
<!DOCTYPE html>
<html lang="fr">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta charset="utf-8" />
    <title>La Hadopi r&#233;clame 9 millions d’euros pour 2019</title>
    <link href="/Images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <link rel="alternate" type="application/rss+xml" title="Next INpact – Actualités" href="https://www.nextinpact.com/rss/news.xml" />
    <link rel="alternate" type="application/rss+xml" title="Next INpact – Bons plans" href="https://www.nextinpact.com/rss/bonsplans.xml" />
    <meta name="viewport" content="width=1280" />
    <meta name="referrer" content="origin">
    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#ea8212">
    <meta property="article:publisher" content="https://www.facebook.com/NextINpact" />
    <meta name="verification" content="69d69162a5afacbd95ee9912f6bc4f42" />
    <link rel="publisher" href="https://plus.google.com/106426759270437922441" />


    <link href="/Content/css?v=SL4bNKtmEyEwKQnvi5LSC4-Y7KGETYr3DJGvQFISkFQ1" rel="stylesheet"/>

    <link href="/Content/Theme/NxiClassic?v=JG-_XyY_2riUAclqNxslgDqKseL1_1DwfIvl7NxeJgI1" rel="stylesheet"/>

    <script src="/bundles/globalSite?v=jBO5MBCFLw_hhSqRNtApXehbiaLGBipWuQ2fqtREpYs1"></script>



    
<meta name="robots" content="index,follow,noodp"/>

    
   
        <script>
            window.noContextMenu = false;
        </script>
    <link href="/Content/cssArticle?v=ZNH6lCRU305z-TQKAficKXw2r-8U1BbL8HRgdMSrMmA1" rel="stylesheet"/>






<link href="https://plus.google.com/+PCINpact" rel="publisher" />
<meta name="author" content="marc@nextinpact.com">
<meta name="copyright" content="nextinpact.com">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@nextinpact">
<meta name="twitter:creator" content="@reesmarc">
<meta name="twitter:title" content="La Hadopi r&#233;clame 9 millions d’euros pour 2019">
<meta name="twitter:description" content="En pr&#233;paration du projet de loi de finances pour l’ann&#233;e prochaine, la haute autorit&#233; sollicite du minist&#232;re de la Culture une subvention de 9 million...">
<meta name="twitter:image" content="https://cdn2.nextinpact.com/images/bd/wide-linked-media/1523.jpg">
<meta property="og:title" content="La Hadopi r&#233;clame 9 millions d’euros pour 2019" />

    <meta property="og:image" content="https://cdn2.nextinpact.com/images/bd/wide-linked-media/1523.jpg" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.nextinpact.com/news/107073-la-hadopi-reclame-9-millions-deuros-pour-2019.htm" />
<meta property="og:description" content="En pr&#233;paration du projet de loi de finances pour l’ann&#233;e prochaine, la haute autorit&#233; sollicite du minist&#232;re de la Culture une subvention de 9 million...">
<meta property="article:author" content="marc@nextinpact.com" />

    <meta name="description" content="En pr&amp;eacute;paration du projet de loi de finances pour l&amp;rsquo;ann&amp;eacute;e prochaine, la haute autorit&amp;eacute; sollicite du minist&amp;egrave;re de la Culture une subvention de 9 millions d&amp;rsquo;euros pour assurer l&amp;rsquo;ensemble de ses missions. Soit le m&amp;ecirc;me montant vot&amp;eacute; l&#39;an pass&amp;eacute;.&amp;nbsp;">

<meta name="keywords" content="Hadopi, Audio" />
<meta property="article:published_time" content="24/09/2018 11:49:09 +00:00">
<meta property="article:modified_time" content="24/09/2018 11:49:09 +00:00">
<meta property="og:updated_time" content="24/09/2018 11:49:09 +00:00" />
    <link rel="alternate" media="only screen and (max-width: 640px)"
          href="https://m.nextinpact.com.com/news/107073-la-hadopi-reclame-9-millions-deuros-pour-2019.htm">





    <meta name="pocket-site-verification" content="5ea8c51538f56e0d197d2a0cd45788" />
    <meta property="fb:pages" content="36672956596" />

</head>
<body>

    <div id="page-container" data-ajax="false" data-role="page">
        <div id="noel_song"></div>
        

        <header>

            






            <div class="content-wrapper" id="container_hot_social">


<div id="container_hot_now" class="bg-hot-now">
    <div class="skewer bg-hot-now" ></div>
    <h3 class="color_text"><span><i class="icon-fire"></i>à ne pas manquer</span>
    </h3>
    <div id="bloc_words_at_moment">
            <a class="item_at_moment" target="" href="/news/107011-ios-12-nouveautes-dun-systeme-en-quete-reconciliation.htm">IOS 12</a>
            <a class="item_at_moment" target="" href="/news/107048-clip-os-anssi-ouvre-son-systeme-securise-a-tous-contributeurs.htm">ANSSI Clip OS</a>
            <a class="item_at_moment" target="" href="/news/106600-tu102-tu104-et-tu106-que-cachent-nouveaux-gpu-turing-nvidia.htm">NVIDIA GeForce RTX 2070 2080 Ti</a>
            <a class="item_at_moment" target="" href="/news/105491-choisir-son-ordinateur-portable-notre-guide-pour-ne-pas-passer-a-cote-essentiel.htm">Choisir ordinateur portable</a>
            <a class="item_at_moment" target="" href="/news/107010-directive-droit-dauteur-mais-quont-vote-eurodeputes.htm">Directive Droit d&#39;auteur</a>
            <a class="item_at_moment" target="" href="/news/106936-tout-savoir-sur-m-2-connecteur-trois-sockets-dizaines-possibilites.htm">Connecteur M.2</a>
            <a class="item_at_moment" target="" href="/news/107057-rmc-sport-canal-devoile-ses-offres-alain-weill-accable-sfr-ufc-et-unsa-montent-au-creneau.htm">RMC Sport Canal+</a>
    </div>

</div>


            </div>



            <div class="content-wrapper" id="container_ban_pub_jauge">
            </div>
        </header>
        <div id="body" data-qtqid="28">
            
            <section class="content-wrapper main-content clear-fix">

                




<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.nextinpact.com/news/107073-la-hadopi-reclame-9-millions-deuros-pour-2019.htm"
    },
    "headline": "La Hadopi r&#233;clame 9 millions d’euros pour 2019",
    "image": "https://cdn2.nextinpact.com/images/bd/wide-linked-media/1523.jpg",
    "datePublished": "2018-09-24T11:49:09.6368853",
    "dateModified": "2018-09-24T11:49:10",
    "author": {
    "@type": "Person",
    "name": "Marc Rees"
    },
    "publisher": {
    "name": "Next INpact",
    "@type": "Organization",
    "logo": {
    "@type": "ImageObject",
    "url": "https://cdn2.nextinpact.com/images/logo-NXi-blanc@2x.png"
    }
    },
    "description": "En pr&amp;eacute;paration du projet de loi de finances pour l&amp;rsquo;ann&amp;eacute;e prochaine, la haute autorit&amp;eacute; sollicite du minist&amp;egrave;re de la Culture une subvention de 9 millions d&amp;rsquo;euros pour assurer l&amp;rsquo;ensemble de ses missions. Soit le m&amp;ecirc;me montant vot&amp;eacute; l&#39;an pass&amp;eacute;.&amp;nbsp;",
    "isAccessibleForFree": "True"

    }
</script>

<section id="main_content_section">
    
    

    <div id="scroller_main_content" class="unit_scroller">

        <article class="unit-article" data-font-size="3" data-content-id="107073" data-ctype="0" itemscope itemtype="http://schema.org/Article">
            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nextinpact.com/news/107073-la-hadopi-reclame-9-millions-deuros-pour-2019.htm" />
            <meta itemprop="datePublished" content="2018-09-24T09:49:09.6Z">
            <meta itemprop="dateModified" content="2018-09-24T09:49:10Z">
            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <meta itemprop="name" content="Next INpact">
                <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://cdn2.nextinpact.com/images/logo-NXi-blanc@2x.png">
                  
                </span>
            </span>
            
            <div class="actu-head">

                <h1 class="color_title" itemprop="name headline">La Hadopi réclame 9 millions d’euros pour 2019</h1>
                <div class="soustitre_article">
                    <span class="sub_title">
                        C&#39;est doux, c&#39;est 9
                    </span>
                    <a href="/news/107073-la-hadopi-reclame-9-millions-deuros-pour-2019.htm#/page/1" class="nb_comments_encart" data-commentreg="107073" data-documentid="107073" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        13
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>
                </div>
            </div>
                <div class="container_main_image_article ">

                        <div class="pastille-flash pastille-type" title="Cet article « En bref » est en accès libre"><i class="icon-flash"></i> <span>En bref</span></div>


                    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img src="https://cdn2.nextinpact.com/compress/900-435/images/bd/wide-linked-media/1523.jpg" alt="image dediée" class="dedicated" />
                        <meta itemprop="url" content="https://cdn2.nextinpact.com/compress/900-435/images/bd/wide-linked-media/1523.jpg">
                        <meta itemprop="width" content="845">
                        <meta itemprop="height" content="410">
                    </div>

                    <div class="mask_grey"></div>


                    <div class="thumb-cat-container">
                        <span class="thumbnail_categorie  droit-bgcolor">Hadopi</span>
                                            </div>

                </div>

            

<div class="header-article">
    <div class="social">
            <div class="read-time">
                <span><i class="icon-clock"></i> 1  min</span>
            </div>

        

<div class="social-button">
    <span class="sharer   " data-url="https://www.nextinpact.com/news/107073-la-hadopi-reclame-9-millions-deuros-pour-2019.htm" data-via="nextinpact" data-text="La Hadopi r&#233;clame 9 millions d’euros pour 2019">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/news/107073-la-hadopi-reclame-9-millions-deuros-pour-2019.htm&amp;t=La Hadopi r&#233;clame 9 millions d’euros pour 2019" target="_blank" class="article-button fb-share-button facebook ntw-btn fb-bg-color" title="Partagez ce contenu sur Facebook">
                <i class="icon-facebook"></i>
            </a>
            <a href="https://twitter.com/intent/tweet?text=La+Hadopi+r%c3%a9clame+9+millions+d%e2%80%99euros+pour+2019&amp;url=https://www.nextinpact.com/news/107073-la-hadopi-reclame-9-millions-deuros-pour-2019.htm&amp;via=nextinpact" target="_blank" class="article-button twitt-share-button twitter ntw-btn twitt-bg-color" title="Partagez ce contenu sur Twitter">
                <i class="icon-twitter"></i>
            </a>
            <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/news/107073-la-hadopi-reclame-9-millions-deuros-pour-2019.htm&amp;title=La Hadopi r&#233;clame 9 millions d’euros pour 2019&amp;source=nextinpact.com" target="_blank" class="article-button linked-share-button linked ntw-btn linked-bg-color" title="Partagez ce contenu sur LinkedIn">
                <i class="icon-linkedin"></i>
            </a>
            <a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/news/107073-la-hadopi-reclame-9-millions-deuros-pour-2019.htm" target="_blank" class="article-button reddit-share-button reddit ntw-btn reddit-bg-color" title="Partagez ce contenu sur Reddit">
                <i class="icon-reddit"></i>
            </a>
        <a href="mailto:?subject=La Hadopi r&#233;clame 9 millions d’euros pour 2019&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article : https://www.nextinpact.com/news/107073-la-hadopi-reclame-9-millions-deuros-pour-2019.htm" class="article-button mail-share-button ntw-btn internal-bg-color" title="Partagez ce contenu par mail">
            <i class="icon-mail"></i>
        </a>


        <input type="hidden" value="107073" class="idContent">
    </span>
</div>
    </div>
    
    

    <div class="infos_article">
        <div class="infos_article_infos">
            <span id="infos">
                Par <span itemprop="author">
                    <a href="mailto:marc@nextinpact.com" rel="author" ><span itemprop="name">Marc Rees</span></a>
                </span>
            </span><br>
            <span>le lundi 24 septembre 2018 &#224; 11:49</span>

        </div>

        <div class="infos_article_img">
                <img src="https://cdn2.nextinpact.com/images/bd/team/marc.jpg" alt="Marc Rees" />
        </div>
    </div>

</div>

            <div class="container_article">
                <div class="article_content" itemprop="articleBody" id="article-body">



                    <p class="actu_chapeau">En préparation du projet de loi de finances pour l’année prochaine, la haute autorité sollicite du ministère de la Culture une subvention de 9 millions d’euros pour assurer l’ensemble de ses missions. Soit le même montant voté l'an passé. </p><p>Alors que les arbitrages budgétaires sont présentés aujourd’hui au ministère de la Culture, la Rue de Texel a sollicité un montant identique à l’exercice 2018.</p>
<p>Comme les années précédentes, les dépenses de personnels devraient engouffrer plus de la moitié des sommes, sachant que depuis un décret de 2017, celle-ci doit également supporter les frais d’indemnisation des fournisseurs d’accès dans l’identification des adresses IP de la riposte graduée.</p>
<p>Selon les barèmes publiés au Journal officiel, les quatre principaux <span data-affiliable="true" data-affkey="FAI">FAI</span> perçoivent chacun 80 000 euros de la <span data-affiliable="false" data-affkey="Hadopi">Hadopi</span>, soit 320 000 euros HT par an. En 2018, en tenant compte du renflouement des demandes non forfaitaires et des demandes individuelles, le montant total était estimé <a href="https://www.nextinpact.com/news/105457-harder-better-faster-stronger-avenir-hadopi-en-2018.htm" target="_blank">entre 500 000 et 600 000 euros</a>.</p>
<p>Ces sommes ne sont pas les seules à avoir été raccrochées à sa locomotive. Depuis 2018, la <span data-affiliable="false" data-affkey="Hadopi">Hadopi</span> doit également assurer sur ses fonds la rémunération de son président, en application de la loi du 20 janvier 2018 sur le statut des autorités indépendantes.</p>
<h3>Une demande émise sans tenir compte des pistes de réformes </h3>
<p>La demande de subvention a été émise à droit constant, en ce sens qu’elle ne tient pas en compte <a href="https://www.nextinpact.com/news/107008-le-chantier-nouvelle-hadopi-avance-filtrage-et-liste-noire-compris.htm" target="_blank">des pistes </a>de la ministre de la Culture, notamment sur les listes noires, le filtrage et autres actions contre les sites considérés comme manifestement contrefaisants.</p>
<p>La <span data-affiliable="false" data-affkey="Hadopi">Hadopi</span>, qui a désormais franchi le cap des <a href="https://www.nextinpact.com/news/106927-hadopi-10-millions-davertissements-101-contraventions-efficacite-toujours-en-doute.htm" target="_blank">10 millions d’avertissements </a>et obtenu un peu plus de 100 condamnations au titre du défaut de sécurisation, avait déjà <a href="https://www.nextinpact.com/news/101063-la-hadopi-veut-9-millions-deuros-pour-2017.htm" target="_blank">réclamé</a> puis <a href="https://www.nextinpact.com/news/105272-plf-9-millions-deuros-pour-hadopi-en-2018.htm" target="_blank">obtenu </a>9 millions d’euros de subvention pour couvrir l’année 2018. </p>
<p style="text-align: center;"><a class="fancyimg" href="https://cdn2.nextinpact.com/images/bd/news/171809.png" rel="group_fancy"><img src="https://cdn2.nextinpact.com/images/bd/news/medium-171809.png" alt="hadopi budget 2019" width="478" height="581" /></a></p>

                </div>

                
                
            </div>

            

<div class="footer-article">
    <div class="social">
        

<div class="social-button">
    <span class="sharer   " data-url="https://www.nextinpact.com/news/107073-la-hadopi-reclame-9-millions-deuros-pour-2019.htm" data-via="nextinpact" data-text="La Hadopi r&#233;clame 9 millions d’euros pour 2019">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/news/107073-la-hadopi-reclame-9-millions-deuros-pour-2019.htm&amp;t=La Hadopi r&#233;clame 9 millions d’euros pour 2019" target="_blank" class="article-button fb-share-button facebook ntw-btn fb-bg-color" title="Partagez ce contenu sur Facebook">
                <i class="icon-facebook"></i>
            </a>
            <a href="https://twitter.com/intent/tweet?text=La+Hadopi+r%c3%a9clame+9+millions+d%e2%80%99euros+pour+2019&amp;url=https://www.nextinpact.com/news/107073-la-hadopi-reclame-9-millions-deuros-pour-2019.htm&amp;via=nextinpact" target="_blank" class="article-button twitt-share-button twitter ntw-btn twitt-bg-color" title="Partagez ce contenu sur Twitter">
                <i class="icon-twitter"></i>
            </a>
            <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/news/107073-la-hadopi-reclame-9-millions-deuros-pour-2019.htm&amp;title=La Hadopi r&#233;clame 9 millions d’euros pour 2019&amp;source=nextinpact.com" target="_blank" class="article-button linked-share-button linked ntw-btn linked-bg-color" title="Partagez ce contenu sur LinkedIn">
                <i class="icon-linkedin"></i>
            </a>
            <a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/news/107073-la-hadopi-reclame-9-millions-deuros-pour-2019.htm" target="_blank" class="article-button reddit-share-button reddit ntw-btn reddit-bg-color" title="Partagez ce contenu sur Reddit">
                <i class="icon-reddit"></i>
            </a>
        <a href="mailto:?subject=La Hadopi r&#233;clame 9 millions d’euros pour 2019&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article : https://www.nextinpact.com/news/107073-la-hadopi-reclame-9-millions-deuros-pour-2019.htm" class="article-button mail-share-button ntw-btn internal-bg-color" title="Partagez ce contenu par mail">
            <i class="icon-mail"></i>
        </a>


        <input type="hidden" value="107073" class="idContent">
    </span>
</div>
        <a href="/AlerteActu/Create?idContent=107073" data-contentid="" class="article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i> Signaler une erreur
        </a>
      
    </div>
    <div class="date-maj">
    </div>
    <input type="hidden" value="107073" class="idContent">
</div>

            <div id="extra-services">
                <div id="service">


<section class="carousel-container " id="carousel-bp" data-widget="carousel">
    <h2 class="carousel-head">
        <i class="icon-list carousel-ico"></i>
        <span class="carousel-title">Analyses de la rédaction</span>

    </h2>
  
    <div class="carousel-content">
                <a href="/news/107075-les-pc-hybrides-soumis-a-redevance-copie-privee-des-1er-octobre.htm" title="Les PC hybrides soumis &#224; redevance copie priv&#233;e d&#232;s le 1er octobre" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/5881.jpg" class="" alt="Les PC hybrides soumis &#224; redevance copie priv&#233;e d&#232;s le 1er octobre" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">Les PC hybrides soumis &#224; redevance copie priv&#233;e d&#232;s le 1er octobre</span>
                        </span>
                </a>
                <a href="/news/107049-quest-ce-que-usb-type-c-et-pourquoi-nvidia-en-met-dans-ses-geforce-rtx.htm" title="Qu&#39;est-ce que l&#39;USB Type-C et pourquoi NVIDIA en met dans ses GeForce RTX ?" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/21047.jpg" class="" alt="Qu&#39;est-ce que l&#39;USB Type-C et pourquoi NVIDIA en met dans ses GeForce RTX ?" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">Qu&#39;est-ce que l&#39;USB Type-C et pourquoi NVIDIA en met dans ses GeForce RTX ?</span>
                        </span>
                </a>
                <a href="/news/107068-directive-droit-dauteur-comment-partie-presse-a-voulu-convaincre-eurodeputes.htm" title="Directive droit d&#39;auteur : comment une partie de la presse a voulu convaincre les eurod&#233;put&#233;s" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/13419.jpg" class="" alt="Directive droit d&#39;auteur : comment une partie de la presse a voulu convaincre les eurod&#233;put&#233;s" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">Directive droit d&#39;auteur : comment une partie de la presse a voulu convaincre les eurod&#233;put&#233;s</span>
                        </span>
                </a>
                <a href="/news/107013-projet-headless-master-race-monter-et-utiliser-pc-pour-en-faire-serveur-puissant-a-maison.htm" title="Projet Headless Master Race : monter et utiliser un PC pour en faire un serveur puissant... &#224; la maison" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/20503.jpg" class="" alt="Projet Headless Master Race : monter et utiliser un PC pour en faire un serveur puissant... &#224; la maison" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">Projet Headless Master Race : monter et utiliser un PC pour en faire un serveur puissant... &#224; la maison</span>
                        </span>
                </a>
                <a href="/news/107025-windows-10-plongee-dans-mise-a-jour-majeure-october-2018.htm" title="Windows 10 : plong&#233;e dans la mise &#224; jour majeure October 2018" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/20855.jpg" class="" alt="Windows 10 : plong&#233;e dans la mise &#224; jour majeure October 2018" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">Windows 10 : plong&#233;e dans la mise &#224; jour majeure October 2018</span>
                        </span>
                </a>
                <a href="/news/107072-europol-pleure-disparition-whois-public-sur-air-connu.htm" title="Europol pleure la disparition du &#171; whois &#187; public, sur un air connu" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/19100.jpg" class="" alt="Europol pleure la disparition du &#171; whois &#187; public, sur un air connu" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">Europol pleure la disparition du &#171; whois &#187; public, sur un air connu</span>
                        </span>
                </a>
                <a href="/news/107074-lebrief-faille-0-day-windows-wlinux-payant-dm-twitter-en-vadrouille-asteroide-ryugu.htm" title="#LeBrief : faille 0-day Windows, WLinux payant, DM Twitter en vadrouille, ast&#233;ro&#239;de Ryugu" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/15992.jpg" class="" alt="#LeBrief : faille 0-day Windows, WLinux payant, DM Twitter en vadrouille, ast&#233;ro&#239;de Ryugu" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">#LeBrief : faille 0-day Windows, WLinux payant, DM Twitter en vadrouille, ast&#233;ro&#239;de Ryugu</span>
                        </span>
                </a>
                <a href="/news/107070-flock-is-on-fire.htm" title="#Flock is on fire" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/19628.jpg" class="" alt="#Flock is on fire" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">#Flock is on fire</span>
                        </span>
                </a>
                <a href="/news/107064-replay-lehman-brothers-aeronautique-et-cite-volcanique.htm" title="#Replay : Lehman Brothers, a&#233;ronautique et cit&#233; volcanique" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/19560.jpg" class="" alt="#Replay : Lehman Brothers, a&#233;ronautique et cit&#233; volcanique" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">#Replay : Lehman Brothers, a&#233;ronautique et cit&#233; volcanique</span>
                        </span>
                </a>
                <a href="/news/107065-bercy-ouvre-code-source-taxe-dhabitation.htm" title="Bercy ouvre le code source de la taxe d’habitation" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/17472.jpg" class="" alt="Bercy ouvre le code source de la taxe d’habitation" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">Bercy ouvre le code source de la taxe d’habitation</span>
                        </span>
                </a>




    </div>
</section>

                </div>
                <br style="clear: right;" />
            </div>

            <a class='tooltip_error' href='/AlerteActu/Create?idActu=107073)' hidden>Une erreur ?</a>

            <div class="container_form_alert" hidden>
                <div class="header_form_alert">
                    <i class="icon-attention"></i>
                    <h3>Signaler une erreur dans l'article</h3>
                </div>
                <div class="form_alert"></div>
            </div>

        </article>

        <br style="clear: left" />
            <div class="spinner-container wide" data-commentcaller="107073" data-commentdocid="107073" data-comment-mode="chrono" data-ctype="0">

                <img src="/Images/template/@2x/loading-fond-clair@2x.gif" alt="chargement" id="loader" /><br />
                Chargement des commentaires...
            </div>

        
<footer>
    <div id="footer_content">
        <div id="top_footer">




<div class="bloc_jauge_abonnement">
    <div class="leftSideNbAbonne" data-knob-color="#C7C7C7">
        <input type="text" value="7702" class="dial" data-role="none">
        <div class="libelle_knob"><span class="nbAbonne">7702</span><span class="svg_abonne_jauge"></span></div>
    </div>
    <div class="rightSideJaugeBtn">

        <span class="BtnAndPercent">
            <span class="indicationPercentSoutient"></span>

                <a href="https://compte.nextinpact.com/gestion/abonnement" class="btn_abonne_right_encart" target="_blank">
                    <span id="logo_nxi_jauge_footer"></span>
                </a>

        </span>
    </div>
</div>

            <a href="https://www.spiil.org/" target="_blank" class="spiil_footer_logo"></a>
            
            <form action="/recherche" method="POST" id="searchFooterForm">
                <span id="searchFooterContainer">
                    <input type="text" data-role="none" id="inputSearchFooter" name="_search" value="" required="required" placeholder="Rechercher ..." />
                    <button type="submit" data-role="none" class="icon-search button-icon"></button>
                </span>
            </form>
        </div>
        <div id="mid_footer">
            <div class="bloc_section_lien_footer">
                <h3>Qui sommes-nous ?</h3>
                <ul class="list_liens_footer">
                    <li><a href="/a-propos.htm#nouscontacter_section">Contactez-nous</a></li>
                    <li><a href="/a-propos.htm#quisommesnous_section">Mentions légales</a></li>
                    <li><a href="/les-blogs.htm">Le blog de l'équipe</a></li>
                    <li><a href="https://www.okpal.com/nextinpact" target="_blank">Dons défiscalisables</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>Nos engagements</h3>
                <ul class="list_liens_footer">
                    <li><a href="/charte-deontologique">Déontologie et vie privée</a></li>
                    <li><a href="/cgv">Conditions générales de vente</a></li>
                    <li>Les règles de la communauté</li>
                    <li><a href="/publicite-partenariat#PR">Charte publicité raisonnable</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>
                    Commercial
                </h3>
                <ul class="list_liens_footer">
                    <li><a href="/publicite-partenariat">Publicité</a></li>
                    <li><a href="/publicite-partenariat#PA">Partenariats</a></li>
                    <li><a href="/publicite-partenariat#DC">Diffuser notre contenu</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>Les sites du groupe</h3>
                <ul class="list_liens_footer">
                    <li><a href="http://www.lidd.fr" target="_blank">LIDD.fr</a></li>
                    <li><a href="http://www.prixdunet.com" target="_blank">Prix du Net</a></li>
                    <li><a href="http://www.touslesforfaits.fr" target="_blank">Tous les forfaits</a></li>
                    <li><a href="http://www.lesoffresinternet.fr" target="_blank">Les offres internet</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>Nos services</h3>
                <ul class="list_liens_footer">
                    <li><a href="https://itunes.apple.com/fr/app/next-inpact/id821569564?mt=8" target="_blank">Application iOS</a></li>
                    <li><a href="https://play.google.com/store/apps/details?id=com.pcinpact.pcinpactmobile&hl=fr_FR" target="_blank">Application Android</a></li>
                    <li><a href="/rss-social">Nos flux RSS</a></li>
                    <li><a href="https://compte.nextinpact.com/gestion-util" target="_blank">Gérer votre compte</a></li>

                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>La communauté</h3>
                <ul class="list_liens_footer">
                    <li><a href="http://forum.nextinpact.com" target="_blank">Les forums</a></li>
                    <li><a href="/rss-social#RS">Les réseaux sociaux</a></li>
                    <li><a href="/offres-abonnement">Abonnez-vous</a></li>
                    <li><a href="/offres-abonnement#Pro">Abonnement Pro</a></li>
                </ul>
            </div>
        </div>
        <div id="bot_footer">
            <p>
                © 2000 - 2018 INpact Mediagroup - SARL de presse. N° de <a href="http://www.cppap.fr/" target="_blank">CPPAP</a> 0321 Z 92244. Marque déposée. Tous droits réservés. Design par <a href="http://www.btoweb.fr" target="_blank">Btoweb.fr</a>.
            </p>
        </div>
    </div>
</footer>
<br style="clear:left;" />

    </div>
    <input type="hidden" class="seoNext" value="/go-next?currentId=107073" />
    <input type="hidden" class="seoPrev" value="/go-prev?currentId=107073" />
</section>



<aside id="sideBarArticle" class="template-sidebar">
<div class="wrapper_pub_sidebar">

    <div id="sidebar_pub_top" style="display: none">
        <span class="croix_close"><i class="icon-cancel"></i></span>
        <div class="pub_encart_content">
            <span class="libelle_pub_vertical"><i class="icon-angle-down"></i>Publicité</span>
            <span class="image_pub_container" data-qtqid="9" id="pub-top"></span>
        </div>
    </div>


<section class="on_the_side_section continu_mode">
    

<div class="titre_action_sidebar en_continu">
    <div class="fakeOpacity"></div>
    <h2>
       
        <span class="lib-head-sidebar">
        En continu
        </span>
        <span class="bloc_icon_menu_sidebar">
            <span>
                <a href="#" class="icon-list  disabled" data-val="actus_view" title="Analyses" data-switcher></a>
                    <span class="info_content tooltip_panel">
                        <span class="intitule_action_bouton">Afficher / masquer les analyses</span>
                        <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
                        <span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
                        <span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
                        <span style="clear:both; display: block;"></span>
                    </span>
            </span>
            <span>
                <a href="#" class="icon-flash  disabled" data-val="bref_view" title="En Bref (gratuit)" data-switcher></a>
                    <span class="info_content tooltip_panel">
                        <span class="intitule_action_bouton">Afficher / masquer les contenus "En bref"</span>
                        <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
                        <span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
                        <span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
                        <span style="clear:both; display: block;"></span>
                    </span>
            </span>
            <span>
                <a href="#" class="icon-star  disabled" data-val="free_view" title="En Accès libre (offert)" data-switcher></a>
                    <span class="info_content tooltip_panel">
                        <span class="intitule_action_bouton">Afficher / masquer les contenus en accès libre</span>
                        <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
                        <span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
                        <span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
                        <span style="clear:both; display: block;"></span>
                    </span>
            </span>
            <span>
                <a href="#" class="icon-tag  disabled" data-val="bonsplans_view" title="Bons plans" data-switcher></a>
                    <span class="info_content tooltip_panel">
                        <span class="intitule_action_bouton">Afficher / masquer les bons plans</span>
                        <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
                        <span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
                        <span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
                        <span style="clear:both; display: block;"></span>
                    </span>
            </span>

                <span>
                    <a href="#" class="icon-rss-squared disabled " data-val="rss_view" title="Flux RSS personnels" data-switcher></a>
                        <span class="info_content tooltip_panel">
                            <span class="intitule_action_bouton">Afficher / masquer mes <span class="fake_link" title="gérer mes flux RSS"></span>flux RSS personnels</span>
                            <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité « Premium »</span>
                            <span class="text_tooltip">Pour afficher vos flux RSS dans le flux continu, vous devez disposer d’un abonnement « Premium », à partir de 3€ par mois.</span>
                            <span class="bg-orange-button btn_go_connect float-right" data-href="https://compte.nextinpact.com/gestion/abonnement">Abonnez-vous</span>
                        </span>
                </span>
        </span>
    </h2>
</div>

    <div class="scroller_sidebar_content " data-current-page="1" style="top:55px;">
        <div class="list_article_side">

<article class="small_article sidebar-img-item" data-content-id="107075"  data-date-pub=1537804142  title="A vot&#39; bon core 2 duo">
    <div class="item_in_continue">
        <a href="/news/107075-les-pc-hybrides-soumis-a-redevance-copie-privee-des-1er-octobre.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/5881.jpg" alt="Les PC hybrides soumis &#224; redevance copie priv&#233;e d&#232;s le 1er octobre" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107075-les-pc-hybrides-soumis-a-redevance-copie-privee-des-1er-octobre.htm" >
                   
                
                    Les PC hybrides soumis &#224; redevance copie priv&#233;e d&#232;s le 1er octobre
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1537804142" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107075-les-pc-hybrides-soumis-a-redevance-copie-privee-des-1er-octobre.htm#/page/1" class="nb_comments_encart" data-commentreg="107075" data-documentid="107075" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        6
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107049"  data-date-pub=1537797602  title="Parce queeeeeeeeeeeee">
    <div class="item_in_continue">
        <a href="/news/107049-quest-ce-que-usb-type-c-et-pourquoi-nvidia-en-met-dans-ses-geforce-rtx.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/21047.jpg" alt="Qu&#39;est-ce que l&#39;USB Type-C et pourquoi NVIDIA en met dans ses GeForce RTX ?" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107049-quest-ce-que-usb-type-c-et-pourquoi-nvidia-en-met-dans-ses-geforce-rtx.htm" >
                   
                
                    Qu&#39;est-ce que l&#39;USB Type-C et pourquoi NVIDIA en met dans ses GeForce RTX ?
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1537797602" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107049-quest-ce-que-usb-type-c-et-pourquoi-nvidia-en-met-dans-ses-geforce-rtx.htm#/page/1" class="nb_comments_encart" data-commentreg="107049" data-documentid="107049" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        8
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107068"  data-date-pub=1537796399  title="#Quatri&#232;mePouvoir">
    <div class="item_in_continue">
        <a href="/news/107068-directive-droit-dauteur-comment-partie-presse-a-voulu-convaincre-eurodeputes.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/13419.jpg" alt="Directive droit d&#39;auteur : comment une partie de la presse a voulu convaincre les eurod&#233;put&#233;s" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107068-directive-droit-dauteur-comment-partie-presse-a-voulu-convaincre-eurodeputes.htm" >
                   
                
                    Directive droit d&#39;auteur : comment une partie de la presse a voulu convaincre les eurod&#233;put&#233;s
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1537796399" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107068-directive-droit-dauteur-comment-partie-presse-a-voulu-convaincre-eurodeputes.htm#/page/1" class="nb_comments_encart" data-commentreg="107068" data-documentid="107068" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        10
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107013"  data-date-pub=1537789022  title="Sans ma&#238;trise la puissance n&#39;est rien">
    <div class="item_in_continue">
        <a href="/news/107013-projet-headless-master-race-monter-et-utiliser-pc-pour-en-faire-serveur-puissant-a-maison.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/20503.jpg" alt="Projet Headless Master Race : monter et utiliser un PC pour en faire un serveur puissant... &#224; la maison" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107013-projet-headless-master-race-monter-et-utiliser-pc-pour-en-faire-serveur-puissant-a-maison.htm" >
                   
                
                    Projet Headless Master Race : monter et utiliser un PC pour en faire un serveur puissant... &#224; la maison
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1537789022" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107013-projet-headless-master-race-monter-et-utiliser-pc-pour-en-faire-serveur-puissant-a-maison.htm#/page/1" class="nb_comments_encart" data-commentreg="107013" data-documentid="107013" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        55
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="19190"  data-date-pub=1537826450  title="Valable jusqu&#39;au 25/09/2018">
    <div class="item_in_continue">
        <a href="/bons-plans/19190-un-pack-wi-fi-netgear-orbi-micro-rbk20-pour-16999.htm" class="image_very_small_link" target=_blank>

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/19757.jpg" alt="Pack Wi-Fi Netgear Orbi Micro (RBK20) pour 189,99 €" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/bons-plans/19190-un-pack-wi-fi-netgear-orbi-micro-rbk20-pour-16999.htm" target=_blank>
                   
                
                    Pack Wi-Fi Netgear Orbi Micro (RBK20) pour 189,99 €
                        <i class="icon-link-ext"></i>
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-tag"></i>
                    <span>Valable jusqu'au 25/09/2018</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107025"  data-date-pub=1537783618  title="Mieux qu&#39;un Explorateur noir ?">
    <div class="item_in_continue">
        <a href="/news/107025-windows-10-plongee-dans-mise-a-jour-majeure-october-2018.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/20855.jpg" alt="Windows 10 : plong&#233;e dans la mise &#224; jour majeure October 2018" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107025-windows-10-plongee-dans-mise-a-jour-majeure-october-2018.htm" >
                   
                
                    Windows 10 : plong&#233;e dans la mise &#224; jour majeure October 2018
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1537783618" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107025-windows-10-plongee-dans-mise-a-jour-majeure-october-2018.htm#/page/1" class="nb_comments_encart" data-commentreg="107025" data-documentid="107025" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        23
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107073"  data-date-pub=1537782552  title="C&#39;est doux, c&#39;est 9">
    <div class="item_in_continue">
        <a href="/news/107073-la-hadopi-reclame-9-millions-deuros-pour-2019.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/1523.jpg" alt="La Hadopi r&#233;clame 9 millions d’euros pour 2019" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107073-la-hadopi-reclame-9-millions-deuros-pour-2019.htm" >
                   
                
                    La Hadopi r&#233;clame 9 millions d’euros pour 2019
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-flash"></i>
                    <span data-duration="1537782552" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107073-la-hadopi-reclame-9-millions-deuros-pour-2019.htm#/page/1" class="nb_comments_encart" data-commentreg="107073" data-documentid="107073" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        13
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107072"  data-date-pub=1537779602  title="Vie priv&#233;e contre s&#233;curit&#233;">
    <div class="item_in_continue">
        <a href="/news/107072-europol-pleure-disparition-whois-public-sur-air-connu.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/19100.jpg" alt="Europol pleure la disparition du &#171; whois &#187; public, sur un air connu" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107072-europol-pleure-disparition-whois-public-sur-air-connu.htm" >
                   
                
                    Europol pleure la disparition du &#171; whois &#187; public, sur un air connu
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1537779602" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107072-europol-pleure-disparition-whois-public-sur-air-connu.htm#/page/1" class="nb_comments_encart" data-commentreg="107072" data-documentid="107072" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        4
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107074"  data-date-pub=1537778685  title="Les iPhone Xs (Max) d&#233;mont&#233;s">
    <div class="item_in_continue">
        <a href="/news/107074-lebrief-faille-0-day-windows-wlinux-payant-dm-twitter-en-vadrouille-asteroide-ryugu.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : faille 0-day Windows, WLinux payant, DM Twitter en vadrouille, ast&#233;ro&#239;de Ryugu" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107074-lebrief-faille-0-day-windows-wlinux-payant-dm-twitter-en-vadrouille-asteroide-ryugu.htm" >
                   
                
                    #LeBrief : faille 0-day Windows, WLinux payant, DM Twitter en vadrouille, ast&#233;ro&#239;de Ryugu
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1537778685" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="9608"  data-date-pub=1537826401  title="Valable jusqu&#39;au 24/09/2018">
    <div class="item_in_continue">
        <a href="/bons-plans/9608-sosh-forfait-3-go-a-999-par-mois-pendant-an-avec-code-soshnoel.htm" class="image_very_small_link" target=_blank>

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/20792.jpg" alt="Forfait Sosh avec 20 Go de 4G : 4,99 € par mois pendant un an" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/bons-plans/9608-sosh-forfait-3-go-a-999-par-mois-pendant-an-avec-code-soshnoel.htm" target=_blank>
                   
                
                    Forfait Sosh avec 20 Go de 4G : 4,99 € par mois pendant un an
                        <i class="icon-link-ext"></i>
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-tag"></i>
                    <span>Valable jusqu'au 24/09/2018</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107070"  data-date-pub=1537616222  title="Chauuuuuud, cacao !">
    <div class="item_in_continue">
        <a href="/news/107070-flock-is-on-fire.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/19628.jpg" alt="#Flock is on fire" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107070-flock-is-on-fire.htm" >
                   
                
                    #Flock is on fire
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1537616222" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107070-flock-is-on-fire.htm#/page/1" class="nb_comments_encart" data-commentreg="107070" data-documentid="107070" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        28
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107064"  data-date-pub=1537542183  title="Joyeux anniversaire &#224; la crise">
    <div class="item_in_continue">
        <a href="/news/107064-replay-lehman-brothers-aeronautique-et-cite-volcanique.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/19560.jpg" alt="#Replay : Lehman Brothers, a&#233;ronautique et cit&#233; volcanique" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107064-replay-lehman-brothers-aeronautique-et-cite-volcanique.htm" >
                   
                
                    #Replay : Lehman Brothers, a&#233;ronautique et cit&#233; volcanique
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1537542183" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107064-replay-lehman-brothers-aeronautique-et-cite-volcanique.htm#/page/1" class="nb_comments_encart" data-commentreg="107064" data-documentid="107064" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        9
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107065"  data-date-pub=1537533014  title="La Cada au fond du jardin">
    <div class="item_in_continue">
        <a href="/news/107065-bercy-ouvre-code-source-taxe-dhabitation.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/17472.jpg" alt="Bercy ouvre le code source de la taxe d’habitation" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107065-bercy-ouvre-code-source-taxe-dhabitation.htm" >
                   
                
                    Bercy ouvre le code source de la taxe d’habitation
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1537533014" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107065-bercy-ouvre-code-source-taxe-dhabitation.htm#/page/1" class="nb_comments_encart" data-commentreg="107065" data-documentid="107065" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        46
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107066"  data-date-pub=1537524467  title="Au droit et &#224; l&#39;oeil">
    <div class="item_in_continue">
        <a href="/news/107066-dans-sanction-cnil-rappelle-sensibilite-biometrie-au-travail.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/12919.jpg" alt="Dans une sanction, la Cnil rappelle la sensibilit&#233; de la biom&#233;trie au travail" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107066-dans-sanction-cnil-rappelle-sensibilite-biometrie-au-travail.htm" >
                   
                
                    Dans une sanction, la Cnil rappelle la sensibilit&#233; de la biom&#233;trie au travail
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1537524467" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107066-dans-sanction-cnil-rappelle-sensibilite-biometrie-au-travail.htm#/page/1" class="nb_comments_encart" data-commentreg="107066" data-documentid="107066" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        12
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="17959"  data-date-pub=1538344758  title="Valable jusqu&#39;au 30/09/2018">
    <div class="item_in_continue">
        <a href="/bons-plans/17959-toysrus-2-boites-lego-star-wars-achetes-3e-offerte.htm" class="image_very_small_link" target=_blank>

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/21027.jpg" alt="Pour deux bo&#238;tes Lego achet&#233;es, la troisi&#232;me est offerte" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/bons-plans/17959-toysrus-2-boites-lego-star-wars-achetes-3e-offerte.htm" target=_blank>
                   
                
                    Pour deux bo&#238;tes Lego achet&#233;es, la troisi&#232;me est offerte
                        <i class="icon-link-ext"></i>
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-tag"></i>
                    <span>Valable jusqu'au 30/09/2018</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107067"  data-date-pub=1537518467  title="Doctor Who sur France 4 le 11 octobre !">
    <div class="item_in_continue">
        <a href="/news/107067-lebrief-statuts-skype-galaxy-a7-2018-gouvernement-interpelle-sur-dematerialisation.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : statuts Skype, Galaxy A7 2018, le gouvernement interpell&#233; sur la d&#233;mat&#233;rialisation" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107067-lebrief-statuts-skype-galaxy-a7-2018-gouvernement-interpelle-sur-dematerialisation.htm" >
                   
                
                    #LeBrief : statuts Skype, Galaxy A7 2018, le gouvernement interpell&#233; sur la d&#233;mat&#233;rialisation
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1537518467" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107063"  data-date-pub=1537513414  title="Vous &#234;tes sur &#233;coute">
    <div class="item_in_continue">
        <a href="/news/107063-amazon-pluie-produits-echo-fire-tv-recast-et-ameliorations-pour-alexa.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/14849.jpg" alt="Amazon : une pluie de produits Echo, Fire TV Recast et am&#233;liorations pour Alexa" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107063-amazon-pluie-produits-echo-fire-tv-recast-et-ameliorations-pour-alexa.htm" >
                   
                
                    Amazon : une pluie de produits Echo, Fire TV Recast et am&#233;liorations pour Alexa
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1537513414" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107063-amazon-pluie-produits-echo-fire-tv-recast-et-ameliorations-pour-alexa.htm#/page/1" class="nb_comments_encart" data-commentreg="107063" data-documentid="107063" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        42
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107060"  data-date-pub=1537459421  title="La Hadopi de la LCEN">
    <div class="item_in_continue">
        <a href="/news/107060-les-20-propositions-rapport-contre-haine-sur-internet.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/5713.jpg" alt="Les 20 propositions du rapport contre la haine sur Internet" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107060-les-20-propositions-rapport-contre-haine-sur-internet.htm" >
                   
                
                    Les 20 propositions du rapport contre la haine sur Internet
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1537459421" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107060-les-20-propositions-rapport-contre-haine-sur-internet.htm#/page/1" class="nb_comments_encart" data-commentreg="107060" data-documentid="107060" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        41
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107051"  data-date-pub=1537452018  title="Emball&#233; c&#39;est pes&#233;">
    <div class="item_in_continue">
        <a href="/news/107051-contre-lexposition-enfants-aux-ecrans-senatrice-veut-imposer-messages-prevention.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/2195.jpg" alt="Contre l’exposition des enfants aux &#233;crans, une s&#233;natrice veut imposer des messages de pr&#233;vention" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107051-contre-lexposition-enfants-aux-ecrans-senatrice-veut-imposer-messages-prevention.htm" >
                   
                
                    Contre l’exposition des enfants aux &#233;crans, une s&#233;natrice veut imposer des messages de pr&#233;vention
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1537452018" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107051-contre-lexposition-enfants-aux-ecrans-senatrice-veut-imposer-messages-prevention.htm#/page/1" class="nb_comments_encart" data-commentreg="107051" data-documentid="107051" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        71
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="19229"  data-date-pub=1538085582  title="Valable jusqu&#39;au 27/09/2018">
    <div class="item_in_continue">
        <a href="/bons-plans/19229-un-ssd-kingston-a400-240-go-a-5535-euros.htm" class="image_very_small_link" target=_blank>

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/17148.jpg" alt="Un SSD Kingston A400 de 240 Go &#224; 35,52 euros" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/bons-plans/19229-un-ssd-kingston-a400-240-go-a-5535-euros.htm" target=_blank>
                   
                
                    Un SSD Kingston A400 de 240 Go &#224; 35,52 euros
                        <i class="icon-link-ext"></i>
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-tag"></i>
                    <span>Valable jusqu'au 27/09/2018</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107057"  data-date-pub=1537450415  title="Coup franc">
    <div class="item_in_continue">
        <a href="/news/107057-rmc-sport-canal-devoile-ses-offres-alain-weill-accable-sfr-ufc-et-unsa-montent-au-creneau.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/12169.jpg" alt="RMC Sport : Canal+ d&#233;voile ses offres, Alain Weill accable SFR, l&#39;UFC et l&#39;Unsa montent au cr&#233;neau" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107057-rmc-sport-canal-devoile-ses-offres-alain-weill-accable-sfr-ufc-et-unsa-montent-au-creneau.htm" >
                   
                
                    RMC Sport : Canal+ d&#233;voile ses offres, Alain Weill accable SFR, l&#39;UFC et l&#39;Unsa montent au cr&#233;neau
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1537450415" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107057-rmc-sport-canal-devoile-ses-offres-alain-weill-accable-sfr-ufc-et-unsa-montent-au-creneau.htm#/page/1" class="nb_comments_encart" data-commentreg="107057" data-documentid="107057" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        20
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107048"  data-date-pub=1537446879  title="Mais garde la main">
    <div class="item_in_continue">
        <a href="/news/107048-clip-os-anssi-ouvre-son-systeme-securise-a-tous-contributeurs.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15254.jpg" alt="Clip OS : l&#39;Anssi ouvre son syst&#232;me s&#233;curis&#233; &#224; tous les contributeurs" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107048-clip-os-anssi-ouvre-son-systeme-securise-a-tous-contributeurs.htm" >
                   
                
                    Clip OS : l&#39;Anssi ouvre son syst&#232;me s&#233;curis&#233; &#224; tous les contributeurs
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1537446879" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107048-clip-os-anssi-ouvre-son-systeme-securise-a-tous-contributeurs.htm#/page/1" class="nb_comments_encart" data-commentreg="107048" data-documentid="107048" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        27
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107056"  data-date-pub=1537435802  title="Un mod&#232;le &#224; g&#233;n&#233;raliser ?">
    <div class="item_in_continue">
        <a href="/news/107056-donnees-connexion-deputes-encadrent-droit-communication-douanes-et-fisc.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/8769.jpg" alt="Donn&#233;es de connexion : les d&#233;put&#233;s encadrent le droit de communication des douanes et du fisc" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107056-donnees-connexion-deputes-encadrent-droit-communication-douanes-et-fisc.htm" >
                   
                
                    Donn&#233;es de connexion : les d&#233;put&#233;s encadrent le droit de communication des douanes et du fisc
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1537435802" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107056-donnees-connexion-deputes-encadrent-droit-communication-douanes-et-fisc.htm#/page/1" class="nb_comments_encart" data-commentreg="107056" data-documentid="107056" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        4
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107058"  data-date-pub=1537434235  title="&#171; L&#39;affaire du si&#232;cle &#187; tourne au vinaigre">
    <div class="item_in_continue">
        <a href="/news/107058-lebrief-boutique-lelysee-modifiee-faille-my-cloud-wd-auteurs-mirai-condamnes.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : boutique de l’&#201;lys&#233;e modifi&#233;e, faille My Cloud de WD, auteurs de Mirai condamn&#233;s" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107058-lebrief-boutique-lelysee-modifiee-faille-my-cloud-wd-auteurs-mirai-condamnes.htm" >
                   
                
                    #LeBrief : boutique de l’&#201;lys&#233;e modifi&#233;e, faille My Cloud de WD, auteurs de Mirai condamn&#233;s
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1537434235" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="19877"  data-date-pub=1537999142  title="Valable jusqu&#39;au 26/09/2018">
    <div class="item_in_continue">
        <a href="/bons-plans/19877-un-ssd-pny-960-go-pour-17499-euros.htm" class="image_very_small_link" target=_blank>

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/19046.jpg" alt="Un SSD PNY de 960 Go pour 174,99 euros" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/bons-plans/19877-un-ssd-pny-960-go-pour-17499-euros.htm" target=_blank>
                   
                
                    Un SSD PNY de 960 Go pour 174,99 euros
                        <i class="icon-link-ext"></i>
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-tag"></i>
                    <span>Valable jusqu'au 26/09/2018</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107045"  data-date-pub=1537432304  title="La route vers le raccourci est parfois longue">
    <div class="item_in_continue">
        <a href="/news/107045-raccourcis-prise-en-main-automatisation-sous-ios-12.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/21019.jpg" alt="Raccourcis : prise en main de l&#39;automatisation sous iOS 12" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107045-raccourcis-prise-en-main-automatisation-sous-ios-12.htm" >
                   
                
                    Raccourcis : prise en main de l&#39;automatisation sous iOS 12
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1537432304" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107045-raccourcis-prise-en-main-automatisation-sous-ios-12.htm#/page/1" class="nb_comments_encart" data-commentreg="107045" data-documentid="107045" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        3
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107055"  data-date-pub=1537367199  title="Et pourquoi pas 100 ans ?">
    <div class="item_in_continue">
        <a href="/news/107055-droit-voisin-editeurs-presse-en-ligne-senateurs-ps-revent-50-ans-remuneration.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/20937.jpg" alt="Droit voisin des &#233;diteurs de presse en ligne : les s&#233;nateurs PS r&#234;vent de 50 ans de r&#233;mun&#233;ration" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107055-droit-voisin-editeurs-presse-en-ligne-senateurs-ps-revent-50-ans-remuneration.htm" >
                   
                
                    Droit voisin des &#233;diteurs de presse en ligne : les s&#233;nateurs PS r&#234;vent de 50 ans de r&#233;mun&#233;ration
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1537367199" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107055-droit-voisin-editeurs-presse-en-ligne-senateurs-ps-revent-50-ans-remuneration.htm#/page/1" class="nb_comments_encart" data-commentreg="107055" data-documentid="107055" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        52
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="106936"  data-date-pub=1537365602  title="Mais je voulais juste acheter un SSD...">
    <div class="item_in_continue">
        <a href="/news/106936-tout-savoir-sur-m-2-connecteur-trois-sockets-dizaines-possibilites.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/20875.jpg" alt="Tout savoir sur le M.2 : un connecteur, trois sockets, des dizaines de possibilit&#233;s" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/106936-tout-savoir-sur-m-2-connecteur-trois-sockets-dizaines-possibilites.htm" >
                   
                
                    Tout savoir sur le M.2 : un connecteur, trois sockets, des dizaines de possibilit&#233;s
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1537365602" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/106936-tout-savoir-sur-m-2-connecteur-trois-sockets-dizaines-possibilites.htm#/page/1" class="nb_comments_encart" data-commentreg="106936" data-documentid="106936" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        56
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="106976"  data-date-pub=1537359861  title="Des PDF &#233;lev&#233;s en plein air">
    <div class="item_in_continue">
        <a href="/news/106976-dividom-a-laisse-fuiter-centaines-documents-personnels.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/17264.jpg" alt="Dividom a laiss&#233; fuiter des centaines de documents personnels" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/106976-dividom-a-laisse-fuiter-centaines-documents-personnels.htm" >
                   
                
                    Dividom a laiss&#233; fuiter des centaines de documents personnels
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1537359861" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/106976-dividom-a-laisse-fuiter-centaines-documents-personnels.htm#/page/1" class="nb_comments_encart" data-commentreg="106976" data-documentid="106976" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        11
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="14685"  data-date-pub=1537826386  title="Valable jusqu&#39;au 24/09/2018">
    <div class="item_in_continue">
        <a href="/bons-plans/14685-batterie-externe-aukey-20-000-mah-1999-euros.htm" class="image_very_small_link" target=_blank>

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/12218.jpg" alt="Batterie externe Aukey de 20 000 mAh : 19,99 € via une remise imm&#233;diate" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/bons-plans/14685-batterie-externe-aukey-20-000-mah-1999-euros.htm" target=_blank>
                   
                
                    Batterie externe Aukey de 20 000 mAh : 19,99 € via une remise imm&#233;diate
                        <i class="icon-link-ext"></i>
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-tag"></i>
                    <span>Valable jusqu'au 24/09/2018</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107054"  data-date-pub=1537357070  title="Des bons plans sur la boutique de l&#39;Elys&#233;e ?">
    <div class="item_in_continue">
        <a href="/news/107054-le-recap-bons-plans-moment-semaine-38.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/19916.jpg" alt="Le r&#233;cap&#39; des bons plans du moment, semaine 38" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107054-le-recap-bons-plans-moment-semaine-38.htm" >
                   
                
                    Le r&#233;cap&#39; des bons plans du moment, semaine 38
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1537357070" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107054-le-recap-bons-plans-moment-semaine-38.htm#/page/1" class="nb_comments_encart" data-commentreg="107054" data-documentid="107054" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        2
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107052"  data-date-pub=1537351101  title="D&#233;bat amoureux">
    <div class="item_in_continue">
        <a href="/news/107052-videosurveillance-cnil-appelle-durgence-legislateur-a-debat.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/8110.jpg" alt="Vid&#233;osurveillance : la Cnil &#171; appelle d’urgence &#187; le l&#233;gislateur &#224; un d&#233;bat" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107052-videosurveillance-cnil-appelle-durgence-legislateur-a-debat.htm" >
                   
                
                    Vid&#233;osurveillance : la Cnil &#171; appelle d’urgence &#187; le l&#233;gislateur &#224; un d&#233;bat
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1537351101" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107052-videosurveillance-cnil-appelle-durgence-legislateur-a-debat.htm#/page/1" class="nb_comments_encart" data-commentreg="107052" data-documentid="107052" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        19
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107050"  data-date-pub=1537348429  title="Netfree">
    <div class="item_in_continue">
        <a href="/news/107050-indice-performances-free-se-desiste-son-proces-contre-netflix.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/2460.jpg" alt="Indice de performances : Free se d&#233;siste de son proc&#232;s contre Netflix" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107050-indice-performances-free-se-desiste-son-proces-contre-netflix.htm" >
                   
                
                    Indice de performances : Free se d&#233;siste de son proc&#232;s contre Netflix
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1537348429" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107050-indice-performances-free-se-desiste-son-proces-contre-netflix.htm#/page/1" class="nb_comments_encart" data-commentreg="107050" data-documentid="107050" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        74
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107053"  data-date-pub=1537346929  title="Et un train &#224; hydrog&#232;ne">
    <div class="item_in_continue">
        <a href="/news/107053-lebrief-switch-online-disponible-plan-sante-playstation-classic-firefox-reality.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : Switch Online disponible, plan sant&#233;, PlayStation Classic, Firefox Reality" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107053-lebrief-switch-online-disponible-plan-sante-playstation-classic-firefox-reality.htm" >
                   
                
                    #LeBrief : Switch Online disponible, plan sant&#233;, PlayStation Classic, Firefox Reality
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1537346929" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="19418"  data-date-pub=1537826346  title="Valable jusqu&#39;au 24/09/2018">
    <div class="item_in_continue">
        <a href="/bons-plans/19418-forfait-sosh-avec-50-go-4g-999-par-mois-pendant-an.htm" class="image_very_small_link" target=_blank>

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/20792.jpg" alt="Forfait Sosh avec 50 Go de 4G : 9,99 € par mois pendant un an" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/bons-plans/19418-forfait-sosh-avec-50-go-4g-999-par-mois-pendant-an.htm" target=_blank>
                   
                
                    Forfait Sosh avec 50 Go de 4G : 9,99 € par mois pendant un an
                        <i class="icon-link-ext"></i>
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-tag"></i>
                    <span>Valable jusqu'au 24/09/2018</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107035"  data-date-pub=1537344002  title="Victoire &#224; la Pyrrhus">
    <div class="item_in_continue">
        <a href="/news/107035-surveillance-masse-et-cedh-interview-theodore-christakis.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/21004.jpg" alt="Surveillance de masse et CEDH : interview de Th&#233;odore Christakis" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107035-surveillance-masse-et-cedh-interview-theodore-christakis.htm" >
                   
                
                    Surveillance de masse et CEDH : interview de Th&#233;odore Christakis
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1537344002" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107035-surveillance-masse-et-cedh-interview-theodore-christakis.htm#/page/1" class="nb_comments_encart" data-commentreg="107035" data-documentid="107035" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        15
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="90734"  data-date-pub=1537339356  title="Demi-teinte">
    <div class="item_in_continue">
        <a href="/news/90734-rmc-sport-distribue-par-canal-mois-offert-a-certains-clients-apres-dysfonctionnements.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/21005.jpg" alt="RMC Sport distribu&#233; par Canal+, un mois offert &#224; certains clients apr&#232;s des dysfonctionnements" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/90734-rmc-sport-distribue-par-canal-mois-offert-a-certains-clients-apres-dysfonctionnements.htm" >
                   
                
                    RMC Sport distribu&#233; par Canal+, un mois offert &#224; certains clients apr&#232;s des dysfonctionnements
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1537339356" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/90734-rmc-sport-distribue-par-canal-mois-offert-a-certains-clients-apres-dysfonctionnements.htm#/page/1" class="nb_comments_encart" data-commentreg="90734" data-documentid="90734" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        19
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107038"  data-date-pub=1537284602  title="Bient&#244;t Captain Marvel en (super) nounou ?">
    <div class="item_in_continue">
        <a href="/news/107038-bandes-annonces-les-freres-sisterscaptain-marvel-retour-mary-poppinssilvio-et-autres.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/21003.jpg" alt="Bandes-annonces :&#160;Les Fr&#232;res Sisters,&#160;Captain Marvel, Retour de Mary Poppins,&#160;Silvio et les autres" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107038-bandes-annonces-les-freres-sisterscaptain-marvel-retour-mary-poppinssilvio-et-autres.htm" >
                   
                
                    Bandes-annonces :&#160;Les Fr&#232;res Sisters,&#160;Captain Marvel, Retour de Mary Poppins,&#160;Silvio et les autres
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1537284602" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107038-bandes-annonces-les-freres-sisterscaptain-marvel-retour-mary-poppinssilvio-et-autres.htm#/page/1" class="nb_comments_encart" data-commentreg="107038" data-documentid="107038" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        3
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107041"  data-date-pub=1537283377  title="Mon fisc ma bataille">
    <div class="item_in_continue">
        <a href="/news/107041-declaration-automatisee-revenus-assemblee-veut-derogations-pour-particuliers.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/20553.jpg" alt="D&#233;claration automatis&#233;e des revenus : l&#39;Assembl&#233;e veut des d&#233;rogations pour les particuliers" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107041-declaration-automatisee-revenus-assemblee-veut-derogations-pour-particuliers.htm" >
                   
                
                    D&#233;claration automatis&#233;e des revenus : l&#39;Assembl&#233;e veut des d&#233;rogations pour les particuliers
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1537283377" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107041-declaration-automatisee-revenus-assemblee-veut-derogations-pour-particuliers.htm#/page/1" class="nb_comments_encart" data-commentreg="107041" data-documentid="107041" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        20
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107047"  data-date-pub=1537280900  title="Aujourd&#39;hui peut-&#234;tre, ou alors demain...">
    <div class="item_in_continue">
        <a href="/news/107047-forfaits-esim-pour-iphone-operateurs-francais-se-font-a-idee-mais-trainent-pieds.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/20996.jpg" alt="Forfaits eSIM pour iPhone : les op&#233;rateurs fran&#231;ais se font &#224; l&#39;id&#233;e, mais trainent des pieds" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107047-forfaits-esim-pour-iphone-operateurs-francais-se-font-a-idee-mais-trainent-pieds.htm" >
                   
                
                    Forfaits eSIM pour iPhone : les op&#233;rateurs fran&#231;ais se font &#224; l&#39;id&#233;e, mais trainent des pieds
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1537280900" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107047-forfaits-esim-pour-iphone-operateurs-francais-se-font-a-idee-mais-trainent-pieds.htm#/page/1" class="nb_comments_encart" data-commentreg="107047" data-documentid="107047" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        63
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>

        </div>
    </div>
</section>
</div>
    
</aside>




            </section>
        </div>


    </div>
        
<div id="socialbar">
    <div class="content-wrapper">
        <div class="logo-left-header logo-bg" data-bigmenu="[dismiss]">
            <a href="/" class="logo_header" data-ajax="false"></a>
        </div>
        <nav>
           
            <ul id="menu">
                <li class="cat-btn active-cat" data-bigmenu="/SocialBar/HighTechMenu"><a href="/les-news.htm">ACTUS</a></li>
                <li class="cat-btn "  data-bigmenu="/SocialBar/BriefMenu" ><a href="/lebrief">#LEBRIEF</a> </li>
                <li class="cat-btn " data-bigmenu="/SocialBar/CommunauteMenu"><a href="https://forum.nextinpact.com" target="_blank" >COMMUNAUT&Eacute;</a></li>
                <li class="cat-btn" id="goodies-btn"><a href="https://boutique.nextinpact.com" target="_blank" data-bigmenu="[dismiss]">GOODIES</a></li>

                <li  id="bonplan-btn" class=""  data-bigmenu="/SocialBar/BonPlansMenu"><a href="/bons-plans">BONS PLANS</a></li>
               
              
            </ul>
        </nav>
        <div class="float-right user_options_side">
            <section id="login">
                
<div id="container_login_search">
    <div id="btn_action_toolbar">
        <ul id="main_toolbar" class="">
                <li data-bigmenu="[dismiss]">
                    <div class="loginButton" data-switcher>
                        <span class="color_text_socialbar connectionLink" title="Se connecter">
                            <i class="icon-user socialbar-icon"></i>
                            <span id="textLogin" class="color_text_socialbar">Se connecter / Créer un compte</span>
                        </span>
                    </div>
                    <div class="tooltip_panel" id="tooltip_login"></div>
                </li>
                                        <li  class="top-abo force-highlight" data-bigmenu="[dismiss]">
                    <a href="https://wwW.nextinpact.com/abonnement" title="Abonnez-vous à partir de 0,99 €" class="top-abo-link-ko" target="_blank">
                     
                    </a>
                </li>
            <li class="search_item_li" data-bigmenu="[dismiss]">
                <span class="search_btn"><i class="icon-search"></i></span>
            </li>
        </ul>
        <form action="/recherche" data-ajax="false" id="formSearchMini" method="get">    <span class="bloc_search_hidden">
        <span class="icon-cancel-circled"></span>
        <span class="englob_input_search">

            <input type="hidden" data-role="none" name="ListTypeContent.actus_view" value="true" />
            <input type="hidden" data-role="none" name="ListTypeContent.dossiers_view" value="true" />
            <input type="hidden" data-role="none" name="ListTypeContent.bonsplans_view" value="true" />
            <input type="hidden" data-role="none" name="ListTypeContent.archives_view" value="true" />
            <input type="text" id="searchInput" name="_search" required="required" data-role="none" placeholder="Rechercher..." />
            <input type="submit" id="btnSubmitSearchHidden" data-role="none" style="display: none" />
        </span>
    </span>
</form>

    </div>
</div>
            </section>

        </div>
    </div>
</div>
    <div class="big-top-menu">
    <div class="big-top-menu-content"></div>
</div>

    
    <script src="/bundles/unitArticle?v=sSlRX4a5kFLDzjnXAsZMn1ACac1wbwSTSv63T9CSF0E1"></script>


  

    <a href="#" id="toTop" style="display: inline;"><span class="icon-up-open color_text_socialbar"></span></a>
    
    <!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//tim.nextinpact.com/";
    _paq.push(['setTrackerUrl', u+'xox']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'xox.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//tim.nextinpact.com/xox?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

    <script>
        $(document).ready(function () {
            $().UItoTop({ easingType: 'easeOutQuart' });
        });</script>

<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=1087433140';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
