
<!DOCTYPE html>
<html lang="fr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta charset="utf-8" />
<title>#Flock reprend du poil de la b&#234;te</title>
<link href="/Images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Next INpact – Actualités" href="https://www.nextinpact.com/rss/news.xml" />
<link rel="alternate" type="application/rss+xml" title="Next INpact – Bons plans" href="https://www.nextinpact.com/rss/bonsplans.xml" />
<meta name="viewport" content="width=1280" />
<meta name="referrer" content="origin">
<meta name="google" content="notranslate" />
<meta name="theme-color" content="#ea8212">
<meta property="article:publisher" content="https://www.facebook.com/NextINpact" />
<meta name="verification" content="69d69162a5afacbd95ee9912f6bc4f42" />
<link rel="publisher" href="https://plus.google.com/106426759270437922441" />
<link href="/Content/css?v=2_4NBmH49rYvTFicFn4bgeE9tqF1Bi3Nb5RKvdNxP_41" rel="stylesheet" />
<link href="/Content/Theme/NxiClassic?v=6_3HaNG2vpGjgTFWxlKh8z6Tgn8Gd2U3ww4lGDsdedo1" rel="stylesheet" />
<script src="/bundles/globalSite?v=MvxsH3MsKpIcinN1xQa6_kNfzNZiTwD8_ZN9U0X-Sqw1"></script>
<meta name="robots" content="index,follow,max-snippet:160,max-image-preview:large,noodp" />
<script>
            window.noContextMenu = false;
        </script>
<link href="/Content/cssArticle?v=ZNH6lCRU305z-TQKAficKXw2r-8U1BbL8HRgdMSrMmA1" rel="stylesheet" />
<link href="https://plus.google.com/+PCINpact" rel="publisher" />
<meta name="author" content="flock@nextinpact.com">
<meta name="copyright" content="nextinpact.com">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@nextinpact">
<meta name="twitter:creator">
<meta name="twitter:title" content="#Flock reprend du poil de la b&#234;te">
<meta name="twitter:description" content="Comme chaque samedi &#224; 13h37,&#160;Flock pose son regard acide sur l&#39;actualit&#233; dans le domaine num&#233;rique. Il publie ainsi une chronique regroupant cinq&#160;ou s...">
<meta name="twitter:image" content="https://cdn2.nextinpact.com/compress/407-197/images/bd/wide-linked-media/24937.jpg">
<meta property="og:title" content="#Flock reprend du poil de la b&#234;te" />
<meta property="og:image" content="https://cdn2.nextinpact.com/compress/407-197/images/bd/wide-linked-media/24937.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.nextinpact.com/news/109001-flock-reprend-poil-bete.htm" />
<meta property="og:description" content="Comme chaque samedi &#224; 13h37,&#160;Flock pose son regard acide sur l&#39;actualit&#233; dans le domaine num&#233;rique. Il publie ainsi une chronique regroupant cinq&#160;ou s...">
<meta property="article:author" content="flock@nextinpact.com" />
<meta name="description" content="Comme chaque samedi &amp;agrave; 13h37,&amp;nbsp;Flock pose son regard acide sur l&#39;actualit&amp;eacute; dans le domaine num&amp;eacute;rique. Il publie ainsi une chronique regroupant cinq&amp;nbsp;ou six dessins en rebond sur nos articles.">
<meta name="keywords" content="Dessins, Boitiers" />
<meta property="article:published_time" content="23/05/2020 12:07:14 +00:00">
<meta property="article:modified_time" content="23/05/2020 12:07:14 +00:00">
<meta property="og:updated_time" content="23/05/2020 12:07:14 +00:00" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nextinpact.com/news/109001-flock-reprend-poil-bete.htm">
<link rel="canonical" href="https://www.nextinpact.com/news/109001-flock-reprend-poil-bete.htm" />
<meta name="pocket-site-verification" content="5ea8c51538f56e0d197d2a0cd45788" />
<meta property="fb:pages" content="36672956596" />
</head>
<body>
<div id="page-container" data-ajax="false" data-role="page">
<div id="noel_song"></div>
<header>
<div class="content-wrapper" id="container_hot_social">
<div id="container_hot_now" class="bg-hot-now">
<div class="skewer bg-hot-now"></div>
<h3 class="color_text"><span><i class="icon-fire"></i>à ne pas manquer</span>
</h3>
<div id="bloc_words_at_moment">
<a class="item_at_moment" target="" href="/news/108804-contact-tracing-on-vous-explique-differents-protocoles-et-initiatives.htm">Contact tracing</a>
<a class="item_at_moment" target="_blank" href="https://www.inpact-hardware.com/">INpact Hardware</a>
<a class="item_at_moment" target="" href="/news/108878-continuite-pedagogique-classes-virtuelles-entre-piratages-intrusions-insultes-et-menaces.htm">Classe virtuelle</a>
<a class="item_at_moment" target="_blank" href="https://fr.ulule.com/nextinpact-mag-s01e02/">Financement participatif de notre Magazine #2</a>
<a class="item_at_moment" target="" href="/news/108883-ma-connexion-internet-service-arcep-qui-liste-fai-et-technologies-a-votre-adresse.htm">Ma connexion Internet</a>
<a class="item_at_moment" target="_blank" href="https://www.touslesforfaits.fr/">Tous les forfaits</a>
</div>
</div>
</div>
<div class="content-wrapper" id="container_ban_pub_jauge">
<div class="pub_container">
<span data-qtqid="31" style="display: none"></span>
</div>
<div class="bloc_jauge_abonnement">
<div class="leftSideNbAbonne" data-knob-color="#C7C7C7">
<input type="text" value="8091" class="dial" data-role="none">
<div class="libelle_knob"><span class="nbAbonne">8091</span><span class="svg_abonne_jauge"></span></div>
</div>
<div class="rightSideJaugeBtn">
<span class="BtnAndPercent">
<span class="indicationPercentSoutient"></span>
<a href="https://compte.nextinpact.com/gestion/abonnement" class="btn_abonne_right_encart" target="_blank">
<span>
Abonnez-vous<br>
<span class="txtBtnJauge">À partir de 0,99 €</span>
</span>
</a>
</span>
</div>
</div>
</div>
</header>
<div id="body" data-qtqid="28">
<section class="content-wrapper main-content clear-fix">
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.nextinpact.com/news/109001-flock-reprend-poil-bete.htm"
    },
    "headline": "#Flock reprend du poil de la b&#234;te",
    "image": "https://cdn2.nextinpact.com/images/bd/wide-linked-media/24937.jpg",
    "datePublished": "2020-05-23T12:07:14.17114",
    "dateModified": "2020-05-23T13:37:00",
    "author": {
    "@type": "Person",
    "name": "Flock"
    },
    "publisher": {
    "name": "Next INpact",
    "@type": "Organization",
    "logo": {
    "@type": "ImageObject",
    "url": "https://cdn2.nextinpact.com/images/logo-NXi-blanc@2x.png"
    }
    },
    "description": "Comme chaque samedi &amp;agrave; 13h37,&amp;nbsp;Flock pose son regard acide sur l&#39;actualit&amp;eacute; dans le domaine num&amp;eacute;rique. Il publie ainsi une chronique regroupant cinq&amp;nbsp;ou six dessins en rebond sur nos articles.",
    "isAccessibleForFree": "False"

    }
</script>
<section id="main_content_section">
<div id="scroller_main_content" class="unit_scroller">
<article class="unit-article" data-font-size="3" data-content-id="109001" data-ctype="0" itemscope itemtype="http://schema.org/Article">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nextinpact.com/news/109001-flock-reprend-poil-bete.htm" />
<meta itemprop="datePublished" content="2020-05-23T10:07:14.1Z">
<meta itemprop="dateModified" content="2020-05-23T11:37:00Z">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Next INpact">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://cdn2.nextinpact.com/images/logo-NXi-blanc@2x.png">
</span>
</span>
<div class="actu-head">
<h1 class="color_title" itemprop="name headline">#Flock reprend du poil de la bête</h1>
<div class="soustitre_article">
<span class="sub_title">
Et &#231;a pique !
</span>
<a href="/news/109001-flock-reprend-poil-bete.htm#/page/1" class="nb_comments_encart " data-commentreg="109001" data-documentid="109001" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
9
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</div>
</div>
<div class="container_main_image_article ">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://cdn2.nextinpact.com/compress/900-435/images/bd/wide-linked-media/24937.jpg" alt="image dediée" class="dedicated" />
<meta itemprop="url" content="https://cdn2.nextinpact.com/compress/900-435/images/bd/wide-linked-media/24937.jpg">
<meta itemprop="width" content="845">
<meta itemprop="height" content="410">
</div>
<div class="mask_grey"></div>
<div class="thumb-cat-container">
<span class="thumbnail_categorie  next-inpact-bgcolor">Dessins</span>
</div>
</div>
<div class="header-article">
<div class="social">
<div class="read-time">
<span><i class="icon-clock"></i> 1 min</span>
</div>
<div class="social-button">
<span class="sharer  hasGiftIcon " data-url="https://www.nextinpact.com/news/109001-flock-reprend-poil-bete.htm" data-via="nextinpact" data-text="#Flock reprend du poil de la b&#234;te">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/news/109001-flock-reprend-poil-bete.htm&amp;t=#Flock reprend du poil de la b&#234;te" target="_blank" class="article-button fb-share-button facebook ntw-btn fb-bg-color" title="Partagez ce contenu sur Facebook">
<i class="icon-facebook"></i>
</a>
<a href="https://twitter.com/intent/tweet?text=%23Flock+reprend+du+poil+de+la+b%c3%aate&amp;url=https://www.nextinpact.com/news/109001-flock-reprend-poil-bete.htm&amp;via=nextinpact" target="_blank" class="article-button twitt-share-button twitter ntw-btn twitt-bg-color" title="Partagez ce contenu sur Twitter">
<i class="icon-twitter"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/news/109001-flock-reprend-poil-bete.htm&amp;title=#Flock reprend du poil de la b&#234;te&amp;source=nextinpact.com" target="_blank" class="article-button linked-share-button linked ntw-btn linked-bg-color" title="Partagez ce contenu sur LinkedIn">
<i class="icon-linkedin"></i>
</a>
<a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/news/109001-flock-reprend-poil-bete.htm" target="_blank" class="article-button reddit-share-button reddit ntw-btn reddit-bg-color" title="Partagez ce contenu sur Reddit">
<i class="icon-reddit"></i>
</a>
<a href="mailto:?subject=#Flock reprend du poil de la b&#234;te&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article : https://www.nextinpact.com/news/109001-flock-reprend-poil-bete.htm" class="article-button mail-share-button ntw-btn internal-bg-color" title="Partagez ce contenu par mail">
<i class="icon-mail"></i>
</a>
<input type="hidden" value="109001" class="idContent">
</span>
</div>
</div>
<div class="infos_article">
<div class="infos_article_infos">
<span id="infos">
Par <span itemprop="author">
<a href="mailto:flock@nextinpact.com" rel="author"><span itemprop="name">Flock</span></a>
</span>
</span><br>
<span>le samedi 23 mai 2020 &#224; 13:37</span>
</div>
<div class="infos_article_img">
</div>
</div>
</div>
<div class="container_article">
<div class="article_content" itemprop="articleBody" id="article-body">
<p class="actu_chapeau"><span>Comme chaque samedi à 13h37, </span><span>Flock pose son regard acide sur l'actualité dans le domaine numérique. Il publie ainsi une chronique regroupant cinq ou six dessins en rebond sur nos articles.</span></p><p>Le rapport de la Dinum sur Qwant, qui n'a jamais été rendu public, <a href="https://www.nextinpact.com/news/108986-six-ans-apres-son-lancement-qwant-netait-quun-prototype-selon-dinum.htm" target="_blank">commence à se dévoiler</a>. Et comme nous l'avions encore constaté <a href="https://www.nextinpact.com/news/108737-qwant-resultats-encore-dates-erreurs-404-et-complots.htm" target="_blank">le mois dernier</a>, l'index du moteur n'est pas à la hauteur des attentes, malgré plusieurs années de travail.</p>
<p>C'est un peu comme la loi Avia, qui a mis des mois à être finsalisée, votée en plein début de déconfinement, mais qui continue d'être critiquée tant elle pose de problèmes. Le Conseil constitutionnel aura donc <a href="https://www.nextinpact.com/news/108985-loi-avia-pourquoi-senateurs-ont-saisi-conseil-constitutionnel.htm" target="_blank">à se pencher sur son cas</a>. Il faut dire qu'en matière de volonté de contrôle d'Internet, nos gouvernants ne sont jamais en manque d'idée.</p>
<p>Un peu comme lorsqu'il faut mettre en place <a href="https://www.nextinpact.com/brief/drones-de-surveillance-cloues-au-sol---les-lamentations-de-deux-syndicats-de-policiers-12434.htm" target="_blank">des solutions de surveillance</a>, plus ou moins directes. Ou lorsque les ayants droit doivent trouver de <a href="https://www.nextinpact.com/brief/une---remuneration-exceptionnelle---pour-les-livestreams-des-membres-de-la-sacem-12456.htm" target="_blank">nouvelles méthodes de rémunération</a>. À l'inverse, le citoyen sera moins soutenu lorsqu'il faut faire respecter son <a href="https://www.nextinpact.com/brief/remboursement-d-un-vol-annule---l-ufc-que-choisir-assigne-20-compagnies-aeriennes-12428.htm" target="_blank">droit au remboursement</a> ou après <a href="https://www.nextinpact.com/brief/remboursement-d-un-vol-annule---l-ufc-que-choisir-assigne-20-compagnies-aeriennes-12428.htm" target="_blank">une fuites de données</a>, ce qui prend bien plus de temps. </p>
<p>Des concepts dont on voit assez bien les contours et où ils nous mènent, sans avoir à faire intervenir des scientifiques. Ceux-ci sont de toutes façons plus occuper <a href="https://www.nextinpact.com/brief/covid-19---les---sciences-du-numerique-completent-notre-arsenal-contre-la-pandemie---12451.htm" target="_blank">à modéliser</a> ce qui nous attend avec l'évolution de Covid-19.</p>
<p><em>Cette chronique est financée grâce au soutien <a class="ui-link" href="https://www.nextinpact.com/abonnement" target="_blank">de nos abonnés</a>. Vous pourrez la retrouver en accès libre dès la semaine prochaine, comme <a class="ui-link" href="https://www.nextinpact.com/recherche?_search=%23Flock&RubriqueId=&Author=&OrderType=date&DateStartPeriod=&DateEndPeriod=&ListTypeContent.actus_view=true&ListTypeContent.dossiers_view=true&ListTypeContent.bonsplans_view=true&ListTypeContent.archives_view=true" target="_blank">toutes les précédentes publications de Flock</a> dans nos colonnes.</em></p>
</div>
<div id="bloc_actu_abonnez">
<div id="bloc_actu_abonnez_head">
<h2 class="title_reserve_article" style="font-size: 20px;">
Seuls nos abonnés peuvent lire l'intégralité de cet article. Le soutien de nos abonnés permet d'assurer le financement et l'indépendance de notre équipe de journalistes.
<a href="http://www.nextinpact.com/blog/80913-pourquoi-pc-inpact-opte-pour-contenu-en-priorite-reserve-a-ses-abonnes.htm" target="_blank" class="pw_info" title="En savoir plus sur les contenus abonnés"></a>
</h2>
<h4 class="already_abonne_title">Seuls nos abonnés peuvent lire l'intégralité de cet article.</h4>
</div>
<div class="premium-footer">
<div class="first-choice">
<button class="premium-connect deploy-login-box bg-blue-dark-button"><i class="icon-user"></i> Déjà membre ? Je me connecte</button>
<button class="premium-try layout-button"><a href="/abonnement?type=0&amp;src=93856C073260F3B6FEB0CC81995A923BB84583C1AD530FC6BB253A1C377F56A5B6AE2C3A005681D6F0A811C0F0D719A46C62C69CDD74ACF28D637B1746395A692EC1ED0A36E185E8DCB58AD9E571BFDEF67301E95A896BC4CEC5AC1FD40C57AEC9F50CF0DACDF185C1CE5F8F03273F538FF602C1EE002D55A7F184884428B4CD4FD2D6B5C3511EF39BD08F6A45939317" target="_blank"><i class="icon-basket"></i> Essayez notre offre d'abonnement 48h (0,99 €)</a></button>
</div>
<div class="ormention"> ou choisissez l'une de nos offres </div>
<div class="offer-container" style="clear: left;">
<a class="col" href="/abonnement?type=1&amp;src=93856C073260F3B6FEB0CC81995A923BB84583C1AD530FC6BB253A1C377F56A5B6AE2C3A005681D6F0A811C0F0D719A46C62C69CDD74ACF28D637B1746395A692EC1ED0A36E185E8DCB58AD9E571BFDEF67301E95A896BC4CEC5AC1FD40C57AEC9F50CF0DACDF185C1CE5F8F03273F538FF602C1EE002D55A7F184884428B4CD4FD2D6B5C3511EF39BD08F6A45939317" target="_blank">
<span class="premium-bloc-title">Mensuel</span>
<span class="premium-bloc-price">5 € / mois</span>
<span class="premium-bloc-extra">Sans engagement de durée</span>
</a>
<a class="col" href="/abonnement?type=2&amp;src=93856C073260F3B6FEB0CC81995A923BB84583C1AD530FC6BB253A1C377F56A5B6AE2C3A005681D6F0A811C0F0D719A46C62C69CDD74ACF28D637B1746395A692EC1ED0A36E185E8DCB58AD9E571BFDEF67301E95A896BC4CEC5AC1FD40C57AEC9F50CF0DACDF185C1CE5F8F03273F538FF602C1EE002D55A7F184884428B4CD4FD2D6B5C3511EF39BD08F6A45939317" target="_blank">
<span class="premium-bloc-title">
1 an
</span>
<span class="premium-bloc-price">
50 €
</span>
<span class="premium-bloc-extra"> soit 4,17 € par mois</span>
</a>
<a class="col" href="/abonnement?type=3&amp;src=93856C073260F3B6FEB0CC81995A923BB84583C1AD530FC6BB253A1C377F56A5B6AE2C3A005681D6F0A811C0F0D719A46C62C69CDD74ACF28D637B1746395A692EC1ED0A36E185E8DCB58AD9E571BFDEF67301E95A896BC4CEC5AC1FD40C57AEC9F50CF0DACDF185C1CE5F8F03273F538FF602C1EE002D55A7F184884428B4CD4FD2D6B5C3511EF39BD08F6A45939317" target="_blank">
<span class="premium-bloc-title">
2 ans
</span>
<span class="premium-bloc-price">90 €</span>
<span class="premium-bloc-extra"> soit 3,75 € par mois</span>
</a>
</div>
</div>
<span style="clear: left; display: block"></span>
<input type="hidden" id="isRestricted" data-role="none" value="true" />
<div id="bloc_actu_abonnez_mark"></div>
<div id="abonnez_mask" style=""></div>
</div>
<span style="clear: both; display: block"></span>
<div id="popup_abo" class="popup_block">
</div>
</div>
<div class="footer-article">
<div class="social">
<div class="social-button">
<span class="sharer  hasGiftIcon " data-url="https://www.nextinpact.com/news/109001-flock-reprend-poil-bete.htm" data-via="nextinpact" data-text="#Flock reprend du poil de la b&#234;te">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/news/109001-flock-reprend-poil-bete.htm&amp;t=#Flock reprend du poil de la b&#234;te" target="_blank" class="article-button fb-share-button facebook ntw-btn fb-bg-color" title="Partagez ce contenu sur Facebook">
<i class="icon-facebook"></i>
</a>
<a href="https://twitter.com/intent/tweet?text=%23Flock+reprend+du+poil+de+la+b%c3%aate&amp;url=https://www.nextinpact.com/news/109001-flock-reprend-poil-bete.htm&amp;via=nextinpact" target="_blank" class="article-button twitt-share-button twitter ntw-btn twitt-bg-color" title="Partagez ce contenu sur Twitter">
<i class="icon-twitter"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/news/109001-flock-reprend-poil-bete.htm&amp;title=#Flock reprend du poil de la b&#234;te&amp;source=nextinpact.com" target="_blank" class="article-button linked-share-button linked ntw-btn linked-bg-color" title="Partagez ce contenu sur LinkedIn">
<i class="icon-linkedin"></i>
</a>
<a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/news/109001-flock-reprend-poil-bete.htm" target="_blank" class="article-button reddit-share-button reddit ntw-btn reddit-bg-color" title="Partagez ce contenu sur Reddit">
<i class="icon-reddit"></i>
</a>
<a href="mailto:?subject=#Flock reprend du poil de la b&#234;te&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article : https://www.nextinpact.com/news/109001-flock-reprend-poil-bete.htm" class="article-button mail-share-button ntw-btn internal-bg-color" title="Partagez ce contenu par mail">
<i class="icon-mail"></i>
</a>
<input type="hidden" value="109001" class="idContent">
</span>
</div>
<a href="/AlerteActu/Create?idContent=109001" data-contentid="" class="article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
<i class="icon-attention"></i> Signaler une erreur
</a>
</div>
<div class="date-maj">
</div>
<input type="hidden" value="109001" class="idContent">
</div> <div id="extra-services">
<div id="service">
<section class="carousel-container " id="carousel-bp" data-widget="carousel">
<h2 class="carousel-head">
<i class="icon-list carousel-ico"></i>
<span class="carousel-title">Analyses de la rédaction</span>
</h2>
<div class="carousel-content">
<a href="/news/109001-flock-reprend-poil-bete.htm" title="#Flock reprend du poil de la b&#234;te" class="carousel-item wide-item" target="">
<img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/24937.jpg" class="" alt="#Flock reprend du poil de la b&#234;te" />
<span class="mask_credit">
<span class="carousel-item-text">#Flock reprend du poil de la b&#234;te</span>
</span>
</a>
<a href="/news/108999-la-hadopi-ne-sestime-pas-vaincue.htm" title="La Hadopi ne s’estime pas vaincue" class="carousel-item wide-item" target="">
<img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/18469.jpg" class="" alt="La Hadopi ne s’estime pas vaincue" />
<span class="mask_credit">
<span class="carousel-item-text">La Hadopi ne s’estime pas vaincue</span>
</span>
</a>
<a href="/news/108996-lebrief-ios-13-5-remuneration-livestreams-sacem-cable-2africa-edge-83razer-phone-2-rappele.htm" title="#LeBrief : iOS 13.5, r&#233;mun&#233;ration livestreams (SACEM), c&#226;ble 2Africa, Edge 83, Razer Phone 2 rappel&#233;" class="carousel-item wide-item" target="">
<img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/15992.jpg" class="" alt="#LeBrief : iOS 13.5, r&#233;mun&#233;ration livestreams (SACEM), c&#226;ble 2Africa, Edge 83, Razer Phone 2 rappel&#233;" />
<span class="mask_credit">
<span class="carousel-item-text">#LeBrief : iOS 13.5, r&#233;mun&#233;ration livestreams (SACEM), c&#226;ble 2Africa, Edge 83, Razer Phone 2 rappel&#233;</span>
</span>
</a>
<a href="/news/108995-build-2020-reunion-duwp-et-win32-visual-studio-live-share-et-codespaces.htm" title="Build 2020 : Reunion d&#39;UWP et Win32, Visual Studio, Live Share et Codespaces" class="carousel-item wide-item" target="">
<img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/25382.jpg" class="" alt="Build 2020 : Reunion d&#39;UWP et Win32, Visual Studio, Live Share et Codespaces" />
<span class="mask_credit">
<span class="carousel-item-text">Build 2020 : Reunion d&#39;UWP et Win32, Visual Studio, Live Share et Codespaces</span>
</span>
</a>
<a href="/news/108994-le-conseil-constitutionnel-censure-bout-loi-hadopi-mais-rien-ne-changera.htm" title="Le Conseil constitutionnel censure un bout de la loi Hadopi, mais rien ne changera" class="carousel-item wide-item" target="">
<img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/14270.jpg" class="" alt="Le Conseil constitutionnel censure un bout de la loi Hadopi, mais rien ne changera" />
<span class="mask_credit">
<span class="carousel-item-text">Le Conseil constitutionnel censure un bout de la loi Hadopi, mais rien ne changera</span>
</span>
</a>
<a href="/news/108993-stockage-en-ligne-compatible-s3-archivage-quel-prix-pour-conservation-vos-donnees.htm" title="Stockage en ligne, compatible S3, archivage : quel prix pour la conservation de vos donn&#233;es ?" class="carousel-item wide-item" target="">
<img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/3522.jpg" class="" alt="Stockage en ligne, compatible S3, archivage : quel prix pour la conservation de vos donn&#233;es ?" />
<span class="mask_credit">
<span class="carousel-item-text">Stockage en ligne, compatible S3, archivage : quel prix pour la conservation de vos donn&#233;es ?</span>
</span>
</a>
<a href="/news/108990-le-recap-bons-plans-moment-semaine-21.htm" title="Le r&#233;cap&#39; des bons plans du moment, semaine 21" class="carousel-item wide-item" target="">
<img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/19916.jpg" class="" alt="Le r&#233;cap&#39; des bons plans du moment, semaine 21" />
<span class="mask_credit">
<span class="carousel-item-text">Le r&#233;cap&#39; des bons plans du moment, semaine 21</span>
</span>
</a>
<a href="/news/108991-lebrief-fuite-donnees-easyjet-doh-dans-chrome-faille-bluetooth-details-lifa-2020.htm" title="#LeBrief : fuite de donn&#233;es EasyJet, DoH dans Chrome, faille Bluetooth, les d&#233;tails de l’IFA 2020" class="carousel-item wide-item" target="">
 <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/15992.jpg" class="" alt="#LeBrief : fuite de donn&#233;es EasyJet, DoH dans Chrome, faille Bluetooth, les d&#233;tails de l’IFA 2020" />
<span class="mask_credit">
<span class="carousel-item-text">#LeBrief : fuite de donn&#233;es EasyJet, DoH dans Chrome, faille Bluetooth, les d&#233;tails de l’IFA 2020</span>
</span>
</a>
<a href="/news/108989-build-2020-wsl-2-gerera-gpu-et-interfaces-linux-terminal-1-0-winget-en-preview.htm" title="Build 2020 : WSL 2 g&#232;rera les GPU et les interfaces Linux, Terminal 1.0, WinGet en preview" class="carousel-item wide-item" target="">
<img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/16546.jpg" class="" alt="Build 2020 : WSL 2 g&#232;rera les GPU et les interfaces Linux, Terminal 1.0, WinGet en preview" />
<span class="mask_credit">
<span class="carousel-item-text">Build 2020 : WSL 2 g&#232;rera les GPU et les interfaces Linux, Terminal 1.0, WinGet en preview</span>
</span>
</a>
<a href="/news/108988-loi-avia-critiques-adressees-par-tech-in-france-au-conseil-constitutionnel.htm" title="Loi Avia&#160;: les critiques adress&#233;es par TECH IN France au Conseil constitutionnel" class="carousel-item wide-item" target="">
<img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/6634.jpg" class="" alt="Loi Avia&#160;: les critiques adress&#233;es par TECH IN France au Conseil constitutionnel" />
<span class="mask_credit">
<span class="carousel-item-text">Loi Avia&#160;: les critiques adress&#233;es par TECH IN France au Conseil constitutionnel</span>
</span>
</a>
</div>
</section>
</div>
<br style="clear: right;" />
</div>
<a class='tooltip_error' href='/AlerteActu/Create?idActu=109001)' hidden>Une erreur ?</a>
<div class="container_form_alert" hidden>
<div class="header_form_alert">
<i class="icon-attention"></i>
<h3>Signaler une erreur dans l'article</h3>
</div>
<div class="form_alert"></div>
</div>
</article>
<br style="clear: left" />
<div class="spinner-container wide" data-commentcaller="109001" data-commentdocid="109001" data-comment-mode="chrono" data-ctype="0">
<img src="/Images/template/@2x/loading-fond-clair@2x.gif" alt="chargement" id="loader" /><br />
Chargement des commentaires...
</div>
<footer>
<div id="footer_content">
<div id="top_footer">
<div class="bloc_jauge_abonnement">
<div class="leftSideNbAbonne" data-knob-color="#C7C7C7">
<input type="text" value="8091" class="dial" data-role="none">
<div class="libelle_knob"><span class="nbAbonne">8091</span><span class="svg_abonne_jauge"></span></div>
</div>
<div class="rightSideJaugeBtn">
<span class="BtnAndPercent">
<span class="indicationPercentSoutient"></span>
<a href="https://compte.nextinpact.com/gestion/abonnement" class="btn_abonne_right_encart" target="_blank">
<span id="logo_nxi_jauge_footer"></span>
</a>
</span>
</div>
</div>
<a href="https://www.spiil.org/" target="_blank" class="spiil_footer_logo"></a>
<form action="/recherche" method="POST" id="searchFooterForm">
<span id="searchFooterContainer">
<input type="text" data-role="none" id="inputSearchFooter" name="_search" value="" required="required" placeholder="Rechercher ..." />
<button type="submit" data-role="none" class="icon-search button-icon"></button>
</span>
</form>
</div>
<div id="mid_footer">
<div class="bloc_section_lien_footer">
<h3>Qui sommes-nous ?</h3>
<ul class="list_liens_footer">
<li><a href="/a-propos.htm#nouscontacter_section">Contactez-nous</a></li>
<li><a href="/a-propos.htm#quisommesnous_section">Mentions légales</a></li>
<li><a href="/les-blogs.htm">Le blog de l'équipe</a></li>
<li><a href="https://www.okpal.com/nextinpact?action=checkout&amount=100" target="_blank">Dons défiscalisables</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>Nos engagements</h3>
<ul class="list_liens_footer">
<li><a href="/charte-deontologique">Déontologie et vie privée</a></li>
<li><a href="/cgv">Conditions générales de vente</a></li>
<li><a href="/regles-de-la-communaute">Les règles de la communauté</a></li>
<li><a href="/publicite-partenariat#PR">Charte publicité raisonnable</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>
Commercial
</h3>
<ul class="list_liens_footer">
<li><a href="/publicite-partenariat">Publicité</a></li>
<li><a href="/publicite-partenariat#PA">Partenariats</a></li>
<li><a href="/publicite-partenariat#DC">Diffuser notre contenu</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>Les sites du groupe</h3>
<ul class="list_liens_footer">
<li><a href="http://www.lidd.fr" target="_blank">LIDD.fr</a></li>
<li><a href="http://www.touslesforfaits.fr" target="_blank">Tous les forfaits</a></li>
<li><a href="http://www.lesoffresinternet.fr" target="_blank">Les offres internet</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>Nos services</h3>
<ul class="list_liens_footer">
<li><a href="/rss-social">Nos flux RSS</a></li>
<li><a href="https://compte.nextinpact.com/gestion-util" target="_blank">Gérer votre compte</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>La communauté</h3>
<ul class="list_liens_footer">
<li><a href="http://forum.nextinpact.com" target="_blank">Les forums</a></li>
<li><a href="/rss-social#RS">Les réseaux sociaux</a></li>
<li><a href="/offres-abonnement">Abonnez-vous</a></li>
<li><a href="/offres-abonnement#Pro">Abonnement Pro</a></li>
</ul>
</div>
</div>
<div id="bot_footer">
<p>
© 2000 - 2020 INpact Mediagroup - SARL de presse. N° de <a href="http://www.cppap.fr/" target="_blank">CPPAP</a> 0321 Z 92244. Marque déposée. Tous droits réservés. Design par <a href="http://www.btoweb.fr" target="_blank">Btoweb.fr</a>.
</p>
</div>
</div>
</footer>
<br style="clear:left;" />
</div>
<input type="hidden" class="seoNext" value="/go-next?currentId=109001" />
<input type="hidden" class="seoPrev" value="/go-prev?currentId=109001" />
</section>
<aside id="sideBarArticle" class="template-sidebar">
<div class="wrapper_whole_sidebar">
<div id="sidebar_pub_top" style="display: none">
<span class="croix_close"><i class="icon-cancel"></i></span>
<div class="pub_encart_content">
<span class="libelle_pub_vertical"><i class="icon-angle-down"></i>Publicité</span>
<span class="image_pub_container" data-qtqid="" id="pub-top"></span>
</div>
</div>
<section class="on_the_side_section continu_mode">
<div class="titre_action_sidebar en_continu">
<div class="fakeOpacity"></div>
<h2>
<span class="lib-head-sidebar">
En continu
</span>
<span class="bloc_icon_menu_sidebar">
<span>
<a href="#" class="icon-list  disabled" data-val="actus_view" title="Analyses" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les analyses</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
</span>
</span>
<span>
<a href="#" class="icon-flash  disabled" data-val="bref_view" title="En Bref (gratuit)" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les contenus "En bref"</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
</span>
</span>
<span>
<a href="#" class="icon-star  disabled" data-val="free_view" title="En Accès libre (offert)" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les contenus en accès libre</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
</span>
</span>
<span>
<a href="#" class="icon-tag  disabled" data-val="bonsplans_view" title="Bons plans" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les bons plans</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
</span>
</span>
<span>
<a href="#" class="icon-rss-squared disabled " data-val="rss_view" title="Flux RSS personnels" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer mes <span class="fake_link" title="gérer mes flux RSS"></span>flux RSS personnels</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité « Premium »</span>
<span class="text_tooltip">Pour afficher vos flux RSS dans le flux continu, vous devez disposer d’un abonnement « Premium ».</span>
<span class="bg-orange-button btn_go_connect float-right" data-href="https://compte.nextinpact.com/gestion/abonnement">Abonnez-vous</span>
</span>
</span>
</span>
</h2>
</div>
<div class="scroller_sidebar_content " data-current-page="1" style="top:55px;">
<div class="list_article_side">
<article class="small_article sidebar-img-item" data-content-id="109001" data-date-pub=1590233822 title="Et &#231;a pique !">
<div class="item_in_continue">
<a href="/news/109001-flock-reprend-poil-bete.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24937.jpg" alt="#Flock reprend du poil de la b&#234;te" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109001-flock-reprend-poil-bete.htm">
#Flock reprend du poil de la b&#234;te
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1590233822" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109001-flock-reprend-poil-bete.htm#/page/1" class="nb_comments_encart " data-commentreg="109001" data-documentid="109001" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
9
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108999" data-date-pub=1590160944 title="Hadopi Lol, E42S42">
<div class="item_in_continue">
<a href="/news/108999-la-hadopi-ne-sestime-pas-vaincue.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/18469.jpg" alt="La Hadopi ne s’estime pas vaincue" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108999-la-hadopi-ne-sestime-pas-vaincue.htm">
La Hadopi ne s’estime pas vaincue
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1590160944" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108999-la-hadopi-ne-sestime-pas-vaincue.htm#/page/1" class="nb_comments_encart " data-commentreg="108999" data-documentid="108999" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
18
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108996" data-date-pub=1590136554 title="LauncherOne on the lauchpad">
<div class="item_in_continue">
<a href="/news/108996-lebrief-ios-13-5-remuneration-livestreams-sacem-cable-2africa-edge-83razer-phone-2-rappele.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : iOS 13.5, r&#233;mun&#233;ration livestreams (SACEM), c&#226;ble 2Africa, Edge 83, Razer Phone 2 rappel&#233;" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108996-lebrief-ios-13-5-remuneration-livestreams-sacem-cable-2africa-edge-83razer-phone-2-rappele.htm">
#LeBrief : iOS 13.5, r&#233;mun&#233;ration livestreams (SACEM), c&#226;ble 2Africa, Edge 83, Razer Phone 2 rappel&#233;
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1590136554" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108995" data-date-pub=1589990402 title="Vers un m&#234;me lot d&#39;API pour toutes les apps">
<div class="item_in_continue">
<a href="/news/108995-build-2020-reunion-duwp-et-win32-visual-studio-live-share-et-codespaces.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25382.jpg" alt="Build 2020 : Reunion d&#39;UWP et Win32, Visual Studio, Live Share et Codespaces" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108995-build-2020-reunion-duwp-et-win32-visual-studio-live-share-et-codespaces.htm">
Build 2020 : Reunion d&#39;UWP et Win32, Visual Studio, Live Share et Codespaces
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1589990402" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108995-build-2020-reunion-duwp-et-win32-visual-studio-live-share-et-codespaces.htm#/page/1" class="nb_comments_encart " data-commentreg="108995" data-documentid="108995" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
11
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108994" data-date-pub=1589988405 title="Op&#233;ration &#224; coeur ouvert">
<div class="item_in_continue">
<a href="/news/108994-le-conseil-constitutionnel-censure-bout-loi-hadopi-mais-rien-ne-changera.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/14270.jpg" alt="Le Conseil constitutionnel censure un bout de la loi Hadopi, mais rien ne changera" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108994-le-conseil-constitutionnel-censure-bout-loi-hadopi-mais-rien-ne-changera.htm">
Le Conseil constitutionnel censure un bout de la loi Hadopi, mais rien ne changera
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1589988405" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108994-le-conseil-constitutionnel-censure-bout-loi-hadopi-mais-rien-ne-changera.htm#/page/1" class="nb_comments_encart " data-commentreg="108994" data-documentid="108994" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
15
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108993" data-date-pub=1589978148 title="Gare aux pr&#233;jug&#233;s">
<div class="item_in_continue">
<a href="/news/108993-stockage-en-ligne-compatible-s3-archivage-quel-prix-pour-conservation-vos-donnees.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/3522.jpg" alt="Stockage en ligne, compatible S3, archivage : quel prix pour la conservation de vos donn&#233;es ?" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108993-stockage-en-ligne-compatible-s3-archivage-quel-prix-pour-conservation-vos-donnees.htm">
Stockage en ligne, compatible S3, archivage : quel prix pour la conservation de vos donn&#233;es ?
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1589978148" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108993-stockage-en-ligne-compatible-s3-archivage-quel-prix-pour-conservation-vos-donnees.htm#/page/1" class="nb_comments_encart " data-commentreg="108993" data-documentid="108993" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
116
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108990" data-date-pub=1589974658 title="Pour l’instant, GTA V est gratuit">
<div class="item_in_continue">
<a href="/news/108990-le-recap-bons-plans-moment-semaine-21.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/19916.jpg" alt="Le r&#233;cap&#39; des bons plans du moment, semaine 21" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108990-le-recap-bons-plans-moment-semaine-21.htm">
Le r&#233;cap&#39; des bons plans du moment, semaine 21
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1589974658" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108990-le-recap-bons-plans-moment-semaine-21.htm#/page/1" class="nb_comments_encart " data-commentreg="108990" data-documentid="108990" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
2
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108991" data-date-pub=1589962278 title="D&#233;bat sur StopCovid &#224; partir du 27 mai">
<div class="item_in_continue">
<a href="/news/108991-lebrief-fuite-donnees-easyjet-doh-dans-chrome-faille-bluetooth-details-lifa-2020.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : fuite de donn&#233;es EasyJet, DoH dans Chrome, faille Bluetooth, les d&#233;tails de l’IFA 2020" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108991-lebrief-fuite-donnees-easyjet-doh-dans-chrome-faille-bluetooth-details-lifa-2020.htm">
#LeBrief : fuite de donn&#233;es EasyJet, DoH dans Chrome, faille Bluetooth, les d&#233;tails de l’IFA 2020
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1589962278" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108989" data-date-pub=1589961193 title="Microsoft bient&#244;t premi&#232;re distribution Linux ?">
<div class="item_in_continue">
<a href="/news/108989-build-2020-wsl-2-gerera-gpu-et-interfaces-linux-terminal-1-0-winget-en-preview.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/16546.jpg" alt="Build 2020 : WSL 2 g&#232;rera les GPU et les interfaces Linux, Terminal 1.0, WinGet en preview" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108989-build-2020-wsl-2-gerera-gpu-et-interfaces-linux-terminal-1-0-winget-en-preview.htm">
Build 2020 : WSL 2 g&#232;rera les GPU et les interfaces Linux, Terminal 1.0, WinGet en preview
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1589961193" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108989-build-2020-wsl-2-gerera-gpu-et-interfaces-linux-terminal-1-0-winget-en-preview.htm#/page/1" class="nb_comments_encart " data-commentreg="108989" data-documentid="108989" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
111
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108988" data-date-pub=1589901496 title="Livr&#233;es par taxi ?">
<div class="item_in_continue">
<a href="/news/108988-loi-avia-critiques-adressees-par-tech-in-france-au-conseil-constitutionnel.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/6634.jpg" alt="Loi Avia&#160;: les critiques adress&#233;es par TECH IN France au Conseil constitutionnel" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108988-loi-avia-critiques-adressees-par-tech-in-france-au-conseil-constitutionnel.htm">
Loi Avia&#160;: les critiques adress&#233;es par TECH IN France au Conseil constitutionnel
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1589901496" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108988-loi-avia-critiques-adressees-par-tech-in-france-au-conseil-constitutionnel.htm#/page/1" class="nb_comments_encart " data-commentreg="108988" data-documentid="108988" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
10
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108986" data-date-pub=1589882213 title="Mais C&#233;dric O l&#39;a valid&#233; sans attendre sa v2">
<div class="item_in_continue">
<a href="/news/108986-six-ans-apres-son-lancement-qwant-netait-quun-prototype-selon-dinum.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/20494.jpg" alt="Six ans apr&#232;s son lancement, Qwant n’&#233;tait qu’un &#171; prototype &#187; selon la DINUM" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108986-six-ans-apres-son-lancement-qwant-netait-quun-prototype-selon-dinum.htm">
Six ans apr&#232;s son lancement, Qwant n’&#233;tait qu’un &#171; prototype &#187; selon la DINUM
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1589882213" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108986-six-ans-apres-son-lancement-qwant-netait-quun-prototype-selon-dinum.htm#/page/1" class="nb_comments_encart " data-commentreg="108986" data-documentid="108986" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
156
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108987" data-date-pub=1589875019 title="Epic : remboursement en libre-service">
<div class="item_in_continue">
<a href="/news/108987-lebrief-cnil-et-drones-videosurveillance-resultats-parcoursupagriculture-brain-dalibaba.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : CNIL et drones de vid&#233;osurveillance, r&#233;sultats Parcoursup,&#160;Agriculture Brain d’Alibaba" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108987-lebrief-cnil-et-drones-videosurveillance-resultats-parcoursupagriculture-brain-dalibaba.htm">
#LeBrief : CNIL et drones de vid&#233;osurveillance, r&#233;sultats Parcoursup,&#160;Agriculture Brain d’Alibaba
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1589875019" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108985" data-date-pub=1589814578 title="Sans haine">
<div class="item_in_continue">
<a href="/news/108985-loi-avia-pourquoi-senateurs-ont-saisi-conseil-constitutionnel.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24822.jpg" alt="Loi Avia : pourquoi des s&#233;nateurs ont saisi le Conseil constitutionnel" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108985-loi-avia-pourquoi-senateurs-ont-saisi-conseil-constitutionnel.htm">
Loi Avia : pourquoi des s&#233;nateurs ont saisi le Conseil constitutionnel
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1589814578" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108985-loi-avia-pourquoi-senateurs-ont-saisi-conseil-constitutionnel.htm#/page/1" class="nb_comments_encart " data-commentreg="108985" data-documentid="108985" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
47
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108762" data-date-pub=1589812223 title="Pour des backups aux petits oignons">
<div class="item_in_continue">
<a href="/news/108762-minio-client-gerez-stockage-compatible-s3-en-ligne-commandes-ou-dans-scripts.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/16853.jpg" alt="MinIO Client : g&#233;rez du stockage compatible S3 en ligne de commandes (ou dans des scripts)" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108762-minio-client-gerez-stockage-compatible-s3-en-ligne-commandes-ou-dans-scripts.htm">
MinIO Client : g&#233;rez du stockage compatible S3 en ligne de commandes (ou dans des scripts)
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1589812223" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108762-minio-client-gerez-stockage-compatible-s3-en-ligne-commandes-ou-dans-scripts.htm#/page/1" class="nb_comments_encart " data-commentreg="108762" data-documentid="108762" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
8
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108980" data-date-pub=1589810733 title="Des mises &#224; jour hardware et software">
<div class="item_in_continue">
<a href="/news/108980-exomars-2022-lesa-profite-retard-pour-ameliorer-son-roverrosalind-franklin.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23608.jpg" alt="Retard de la seconde partie d&#39;ExoMars : l’ESA en profite pour am&#233;liorer son rover&#160;Rosalind Franklin" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108980-exomars-2022-lesa-profite-retard-pour-ameliorer-son-roverrosalind-franklin.htm">
Retard de la seconde partie d&#39;ExoMars : l’ESA en profite pour am&#233;liorer son rover&#160;Rosalind Franklin
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1589810733" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108980-exomars-2022-lesa-profite-retard-pour-ameliorer-son-roverrosalind-franklin.htm#/page/1" class="nb_comments_encart " data-commentreg="108980" data-documentid="108980" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
2
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108984" data-date-pub=1589805263 title="Derni&#232;re minute">
<div class="item_in_continue">
<a href="/news/108984-loi-avia-contre-cyberhaine-telecharger-saisine-conseil-constitutionnel.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/6653.jpg" alt="Loi Avia contre la cyberhaine : t&#233;l&#233;charger la saisine du Conseil constitutionnel" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108984-loi-avia-contre-cyberhaine-telecharger-saisine-conseil-constitutionnel.htm">
Loi Avia contre la cyberhaine : t&#233;l&#233;charger la saisine du Conseil constitutionnel
</a>
</h3>
<p class="hour-container">
<i class="icon-flash"></i>
<span data-duration="1589805263" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108984-loi-avia-contre-cyberhaine-telecharger-saisine-conseil-constitutionnel.htm#/page/1" class="nb_comments_encart " data-commentreg="108984" data-documentid="108984" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
1
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108983" data-date-pub=1589796883 title="O&#249; comment piquer un k&#233;pi">
<div class="item_in_continue">
<a href="/news/108983-le-conseil-detat-interdit-drones-policiers-sans-autorisation-specifique-ou-bridage-technique.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/3452.jpg" alt="Le Conseil d’&#201;tat interdit les drones policiers sans autorisation sp&#233;cifique ou bridage technique" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108983-le-conseil-detat-interdit-drones-policiers-sans-autorisation-specifique-ou-bridage-technique.htm">
Le Conseil d’&#201;tat interdit les drones policiers sans autorisation sp&#233;cifique ou bridage technique
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1589796883" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108983-le-conseil-detat-interdit-drones-policiers-sans-autorisation-specifique-ou-bridage-technique.htm#/page/1" class="nb_comments_encart " data-commentreg="108983" data-documentid="108983" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
15
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108981" data-date-pub=1589788763 title="Et une nouvelle s&#233;rie Star Trek">
<div class="item_in_continue">
<a href="/news/108981-lebrief-arsenal-dgccrf-adopte-facebook-rachetegiphy-x37-b-dans-lespace-lenteurs-cada.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : arsenal DGCCRF adopt&#233;, Facebook rach&#232;te&#160;Giphy, X37-B dans l’espace, lenteurs de la CADA" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108981-lebrief-arsenal-dgccrf-adopte-facebook-rachetegiphy-x37-b-dans-lespace-lenteurs-cada.htm">
#LeBrief : arsenal DGCCRF adopt&#233;, Facebook rach&#232;te&#160;Giphy, X37-B dans l’espace, lenteurs de la CADA
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1589788763" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108979" data-date-pub=1589629039 title="Il s&#39;est ras&#233; ?">
<div class="item_in_continue">
<a href="/news/108979-flock-ne-se-laisse-pas-aller.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24937.jpg" alt="#Flock ne se laisse pas aller" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108979-flock-ne-se-laisse-pas-aller.htm">
#Flock ne se laisse pas aller
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1589629039" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108979-flock-ne-se-laisse-pas-aller.htm#/page/1" class="nb_comments_encart " data-commentreg="108979" data-documentid="108979" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
22
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108972" data-date-pub=1589557377 title="Du chinois au fran&#231;ais">
<div class="item_in_continue">
<a href="/news/108972-cyberhaine-loi-avia-ligne-par-ligne.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25354.jpg" alt="Cyberhaine : la loi Avia, ligne par ligne" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108972-cyberhaine-loi-avia-ligne-par-ligne.htm">
Cyberhaine : la loi Avia, ligne par ligne
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1589557377" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108972-cyberhaine-loi-avia-ligne-par-ligne.htm#/page/1" class="nb_comments_encart " data-commentreg="108972" data-documentid="108972" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
34
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108978" data-date-pub=1589550982 title="Si ce n’est que tout va bien">
<div class="item_in_continue">
<a href="/news/108978-exposition-aux-ondes-lanfr-multiplie-mesures-sur-linky-toujours-sans-rien-trouver-a-redire.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/9406.jpg" alt="Exposition aux ondes : l’ANFR multiplie les mesures sur Linky, toujours sans rien trouver &#224; redire" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108978-exposition-aux-ondes-lanfr-multiplie-mesures-sur-linky-toujours-sans-rien-trouver-a-redire.htm">
Exposition aux ondes : l’ANFR multiplie les mesures sur Linky, toujours sans rien trouver &#224; redire
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1589550982" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108978-exposition-aux-ondes-lanfr-multiplie-mesures-sur-linky-toujours-sans-rien-trouver-a-redire.htm#/page/1" class="nb_comments_encart " data-commentreg="108978" data-documentid="108978" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
92
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="107960" data-date-pub=1589544148 title="Vous vous souvenez du temps du FTP ?">
<div class="item_in_continue">
<a href="/news/107960-utilisez-object-storage-pourstocker-fichiers-et-partager-simplement-en-ligne.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25376.jpg" alt="Utilisez l&#39;Object Storage pour&#160;stocker des fichiers et les partager simplement en ligne" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/107960-utilisez-object-storage-pourstocker-fichiers-et-partager-simplement-en-ligne.htm">
Utilisez l&#39;Object Storage pour&#160;stocker des fichiers et les partager simplement en ligne
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1589544148" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/107960-utilisez-object-storage-pourstocker-fichiers-et-partager-simplement-en-ligne.htm#/page/1" class="nb_comments_encart " data-commentreg="107960" data-documentid="107960" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
31
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108977" data-date-pub=1589530489 title="Epic Games est tomb&#233;">
<div class="item_in_continue">
<a href="/news/108977-lebrief-forfaits-mobiles-multi-reseaux-resultats-bouygues-telecom-capteurs-photo-sony-avec-ia.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief :&#160;forfaits mobiles multi-r&#233;seaux, r&#233;sultats Bouygues (Telecom), capteurs photo Sony avec IA" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108977-lebrief-forfaits-mobiles-multi-reseaux-resultats-bouygues-telecom-capteurs-photo-sony-avec-ia.htm">
#LeBrief :&#160;forfaits mobiles multi-r&#233;seaux, r&#233;sultats Bouygues (Telecom), capteurs photo Sony avec IA
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1589530489" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108975" data-date-pub=1589461735 title="17,8 tonnes tout de m&#234;me…">
<div class="item_in_continue">
<a href="/news/108975-retour-incontrole-premier-etage-dune-fusee-chinoise-morceaux-en-cote-divoire.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25373.jpg" alt="Retour incontr&#244;l&#233; du premier &#233;tage d’une fus&#233;e chinoise, des morceaux en C&#244;te  d&#39;Ivoire ?" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108975-retour-incontrole-premier-etage-dune-fusee-chinoise-morceaux-en-cote-divoire.htm">
Retour incontr&#244;l&#233; du premier &#233;tage d’une fus&#233;e chinoise, des morceaux en C&#244;te d&#39;Ivoire ?
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1589461735" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108975-retour-incontrole-premier-etage-dune-fusee-chinoise-morceaux-en-cote-divoire.htm#/page/1" class="nb_comments_encart " data-commentreg="108975" data-documentid="108975" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
34
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108976" data-date-pub=1589445116 title="Et une nouvelle tablette Fire HD 8">
<div class="item_in_continue">
<a href="/news/108976-lebrief-groupes-donglets-sur-chrome-noyb-attaque-google-fin-c-zam-comete-swan.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief :&#160;groupes d’onglets sur Chrome, Noyb attaque Google, fin de C-zam, com&#232;te SWAN" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108976-lebrief-groupes-donglets-sur-chrome-noyb-attaque-google-fin-c-zam-comete-swan.htm">
#LeBrief :&#160;groupes d’onglets sur Chrome, Noyb attaque Google, fin de C-zam, com&#232;te SWAN
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1589445116" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="107261" data-date-pub=1589437618 title="Avec des adresses IP">
<div class="item_in_continue">
<a href="/news/107261-dns-over-https-doh-arrive-dans-windows-10-comment-ca-marche.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/22433.jpg" alt="DNS over HTTPS (DoH) arrive dans Windows 10 : comment &#231;a marche ?" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/107261-dns-over-https-doh-arrive-dans-windows-10-comment-ca-marche.htm">
DNS over HTTPS (DoH) arrive dans Windows 10 : comment &#231;a marche ?
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1589437618" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/107261-dns-over-https-doh-arrive-dans-windows-10-comment-ca-marche.htm#/page/1" class="nb_comments_encart " data-commentreg="107261" data-documentid="107261" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
51
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108971" data-date-pub=1589374839 title="Parmi d&#39;autres">
<div class="item_in_continue">
<a href="/news/108971-cyberhaine-leurope-epine-dans-pied-proposition-loi-avia.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23395.jpg" alt="Cyberhaine : l’Europe, &#233;pine dans le pied de la proposition de loi Avia" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108971-cyberhaine-leurope-epine-dans-pied-proposition-loi-avia.htm">
Cyberhaine : l’Europe, &#233;pine dans le pied de la proposition de loi Avia
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1589374839" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108971-cyberhaine-leurope-epine-dans-pied-proposition-loi-avia.htm#/page/1" class="nb_comments_encart " data-commentreg="108971" data-documentid="108971" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
64
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108974" data-date-pub=1589369864 title="Les French Days reviennent">
<div class="item_in_continue">
<a href="/news/108974-le-recap-bons-plans-moment-semaine-20.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/19916.jpg" alt="Le r&#233;cap&#39; des bons plans du moment, semaine 20" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108974-le-recap-bons-plans-moment-semaine-20.htm">
Le r&#233;cap&#39; des bons plans du moment, semaine 20
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1589369864" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108974-le-recap-bons-plans-moment-semaine-20.htm#/page/1" class="nb_comments_encart " data-commentreg="108974" data-documentid="108974" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
29
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108973" data-date-pub=1589359315 title="Pas de Blockchain Telegram">
<div class="item_in_continue">
<a href="/news/108973-lebrief-code-source-stopcovid-freebox-v8-retardeerevolut-junior-en-francetwitter-attaque.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief :&#160;code source StopCovid, Freebox V8 retard&#233;e,&#160;Revolut Junior en France,&#160;Twitter attaqu&#233;" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108973-lebrief-code-source-stopcovid-freebox-v8-retardeerevolut-junior-en-francetwitter-attaque.htm">
#LeBrief :&#160;code source StopCovid, Freebox V8 retard&#233;e,&#160;Revolut Junior en France,&#160;Twitter attaqu&#233;
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1589359315" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108969" data-date-pub=1589297034 title="R&#233;serves et censures &#224; la clef">
<div class="item_in_continue">
<a href="/news/108969-covid-19-pourquoi-conseil-constitutionnel-a-corrige-traitements-donnees-sante.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/14270.jpg" alt="Covid-19 : pourquoi le Conseil constitutionnel a corrig&#233; les traitements des donn&#233;es de sant&#233;" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108969-covid-19-pourquoi-conseil-constitutionnel-a-corrige-traitements-donnees-sante.htm">
Covid-19 : pourquoi le Conseil constitutionnel a corrig&#233; les traitements des donn&#233;es de sant&#233;
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1589297034" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108969-covid-19-pourquoi-conseil-constitutionnel-a-corrige-traitements-donnees-sante.htm#/page/1" class="nb_comments_encart " data-commentreg="108969" data-documentid="108969" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
38
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108967" data-date-pub=1589295311 title="La conclusion va-t-elle vous surprendre ?">
<div class="item_in_continue">
<a href="/news/108967-des-chercheurs-comparent-qualite-18-voix-synthese-a-celles-dhumains.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/16308.jpg" alt="Des  chercheurs comparent la qualit&#233; de 18 voix de synth&#232;se &#224; celles d‘humains" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108967-des-chercheurs-comparent-qualite-18-voix-synthese-a-celles-dhumains.htm">
Des chercheurs comparent la qualit&#233; de 18 voix de synth&#232;se &#224; celles d‘humains
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1589295311" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108967-des-chercheurs-comparent-qualite-18-voix-synthese-a-celles-dhumains.htm#/page/1" class="nb_comments_encart " data-commentreg="108967" data-documentid="108967" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
18
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108970" data-date-pub=1589272242 title="Shadow de nouveau sur iOS">
<div class="item_in_continue">
<a href="/news/108970-lebrief-iliad-en-formehadopi-menacee-microsoft-family-safety-faille-vbulletin.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : Iliad en forme,&#160;Hadopi menac&#233;e, Microsoft Family Safety, faille vBulletin" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108970-lebrief-iliad-en-formehadopi-menacee-microsoft-family-safety-faille-vbulletin.htm">
#LeBrief : Iliad en forme,&#160;Hadopi menac&#233;e, Microsoft Family Safety, faille vBulletin
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1589272242" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108968" data-date-pub=1589210887 title="...ainsi que ce que montrent les reportages TV">
<div class="item_in_continue">
<a href="/news/108968-covid-19-lobby-videosurveillance-deconseille-cameras-thermiques.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/1540.jpg" alt="Covid-19 : le lobby de la vid&#233;osurveillance d&#233;conseille les cam&#233;ras thermiques" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108968-covid-19-lobby-videosurveillance-deconseille-cameras-thermiques.htm">
Covid-19 : le lobby de la vid&#233;osurveillance d&#233;conseille les cam&#233;ras thermiques
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1589210887" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108968-covid-19-lobby-videosurveillance-deconseille-cameras-thermiques.htm#/page/1" class="nb_comments_encart " data-commentreg="108968" data-documentid="108968" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
28
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108966" data-date-pub=1589185979 title="Une alpha pour LibreOffice 7.0">
<div class="item_in_continue">
<a href="/news/108966-lebrief-donnees-sante-covid-19-pgw-annulee-nouveau-facebook-faille-samsung.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : donn&#233;es de sant&#233; Covid-19, PGW annul&#233;e, &#171; nouveau &#187; Facebook, faille Samsung" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108966-lebrief-donnees-sante-covid-19-pgw-annulee-nouveau-facebook-faille-samsung.htm">
#LeBrief : donn&#233;es de sant&#233; Covid-19, PGW annul&#233;e, &#171; nouveau &#187; Facebook, faille Samsung
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1589185979" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108965" data-date-pub=1589024222 title="Sans confiture">
<div class="item_in_continue">
<a href="/news/108965-flock-se-deconfine.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24937.jpg" alt="#Flock se d&#233;confine" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108965-flock-se-deconfine.htm">
#Flock se d&#233;confine
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1589024222" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108965-flock-se-deconfine.htm#/page/1" class="nb_comments_encart " data-commentreg="108965" data-documentid="108965" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
38
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108963" data-date-pub=1588863304 title="Tu coupes, tu soudes et c’est fini ?">
<div class="item_in_continue">
<a href="/news/108963-comment-sont-reparees-fibres-optiques-coupees-ou-vandalisees.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25364.jpg" alt="Comment sont r&#233;par&#233;es les fibres optiques coup&#233;es ou vandalis&#233;es" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108963-comment-sont-reparees-fibres-optiques-coupees-ou-vandalisees.htm">
Comment sont r&#233;par&#233;es les fibres optiques coup&#233;es ou vandalis&#233;es
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1588863304" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108963-comment-sont-reparees-fibres-optiques-coupees-ou-vandalisees.htm#/page/1" class="nb_comments_encart " data-commentreg="108963" data-documentid="108963" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
52
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108964" data-date-pub=1588841565 title="Et plein d’autres &#171; surprises &#187;">
<div class="item_in_continue">
<a href="/news/108964-lebrief-nouvelles-surface-et-enceintes-sonos-boites-noires-rempilent-experimentations-twitter.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : nouvelles Surface et enceintes Sonos, bo&#238;tes noires rempilent, exp&#233;rimentations Twitter" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108964-lebrief-nouvelles-surface-et-enceintes-sonos-boites-noires-rempilent-experimentations-twitter.htm">
#LeBrief : nouvelles Surface et enceintes Sonos, bo&#238;tes noires rempilent, exp&#233;rimentations Twitter
</a>
</h3>
<p class="hour-container">
 <i class="icon-star"></i>
<span data-duration="1588841565" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108772" data-date-pub=1588781962 title="Pour soutenir notre &#233;quipe et notre expansion">
<div class="item_in_continue">
<a href="/news/108772-next-inpact-magazine-aidez-nous-a-financer-numero-2-et-notre-projet-trimestriel.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25360.jpg" alt="Pr&#233;commande du Magazine N&#186;2 de Next INpact : la campagne de financement est termin&#233;e" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108772-next-inpact-magazine-aidez-nous-a-financer-numero-2-et-notre-projet-trimestriel.htm">
Pr&#233;commande du Magazine N&#186;2 de Next INpact : la campagne de financement est termin&#233;e
</a>
</h3>
<p class="hour-container">
<i class="icon-flash"></i>
<span data-duration="1588781962" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108772-next-inpact-magazine-aidez-nous-a-financer-numero-2-et-notre-projet-trimestriel.htm#/page/1" class="nb_comments_encart " data-commentreg="108772" data-documentid="108772" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
417
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108959" data-date-pub=1588772026 title="Avant la version des d&#233;put&#233;s">
<div class="item_in_continue">
<a href="/news/108959-le-projet-loi-sur-letat-durgence-ligne-par-ligne-version-senat.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/3935.jpg" alt="Le projet de loi sur l’&#233;tat d’urgence, ligne par ligne (version S&#233;nat)" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108959-le-projet-loi-sur-letat-durgence-ligne-par-ligne-version-senat.htm">
Le projet de loi sur l’&#233;tat d’urgence, ligne par ligne (version S&#233;nat)
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1588772026" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108959-le-projet-loi-sur-letat-durgence-ligne-par-ligne-version-senat.htm#/page/1" class="nb_comments_encart " data-commentreg="108959" data-documentid="108959" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
6
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108962" data-date-pub=1588771030 title="&#171; Travailler moins pour travailler mieux &#187;">
<div class="item_in_continue">
<a href="/news/108962-framasoft-nous-parle-ses-plans-pour-monde-dapres.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23819.jpg" alt="Framasoft nous parle de ses plans pour&#160;&#171; le monde d&#39;apr&#232;s &#187;" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108962-framasoft-nous-parle-ses-plans-pour-monde-dapres.htm">
Framasoft nous parle de ses plans pour&#160;&#171; le monde d&#39;apr&#232;s &#187;
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1588771030" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108962-framasoft-nous-parle-ses-plans-pour-monde-dapres.htm#/page/1" class="nb_comments_encart " data-commentreg="108962" data-documentid="108962" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
36
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
</div>
</div>
</section>
</div>
</aside>
</section>
</div>
</div>
<div id="socialbar">
<div class="content-wrapper">
<div class="logo-left-header logo-bg" data-bigmenu="[dismiss]">
<a href="/" class="logo_header" data-ajax="false"></a>
</div>
<nav>
<ul id="menu">
<li class="cat-btn active-cat" data-bigmenu="/SocialBar/HighTechMenu"><a href="/les-news.htm">ACTUS</a></li>
<li class="cat-btn " data-bigmenu="/SocialBar/BriefMenu"><a href="/lebrief">#LEBRIEF</a> </li>
<li class="cat-btn " data-bigmenu="/SocialBar/CommunauteMenu"><a href="https://forum.nextinpact.com" target="_blank">COMMUNAUT&Eacute;</a></li>
<li class="cat-btn" id="goodies-btn"><a href="https://boutique.nextinpact.com" target="_blank" data-bigmenu="[dismiss]">GOODIES</a></li>
<li id="bonplan-btn" class=""> <a href="https://www.bonsplans.tech" target="_blank">BONS PLANS</a></li>
</ul>
</nav>
<div class="float-right user_options_side">
<section id="login">
<div id="container_login_search">
<div id="btn_action_toolbar">
<ul id="main_toolbar" class="">
<li data-bigmenu="[dismiss]">
<div class="loginButton" data-switcher>
<span class="color_text_socialbar connectionLink" title="Se connecter">
<i class="icon-user socialbar-icon"></i>
<span id="textLogin" class="color_text_socialbar">Se connecter / Créer un compte</span>
</span>
</div>
<div class="tooltip_panel" id="tooltip_login"></div>
</li>
<li class="top-abo force-highlight" data-bigmenu="[dismiss]">
<a href="/abonnement" title="Abonnez-vous à partir de 0,99 €" class="top-abo-link-ko" target="_blank">
</a>
</li>
<li class="search_item_li" data-bigmenu="[dismiss]">
<span class="search_btn"><i class="icon-search"></i></span>
</li>
</ul>
<form action="/recherche" data-ajax="false" id="formSearchMini" method="get"> <span class="bloc_search_hidden">
<span class="icon-cancel-circled"></span>
<span class="englob_input_search">
<input type="hidden" data-role="none" name="ListTypeContent.actus_view" value="true" />
<input type="hidden" data-role="none" name="ListTypeContent.dossiers_view" value="true" />
<input type="hidden" data-role="none" name="ListTypeContent.bonsplans_view" value="true" />
<input type="hidden" data-role="none" name="ListTypeContent.archives_view" value="true" />
<input type="text" id="searchInput" name="_search" required="required" data-role="none" placeholder="Rechercher..." />
<input type="submit" id="btnSubmitSearchHidden" data-role="none" style="display: none" />
</span>
</span>
</form>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="big-top-menu">
<div class="big-top-menu-content"></div>
</div>
<script src="/bundles/unitArticle?v=sSlRX4a5kFLDzjnXAsZMn1ACac1wbwSTSv63T9CSF0E1"></script>
<a href="#" id="toTop" style="display: inline;"><span class="icon-up-open color_text_socialbar"></span></a>

<script type="text/javascript">
    window.relp = false;

    $(document).ready(() => {
        var mdm = 'https://rel2.nextinpact.com/rel';
        setTimeout(() => {
            window.InpactToolkit.GlobalScript.GenDat(mdm);
        }, 1500);
    });
</script>
<noscript><p><img src="//kek.nextinpact.com/kek?idsite=1" style="border:0;" alt="" /></p></noscript>

<script>
        $(document).ready(function () {
            $().UItoTop({ easingType: 'easeOutQuart' });
        });</script>
</body>
</html>
