
<!DOCTYPE html>
<html lang="fr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta charset="utf-8" />
<title>iPhone brid&#233;s&#160;: Apple attaqu&#233;e en France pour obsolescence programm&#233;e et tromperie</title>
<link href="/Images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Next INpact – Actualités" href="https://www.nextinpact.com/rss/news.xml" />
<link rel="alternate" type="application/rss+xml" title="Next INpact – Bons plans" href="https://www.nextinpact.com/rss/bonsplans.xml" />
<meta name="viewport" content="width=1280" />
<meta name="referrer" content="origin">
<meta name="google" content="notranslate" />
<meta name="theme-color" content="#ea8212">
<meta property="article:publisher" content="https://www.facebook.com/NextINpact" />
<meta name="verification" content="69d69162a5afacbd95ee9912f6bc4f42" />
<link rel="publisher" href="https://plus.google.com/106426759270437922441" />
<link href="/Content/css?v=Z9kNpiS46kN6e3huw7J_VigqxEE3kcSYWNAveD6xK2g1" rel="stylesheet" />
<link href="/Content/Theme/NxiClassic?v=lJ4_cE0BGRmPti0kqBkpwqQswWPENh_2Y3QiFl5s9pU1" rel="stylesheet" />
<script src="/bundles/globalSite?v=FEogezATJnvcF7y5OuULsjcO9aT-3aN-maCfyg9P1-M1"></script>
<meta name="robots" content="index,follow, noodp" />
<script>
            window.noContextMenu = false;
        </script>
<link href="/Content/cssArticle?v=ZNH6lCRU305z-TQKAficKXw2r-8U1BbL8HRgdMSrMmA1" rel="stylesheet" />
<link href="https://plus.google.com/+PCINpact" rel="publisher" />
<meta name="author" content="marc@nextinpact.com">
<meta name="copyright" content="nextinpact.com">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@nextinpact">
<meta name="twitter:creator" content="@reesmarc">
<meta name="twitter:title" content="iPhone brid&#233;s&#160;: Apple attaqu&#233;e en France pour obsolescence programm&#233;e et tromperie">
<meta name="twitter:description" content="L’association HOP a port&#233; plainte contre Apple pour obsolescence programm&#233;e, mais &#233;galement tromperie. En cause, le ralentissement volontaire des performances des iPhone &#224; chaque mise &#224; jour, dans le but de pr&#233;venir les arr&#234;ts intempestifs.">
<meta name="twitter:image" content="https://cdn2.nextinpact.com/images/bd/wide-linked-media/11370.jpg">
<meta property="og:title" content="iPhone brid&#233;s&#160;: Apple attaqu&#233;e en France pour obsolescence programm&#233;e et tromperie" />
<meta property="og:image" content="https://cdn2.nextinpact.com/images/bd/wide-linked-media/11370.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.nextinpact.com/news/105890-iphone-brides-apple-attaquee-en-france-pour-obsolescence-programmee-et-tromperie.htm" />
<meta property="og:description" content="L’association HOP a port&#233; plainte contre Apple pour obsolescence programm&#233;e, mais &#233;galement tromperie. En cause, le ralentissement volontaire des performances des iPhone &#224; chaque mise &#224; jour, dans le but de pr&#233;venir les arr&#234;ts intempestifs.">
<meta property="article:author" content="marc@nextinpact.com" />
<meta name="description" content="L&amp;rsquo;association HOP a port&amp;eacute; plainte contre Apple pour obsolescence programm&amp;eacute;e, mais &amp;eacute;galement tromperie. En cause, le ralentissement volontaire des performances des iPhone &amp;agrave; chaque mise &amp;agrave; jour, dans le but de pr&amp;eacute;venir les arr&amp;ecirc;ts intempestifs.">
<meta name="keywords" content="Justice, Audio" />
<meta property="article:published_time" content="28/12/2017 10:23:11 +00:00">
<meta property="article:modified_time" content="28/12/2017 10:23:11 +00:00">
<meta property="og:updated_time" content="28/12/2017 10:23:11 +00:00" />
<meta name="pocket-site-verification" content="5ea8c51538f56e0d197d2a0cd45788" />
<meta property="fb:pages" content="36672956596" />
</head>
<body>
<div id="page-container" data-ajax="false" data-role="page">
<div id="noel_song"></div>
<div id="socialbar">
<div class="content-wrapper">
<div class="logo-left-header logo-bg" data-bigmenu="[dismiss]">
<a href="/" class="logo_header" data-ajax="false"></a>
</div>
<nav>
<ul id="menu">
<li class="cat-btn active-cat" data-bigmenu="/SocialBar/HighTechMenu"><a href="/les-news.htm">ACTUS HIGH-TECH</a></li>
<li class="cat-btn " data-bigmenu="/SocialBar/BriefMenu"><a href="/lebrief">#LEBRIEF</a> </li>
<li class="cat-btn " data-bigmenu="/SocialBar/CommunauteMenu"><a href="https://forum.nextinpact.com" target="_blank">COMMUNAUT&Eacute;</a></li>
<li id="bonplan-btn" class="" data-bigmenu="/SocialBar/BonPlansMenu"><a href="/bons-plans">BONS PLANS</a></li>
</ul>
</nav>
<div class="float-right user_options_side">
<section id="login">
<div id="container_login_search">
<div id="btn_action_toolbar">
<ul id="main_toolbar" class="">
<li data-bigmenu="[dismiss]">
<div class="loginButton" data-switcher>
<span class="color_text_socialbar connectionLink" title="Se connecter">
<i class="icon-user socialbar-icon"></i>
<span id="textLogin" class="color_text_socialbar">Se connecter / Créer un compte</span>
</span>
</div>
<div class="tooltip_panel" id="tooltip_login"></div>
</li>
<li class="top-abo force-highlight" data-bigmenu="[dismiss]">
<a href="https://wwW.nextinpact.com/abonnement" title="Abonnez-vous à partir de 0,99 €" class="top-abo-link-ko" target="_blank">
</a>
</li>
<li class="search_item_li" data-bigmenu="[dismiss]">
<span class="search_btn"><i class="icon-search"></i></span>
</li>
</ul>
<form action="/recherche" data-ajax="false" id="formSearchMini" method="get"> <span class="bloc_search_hidden">
<span class="icon-cancel-circled"></span>
<span class="englob_input_search">
<input type="hidden" data-role="none" name="ListTypeContent.actus_view" value="true" />
<input type="hidden" data-role="none" name="ListTypeContent.dossiers_view" value="true" />
<input type="hidden" data-role="none" name="ListTypeContent.bonsplans_view" value="true" />
<input type="hidden" data-role="none" name="ListTypeContent.archives_view" value="true" />
<input type="text" id="searchInput" name="_search" required="required" data-role="none" placeholder="Rechercher..." />
<input type="submit" id="btnSubmitSearchHidden" data-role="none" style="display: none" />
</span>
</span>
</form>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="big-top-menu">
<div class="big-top-menu-content"></div>
</div>
<header>
<div class="content-wrapper" id="container_hot_social">
<div id="container_hot_now" class="bg-hot-now">
<div class="skewer bg-hot-now"></div>
<h3 class="color_text"><span><i class="icon-fire"></i>à ne pas manquer</span>
</h3>
<div id="bloc_words_at_moment">
<a class="item_at_moment" target="" href="/news/104155-loffre-et-fonctionnement-dropbox-passes-au-crible.htm">Dropbox</a>
<a class="item_at_moment" target="" href="/news/105819-crytek-accuse-editeur-star-citizen-violation-copyright-apres-abandon-cryengine.htm">Crytek vs Star Citizen</a>
<a class="item_at_moment" target="" href="/news/105500-bilan-salon-recherche-2017-dorange-objets-connectes-connectivite-et-vie-privee.htm">Recherche Orange</a>
<a class="item_at_moment" target="" href="/news/105826-le-conseil-constitutionnel-censure-nouveau-delit-consultation-sites-terroristes.htm">Consultation sites terroristes</a>
<a class="item_at_moment" target="" href="/news/105822-botnet-mirai-trois-jeunes-universitaires-americains-ont-plaide-coupables.htm">Botnet Mirai</a>
<a class="item_at_moment" target="" href="/news/105633-en-panne-didees-pour-noel-voici-notre-selection-cadeaux-aussi-inutiles-quindispensables.htm">Id&#233;es cadeaux No&#235;l</a>
<a class="item_at_moment" target="" href="/news/104388-nous-avons-compare-13-banques-en-ligne-laquelle-choisir.htm">Comparatif banques en ligne</a>
</div>
</div>
</div>
<div class="content-wrapper" id="container_ban_pub_jauge">
</div>
</header>
<div id="body" data-qtqid="28">
<section class="content-wrapper main-content clear-fix">
<section id="main_content_section">
<div id="scroller_main_content" class="unit_scroller">
<article class="unit-article" data-font-size="3" data-content-id="105890" data-ctype="0" itemscope itemtype="http://schema.org/Article">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nextinpact.com/news/105890-iphone-brides-apple-attaquee-en-france-pour-obsolescence-programmee-et-tromperie.htm" />
<div class="actu-head">
<h1 class="color_title" itemprop="name">iPhone bridés : Apple attaquée en France pour obsolescence programmée et tromperie</h1>
<div class="soustitre_article">
<span class="sub_title" itemprop="headline">
Rame Apple, rame
</span>
<a href="/news/105890-iphone-brides-apple-attaquee-en-france-pour-obsolescence-programmee-et-tromperie.htm#/page/1" class="nb_comments_encart" data-commentreg="105890" data-documentid="105890" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
175
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</div>
</div>
<div class="container_main_image_article ">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31313337302E6A7067" alt="image dediée" class="dedicated" />
<meta itemprop="url" content="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31313337302E6A7067">
<meta itemprop="width" content="845">
<meta itemprop="height" content="410">
</div>
<div class="mask_grey"></div>
<div class="thumb-cat-container">
<span class="thumbnail_categorie  droit-bgcolor">Justice</span>
</div>
</div>
<div class="header-article">
<div class="social">
<div class="read-time">
<span><i class="icon-clock"></i> 6 min</span>
</div>
<div class="social-button">
<span class="sharer  hasGiftIcon " data-url="https://www.nextinpact.com/news/105890-iphone-brides-apple-attaquee-en-france-pour-obsolescence-programmee-et-tromperie.htm" data-via="nextinpact" data-text="iPhone brid&#233;s&#160;: Apple attaqu&#233;e en France pour obsolescence programm&#233;e et tromperie">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/news/105890-iphone-brides-apple-attaquee-en-france-pour-obsolescence-programmee-et-tromperie.htm&amp;t=iPhone brid&#233;s&#160;: Apple attaqu&#233;e en France pour obsolescence programm&#233;e et tromperie" target="_blank" class="article-button fb-share-button facebook ntw-btn fb-bg-color" title="Partagez ce contenu sur Facebook">
<i class="icon-facebook"></i>
</a>
<a href="https://twitter.com/intent/tweet?text=iPhone+brid%c3%a9s%c2%a0%3a+Apple+attaqu%c3%a9e+en+France+pour+obsolescence+programm%c3%a9e+et+tromperie&amp;url=https://www.nextinpact.com/news/105890-iphone-brides-apple-attaquee-en-france-pour-obsolescence-programmee-et-tromperie.htm&amp;via=nextinpact" target="_blank" class="article-button twitt-share-button twitter ntw-btn twitt-bg-color" title="Partagez ce contenu sur Twitter">
<i class="icon-twitter"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/news/105890-iphone-brides-apple-attaquee-en-france-pour-obsolescence-programmee-et-tromperie.htm&amp;title=iPhone brid&#233;s&#160;: Apple attaqu&#233;e en France pour obsolescence programm&#233;e et tromperie&amp;source=nextinpact.com" target="_blank" class="article-button linked-share-button linked ntw-btn linked-bg-color" title="Partagez ce contenu sur LinkedIn">
<i class="icon-linkedin"></i>
</a>
<a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/news/105890-iphone-brides-apple-attaquee-en-france-pour-obsolescence-programmee-et-tromperie.htm" target="_blank" class="article-button reddit-share-button reddit ntw-btn reddit-bg-color" title="Partagez ce contenu sur Reddit">
<i class="icon-reddit"></i>
</a>
<a href="mailto:?subject=iPhone brid&#233;s&#160;: Apple attaqu&#233;e en France pour obsolescence programm&#233;e et tromperie&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article : https://www.nextinpact.com/news/105890-iphone-brides-apple-attaquee-en-france-pour-obsolescence-programmee-et-tromperie.htm" class="article-button mail-share-button ntw-btn internal-bg-color" title="Partagez ce contenu par mail">
<i class="icon-mail"></i>
</a>
<input type="hidden" value="105890" class="idContent">
</span>
</div>
</div>
<div class="infos_article">
<div>
<span id="infos">Par <a href="mailto:marc@nextinpact.com" rel="author" itemprop="author">Marc Rees</a></span><br>
<span>le jeudi 28 d&#233;cembre 2017 &#224; 10:23</span>
</div>
<div>
<img src="https://cdn2.nextinpact.com/images/bd/team/marc.jpg" alt="Marc Rees" />
</div>
</div>
</div>
<div class="container_article">
<div class="article_content" itemprop="articleBody" id="article-body">
<p class="actu_chapeau">L’association HOP a porté plainte contre Apple pour obsolescence programmée, mais également tromperie. En cause, le ralentissement volontaire des performances des iPhone à chaque mise à jour, dans le but de prévenir les arrêts intempestifs.</p><p>Une <a href="https://www.nextinpact.com/brief/iphone-6--6s--se-et-7--les-performances-baissent-avec-la-degradation-de-la-batterie-1961.htm" target="_blank">série de tests</a> réalisés par le service de benchmark <a href="https://www.geekbench.com/blog/2017/12/iphone-performance-and-battery-age/" target="_blank">Geekbench</a> a relevé une nette dégradation des performances des iPhone 6S et 7 après les mises à jour iOS 10.2 à iOS 11.2.</p>
<p>Après le bruit médiatique, Apple a finalement confirmé que ces modèles outre les iPhone 6 et SE voyaient leurs performances baisser avec le temps. Le fabricant a reconnu vouloir limiter la fréquence du SoC de l'iPhone pour accompagner la dégradation de la batterie, afin de prévenir les arrêts impromptus qui présentent un risque sur les composants électroniques.</p>
<p>Comme on pouvait s’y attendre <a href="http://www.lemonde.fr/entreprises/article/2017/12/27/bridage-des-iphones-apple-attaque-en-justice_5234721_1656994.html" target="_blank">aux États-Unis</a>, des procédures en action collective (ou class action) ont été lancées par des consommateurs lésés, puisqu’à aucun moment les acheteurs ne sont informés de cette stratégie.</p>
<h3>Une plainte en France visant Apple</h3>
</div>
<div id="bloc_actu_abonnez">
<div id="bloc_actu_abonnez_head">
<div class="container_knob_abonne_content">
<input type="text" value="86" data-role="none" class="dialArticle" />
<i class="icon-align-left"></i>
</div>
<h2 class="title_reserve_article">Lisez la suite : <span class="percent">86</span> % de ce contenu reste à découvrir</h2>
<h4 class="already_abonne_title">Seuls nos abonnés peuvent lire l'intégralité de cet article.</h4>
</div>
<div class="premium-footer">
<div class="first-choice">
<button class="premium-connect deploy-login-box bg-blue-dark-button"><i class="icon-user"></i> Déjà membre ? Je me connecte</button>
<button class="premium-try layout-button"><a href="/abonnement?type=0" target="_blank"><i class="icon-basket"></i> Essayez notre offre d'abonnement 48h (0,99 €)</a></button>
</div>
<div class="ormention"> ou choisissez l'une de nos offres </div>
<div class="offer-container" style="clear: left;">
<a class="col" href="/abonnement?type=1" target="_blank">
<span class="premium-bloc-title">Mensuel</span>
<span class="premium-bloc-price">5 € / mois</span>
<span class="premium-bloc-extra">Sans engagement de durée</span>
</a>
<a class="col" href="/abonnement?type=2" target="_blank">
<span class="premium-bloc-title">1 an</span>
<span class="premium-bloc-price">50 €</span>
<span class="premium-bloc-extra"> soit 4,17 € par mois</span>
</a>
<a class="col" href="/abonnement?type=3" target="_blank">
<span class="premium-bloc-title">2 ans</span>
<span class="premium-bloc-price">90 €</span>
<span class="premium-bloc-extra"> soit 3,75 € par mois</span>
</a>
</div>
</div>
<span style="clear: left; display: block"></span>
<input type="hidden" id="isRestricted" data-role="none" value="true" />
<div id="bloc_actu_abonnez_mark"></div>
<div id="abonnez_mask" style=""></div>
</div>
<span style="clear: both; display: block"></span>
<div id="popup_abo" class="popup_block">
</div>
</div>
<div class="footer-article">
<div class="social">
<div class="social-button">
<span class="sharer  hasGiftIcon " data-url="https://www.nextinpact.com/news/105890-iphone-brides-apple-attaquee-en-france-pour-obsolescence-programmee-et-tromperie.htm" data-via="nextinpact" data-text="iPhone brid&#233;s&#160;: Apple attaqu&#233;e en France pour obsolescence programm&#233;e et tromperie">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/news/105890-iphone-brides-apple-attaquee-en-france-pour-obsolescence-programmee-et-tromperie.htm&amp;t=iPhone brid&#233;s&#160;: Apple attaqu&#233;e en France pour obsolescence programm&#233;e et tromperie" target="_blank" class="article-button fb-share-button facebook ntw-btn fb-bg-color" title="Partagez ce contenu sur Facebook">
<i class="icon-facebook"></i>
</a>
<a href="https://twitter.com/intent/tweet?text=iPhone+brid%c3%a9s%c2%a0%3a+Apple+attaqu%c3%a9e+en+France+pour+obsolescence+programm%c3%a9e+et+tromperie&amp;url=https://www.nextinpact.com/news/105890-iphone-brides-apple-attaquee-en-france-pour-obsolescence-programmee-et-tromperie.htm&amp;via=nextinpact" target="_blank" class="article-button twitt-share-button twitter ntw-btn twitt-bg-color" title="Partagez ce contenu sur Twitter">
<i class="icon-twitter"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/news/105890-iphone-brides-apple-attaquee-en-france-pour-obsolescence-programmee-et-tromperie.htm&amp;title=iPhone brid&#233;s&#160;: Apple attaqu&#233;e en France pour obsolescence programm&#233;e et tromperie&amp;source=nextinpact.com" target="_blank" class="article-button linked-share-button linked ntw-btn linked-bg-color" title="Partagez ce contenu sur LinkedIn">
<i class="icon-linkedin"></i>
</a>
<a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/news/105890-iphone-brides-apple-attaquee-en-france-pour-obsolescence-programmee-et-tromperie.htm" target="_blank" class="article-button reddit-share-button reddit ntw-btn reddit-bg-color" title="Partagez ce contenu sur Reddit">
<i class="icon-reddit"></i>
</a>
<a href="mailto:?subject=iPhone brid&#233;s&#160;: Apple attaqu&#233;e en France pour obsolescence programm&#233;e et tromperie&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article : https://www.nextinpact.com/news/105890-iphone-brides-apple-attaquee-en-france-pour-obsolescence-programmee-et-tromperie.htm" class="article-button mail-share-button ntw-btn internal-bg-color" title="Partagez ce contenu par mail">
<i class="icon-mail"></i>
</a>
<input type="hidden" value="105890" class="idContent">
</span>
</div>
<a href="/AlerteActu/Create?idContent=105890)" data-contentid="" class="article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
<i class="icon-attention"></i> Signaler une erreur
</a>
</div>
<div class="date-maj">
</div>
<input type="hidden" value="105890" class="idContent">
</div>
<div id="extra-services">
<div id="service">
<section class="carousel-container " id="carousel-bp" data-widget="carousel">
<h2 class="carousel-head">
<i class="icon-list carousel-ico"></i>
<span class="carousel-title">Analyses de la rédaction</span>
</h2>
<div class="carousel-content">
<a href="/news/105883-mesinfos-cozy-cloud-et-fing-veulent-concretiser-portabilite-donnees-rgpd.htm" title="MesInfos : Cozy Cloud et la Fing veulent concr&#233;tiser la portabilit&#233; des donn&#233;es du RGPD" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F353030322E6A7067" class="" alt="MesInfos : Cozy Cloud et la Fing veulent concr&#233;tiser la portabilit&#233; des donn&#233;es du RGPD" />
<span class="mask_credit">
<span class="carousel-item-text">MesInfos : Cozy Cloud et la Fing veulent concr&#233;tiser la portabilit&#233; des donn&#233;es du RGPD</span>
</span>
</a>
<a href="/news/105890-iphone-brides-apple-attaquee-en-france-pour-obsolescence-programmee-et-tromperie.htm" title="iPhone brid&#233;s&#160;: Apple attaqu&#233;e en France pour obsolescence programm&#233;e et tromperie" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31313337302E6A7067" class="" alt="iPhone brid&#233;s&#160;: Apple attaqu&#233;e en France pour obsolescence programm&#233;e et tromperie" />
<span class="mask_credit">
<span class="carousel-item-text">iPhone brid&#233;s&#160;: Apple attaqu&#233;e en France pour obsolescence programm&#233;e et tromperie</span>
</span>
</a>
<a href="/news/105889-au-1er-janvier-2018-adieu-pv-bonjour-forfaits-post-stationnement.htm" title="Au 1er janvier 2018, adieu les PV, bonjour les forfaits de post-stationnement" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31333835342E6A7067" class="" alt="Au 1er janvier 2018, adieu les PV, bonjour les forfaits de post-stationnement" />
<span class="mask_credit">
<span class="carousel-item-text">Au 1er janvier 2018, adieu les PV, bonjour les forfaits de post-stationnement</span>
</span>
</a>
<a href="/news/105884-salaries-en-arret-travail-attention-a-votre-journal-dactivites-sur-facebook.htm" title="Salari&#233;s en arr&#234;t de travail, attention &#224; votre journal d’activit&#233;s sur Facebook" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31323138322E6A7067" class="" alt="Salari&#233;s en arr&#234;t de travail, attention &#224; votre journal d’activit&#233;s sur Facebook" />
<span class="mask_credit">
<span class="carousel-item-text">Salari&#233;s en arr&#234;t de travail, attention &#224; votre journal d’activit&#233;s sur Facebook</span>
</span>
</a>
<a href="/news/105879-tres-haut-debit-etat-devoile-nouvelle-strategie-pour-rassurer.htm" title="Tr&#232;s haut d&#233;bit : l&#39;&#201;tat d&#233;voile une (nouvelle) strat&#233;gie pour rassurer" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31363833332E6A7067" class="" alt="Tr&#232;s haut d&#233;bit : l&#39;&#201;tat d&#233;voile une (nouvelle) strat&#233;gie pour rassurer" />
<span class="mask_credit">
<span class="carousel-item-text">Tr&#232;s haut d&#233;bit : l&#39;&#201;tat d&#233;voile une (nouvelle) strat&#233;gie pour rassurer</span>
</span>
</a>
<a href="/news/105880-des-pubs-sur-trottoirs-experimentees-a-bordeaux-lyon-et-nantes.htm" title="Des pubs sur les trottoirs exp&#233;riment&#233;es &#224; Bordeaux, Lyon et Nantes" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31383738342E6A7067" class="" alt="Des pubs sur les trottoirs exp&#233;riment&#233;es &#224; Bordeaux, Lyon et Nantes" />
<span class="mask_credit">
<span class="carousel-item-text">Des pubs sur les trottoirs exp&#233;riment&#233;es &#224; Bordeaux, Lyon et Nantes</span>
</span>
</a>
<a href="/news/105767-tailing-firefox-57-retarde-trackers-pour-accelerer-pages-bonne-approche.htm" title="Tailing : Firefox 57 retarde les trackers pour acc&#233;l&#233;rer les pages, une bonne approche ?" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31373434342E6A7067" class="" alt="Tailing : Firefox 57 retarde les trackers pour acc&#233;l&#233;rer les pages, une bonne approche ?" />
<span class="mask_credit">
<span class="carousel-item-text">Tailing : Firefox 57 retarde les trackers pour acc&#233;l&#233;rer les pages, une bonne approche ?</span>
</span>
</a>
<a href="/news/105878-la-defense-assure-que-loi-renseignement-est-bien-compatible-avec-droit-europeen.htm" title="La D&#233;fense assure que la loi Renseignement est bien compatible avec le droit europ&#233;en" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31373131332E6A7067" class="" alt="La D&#233;fense assure que la loi Renseignement est bien compatible avec le droit europ&#233;en" />
<span class="mask_credit">
<span class="carousel-item-text">La D&#233;fense assure que la loi Renseignement est bien compatible avec le droit europ&#233;en</span>
</span>
</a>
<a href="/news/105818-repas-fetes-fin-dannee-et-si-on-en-profitait-pour-parler-securite-et-vie-privee.htm" title="Repas des f&#234;tes de fin d&#39;ann&#233;e : et si on en profitait pour parler s&#233;curit&#233; et vie priv&#233;e ?" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F393532302E6A7067" class="" alt="Repas des f&#234;tes de fin d&#39;ann&#233;e : et si on en profitait pour parler s&#233;curit&#233; et vie priv&#233;e ?" />
<span class="mask_credit">
<span class="carousel-item-text">Repas des f&#234;tes de fin d&#39;ann&#233;e : et si on en profitait pour parler s&#233;curit&#233; et vie priv&#233;e ?</span>
</span>
</a>
<a href="/news/105877-flock-vous-souhaite-bonnes-fetes-en-attendant-2018.htm" title="#Flock vous souhaite de bonnes f&#234;tes en attendant 2018 !" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31363136322E6A7067" class="" alt="#Flock vous souhaite de bonnes f&#234;tes en attendant 2018 !" />
<span class="mask_credit">
<span class="carousel-item-text">#Flock vous souhaite de bonnes f&#234;tes en attendant 2018 !</span>
</span>
</a>
</div>
</section>
</div>
<br style="clear: right;" />
</div>
<a class='tooltip_error' href='/AlerteActu/Create?idActu=105890)' hidden>Une erreur ?</a>
<div class="container_form_alert" hidden>
<div class="header_form_alert">
<i class="icon-attention"></i>
<h3>Signaler une erreur dans l'article</h3>
</div>
<div class="form_alert"></div>
</div>
</article>
<br style="clear: left" />
<div class="spinner-container wide" data-commentcaller="105890" data-commentdocid="105890" data-comment-mode="chrono" data-ctype="0">
<img src="/Images/template/@2x/loading-fond-clair@2x.gif" alt="chargement" id="loader" /><br />
Chargement des commentaires...
</div>
<footer>
<div id="footer_content">
<div id="top_footer">
<div class="bloc_jauge_abonnement">
<div class="leftSideNbAbonne" data-knob-color="#C7C7C7">
<input type="text" value="9175" class="dial" data-role="none">
<div class="libelle_knob"><span class="nbAbonne">9175</span><span class="svg_abonne_jauge"></span></div>
</div>
<div class="rightSideJaugeBtn">
<span class="BtnAndPercent">
<span class="indicationPercentSoutient"></span>
<a href="https://compte.nextinpact.com/gestion/abonnement" class="btn_abonne_right_encart" target="_blank">
<span id="logo_nxi_jauge_footer"></span>
</a>
</span>
</div>
</div>
<a href="https://www.spiil.org/" target="_blank" class="spiil_footer_logo"></a>
<form action="/recherche" method="POST" id="searchFooterForm">
<span id="searchFooterContainer">
<input type="text" data-role="none" id="inputSearchFooter" name="_search" value="" required="required" placeholder="Rechercher ..." />
<button type="submit" data-role="none" class="icon-search button-icon"></button>
</span>
</form>
</div>
<div id="mid_footer">
<div class="bloc_section_lien_footer">
<h3>Qui sommes-nous ?</h3>
<ul class="list_liens_footer">
<li><a href="/a-propos.htm#nouscontacter_section">Contactez-nous</a></li>
<li><a href="/a-propos.htm#quisommesnous_section">Mentions légales</a></li>
<li><a href="/les-blogs.htm">Le blog de l'équipe</a></li>
<li><a href="https://www.okpal.com/nextinpact" target="_blank">Dons défiscalisables</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>Nos engagements</h3>
<ul class="list_liens_footer">
<li><a href="/charte-deontologique">Déontologie et vie privée</a></li>
<li><a href="/cgv">Conditions générales de vente</a></li>
<li>Les règles de la communauté</li>
<li><a href="/publicite-partenariat#PR">Charte publicité raisonnable</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>
Commercial
</h3>
<ul class="list_liens_footer">
<li><a href="/publicite-partenariat">Publicité</a></li>
<li><a href="/publicite-partenariat#PA">Partenariats</a></li>
<li><a href="/publicite-partenariat#DC">Diffuser notre contenu</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>Les sites du groupe</h3>
<ul class="list_liens_footer">
<li><a href="http://www.lidd.fr" target="_blank">LIDD.fr</a></li>
<li><a href="http://www.prixdunet.com" target="_blank">Prix du Net</a></li>
<li><a href="http://www.touslesforfaits.fr" target="_blank">Tous les forfaits</a></li>
<li><a href="http://www.lesoffresinternet.fr" target="_blank">Les offres internet</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>Nos services</h3>
<ul class="list_liens_footer">
<li><a href="https://itunes.apple.com/fr/app/next-inpact/id821569564?mt=8" target="_blank">Application iOS</a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.pcinpact.pcinpactmobile&hl=fr_FR" target="_blank">Application Android</a></li>
<li><a href="/rss-social">Nos flux RSS</a></li>
<li><a href="https://compte.nextinpact.com/gestion-util" target="_blank">Gérer votre compte</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>La communauté</h3>
<ul class="list_liens_footer">
<li><a href="http://forum.nextinpact.com" target="_blank">Les forums</a></li>
<li><a href="/rss-social#RS">Les réseaux sociaux</a></li>
<li><a href="/offres-abonnement">Abonnez-vous</a></li>
<li><a href="/offres-abonnement#Pro">Abonnement Pro</a></li>
</ul>
</div>
</div>
<div id="bot_footer">
<p>
© 2000 - 2017 INpact Mediagroup - SARL de presse. N° de <a href="http://www.cppap.fr/" target="_blank">CPPAP</a> 0321 Z 92244. Marque déposée. Tous droits réservés. Design par <a href="http://www.btoweb.fr" target="_blank">Btoweb.fr</a>.
</p>
</div>
</div>
</footer>
<br style="clear:left;" />
</div>
<input type="hidden" class="seoNext" value="/go-next?currentId=105890" />
<input type="hidden" class="seoPrev" value="/go-prev?currentId=105890" />
</section>
<aside id="sideBarArticle" class="template-sidebar">
<div class="wrapper_pub_sidebar">
<div id="sidebar_pub_top" style="display: none">
<span class="croix_close"><i class="icon-cancel"></i></span>
<div class="pub_encart_content">
<span class="libelle_pub_vertical"><i class="icon-angle-down"></i>Publicité</span>
<span class="image_pub_container" data-qtqid="9" id="pub-top"></span>
</div>
</div>
<section class="on_the_side_section continu_mode">
<div class="titre_action_sidebar en_continu">
<div class="fakeOpacity"></div>
<h2>
<span class="lib-head-sidebar">
En continu
</span>
<span class="bloc_icon_menu_sidebar">
<span>
<a href="#" class="icon-list  disabled" data-val="actus_view" title="Analyses" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les analyses</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
</span>
</span>
<span>
<a href="#" class="icon-flash  disabled" data-val="bref_view" title="En Bref (gratuit)" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les contenus "En bref"</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
</span>
</span>
<span>
<a href="#" class="icon-star  disabled" data-val="free_view" title="En Accès libre (offert)" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les contenus en accès libre</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
</span>
</span>
<span>
<a href="#" class="icon-tag  disabled" data-val="bonsplans_view" title="Bons plans" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les bons plans</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
</span>
</span>
<span>
<a href="#" class="icon-rss-squared disabled " data-val="rss_view" title="Flux RSS personnels" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer mes <span class="fake_link" title="gérer mes flux RSS"></span>flux RSS personnels</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité « Premium »</span>
<span class="text_tooltip">Pour afficher vos flux RSS dans le flux continu, vous devez disposer d’un abonnement « Premium », à partir de 3€ par mois.</span>
<span class="bg-orange-button btn_go_connect float-right" data-href="https://compte.nextinpact.com/gestion/abonnement">Abonnez-vous</span>
</span>
</span>
</span>
</h2>
</div>
<div class="scroller_sidebar_content " data-current-page="1" style="top:55px;">
<div class="list_article_side">
<article class="small_article" data-content-id="18720" data-date-pub=1514501942 title="Valable jusqu&#39;au 28/12/2017">
<div class="item_in_continue">
<div class="text_in_continue">
<h3>
<span class="pastille-wrapper">
<span class="pastille-sidebar bonplan-bgcolor">
</span>
</span>
<a href="/bons-plans/18720-ecran-philips-273v7qdsb-27-ips-1080p-13945-via-code-dop.htm" target=_blank>
<span class="sidebar-title-text">&#201;cran Philips 273V7QDSB de 27&quot; (IPS, 1080p) : 139,45 € via le code DOP</span>
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-tag"></i>
<span>Valable jusqu'au 28/12/2017</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105883" data-date-pub=1514468456 title="&#192; moi ! &#192; moi !">
<div class="item_in_continue">
<div class="text_in_continue">
<h3>
<span class="pastille-wrapper">
<span class="pastille-sidebar internet-bgcolor">
</span>
</span>
<a href="/news/105883-mesinfos-cozy-cloud-et-fing-veulent-concretiser-portabilite-donnees-rgpd.htm">
 <span class="sidebar-title-text">MesInfos : Cozy Cloud et la Fing veulent concr&#233;tiser la portabilit&#233; des donn&#233;es du RGPD</span>
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1514468456" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/105883-mesinfos-cozy-cloud-et-fing-veulent-concretiser-portabilite-donnees-rgpd.htm#/page/1" class="nb_comments_encart" data-commentreg="105883" data-documentid="105883" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
4
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105890" data-date-pub=1514452994 title="Rame Apple, rame">
<div class="item_in_continue">
<div class="text_in_continue">
<h3>
<span class="pastille-wrapper">
<span class="pastille-sidebar droit-bgcolor">
</span>
</span>
<a href="/news/105890-iphone-brides-apple-attaquee-en-france-pour-obsolescence-programmee-et-tromperie.htm">
<span class="sidebar-title-text">iPhone brid&#233;s&#160;: Apple attaqu&#233;e en France pour obsolescence programm&#233;e et tromperie</span>
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1514452994" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/105890-iphone-brides-apple-attaquee-en-france-pour-obsolescence-programmee-et-tromperie.htm#/page/1" class="nb_comments_encart" data-commentreg="105890" data-documentid="105890" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
175
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105856" data-date-pub=1514451602 title="Quoi qu&#39;il en soit, on vous aime tous !">
<div class="item_in_continue">
<div class="text_in_continue">
<h3>
<span class="pastille-wrapper">
<span class="pastille-sidebar next-inpact-bgcolor">
</span>
</span>
<a href="/news/105856-entreprise-ou-particulier-soutenez-next-inpact-a-travers-don-defiscalise-avant-31-decembre.htm">
<span class="sidebar-title-text">Entreprise ou particulier, soutenez Next INpact &#224; travers le don d&#233;fiscalis&#233; avant le 31 d&#233;cembre</span>
</a>
</h3>
<p class="hour-container">
<i class="icon-flash"></i>
<span data-duration="1514451602" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/105856-entreprise-ou-particulier-soutenez-next-inpact-a-travers-don-defiscalise-avant-31-decembre.htm#/page/1" class="nb_comments_encart" data-commentreg="105856" data-documentid="105856" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
65
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105889" data-date-pub=1514383025 title="e-Cruchot">
<div class="item_in_continue">
<div class="text_in_continue">
<h3>
<span class="pastille-wrapper">
<span class="pastille-sidebar droit-bgcolor">
</span>
</span>
<a href="/news/105889-au-1er-janvier-2018-adieu-pv-bonjour-forfaits-post-stationnement.htm">
<span class="sidebar-title-text">Au 1er janvier 2018, adieu les PV, bonjour les forfaits de post-stationnement</span>
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1514383025" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/105889-au-1er-janvier-2018-adieu-pv-bonjour-forfaits-post-stationnement.htm#/page/1" class="nb_comments_encart" data-commentreg="105889" data-documentid="105889" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
161
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="18473" data-date-pub=1515106744 title="Valable jusqu&#39;au 04/01/2018">
<div class="item_in_continue">
<div class="text_in_continue">
<h3>
<span class="pastille-wrapper">
<span class="pastille-sidebar bonplan-bgcolor">
</span>
</span>
<a href="/bons-plans/18473-nas-synology-ds216j-avec-deux-hdd-2-to-24999-blackfriday.htm" target=_blank>
<span class="sidebar-title-text">NAS Synology DS216j avec 2 disques durs de 2 To : 269,99 €</span>
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-tag"></i>
<span>Valable jusqu'au 04/01/2018</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105884" data-date-pub=1514367827 title="Zumba de front">
<div class="item_in_continue">
<div class="text_in_continue">
<h3>
<span class="pastille-wrapper">
<span class="pastille-sidebar droit-bgcolor">
</span>
</span>
<a href="/news/105884-salaries-en-arret-travail-attention-a-votre-journal-dactivites-sur-facebook.htm">
<span class="sidebar-title-text">Salari&#233;s en arr&#234;t de travail, attention &#224; votre journal d’activit&#233;s sur Facebook</span>
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1514367827" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/105884-salaries-en-arret-travail-attention-a-votre-journal-dactivites-sur-facebook.htm#/page/1" class="nb_comments_encart" data-commentreg="105884" data-documentid="105884" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
56
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105879" data-date-pub=1514362213 title="&#201;quilibrisme sans filet">
<div class="item_in_continue">
<div class="text_in_continue">
<h3>
<span class="pastille-wrapper">
<span class="pastille-sidebar internet-bgcolor">
</span>
</span>
<a href="/news/105879-tres-haut-debit-etat-devoile-nouvelle-strategie-pour-rassurer.htm">
<span class="sidebar-title-text">Tr&#232;s haut d&#233;bit : l&#39;&#201;tat d&#233;voile une (nouvelle) strat&#233;gie pour rassurer</span>
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1514362213" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/105879-tres-haut-debit-etat-devoile-nouvelle-strategie-pour-rassurer.htm#/page/1" class="nb_comments_encart" data-commentreg="105879" data-documentid="105879" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
34
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105882" data-date-pub=1514360841 title="De Lemaire &#224; Majhoubi">
<div class="item_in_continue">
<div class="text_in_continue">
<h3>
<span class="pastille-wrapper">
<span class="pastille-sidebar droit-bgcolor">
</span>
</span>
<a href="/news/105882-un-decret-consacre-recommande-electronique-dans-echanges-avec-ladministration.htm">
<span class="sidebar-title-text">Un d&#233;cret consacre le recommand&#233; &#233;lectronique dans les &#233;changes avec l’administration</span>
</a>
</h3>
<p class="hour-container">
<i class="icon-flash"></i>
<span data-duration="1514360841" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/105882-un-decret-consacre-recommande-electronique-dans-echanges-avec-ladministration.htm#/page/1" class="nb_comments_encart" data-commentreg="105882" data-documentid="105882" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
34
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105880" data-date-pub=1514282619 title="Bient&#244;t des balais adblockers ?">
<div class="item_in_continue">
<div class="text_in_continue">
<h3>
<span class="pastille-wrapper">
<span class="pastille-sidebar droit-bgcolor">
</span>
</span>
<a href="/news/105880-des-pubs-sur-trottoirs-experimentees-a-bordeaux-lyon-et-nantes.htm">
<span class="sidebar-title-text">Des pubs sur les trottoirs exp&#233;riment&#233;es &#224; Bordeaux, Lyon et Nantes</span>
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1514282619" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/105880-des-pubs-sur-trottoirs-experimentees-a-bordeaux-lyon-et-nantes.htm#/page/1" class="nb_comments_encart" data-commentreg="105880" data-documentid="105880" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
146
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="18715" data-date-pub=1515020342 title="Valable jusqu&#39;au 03/01/2018">
<div class="item_in_continue">
<div class="text_in_continue">
<h3>
<span class="pastille-wrapper">
<span class="pastille-sidebar bonplan-bgcolor">
</span>
</span>
<a href="/bons-plans/18715-un-ssd-intel-540s-120-go-a-4990-euros.htm" target=_blank>
<span class="sidebar-title-text">Un SSD Intel 540s de 120 Go &#224; 49,90 euros</span>
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-tag"></i>
<span>Valable jusqu'au 03/01/2018</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105767" data-date-pub=1514280907 title="Mettre sous le tapis != faire le m&#233;nage">
<div class="item_in_continue">
<div class="text_in_continue">
<h3>
<span class="pastille-wrapper">
<span class="pastille-sidebar logiciel-bgcolor">
</span>
</span>
<a href="/news/105767-tailing-firefox-57-retarde-trackers-pour-accelerer-pages-bonne-approche.htm">
<span class="sidebar-title-text">Tailing : Firefox 57 retarde les trackers pour acc&#233;l&#233;rer les pages, une bonne approche ?</span>
</a>
</h3>
<p class="hour-container">
 <i class="icon-list"></i>
<span data-duration="1514280907" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/105767-tailing-firefox-57-retarde-trackers-pour-accelerer-pages-bonne-approche.htm#/page/1" class="nb_comments_encart" data-commentreg="105767" data-documentid="105767" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
63
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105878" data-date-pub=1514279309 title="&#171; Aie confiance, crois en moi &#187;">
<div class="item_in_continue">
<div class="text_in_continue">
<h3>
<span class="pastille-wrapper">
<span class="pastille-sidebar droit-bgcolor">
</span>
</span>
<a href="/news/105878-la-defense-assure-que-loi-renseignement-est-bien-compatible-avec-droit-europeen.htm">
<span class="sidebar-title-text">La D&#233;fense assure que la loi Renseignement est bien compatible avec le droit europ&#233;en</span>
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1514279309" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/105878-la-defense-assure-que-loi-renseignement-est-bien-compatible-avec-droit-europeen.htm#/page/1" class="nb_comments_encart" data-commentreg="105878" data-documentid="105878" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
10
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105866" data-date-pub=1514127602 title="Offrez un peu de votre INd&#233;pendance num&#233;rique">
<div class="item_in_continue">
<div class="text_in_continue">
<h3>
<span class="pastille-wrapper">
<span class="pastille-sidebar next-inpact-bgcolor">
</span>
</span>
<a href="/news/105866-lequipe-next-inpact-vous-souhaite-joyeux-reveillon-noel-2017.htm">
<span class="sidebar-title-text">L&#39;&#233;quipe de Next INpact vous souhaite un joyeux r&#233;veillon de No&#235;l 2017 !</span>
</a>
</h3>
<p class="hour-container">
<i class="icon-flash"></i>
<span data-duration="1514127602" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/105866-lequipe-next-inpact-vous-souhaite-joyeux-reveillon-noel-2017.htm#/page/1" class="nb_comments_encart" data-commentreg="105866" data-documentid="105866" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
60
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105818" data-date-pub=1514037602 title="Plut&#244;t que de d&#233;panner des PC">
<div class="item_in_continue">
<div class="text_in_continue">
<h3>
<span class="pastille-wrapper">
<span class="pastille-sidebar internet-bgcolor">
</span>
</span>
<a href="/news/105818-repas-fetes-fin-dannee-et-si-on-en-profitait-pour-parler-securite-et-vie-privee.htm">
<span class="sidebar-title-text">Repas des f&#234;tes de fin d&#39;ann&#233;e : et si on en profitait pour parler s&#233;curit&#233; et vie priv&#233;e ?</span>
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1514037602" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/105818-repas-fetes-fin-dannee-et-si-on-en-profitait-pour-parler-securite-et-vie-privee.htm#/page/1" class="nb_comments_encart" data-commentreg="105818" data-documentid="105818" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
135
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="14400" data-date-pub=1515020396 title="Valable jusqu&#39;au 03/01/2018">
<div class="item_in_continue">
<div class="text_in_continue">
<h3>
<span class="pastille-wrapper">
<span class="pastille-sidebar bonplan-bgcolor">
</span>
</span>
<a href="/bons-plans/14400-souris-logitech-g900-et-tapis-g240-17895-via-code-g240.htm" target=_blank>
<span class="sidebar-title-text">Souris sans fil Logitech G900 Chaos Spectrum &#224; 99,90 €</span>
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-tag"></i>
<span>Valable jusqu'au 03/01/2018</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105877" data-date-pub=1514032622 title="On se dit &#224; mardi ?">
<div class="item_in_continue">
<div class="text_in_continue">
<h3>
<span class="pastille-wrapper">
<span class="pastille-sidebar next-inpact-bgcolor">
</span>
</span>
<a href="/news/105877-flock-vous-souhaite-bonnes-fetes-en-attendant-2018.htm">
<span class="sidebar-title-text">#Flock vous souhaite de bonnes f&#234;tes en attendant 2018 !</span>
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1514032622" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/105877-flock-vous-souhaite-bonnes-fetes-en-attendant-2018.htm#/page/1" class="nb_comments_encart" data-commentreg="105877" data-documentid="105877" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
19
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105804" data-date-pub=1514019602 title="Get rich or die minin&#39;">
<div class="item_in_continue">
<div class="text_in_continue">
<h3>
<span class="pastille-wrapper">
<span class="pastille-sidebar economie-bgcolor">
</span>
</span>
<a href="/news/105804-de-bitcoin-a-zcash-notre-anti-seche-noel-sur-crypto-monnaies-plus-populaires.htm">
<span class="sidebar-title-text">De Bitcoin &#224; Zcash, notre anti-s&#232;che de No&#235;l sur les crypto-monnaies les plus populaires</span>
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1514019602" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/105804-de-bitcoin-a-zcash-notre-anti-seche-noel-sur-crypto-monnaies-plus-populaires.htm#/page/1" class="nb_comments_encart" data-commentreg="105804" data-documentid="105804" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
22
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105875" data-date-pub=1513959872 title="Snowden Approved">
<div class="item_in_continue">
<div class="text_in_continue">
<h3>
<span class="pastille-wrapper">
<span class="pastille-sidebar mobilite-bgcolor">
</span>
</span>
<a href="/news/105875-haven-application-android-surveillance-respectueuse-votre-vie-privee.htm">
<span class="sidebar-title-text">Haven : une application Android de surveillance, respectueuse de votre vie priv&#233;e</span>
</a>
</h3>
<p class="hour-container">
<i class="icon-flash"></i>
<span data-duration="1513959872" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/105875-haven-application-android-surveillance-respectueuse-votre-vie-privee.htm#/page/1" class="nb_comments_encart" data-commentreg="105875" data-documentid="105875" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
20
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105745" data-date-pub=1513959302 title="Caramba !">
<div class="item_in_continue">
 <div class="text_in_continue">
<h3>
<span class="pastille-wrapper">
<span class="pastille-sidebar droit-bgcolor">
</span>
</span>
<a href="/news/105745-legislatives-bras-fer-entre-sergio-coronado-et-paula-forteza-sur-fond-french-tech.htm">
<span class="sidebar-title-text">L&#233;gislatives : bras de fer entre Sergio Coronado et Paula Forteza sur fond de French Tech</span>
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1513959302" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/105745-legislatives-bras-fer-entre-sergio-coronado-et-paula-forteza-sur-fond-french-tech.htm#/page/1" class="nb_comments_encart" data-commentreg="105745" data-documentid="105745" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
2
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="11093" data-date-pub=1514933957 title="Valable jusqu&#39;au 02/01/2018">
<div class="item_in_continue">
<div class="text_in_continue">
<h3>
<span class="pastille-wrapper">
<span class="pastille-sidebar bonplan-bgcolor">
</span>
</span>
<a href="/bons-plans/11093-soldes-casque-bluetooth-bose-quietcomfort-a-reduction-bruit-25415.htm" target=_blank>
<span class="sidebar-title-text">Casque Bose QuietComfort 25 : 169 euros</span>
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-tag"></i>
<span>Valable jusqu'au 02/01/2018</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="100192" data-date-pub=1513958582 title="Joyeux No&#235;l, Patrick !">
<div class="item_in_continue">
<div class="text_in_continue">
<h3>
<span class="pastille-wrapper">
<span class="pastille-sidebar logiciel-bgcolor">
</span>
</span>
<a href="/news/100192-altice-stock-checker-developpez-votre-premiere-application-avec-interface-graphique.htm">
<span class="sidebar-title-text">Altice Stock Checker : d&#233;veloppez votre premi&#232;re application avec une interface graphique</span>
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1513958582" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/100192-altice-stock-checker-developpez-votre-premiere-application-avec-interface-graphique.htm#/page/1" class="nb_comments_encart" data-commentreg="100192" data-documentid="100192" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
40
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="102793" data-date-pub=1513958522 title="Version Matrix !">
<div class="item_in_continue">
<div class="text_in_continue">
<h3>
<span class="pastille-wrapper">
<span class="pastille-sidebar logiciel-bgcolor">
</span>
</span>
<a href="/news/102793-developpez-votre-premiere-application-sous-windows-hello-world.htm">
<span class="sidebar-title-text">D&#233;veloppez votre premi&#232;re application sous Windows : Hello, world !</span>
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1513958522" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/102793-developpez-votre-premiere-application-sous-windows-hello-world.htm#/page/1" class="nb_comments_encart" data-commentreg="102793" data-documentid="102793" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
127
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="100395" data-date-pub=1513958402 title="Et vous verrez, ce n&#39;est pas gagn&#233; !">
<div class="item_in_continue">
<div class="text_in_continue">
<h3>
<span class="pastille-wrapper">
<span class="pastille-sidebar logiciel-bgcolor">
</span>
</span>
<a href="/news/100395-demain-tous-developpeurs-apprenez-deja-a-bidouiller-vos-premieres-applications.htm">
<span class="sidebar-title-text">Demain tous d&#233;veloppeurs ? Apprenez d&#233;j&#224; &#224; bidouiller vos premi&#232;res applications</span>
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1513958402" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/100395-demain-tous-developpeurs-apprenez-deja-a-bidouiller-vos-premieres-applications.htm#/page/1" class="nb_comments_encart" data-commentreg="100395" data-documentid="100395" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
35
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105873" data-date-pub=1513956582 title="Rem&#232;de contre la liasse">
<div class="item_in_continue">
<div class="text_in_continue">
<h3>
<span class="pastille-wrapper">
<span class="pastille-sidebar droit-bgcolor">
</span>
</span>
<a href="/news/105873-les-deputes-sappretent-a-recevoir-tablettes-en-remplacement-amendements-papier.htm">
<span class="sidebar-title-text">Les d&#233;put&#233;s s’appr&#234;tent &#224; recevoir des tablettes, en remplacement des amendements papier</span>
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1513956582" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/105873-les-deputes-sappretent-a-recevoir-tablettes-en-remplacement-amendements-papier.htm#/page/1" class="nb_comments_encart" data-commentreg="105873" data-documentid="105873" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
25
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="18710" data-date-pub=1514761142 title="Valable jusqu&#39;au 31/12/2017">
<div class="item_in_continue">
<div class="text_in_continue">
<h3>
<span class="pastille-wrapper">
<span class="pastille-sidebar bonplan-bgcolor">
</span>
</span>
<a href="/bons-plans/18710-xbox-one-s-500-go-avec-3-mois-game-pass-et-xbox-live-a-199-euros.htm" target=_blank>
<span class="sidebar-title-text">Xbox One S (500 Go) avec 3 mois de Game Pass et de Xbox Live &#224; 199 €</span>
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-tag"></i>
<span>Valable jusqu'au 31/12/2017</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105872" data-date-pub=1513940861 title="Avec une curieuse nouveaut&#233; pour Google">
<div class="item_in_continue">
<div class="text_in_continue">
<h3>
<span class="pastille-wrapper">
<span class="pastille-sidebar droit-bgcolor">
</span>
</span>
<a href="/news/105872-le-cinema-obtient-blocage-zone-telechargement-papystreaminget-sokostream.htm">
<span class="sidebar-title-text">Le cin&#233;ma obtient le blocage de Zone T&#233;l&#233;chargement, Papystreaming&#160;et Sokrostream</span>
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1513940861" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/105872-le-cinema-obtient-blocage-zone-telechargement-papystreaminget-sokostream.htm#/page/1" class="nb_comments_encart" data-commentreg="105872" data-documentid="105872" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
66
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105868" data-date-pub=1513935607 title="La r&#233;forme est dans les tuyaux">
<div class="item_in_continue">
<div class="text_in_continue">
<h3>
<span class="pastille-wrapper">
<span class="pastille-sidebar droit-bgcolor">
</span>
</span>
<a href="/news/105868-open-data-parlement-impose-transparence-sur-exploitations-dhydrocarbures.htm">
<span class="sidebar-title-text">Open Data : le Parlement impose la transparence sur les exploitations d’hydrocarbures</span>
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1513935607" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/105868-open-data-parlement-impose-transparence-sur-exploitations-dhydrocarbures.htm#/page/1" class="nb_comments_encart" data-commentreg="105868" data-documentid="105868" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
10
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105871" data-date-pub=1513929080 title="Une mise en retrait plut&#244;t qu&#39;une retraite">
<div class="item_in_continue">
<div class="text_in_continue">
<h3>
<span class="pastille-wrapper">
<span class="pastille-sidebar economie-bgcolor">
</span>
</span>
<a href="/news/105871-eric-schmidt-cedera-tete-dalphabet-en-janvier-2018.htm">
<span class="sidebar-title-text">Eric Schmidt c&#232;dera la t&#234;te d&#39;Alphabet en janvier 2018</span>
</a>
</h3>
<p class="hour-container">
<i class="icon-flash"></i>
<span data-duration="1513929080" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/105871-eric-schmidt-cedera-tete-dalphabet-en-janvier-2018.htm#/page/1" class="nb_comments_encart" data-commentreg="105871" data-documentid="105871" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
29
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104388" data-date-pub=1513873039 title="Des CB &#171; gratuites &#187; comme s&#39;il en pleuvait">
<div class="item_in_continue">
<div class="text_in_continue">
<h3>
<span class="pastille-wrapper">
<span class="pastille-sidebar internet-bgcolor">
</span>
</span>
<a href="/news/104388-nous-avons-compare-13-banques-en-ligne-laquelle-choisir.htm">
<span class="sidebar-title-text">Nous avons compar&#233; 16 banques en ligne, laquelle choisir ?</span>
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1513873039" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/104388-nous-avons-compare-13-banques-en-ligne-laquelle-choisir.htm#/page/1" class="nb_comments_encart" data-commentreg="104388" data-documentid="104388" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
143
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="18712" data-date-pub=1515020342 title="Valable jusqu&#39;au 03/01/2018">
<div class="item_in_continue">
<div class="text_in_continue">
<h3>
<span class="pastille-wrapper">
<span class="pastille-sidebar bonplan-bgcolor">
</span>
</span>
<a href="/bons-plans/18712-carte-mere-msi-x370-pro-carbon-et-ssd-samsung-500-go-a-25990.htm" target=_blank>
<span class="sidebar-title-text">Carte m&#232;re MSI X370 Pro Carbon et SSD Samsung de 500 Go &#224; 259,90 €</span>
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-tag"></i>
<span>Valable jusqu'au 03/01/2018</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105869" data-date-pub=1513866532 title="Joyeux No&#235;l !">
<div class="item_in_continue">
<div class="text_in_continue">
<h3>
<span class="pastille-wrapper">
<span class="pastille-sidebar next-inpact-bgcolor">
</span>
</span>
<a href="/news/105869-cookies-didentification-next-inpact-reinitialisation-suite-a-fuite-deja-colmatee.htm">
<span class="sidebar-title-text">Cookies d&#39;identification de Next INpact : r&#233;initialisation suite &#224; une fuite, d&#233;j&#224; colmat&#233;e</span>
</a>
</h3>
<p class="hour-container">
<i class="icon-flash"></i>
<span data-duration="1513866532" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/105869-cookies-didentification-next-inpact-reinitialisation-suite-a-fuite-deja-colmatee.htm#/page/1" class="nb_comments_encart" data-commentreg="105869" data-documentid="105869" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
105
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105864" data-date-pub=1513863962 title="La roue de l&#39;infortune">
<div class="item_in_continue">
<div class="text_in_continue">
<h3>
<span class="pastille-wrapper">
<span class="pastille-sidebar droit-bgcolor">
</span>
</span>
<a href="/news/105864-ouverture-donnees-transport-loi-prevue-pour-2018.htm">
<span class="sidebar-title-text">Ouverture des donn&#233;es de transport : une loi pr&#233;vue pour 2018</span>
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1513863962" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/105864-ouverture-donnees-transport-loi-prevue-pour-2018.htm#/page/1" class="nb_comments_encart" data-commentreg="105864" data-documentid="105864" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
4
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105859" data-date-pub=1513849679 title="Bris de NIS">
<div class="item_in_continue">
<div class="text_in_continue">
<h3>
<span class="pastille-wrapper">
<span class="pastille-sidebar droit-bgcolor">
</span>
</span>
<a href="/news/105859-cybersecurite-senat-adopte-projet-loi-transposant-directive-nis.htm">
<span class="sidebar-title-text">Cybers&#233;curit&#233; : le S&#233;nat adopte le projet de loi transposant la directive NIS</span>
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1513849679" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/105859-cybersecurite-senat-adopte-projet-loi-transposant-directive-nis.htm#/page/1" class="nb_comments_encart" data-commentreg="105859" data-documentid="105859" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
5
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105865" data-date-pub=1513847611 title="Nouvelle adresse pour la CADA">
<div class="item_in_continue">
<div class="text_in_continue">
<h3>
<span class="pastille-wrapper">
<span class="pastille-sidebar mobilite-bgcolor">
</span>
</span>
<a href="/news/105865-lebrief-apple-confirme-batterygate-25-go-en-suisse-chez-free-mobile-magic-leap-one.htm">
 <span class="sidebar-title-text">#LeBrief : Apple confirme le #BatteryGate, 25 Go en Suisse chez Free Mobile, Magic Leap One</span>
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1513847611" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="15251" data-date-pub=1514933980 title="Valable jusqu&#39;au 02/01/2018">
<div class="item_in_continue">
<div class="text_in_continue">
<h3>
<span class="pastille-wrapper">
<span class="pastille-sidebar bonplan-bgcolor">
</span>
</span>
<a href="/bons-plans/15251-une-souris-logitech-g502-proteus-spectrum-6392.htm" target=_blank>
<span class="sidebar-title-text">Souris Logitech G502 Proteus Spectrum : 39,90 euros</span>
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-tag"></i>
<span>Valable jusqu'au 02/01/2018</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105863" data-date-pub=1513844843 title="NSA 5G, quel beau diminutif...">
<div class="item_in_continue">
<div class="text_in_continue">
<h3>
<span class="pastille-wrapper">
<span class="pastille-sidebar mobilite-bgcolor">
</span>
</span>
<a href="/news/105863-la-3gpp-valide-la-non-standalone-5g-qui-exploite-reseaux-4g.htm">
<span class="sidebar-title-text">La 3GPP valide la&#160;&#171; Non-Standalone 5G &#187;... qui exploite les r&#233;seaux 4G</span>
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1513844843" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/105863-la-3gpp-valide-la-non-standalone-5g-qui-exploite-reseaux-4g.htm#/page/1" class="nb_comments_encart" data-commentreg="105863" data-documentid="105863" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
25
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105854" data-date-pub=1513842551 title="Comment dit-on bitcoin en estonien ?">
<div class="item_in_continue">
<div class="text_in_continue">
<h3>
<span class="pastille-wrapper">
<span class="pastille-sidebar economie-bgcolor">
</span>
 </span>
<a href="/news/105854-lestonie-evalue-trois-options-pour-sa-crypto-monnaie-nationale.htm">
<span class="sidebar-title-text">L&#39;Estonie &#233;value trois options pour sa crypto-monnaie nationale</span>
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1513842551" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/105854-lestonie-evalue-trois-options-pour-sa-crypto-monnaie-nationale.htm#/page/1" class="nb_comments_encart" data-commentreg="105854" data-documentid="105854" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
35
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105862" data-date-pub=1513784774 title="Un coup tu gagnes, un coup t&#39;Uber">
<div class="item_in_continue">
<div class="text_in_continue">
<h3>
<span class="pastille-wrapper">
<span class="pastille-sidebar droit-bgcolor">
</span>
</span>
<a href="/news/105862-la-justice-europeenne-assimile-uberpop-a-service-transports.htm">
<span class="sidebar-title-text">La justice europ&#233;enne assimile UberPop &#224; un service de transports</span>
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1513784774" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/105862-la-justice-europeenne-assimile-uberpop-a-service-transports.htm#/page/1" class="nb_comments_encart" data-commentreg="105862" data-documentid="105862" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
47
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105857" data-date-pub=1513783072 title="L&#39;aile ou la cuisse ?">
<div class="item_in_continue">
<div class="text_in_continue">
<h3>
<span class="pastille-wrapper">
<span class="pastille-sidebar logiciel-bgcolor">
</span>
</span>
<a href="/news/105857-windows-10-enorme-build-17063-pour-noel-timeline-disponible.htm">
<span class="sidebar-title-text">Windows 10 : une &#233;norme build 17063 pour No&#235;l, la Timeline disponible</span>
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1513783072" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/105857-windows-10-enorme-build-17063-pour-noel-timeline-disponible.htm#/page/1" class="nb_comments_encart" data-commentreg="105857" data-documentid="105857" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
53
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
</div>
</div>
</section>
</div>
</aside>
</section>
</div>
<script src="/bundles/unitArticle?v=sSlRX4a5kFLDzjnXAsZMn1ACac1wbwSTSv63T9CSF0E1"></script>
</div>
<a href="#" id="toTop" style="display: inline;"><span class="icon-up-open color_text_socialbar"></span></a>

<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//tim.nextinpact.com/";
    _paq.push(['setTrackerUrl', u+'xox']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'xox.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//tim.nextinpact.com/xox?idsite=1" style="border:0;" alt="" /></p></noscript>

<script>  $(document).ready(function () {
    $().UItoTop({ easingType: 'easeOutQuart' });
});</script>
</body>
</html>
