
<!DOCTYPE html>
<html lang="fr">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta charset="utf-8" />
    <title>Streaming&#160;: en cassation, France T&#233;l&#233;visions l&#39;emporte face &#224; PlayTV.fr</title>
    <link href="/Images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <link rel="alternate" type="application/rss+xml" title="Next INpact – Actualités" href="https://www.nextinpact.com/rss/news.xml" />
    <link rel="alternate" type="application/rss+xml" title="Next INpact – Bons plans" href="https://www.nextinpact.com/rss/bonsplans.xml" />
    <meta name="viewport" content="width=1280" />
    <meta name="referrer" content="origin">
    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#ea8212">
    <meta property="article:publisher" content="https://www.facebook.com/NextINpact" />
    <meta name="verification" content="69d69162a5afacbd95ee9912f6bc4f42" />
    <link rel="publisher" href="https://plus.google.com/106426759270437922441" />


    <link href="/Content/css?v=eN6sE2YBGO0erZbuOWWQVLGKeHNhj7edejkNpsqtsX41" rel="stylesheet"/>

    <link href="/Content/Theme/NxiClassic?v=JG-_XyY_2riUAclqNxslgDqKseL1_1DwfIvl7NxeJgI1" rel="stylesheet"/>

    <script src="/bundles/globalSite?v=KphsiwpOKbgssYbFHemTwXoPOAwe5-dH6X3oKmRuu581"></script>



    
<meta name="robots" content="index,follow,noodp"/>

    
   
        <script>
            window.noContextMenu = false;
        </script>
    <link href="/Content/cssArticle?v=ZNH6lCRU305z-TQKAficKXw2r-8U1BbL8HRgdMSrMmA1" rel="stylesheet"/>






<link href="https://plus.google.com/+PCINpact" rel="publisher" />
<meta name="author" content="marc@nextinpact.com">
<meta name="copyright" content="nextinpact.com">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@nextinpact">
<meta name="twitter:creator" content="@reesmarc">
<meta name="twitter:title" content="Streaming&#160;: en cassation, France T&#233;l&#233;visions l&#39;emporte face &#224; PlayTV.fr">
<meta name="twitter:description" content="La Cour de cassation vient de consacrer la victoire de France T&#233;l&#233;visions contre PlayM&#233;dia, &#233;diteur du PlayTV.fr. Le dossier n’est pas encore totaleme...">
<meta name="twitter:image" content="https://cdn2.nextinpact.com/compress/407-197/images/bd/wide-linked-media/3416.jpg">
<meta property="og:title" content="Streaming&#160;: en cassation, France T&#233;l&#233;visions l&#39;emporte face &#224; PlayTV.fr" />

    <meta property="og:image" content="https://cdn2.nextinpact.com/compress/407-197/images/bd/wide-linked-media/3416.jpg" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.nextinpact.com/news/108030-streaming-en-cassation-france-televisions-emporte-face-a-playtv-fr.htm" />
<meta property="og:description" content="La Cour de cassation vient de consacrer la victoire de France T&#233;l&#233;visions contre PlayM&#233;dia, &#233;diteur du PlayTV.fr. Le dossier n’est pas encore totaleme...">
<meta property="article:author" content="marc@nextinpact.com" />

    <meta name="description" content="La Cour de cassation vient de consacrer la victoire de France T&amp;eacute;l&amp;eacute;visions contre PlayM&amp;eacute;dia, &amp;eacute;diteur du PlayTV.fr. Le dossier n&amp;rsquo;est pas encore totalement clos, puisqu&amp;rsquo;un arr&amp;ecirc;t du Conseil d&amp;rsquo;&amp;Eacute;tat est attendu cette ann&amp;eacute;e. Il pourrait malgr&amp;eacute; tout contraindre le groupe &amp;agrave; ouvrir ses cha&amp;icirc;nes &amp;agrave; la start-up.">

<meta name="keywords" content="Justice, Audio" />
<meta property="article:published_time" content="08/07/2019 15:43:08 +00:00">
<meta property="article:modified_time" content="08/07/2019 15:43:08 +00:00">
<meta property="og:updated_time" content="08/07/2019 15:43:08 +00:00" />
    <link rel="alternate" media="only screen and (max-width: 640px)"
          href="https://m.nextinpact.com.com/news/108030-streaming-en-cassation-france-televisions-emporte-face-a-playtv-fr.htm">





    <meta name="pocket-site-verification" content="5ea8c51538f56e0d197d2a0cd45788" />
    <meta property="fb:pages" content="36672956596" />

</head>
<body>

    <div id="page-container" data-ajax="false" data-role="page">
        <div id="noel_song"></div>
        

        <header>

            






            <div class="content-wrapper" id="container_hot_social">


<div id="container_hot_now" class="bg-hot-now">
    <div class="skewer bg-hot-now" ></div>
    <h3 class="color_text"><span><i class="icon-fire"></i>à ne pas manquer</span>
    </h3>
    <div id="bloc_words_at_moment">
            <a class="item_at_moment" target="" href="/news/107747-interview-laetitia-avia-contre-cyberhaine-csa-sera-accompagnateur-plateformes.htm">Cyberhaine</a>
            <a class="item_at_moment" target="_blank" href="https://www.inpact-hardware.com/">INpact Hardware</a>
            <a class="item_at_moment" target="" href="/soldes">Soldes d&#39;&#233;t&#233;</a>
            <a class="item_at_moment" target="" href="/news/107769-open-data-decisions-justice-en-depit-contestations-feu-vert-conseil-constitutionnel.htm">Open Data d&#233;cisions de justice</a>
            <a class="item_at_moment" target="" href="/news/107383-les-defis-free-pour-sadapter-au-monde-qui-vient.htm">Freebox Delta et One</a>
            <a class="item_at_moment" target="" href="/news/107672-windows-10-may-2019-update-nouveautes-a-loupe.htm">Windows 10 May 2019</a>
            <a class="item_at_moment" target="" href="/news/107762-ubuntu-19-04-cache-essentiel-ses-nouveautes-sous-capot.htm">Ubuntu 19.04</a>
    </div>

</div>


            </div>



            <div class="content-wrapper" id="container_ban_pub_jauge">
            </div>
        </header>
        <div id="body" data-qtqid="28">
            
            <section class="content-wrapper main-content clear-fix">

                




<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.nextinpact.com/news/108030-streaming-en-cassation-france-televisions-emporte-face-a-playtv-fr.htm"
    },
    "headline": "Streaming&#160;: en cassation, France T&#233;l&#233;visions l&#39;emporte face &#224; PlayTV.fr",
    "image": "https://cdn2.nextinpact.com/images/bd/wide-linked-media/3416.jpg",
    "datePublished": "2019-07-08T15:43:08.4360825",
    "dateModified": "2019-07-08T15:43:08",
    "author": {
    "@type": "Person",
    "name": "Marc Rees"
    },
    "publisher": {
    "name": "Next INpact",
    "@type": "Organization",
    "logo": {
    "@type": "ImageObject",
    "url": "https://cdn2.nextinpact.com/images/logo-NXi-blanc@2x.png"
    }
    },
    "description": "La Cour de cassation vient de consacrer la victoire de France T&amp;eacute;l&amp;eacute;visions contre PlayM&amp;eacute;dia, &amp;eacute;diteur du PlayTV.fr. Le dossier n&amp;rsquo;est pas encore totalement clos, puisqu&amp;rsquo;un arr&amp;ecirc;t du Conseil d&amp;rsquo;&amp;Eacute;tat est attendu cette ann&amp;eacute;e. Il pourrait malgr&amp;eacute; tout contraindre le groupe &amp;agrave; ouvrir ses cha&amp;icirc;nes &amp;agrave; la start-up.",
    "isAccessibleForFree": "False"

    }
</script>

    <section id="main_content_section">
        
        

        <div id="scroller_main_content" class="unit_scroller">

            <article class="unit-article" data-font-size="3" data-content-id="108030" data-ctype="0" itemscope itemtype="http://schema.org/Article">
                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nextinpact.com/news/108030-streaming-en-cassation-france-televisions-emporte-face-a-playtv-fr.htm" />
                <meta itemprop="datePublished" content="2019-07-08T13:43:08.4Z">
                <meta itemprop="dateModified" content="2019-07-08T13:43:08Z">
                <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                    <meta itemprop="name" content="Next INpact">
                    <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="https://cdn2.nextinpact.com/images/logo-NXi-blanc@2x.png">

                    </span>
                </span>
                
                <div class="actu-head">

                    <h1 class="color_title" itemprop="name headline">Streaming : en cassation, France Télévisions l'emporte face à PlayTV.fr</h1>
                    <div class="soustitre_article">
                        <span class="sub_title">
                            &#201;pisode final, derni&#232;re saison
                        </span>
                        

<a href="/news/108030-streaming-en-cassation-france-televisions-emporte-face-a-playtv-fr.htm#/page/1" class="nb_comments_encart " data-commentreg="108030" data-documentid="108030" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        15
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>
                    </div>
                </div>
                    <div class="container_main_image_article ">

                        

                        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                            <img src="https://cdn2.nextinpact.com/compress/900-435/images/bd/wide-linked-media/3416.jpg" alt="image dediée" class="dedicated" />
                            <meta itemprop="url" content="https://cdn2.nextinpact.com/compress/900-435/images/bd/wide-linked-media/3416.jpg">
                            <meta itemprop="width" content="845">
                            <meta itemprop="height" content="410">
                        </div>

                        <div class="mask_grey"></div>

                            <div class="mask_credit_hover">Crédits : Playm&#233;dia  / France TV</div>

                        <div class="thumb-cat-container">
                            <span class="thumbnail_categorie  droit-bgcolor">Justice</span>
                                                    </div>

                    </div>

                

<div class="header-article">
    <div class="social">
            <div class="read-time">
                <span><i class="icon-clock"></i> 5  min</span>
            </div>

        

<div class="social-button">
    <span class="sharer  hasGiftIcon " data-url="https://www.nextinpact.com/news/108030-streaming-en-cassation-france-televisions-emporte-face-a-playtv-fr.htm" data-via="nextinpact" data-text="Streaming&#160;: en cassation, France T&#233;l&#233;visions l&#39;emporte face &#224; PlayTV.fr">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/news/108030-streaming-en-cassation-france-televisions-emporte-face-a-playtv-fr.htm&amp;t=Streaming&#160;: en cassation, France T&#233;l&#233;visions l&#39;emporte face &#224; PlayTV.fr" target="_blank" class="article-button fb-share-button facebook ntw-btn fb-bg-color" title="Partagez ce contenu sur Facebook">
                <i class="icon-facebook"></i>
            </a>
            <a href="https://twitter.com/intent/tweet?text=Streaming%c2%a0%3a+en+cassation%2c+France+T%c3%a9l%c3%a9visions+l%27emporte+face+%c3%a0+PlayTV.fr&amp;url=https://www.nextinpact.com/news/108030-streaming-en-cassation-france-televisions-emporte-face-a-playtv-fr.htm&amp;via=nextinpact" target="_blank" class="article-button twitt-share-button twitter ntw-btn twitt-bg-color" title="Partagez ce contenu sur Twitter">
                <i class="icon-twitter"></i>
            </a>
            <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/news/108030-streaming-en-cassation-france-televisions-emporte-face-a-playtv-fr.htm&amp;title=Streaming&#160;: en cassation, France T&#233;l&#233;visions l&#39;emporte face &#224; PlayTV.fr&amp;source=nextinpact.com" target="_blank" class="article-button linked-share-button linked ntw-btn linked-bg-color" title="Partagez ce contenu sur LinkedIn">
                <i class="icon-linkedin"></i>
            </a>
            <a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/news/108030-streaming-en-cassation-france-televisions-emporte-face-a-playtv-fr.htm" target="_blank" class="article-button reddit-share-button reddit ntw-btn reddit-bg-color" title="Partagez ce contenu sur Reddit">
                <i class="icon-reddit"></i>
            </a>
        <a href="mailto:?subject=Streaming&#160;: en cassation, France T&#233;l&#233;visions l&#39;emporte face &#224; PlayTV.fr&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article : https://www.nextinpact.com/news/108030-streaming-en-cassation-france-televisions-emporte-face-a-playtv-fr.htm" class="article-button mail-share-button ntw-btn internal-bg-color" title="Partagez ce contenu par mail">
            <i class="icon-mail"></i>
        </a>


        <input type="hidden" value="108030" class="idContent">
    </span>
</div>
    </div>
    
    

    <div class="infos_article">
        <div class="infos_article_infos">
            <span id="infos">
                Par <span itemprop="author">
                    <a href="mailto:marc@nextinpact.com" rel="author" ><span itemprop="name">Marc Rees</span></a>
                </span>
            </span><br>
            <span>le lundi 08 juillet 2019 &#224; 15:43</span>

        </div>

        <div class="infos_article_img">
                <img src="https://cdn2.nextinpact.com/images/bd/team/marc.jpg" alt="Marc Rees" />
        </div>
    </div>

</div>

                <div class="container_article">
                    <div class="article_content" itemprop="articleBody" id="article-body">



                        <p class="actu_chapeau">La Cour de cassation vient de consacrer la victoire de France Télévisions contre PlayMédia, éditeur du PlayTV.fr. Le dossier n’est pas encore totalement clos, puisqu’un arrêt du Conseil d’État est attendu cette année. Il pourrait malgré tout contraindre le groupe à ouvrir ses chaînes à la start-up.</p><p><a href="https://playtv.fr/" target="_blank">PlayTV.fr</a> avait été <a href="https://www.csa.fr/Arbitrer/Espace-juridique/Les-textes-reglementaires-du-CSA/Les-decisions-du-CSA/Reprise-des-chaines-de-France-Televisions-par-Playmedia-intervention-du-Conseil" target="_blank">reconnu</a> comme service de distribution de chaînes de télévision par le Conseil supérieur de l’audiovisuel. Ce statut lui permet dès lors de profiter du « <em>must carry </em>», une obligation de reprendre les chaînes de télévision publiques. C’était exactement ce que recherchait son éditeur PlayMedia : diffuser sur son service les flux de FTV. </p>
<p>La société s'est régulièrement présentée comme l’un des pionniers dans les technologies permettant de diffuser des flux télévisés sur Internet, en direct, de manière sécurisée et avec géolocalisation.</p>
<p>Seulement, l’opération n’a pas été au goût de France Télévisions, qui voyait sans doute d’un mauvais œil l’arrivée d’un acteur empiétant sur ses plates-bandes. <a href="https://www.nextinpact.com/news/98345-streaming-playmedia-lourdement-condamne-en-appel-au-profit-france-televisions.htm" target="_blank">En 2016</a>, le groupe qui édite Pluzz avait ainsi obtenu devant la cour d’appel de Paris la condamnation de cette start-up parisienne à payer <a href="https://www.nextinpact.com/news/98345-streaming-playmedia-lourdement-condamne-en-appel-au-profit-france-televisions.htm" target="_blank">1,5 million d’euros de dommages et intérêts,</a> principalement pour contrefaçon. </p>
<p>Pour la justice, en effet, l’obligation de « <em>must carry</em> » doit impérieusement respecter le droit d’auteur et les droits voisins, en ce sens qu’elle n’est pas une exception à ces monopoles. Or, selon France TV, « <em>certains ayants droit (studios américains, détenteurs de droits sportifs) imposent des interdictions concernant la reprise sur l’internet “ouvert” des diffusions autorisées sur les réseaux hertziens, ou limitent ces reprises du signal hertzien aux seuls sites Internet des diffuseurs</em> ».</p>
<p>En 2017, la patate chaude gagnait un cran. Appelés l'un et l'autre sur ce dossier épineux, <a href="https://www.nextinpact.com/news/104325-le-bras-fer-entre-france-televisions-et-playtv-fr-devant-justice-europeenne.htm?skipua=1">le Conseil d’État</a> puis la <a href="https://www.nextinpact.com/news/104721-playtv-contre-france-televisions-cour-cassation-zappe-sur-cjue.htm">Cour de cassation</a> interrogèrent la Cour de justice de l’Union européenne. Le 13 décembre dernier, celle-ci répondait laconiquement que le droit européen ne s’oppose finalement pas à l’obligation de « <em>must carry</em> » telle que prévue par <a href="https://www.legifrance.gouv.fr/affichTexteArticle.do;jsessionid=416FF84DC7F46ACA6990608371BF9983.tplgfr42s_1?idArticle=LEGIARTI000024423360&cidTexte=LEGITEXT000006068930&dateTexte=20190708" target="_blank">l’article 34-2 de la loi de 1986 sur la liberté de communication</a>. </p>
<p>PlayMédia gagnait cette fois <a href="https://www.nextinpact.com/news/107417-devant-justice-europeenne-playtv-fr-marque-point-important-face-a-france-televisions.htm" target="_blank">une manche importante</a>, mais qui restait à être confirmée devant les juridictions nationales. De retour devant la Cour de cassation, l’affaire s’est finalement soldée au profit de France Télévisions. La haute juridiction a dénoué <a href="https://www.courdecassation.fr/jurisprudence_2/premiere_chambre_civile_568/640_4_43087.html" target="_blank">le 4 juillet</a> dernier cette pelote en confrontant l’obligation de reprise avec la définition même du distributeur de services.</p>
<h3>La Cour de cassation refuse le statut de must carry au bénéfice de PlayTV.fr</h3>
                    </div>

                    
                    

<div id="bloc_actu_abonnez">
    <div id="bloc_actu_abonnez_head">
            <div class="container_knob_abonne_content">
                <input type="text" value="64" data-role="none" class="dialArticle" />
                <i class="icon-align-left"></i>
            </div>
            <h2 class="title_reserve_article">Lisez la suite : <span class="percent">64</span> % de ce contenu reste à découvrir</h2>

        <h4 class="already_abonne_title">Seuls nos abonnés peuvent lire l'intégralité de cet article.</h4>

    </div>
   

<div class="premium-footer">
    <div class="first-choice">
        <button class="premium-connect deploy-login-box bg-blue-dark-button"><i class="icon-user"></i> Déjà membre ? Je me connecte</button>
        <button class="premium-try layout-button"><a href="/abonnement?type=0&amp;src=93856C073260F3B6FEB0CC81995A923BB84583C1AD530FC6BB253A1C377F56A5A51322555853F225421FC2B8565818F2706F6B8096C2A7A765DDF2BA2677CD6F0134D7BC8C8EC118AD93453F8F5965B90B913002849DDFFCB12F48ABBCE031505550B7E6E2214CDD4152D2979842D58C2363BCDD3A288F031AC51660124EFE35377108A52B93A99A923306F557201DADCB3BBE04E783C83984C4AEF986B6BCEBD273B618C8CF9090717371BDE84976CAEEBA0A028D4815B729443E7865890DD9" target="_blank"><i class="icon-basket"></i> Essayez notre offre d'abonnement 48h (0,99 €)</a></button>
    </div>
    <div class="ormention"> ou choisissez l'une de nos offres </div>
    <div class="offer-container" style="clear: left;">
            <a class="col" href="/abonnement?type=1&amp;src=93856C073260F3B6FEB0CC81995A923BB84583C1AD530FC6BB253A1C377F56A5A51322555853F225421FC2B8565818F2706F6B8096C2A7A765DDF2BA2677CD6F0134D7BC8C8EC118AD93453F8F5965B90B913002849DDFFCB12F48ABBCE031505550B7E6E2214CDD4152D2979842D58C2363BCDD3A288F031AC51660124EFE35377108A52B93A99A923306F557201DADCB3BBE04E783C83984C4AEF986B6BCEBD273B618C8CF9090717371BDE84976CAEEBA0A028D4815B729443E7865890DD9" target="_blank">
                <span class="premium-bloc-title">Mensuel</span>
                <span class="premium-bloc-price">5 € / mois</span>
                <span class="premium-bloc-extra">Sans engagement de durée</span>
            </a>
        <a class="col" href="/abonnement?type=2&amp;src=93856C073260F3B6FEB0CC81995A923BB84583C1AD530FC6BB253A1C377F56A5A51322555853F225421FC2B8565818F2706F6B8096C2A7A765DDF2BA2677CD6F0134D7BC8C8EC118AD93453F8F5965B90B913002849DDFFCB12F48ABBCE031505550B7E6E2214CDD4152D2979842D58C2363BCDD3A288F031AC51660124EFE35377108A52B93A99A923306F557201DADCB3BBE04E783C83984C4AEF986B6BCEBD273B618C8CF9090717371BDE84976CAEEBA0A028D4815B729443E7865890DD9" target="_blank">
            <span class="premium-bloc-title">
                1 an
            </span>
            <span class="premium-bloc-price">

                50 €
            </span>
            <span class="premium-bloc-extra"> soit 4,17 € par mois</span>
        </a>
        <a class="col" href="/abonnement?type=3&amp;src=93856C073260F3B6FEB0CC81995A923BB84583C1AD530FC6BB253A1C377F56A5A51322555853F225421FC2B8565818F2706F6B8096C2A7A765DDF2BA2677CD6F0134D7BC8C8EC118AD93453F8F5965B90B913002849DDFFCB12F48ABBCE031505550B7E6E2214CDD4152D2979842D58C2363BCDD3A288F031AC51660124EFE35377108A52B93A99A923306F557201DADCB3BBE04E783C83984C4AEF986B6BCEBD273B618C8CF9090717371BDE84976CAEEBA0A028D4815B729443E7865890DD9" target="_blank">
            <span class="premium-bloc-title">
                2 ans
            </span>
            <span class="premium-bloc-price">90 €</span>
            <span class="premium-bloc-extra"> soit 3,75 € par mois</span>
        </a>
    </div>
</div>
    <span style="clear: left; display: block"></span>
    <input type="hidden" id="isRestricted" data-role="none" value="true" />
    <div id="bloc_actu_abonnez_mark"></div>
    <div id="abonnez_mask" style=""></div>
</div>
<span style="clear: both; display: block"></span>

<div id="popup_abo" class="popup_block">

</div>

                </div>

                

<div class="footer-article">
    <div class="social">
        

<div class="social-button">
    <span class="sharer  hasGiftIcon " data-url="https://www.nextinpact.com/news/108030-streaming-en-cassation-france-televisions-emporte-face-a-playtv-fr.htm" data-via="nextinpact" data-text="Streaming&#160;: en cassation, France T&#233;l&#233;visions l&#39;emporte face &#224; PlayTV.fr">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/news/108030-streaming-en-cassation-france-televisions-emporte-face-a-playtv-fr.htm&amp;t=Streaming&#160;: en cassation, France T&#233;l&#233;visions l&#39;emporte face &#224; PlayTV.fr" target="_blank" class="article-button fb-share-button facebook ntw-btn fb-bg-color" title="Partagez ce contenu sur Facebook">
                <i class="icon-facebook"></i>
            </a>
            <a href="https://twitter.com/intent/tweet?text=Streaming%c2%a0%3a+en+cassation%2c+France+T%c3%a9l%c3%a9visions+l%27emporte+face+%c3%a0+PlayTV.fr&amp;url=https://www.nextinpact.com/news/108030-streaming-en-cassation-france-televisions-emporte-face-a-playtv-fr.htm&amp;via=nextinpact" target="_blank" class="article-button twitt-share-button twitter ntw-btn twitt-bg-color" title="Partagez ce contenu sur Twitter">
                <i class="icon-twitter"></i>
            </a>
            <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/news/108030-streaming-en-cassation-france-televisions-emporte-face-a-playtv-fr.htm&amp;title=Streaming&#160;: en cassation, France T&#233;l&#233;visions l&#39;emporte face &#224; PlayTV.fr&amp;source=nextinpact.com" target="_blank" class="article-button linked-share-button linked ntw-btn linked-bg-color" title="Partagez ce contenu sur LinkedIn">
                <i class="icon-linkedin"></i>
            </a>
            <a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/news/108030-streaming-en-cassation-france-televisions-emporte-face-a-playtv-fr.htm" target="_blank" class="article-button reddit-share-button reddit ntw-btn reddit-bg-color" title="Partagez ce contenu sur Reddit">
                <i class="icon-reddit"></i>
            </a>
        <a href="mailto:?subject=Streaming&#160;: en cassation, France T&#233;l&#233;visions l&#39;emporte face &#224; PlayTV.fr&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article : https://www.nextinpact.com/news/108030-streaming-en-cassation-france-televisions-emporte-face-a-playtv-fr.htm" class="article-button mail-share-button ntw-btn internal-bg-color" title="Partagez ce contenu par mail">
            <i class="icon-mail"></i>
        </a>


        <input type="hidden" value="108030" class="idContent">
    </span>
</div>
        <a href="/AlerteActu/Create?idContent=108030" data-contentid="" class="article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i> Signaler une erreur
        </a>
      
    </div>
    <div class="date-maj">
    </div>
    <input type="hidden" value="108030" class="idContent">
</div>

                <div id="extra-services">
                    <div id="service">


<section class="carousel-container " id="carousel-bp" data-widget="carousel">
    <h2 class="carousel-head">
        <i class="icon-list carousel-ico"></i>
        <span class="carousel-title">Analyses de la rédaction</span>

    </h2>
  
    <div class="carousel-content">
                <a href="/news/108030-streaming-en-cassation-france-televisions-emporte-face-a-playtv-fr.htm" title="Streaming&#160;: en cassation, France T&#233;l&#233;visions l&#39;emporte face &#224; PlayTV.fr" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/3416.jpg" class="" alt="Streaming&#160;: en cassation, France T&#233;l&#233;visions l&#39;emporte face &#224; PlayTV.fr" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">Streaming&#160;: en cassation, France T&#233;l&#233;visions l&#39;emporte face &#224; PlayTV.fr</span>
                        </span>
                </a>
                <a href="/news/108031-lebrief-debian-10-administrations-et-logiciels-libres-noyau-linux-5-2-schrems-vs-facebook.htm" title="#LeBrief : Debian 10, administrations et logiciels libres, noyau Linux 5.2, Schrems vs Facebook" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/15992.jpg" class="" alt="#LeBrief : Debian 10, administrations et logiciels libres, noyau Linux 5.2, Schrems vs Facebook" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">#LeBrief : Debian 10, administrations et logiciels libres, noyau Linux 5.2, Schrems vs Facebook</span>
                        </span>
                </a>
                <a href="/news/108029-flock-boite-noire.htm" title="#Flock la bo&#238;te noire" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/22983.jpg" class="" alt="#Flock la bo&#238;te noire" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">#Flock la bo&#238;te noire</span>
                        </span>
                </a>
                <a href="/news/108028-la-proposition-loi-avia-passe-cap-lassemblee-nationale.htm" title="La proposition de loi Avia passe le cap de l’Assembl&#233;e nationale" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/23231.jpg" class="" alt="La proposition de loi Avia passe le cap de l’Assembl&#233;e nationale" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">La proposition de loi Avia passe le cap de l’Assembl&#233;e nationale</span>
                        </span>
                </a>
                <a href="/news/108027-lebrief-bouquet-presse-dans-firefox-porno-au-royaume-uni-haro-sur-its-g5.htm" title="#LeBrief : bouquet presse dans Firefox, porno au Royaume-Uni, haro sur l&#39;ITS-G5" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/15992.jpg" class="" alt="#LeBrief : bouquet presse dans Firefox, porno au Royaume-Uni, haro sur l&#39;ITS-G5" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">#LeBrief : bouquet presse dans Firefox, porno au Royaume-Uni, haro sur l&#39;ITS-G5</span>
                        </span>
                </a>
                <a href="/news/108025-proposition-loi-contre-haine-en-ligne-trolls-haters-tetes-duf-nous-vous-trouverons.htm" title="Proposition de loi contre la haine en ligne : trolls, haters, t&#234;tes d’œuf &#171; nous vous trouverons &#187;" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/23395.jpg" class="" alt="Proposition de loi contre la haine en ligne : trolls, haters, t&#234;tes d’œuf &#171; nous vous trouverons &#187;" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">Proposition de loi contre la haine en ligne : trolls, haters, t&#234;tes d’œuf &#171; nous vous trouverons &#187;</span>
                        </span>
                </a>
                <a href="/news/108024-lebrief-accord-sur-loi-anti-huawei-panne-facebook-alexa-et-conservation-donnees.htm" title="#LeBrief :&#160; accord sur la loi &#171; anti-Huawei &#187;, panne Facebook, Alexa et la conservation des donn&#233;es" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/15992.jpg" class="" alt="#LeBrief :&#160; accord sur la loi &#171; anti-Huawei &#187;, panne Facebook, Alexa et la conservation des donn&#233;es" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">#LeBrief :&#160; accord sur la loi &#171; anti-Huawei &#187;, panne Facebook, Alexa et la conservation des donn&#233;es</span>
                        </span>
                </a>
                <a href="/news/108004-betas-apple-comment-installer-et-en-sortir-precautions-a-prendre.htm" title="B&#234;tas Apple : comment les installer et en sortir, les pr&#233;cautions &#224; prendre" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/23142.jpg" class="" alt="B&#234;tas Apple : comment les installer et en sortir, les pr&#233;cautions &#224; prendre" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">B&#234;tas Apple : comment les installer et en sortir, les pr&#233;cautions &#224; prendre</span>
                        </span>
                </a>
                <a href="/news/108021-la-direction-interministerielle-au-numerique-dans-zone-turbulences.htm" title="La Direction interminist&#233;rielle au num&#233;rique dans une zone de turbulences" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/6129.jpg" class="" alt="La Direction interminist&#233;rielle au num&#233;rique dans une zone de turbulences" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">La Direction interminist&#233;rielle au num&#233;rique dans une zone de turbulences</span>
                        </span>
                </a>
                <a href="/news/108005-soldes-dete-2019-recap-bons-plans-moment.htm" title="Soldes d&#39;&#233;t&#233; 2019 : le r&#233;cap&#39; des bons plans &#233;dition sp&#233;ciale 2e d&#233;marque" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/20344.jpg" class="" alt="Soldes d&#39;&#233;t&#233; 2019 : le r&#233;cap&#39; des bons plans &#233;dition sp&#233;ciale 2e d&#233;marque" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">Soldes d&#39;&#233;t&#233; 2019 : le r&#233;cap&#39; des bons plans &#233;dition sp&#233;ciale 2e d&#233;marque</span>
                        </span>
                </a>




    </div>
</section>

                    </div>
                    <br style="clear: right;" />
                </div>

                <a class='tooltip_error' href='/AlerteActu/Create?idActu=108030)' hidden>Une erreur ?</a>

                <div class="container_form_alert" hidden>
                    <div class="header_form_alert">
                        <i class="icon-attention"></i>
                        <h3>Signaler une erreur dans l'article</h3>
                    </div>
                    <div class="form_alert"></div>
                </div>

            </article>

            <br style="clear: left" />
                <div class="spinner-container wide" data-commentcaller="108030" data-commentdocid="108030" data-comment-mode="chrono" data-ctype="0">

                    <img src="/Images/template/@2x/loading-fond-clair@2x.gif" alt="chargement" id="loader" /><br />
                    Chargement des commentaires...
                </div>

            
<footer>
    <div id="footer_content">
        <div id="top_footer">




<div class="bloc_jauge_abonnement">
    <div class="leftSideNbAbonne" data-knob-color="#C7C7C7">
        <input type="text" value="8231" class="dial" data-role="none">
        <div class="libelle_knob"><span class="nbAbonne">8231</span><span class="svg_abonne_jauge"></span></div>
    </div>
    <div class="rightSideJaugeBtn">

        <span class="BtnAndPercent">
            <span class="indicationPercentSoutient"></span>

                <a href="https://compte.nextinpact.com/gestion/abonnement" class="btn_abonne_right_encart" target="_blank">
                    <span id="logo_nxi_jauge_footer"></span>
                </a>

        </span>
    </div>
</div>

            <a href="https://www.spiil.org/" target="_blank" class="spiil_footer_logo"></a>
            
            <form action="/recherche" method="POST" id="searchFooterForm">
                <span id="searchFooterContainer">
                    <input type="text" data-role="none" id="inputSearchFooter" name="_search" value="" required="required" placeholder="Rechercher ..." />
                    <button type="submit" data-role="none" class="icon-search button-icon"></button>
                </span>
            </form>
        </div>
        <div id="mid_footer">
            <div class="bloc_section_lien_footer">
                <h3>Qui sommes-nous ?</h3>
                <ul class="list_liens_footer">
                    <li><a href="/a-propos.htm#nouscontacter_section">Contactez-nous</a></li>
                    <li><a href="/a-propos.htm#quisommesnous_section">Mentions légales</a></li>
                    <li><a href="/les-blogs.htm">Le blog de l'équipe</a></li>
                    <li><a href="https://www.okpal.com/nextinpact?action=checkout&amount=100" target="_blank">Dons défiscalisables</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>Nos engagements</h3>
                <ul class="list_liens_footer">
                    <li><a href="/charte-deontologique">Déontologie et vie privée</a></li>
                    <li><a href="/cgv">Conditions générales de vente</a></li>
                    <li>Les règles de la communauté</li>
                    <li><a href="/publicite-partenariat#PR">Charte publicité raisonnable</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>
                    Commercial
                </h3>
                <ul class="list_liens_footer">
                    <li><a href="/publicite-partenariat">Publicité</a></li>
                    <li><a href="/publicite-partenariat#PA">Partenariats</a></li>
                    <li><a href="/publicite-partenariat#DC">Diffuser notre contenu</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>Les sites du groupe</h3>
                <ul class="list_liens_footer">
                    <li><a href="http://www.lidd.fr" target="_blank">LIDD.fr</a></li>
                    <li><a href="http://www.touslesforfaits.fr" target="_blank">Tous les forfaits</a></li>
                    <li><a href="http://www.lesoffresinternet.fr" target="_blank">Les offres internet</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>Nos services</h3>
                <ul class="list_liens_footer">
                 
                    <li><a href="/rss-social">Nos flux RSS</a></li>
                    <li><a href="https://compte.nextinpact.com/gestion-util" target="_blank">Gérer votre compte</a></li>

                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>La communauté</h3>
                <ul class="list_liens_footer">
                    <li><a href="http://forum.nextinpact.com" target="_blank">Les forums</a></li>
                    <li><a href="/rss-social#RS">Les réseaux sociaux</a></li>
                    <li><a href="/offres-abonnement">Abonnez-vous</a></li>
                    <li><a href="/offres-abonnement#Pro">Abonnement Pro</a></li>
                </ul>
            </div>
        </div>
        <div id="bot_footer">
            <p>
                © 2000 - 2019 INpact Mediagroup - SARL de presse. N° de <a href="http://www.cppap.fr/" target="_blank">CPPAP</a> 0321 Z 92244. Marque déposée. Tous droits réservés. Design par <a href="http://www.btoweb.fr" target="_blank">Btoweb.fr</a>.
            </p>
        </div>
    </div>
</footer>
<br style="clear:left;" />

        </div>
        <input type="hidden" class="seoNext" value="/go-next?currentId=108030" />
        <input type="hidden" class="seoPrev" value="/go-prev?currentId=108030" />
    </section>



<aside id="sideBarArticle" class="template-sidebar">
<div class="wrapper_pub_sidebar">

    <div id="sidebar_pub_top" style="display: none">
        <span class="croix_close"><i class="icon-cancel"></i></span>
        <div class="pub_encart_content">
            <span class="libelle_pub_vertical"><i class="icon-angle-down"></i>Publicité</span>
            <span class="image_pub_container" data-qtqid="9" id="pub-top"></span>
        </div>
    </div>


<section class="on_the_side_section continu_mode">
    

<div class="titre_action_sidebar en_continu">
    <div class="fakeOpacity"></div>
    <h2>
       
        <span class="lib-head-sidebar">
        En continu
        </span>
        <span class="bloc_icon_menu_sidebar">
            <span>
                <a href="#" class="icon-list  disabled" data-val="actus_view" title="Analyses" data-switcher></a>
                    <span class="info_content tooltip_panel">
                        <span class="intitule_action_bouton">Afficher / masquer les analyses</span>
                        <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
                        <span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
                        <span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
                        <span style="clear:both; display: block;"></span>
                    </span>
            </span>
            <span>
                <a href="#" class="icon-flash  disabled" data-val="bref_view" title="En Bref (gratuit)" data-switcher></a>
                    <span class="info_content tooltip_panel">
                        <span class="intitule_action_bouton">Afficher / masquer les contenus "En bref"</span>
                        <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
                        <span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
                        <span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
                        <span style="clear:both; display: block;"></span>
                    </span>
            </span>
            <span>
                <a href="#" class="icon-star  disabled" data-val="free_view" title="En Accès libre (offert)" data-switcher></a>
                    <span class="info_content tooltip_panel">
                        <span class="intitule_action_bouton">Afficher / masquer les contenus en accès libre</span>
                        <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
                        <span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
                        <span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
                        <span style="clear:both; display: block;"></span>
                    </span>
            </span>
            <span>
                <a href="#" class="icon-tag  disabled" data-val="bonsplans_view" title="Bons plans" data-switcher></a>
                    <span class="info_content tooltip_panel">
                        <span class="intitule_action_bouton">Afficher / masquer les bons plans</span>
                        <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
                        <span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
                        <span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
                        <span style="clear:both; display: block;"></span>
                    </span>
            </span>

                <span>
                    <a href="#" class="icon-rss-squared disabled " data-val="rss_view" title="Flux RSS personnels" data-switcher></a>
                        <span class="info_content tooltip_panel">
                            <span class="intitule_action_bouton">Afficher / masquer mes <span class="fake_link" title="gérer mes flux RSS"></span>flux RSS personnels</span>
                            <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité « Premium »</span>
                            <span class="text_tooltip">Pour afficher vos flux RSS dans le flux continu, vous devez disposer d’un abonnement « Premium », à partir de 3€ par mois.</span>
                            <span class="bg-orange-button btn_go_connect float-right" data-href="https://compte.nextinpact.com/gestion/abonnement">Abonnez-vous</span>
                        </span>
                </span>
        </span>
    </h2>
</div>

    <div class="scroller_sidebar_content " data-current-page="1" style="top:55px;">
        <div class="list_article_side">

<article class="small_article sidebar-img-item" data-content-id="108033"  data-date-pub=1562598874  title="Comme un avion sans &#163;">
    <div class="item_in_continue">
        <a href="/news/108033-rgpd-british-airways-sous-menace-dune-amende-record-204-millions-deuros.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/20276.jpg" alt="RGPD : British Airways sous la menace d’une amende record de 204 millions d’euros" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108033-rgpd-british-airways-sous-menace-dune-amende-record-204-millions-deuros.htm" >
                   
                
                    RGPD : British Airways sous la menace d’une amende record de 204 millions d’euros
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-flash"></i>
                    <span data-duration="1562598874" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108033-rgpd-british-airways-sous-menace-dune-amende-record-204-millions-deuros.htm#/page/1" class="nb_comments_encart " data-commentreg="108033" data-documentid="108033" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        11
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108030"  data-date-pub=1562593390  title="&#201;pisode final, derni&#232;re saison">
    <div class="item_in_continue">
        <a href="/news/108030-streaming-en-cassation-france-televisions-emporte-face-a-playtv-fr.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/3416.jpg" alt="Streaming&#160;: en cassation, France T&#233;l&#233;visions l&#39;emporte face &#224; PlayTV.fr" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108030-streaming-en-cassation-france-televisions-emporte-face-a-playtv-fr.htm" >
                   
                
                    Streaming&#160;: en cassation, France T&#233;l&#233;visions l&#39;emporte face &#224; PlayTV.fr
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1562593390" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108030-streaming-en-cassation-france-televisions-emporte-face-a-playtv-fr.htm#/page/1" class="nb_comments_encart " data-commentreg="108030" data-documentid="108030" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        15
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="20907"  data-date-pub=1563314356  title="Valable jusqu&#39;au 16/07/2019">
    <div class="item_in_continue">
        <a href="/bons-plans/20907-casque-sony-bluetooth-wh-1000xm3-avec-reduction-bruit-269.htm" class="image_very_small_link" target=_blank>

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23306.jpg" alt="Casque Sony Bluetooth WH-1000XM3 avec r&#233;duction de bruit : 244,99 € dans le panier" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/bons-plans/20907-casque-sony-bluetooth-wh-1000xm3-avec-reduction-bruit-269.htm" target=_blank>
                   
                
                    Casque Sony Bluetooth WH-1000XM3 avec r&#233;duction de bruit : 244,99 € dans le panier
                        <i class="icon-link-ext"></i>
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-tag"></i>
                    <span>Valable jusqu'au 16/07/2019</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108031"  data-date-pub=1562574627  title="Canonical pirat&#233;, plus de peur que de mal">
    <div class="item_in_continue">
        <a href="/news/108031-lebrief-debian-10-administrations-et-logiciels-libres-noyau-linux-5-2-schrems-vs-facebook.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : Debian 10, administrations et logiciels libres, noyau Linux 5.2, Schrems vs Facebook" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108031-lebrief-debian-10-administrations-et-logiciels-libres-noyau-linux-5-2-schrems-vs-facebook.htm" >
                   
                
                    #LeBrief : Debian 10, administrations et logiciels libres, noyau Linux 5.2, Schrems vs Facebook
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1562574627" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108029"  data-date-pub=1562413022  title="Insondable">
    <div class="item_in_continue">
        <a href="/news/108029-flock-boite-noire.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/22983.jpg" alt="#Flock la bo&#238;te noire" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108029-flock-boite-noire.htm" >
                   
                
                    #Flock la bo&#238;te noire
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1562413022" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108029-flock-boite-noire.htm#/page/1" class="nb_comments_encart " data-commentreg="108029" data-documentid="108029" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        19
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108028"  data-date-pub=1562317816  title="Au tour du S&#233;nat">
    <div class="item_in_continue">
        <a href="/news/108028-la-proposition-loi-avia-passe-cap-lassemblee-nationale.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23231.jpg" alt="La proposition de loi Avia passe le cap de l’Assembl&#233;e nationale" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108028-la-proposition-loi-avia-passe-cap-lassemblee-nationale.htm" >
                   
                
                    La proposition de loi Avia passe le cap de l’Assembl&#233;e nationale
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1562317816" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108028-la-proposition-loi-avia-passe-cap-lassemblee-nationale.htm#/page/1" class="nb_comments_encart " data-commentreg="108028" data-documentid="108028" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        40
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108027"  data-date-pub=1562314946  title="Orange fait le plein de tests sur la 5G">
    <div class="item_in_continue">
        <a href="/news/108027-lebrief-bouquet-presse-dans-firefox-porno-au-royaume-uni-haro-sur-its-g5.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : bouquet presse dans Firefox, porno au Royaume-Uni, haro sur l&#39;ITS-G5" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108027-lebrief-bouquet-presse-dans-firefox-porno-au-royaume-uni-haro-sur-its-g5.htm" >
                   
                
                    #LeBrief : bouquet presse dans Firefox, porno au Royaume-Uni, haro sur l&#39;ITS-G5
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1562314946" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="20992"  data-date-pub=1563314342  title="Valable jusqu&#39;au 16/07/2019">
    <div class="item_in_continue">
        <a href="/bons-plans/20992-tablette-graphique-wacom-intuos-s-a-3990-euros-via-coupon.htm" class="image_very_small_link" target=_blank>

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23415.jpg" alt="Tablette graphique Wacom Intuos S &#224; 39,90 euros via un coupon" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/bons-plans/20992-tablette-graphique-wacom-intuos-s-a-3990-euros-via-coupon.htm" target=_blank>
                   
                
                    Tablette graphique Wacom Intuos S &#224; 39,90 euros via un coupon
                        <i class="icon-link-ext"></i>
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-tag"></i>
                    <span>Valable jusqu'au 16/07/2019</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108026"  data-date-pub=1562306479  title="Loi Cr&#233;ation 2">
    <div class="item_in_continue">
        <a href="/news/108026-le-ministere-culture-veut-relancer-taxe-google-images.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/17375.jpg" alt="Le minist&#232;re de la Culture veut relancer la &#171;&#160;taxe&#160;&#187; Google Images" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108026-le-ministere-culture-veut-relancer-taxe-google-images.htm" >
                   
                
                    Le minist&#232;re de la Culture veut relancer la &#171;&#160;taxe&#160;&#187; Google Images
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-flash"></i>
                    <span data-duration="1562306479" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108026-le-ministere-culture-veut-relancer-taxe-google-images.htm#/page/1" class="nb_comments_encart " data-commentreg="108026" data-documentid="108026" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        83
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108025"  data-date-pub=1562236170  title="L&#39;AN en ligne">
    <div class="item_in_continue">
        <a href="/news/108025-proposition-loi-contre-haine-en-ligne-trolls-haters-tetes-duf-nous-vous-trouverons.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23395.jpg" alt="Proposition de loi contre la haine en ligne : trolls, haters, t&#234;tes d’œuf &#171; nous vous trouverons &#187;" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108025-proposition-loi-contre-haine-en-ligne-trolls-haters-tetes-duf-nous-vous-trouverons.htm" >
                   
                
                    Proposition de loi contre la haine en ligne : trolls, haters, t&#234;tes d’œuf &#171; nous vous trouverons &#187;
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1562236170" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108025-proposition-loi-contre-haine-en-ligne-trolls-haters-tetes-duf-nous-vous-trouverons.htm#/page/1" class="nb_comments_encart " data-commentreg="108025" data-documentid="108025" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        150
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108024"  data-date-pub=1562228579  title="Et voici Jumanji : Next Level">
    <div class="item_in_continue">
        <a href="/news/108024-lebrief-accord-sur-loi-anti-huawei-panne-facebook-alexa-et-conservation-donnees.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief :&#160; accord sur la loi &#171; anti-Huawei &#187;, panne Facebook, Alexa et la conservation des donn&#233;es" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108024-lebrief-accord-sur-loi-anti-huawei-panne-facebook-alexa-et-conservation-donnees.htm" >
                   
                
                    #LeBrief :&#160; accord sur la loi &#171; anti-Huawei &#187;, panne Facebook, Alexa et la conservation des donn&#233;es
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1562228579" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108004"  data-date-pub=1562221802  title="On entre si facilement en Mordor">
    <div class="item_in_continue">
        <a href="/news/108004-betas-apple-comment-installer-et-en-sortir-precautions-a-prendre.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23142.jpg" alt="B&#234;tas Apple : comment les installer et en sortir, les pr&#233;cautions &#224; prendre" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108004-betas-apple-comment-installer-et-en-sortir-precautions-a-prendre.htm" >
                   
                
                    B&#234;tas Apple : comment les installer et en sortir, les pr&#233;cautions &#224; prendre
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1562221802" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108004-betas-apple-comment-installer-et-en-sortir-precautions-a-prendre.htm#/page/1" class="nb_comments_encart " data-commentreg="108004" data-documentid="108004" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        3
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="20989"  data-date-pub=1563314342  title="Valable jusqu&#39;au 16/07/2019">
    <div class="item_in_continue">
        <a href="/bons-plans/20989-smart-tv-panasonic-4k-uhd-et-hdr-65-tx-65fx620e-a-59995-euros.htm" class="image_very_small_link" target=_blank>

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23412.jpg" alt="Smart TV Panasonic 4K UHD et HDR de 65&quot; (TX-65FX620E) &#224; 599,95 euros" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/bons-plans/20989-smart-tv-panasonic-4k-uhd-et-hdr-65-tx-65fx620e-a-59995-euros.htm" target=_blank>
                   
                
                    Smart TV Panasonic 4K UHD et HDR de 65&quot; (TX-65FX620E) &#224; 599,95 euros
                        <i class="icon-link-ext"></i>
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-tag"></i>
                    <span>Valable jusqu'au 16/07/2019</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108021"  data-date-pub=1562158832  title="One direction">
    <div class="item_in_continue">
        <a href="/news/108021-la-direction-interministerielle-au-numerique-dans-zone-turbulences.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/6129.jpg" alt="La Direction interminist&#233;rielle au num&#233;rique dans une zone de turbulences" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108021-la-direction-interministerielle-au-numerique-dans-zone-turbulences.htm" >
                   
                
                    La Direction interminist&#233;rielle au num&#233;rique dans une zone de turbulences
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1562158832" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108021-la-direction-interministerielle-au-numerique-dans-zone-turbulences.htm#/page/1" class="nb_comments_encart " data-commentreg="108021" data-documentid="108021" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        9
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107980"  data-date-pub=1562158670  title="Demandez le programme">
    <div class="item_in_continue">
        <a href="/news/107980-proposition-loi-contre-haine-en-ligne-comment-suivre-debats-a-assemblee-nationale.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/20292.jpg" alt="Proposition de loi contre la haine en ligne : comment suivre les d&#233;bats &#224; l&#39;Assembl&#233;e nationale" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107980-proposition-loi-contre-haine-en-ligne-comment-suivre-debats-a-assemblee-nationale.htm" >
                   
                
                    Proposition de loi contre la haine en ligne : comment suivre les d&#233;bats &#224; l&#39;Assembl&#233;e nationale
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-flash"></i>
                    <span data-duration="1562158670" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/107980-proposition-loi-contre-haine-en-ligne-comment-suivre-debats-a-assemblee-nationale.htm#/page/1" class="nb_comments_encart " data-commentreg="107980" data-documentid="107980" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        16
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108005"  data-date-pub=1562153851  title="Chaud devant !">
    <div class="item_in_continue">
        <a href="/news/108005-soldes-dete-2019-recap-bons-plans-moment.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/20344.jpg" alt="Soldes d&#39;&#233;t&#233; 2019 : le r&#233;cap&#39; des bons plans &#233;dition sp&#233;ciale 2e d&#233;marque" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108005-soldes-dete-2019-recap-bons-plans-moment.htm" >
                   
                
                    Soldes d&#39;&#233;t&#233; 2019 : le r&#233;cap&#39; des bons plans &#233;dition sp&#233;ciale 2e d&#233;marque
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1562153851" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108005-soldes-dete-2019-recap-bons-plans-moment.htm#/page/1" class="nb_comments_encart " data-commentreg="108005" data-documentid="108005" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        36
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108011"  data-date-pub=1562145139  title="Libert&#233; d&#39;expression et justice priv&#233;e">
    <div class="item_in_continue">
        <a href="/news/108011-interview-proposition-loi-contre-cyberhaine-inquietudes-tech-in-france.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23231.jpg" alt="[Interview] Proposition de loi contre la cyberhaine : les inqui&#233;tudes de Tech In France" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108011-interview-proposition-loi-contre-cyberhaine-inquietudes-tech-in-france.htm" >
                   
                
                    [Interview] Proposition de loi contre la cyberhaine : les inqui&#233;tudes de Tech In France
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1562145139" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108011-interview-proposition-loi-contre-cyberhaine-inquietudes-tech-in-france.htm#/page/1" class="nb_comments_encart " data-commentreg="108011" data-documentid="108011" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        19
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="20705"  data-date-pub=1563141543  title="Valable jusqu&#39;au 14/07/2019">
    <div class="item_in_continue">
        <a href="/bons-plans/20705-ssd-samsung-860-qvo-2-to-a-19990-euros.htm" class="image_very_small_link" target=_blank>

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/21769.jpg" alt="SSD Samsung 860 QVO 2 To &#224; 179,90 euros" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/bons-plans/20705-ssd-samsung-860-qvo-2-to-a-19990-euros.htm" target=_blank>
                   
                
                    SSD Samsung 860 QVO 2 To &#224; 179,90 euros
                        <i class="icon-link-ext"></i>
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-tag"></i>
                    <span>Valable jusqu'au 14/07/2019</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108023"  data-date-pub=1562144443  title="Tesla explose les compteurs">
    <div class="item_in_continue">
        <a href="/news/108023-lebrief-bug-cloudflare-6g-ilimite-chez-orange-rapport-transparence-apple.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : bug Cloudflare, &#171; 6G ilimit&#233; &#187; chez Orange, rapport de transparence Apple" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108023-lebrief-bug-cloudflare-6g-ilimite-chez-orange-rapport-transparence-apple.htm" >
                   
                
                    #LeBrief : bug Cloudflare, &#171; 6G ilimit&#233; &#187; chez Orange, rapport de transparence Apple
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1562144443" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108020"  data-date-pub=1562074754  title="El Pandore pasa">
    <div class="item_in_continue">
        <a href="/news/108020-proposition-loi-contre-haine-en-ligne-deluge-damendements-pour-generaliser-censure.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/2060.jpg" alt="Proposition de loi contre la haine en ligne : d&#233;luge d&#39;amendements pour g&#233;n&#233;raliser la censure" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108020-proposition-loi-contre-haine-en-ligne-deluge-damendements-pour-generaliser-censure.htm" >
                   
                
                    Proposition de loi contre la haine en ligne : d&#233;luge d&#39;amendements pour g&#233;n&#233;raliser la censure
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1562074754" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108020-proposition-loi-contre-haine-en-ligne-deluge-damendements-pour-generaliser-censure.htm#/page/1" class="nb_comments_encart " data-commentreg="108020" data-documentid="108020" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        125
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108019"  data-date-pub=1562059333  title="&#201;cran total">
    <div class="item_in_continue">
        <a href="/news/108019-frais-mandat-deputes-conseil-detat-rejette-recours-regards-citoyens.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/11402.jpg" alt="Frais de mandat des d&#233;put&#233;s : le Conseil d’&#201;tat rejette le recours de Regards Citoyens" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108019-frais-mandat-deputes-conseil-detat-rejette-recours-regards-citoyens.htm" >
                   
                
                    Frais de mandat des d&#233;put&#233;s : le Conseil d’&#201;tat rejette le recours de Regards Citoyens
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1562059333" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108019-frais-mandat-deputes-conseil-detat-rejette-recours-regards-citoyens.htm#/page/1" class="nb_comments_encart " data-commentreg="108019" data-documentid="108019" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        59
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108022"  data-date-pub=1562055926  title="Samsung en mode Captain Obvious">
    <div class="item_in_continue">
        <a href="/news/108022-lebrief-certificats-openpgp-empoisonnes-eclipse-solaire-25-ans-freedos-et-robots-txt.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : certificats OpenPGP &#171; empoisonn&#233;s &#187;, &#233;clipse solaire, 25 ans de FreeDOS et Robots.txt" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108022-lebrief-certificats-openpgp-empoisonnes-eclipse-solaire-25-ans-freedos-et-robots-txt.htm" >
                   
                
                    #LeBrief : certificats OpenPGP &#171; empoisonn&#233;s &#187;, &#233;clipse solaire, 25 ans de FreeDOS et Robots.txt
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1562055926" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="20593"  data-date-pub=1562709588  title="Valable jusqu&#39;au 09/07/2019">
    <div class="item_in_continue">
        <a href="/bons-plans/20593-ssd-m-2-intel-1-to-660p-qlc-nvme-18-gos-a-13941-euros.htm" class="image_very_small_link" target=_blank>

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/22160.jpg" alt="SSD M.2 Intel 1 To 660P QLC (NVMe, 1,8 Go/s) &#224; 117,41 euros" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/bons-plans/20593-ssd-m-2-intel-1-to-660p-qlc-nvme-18-gos-a-13941-euros.htm" target=_blank>
                   
                
                    SSD M.2 Intel 1 To 660P QLC (NVMe, 1,8 Go/s) &#224; 117,41 euros
                        <i class="icon-link-ext"></i>
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-tag"></i>
                    <span>Valable jusqu'au 09/07/2019</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108014"  data-date-pub=1561991186  title="&#199;a va couper">
    <div class="item_in_continue">
        <a href="/news/108014-haine-en-ligne-dernieres-manoeuvres-deputes-lrem-pour-affuter-proposition-loi-avia.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/17617.jpg" alt="Haine en ligne : derni&#232;res manœuvres des d&#233;put&#233;s LREM pour aff&#251;ter la proposition de loi Avia" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108014-haine-en-ligne-dernieres-manoeuvres-deputes-lrem-pour-affuter-proposition-loi-avia.htm" >
                   
                
                    Haine en ligne : derni&#232;res manœuvres des d&#233;put&#233;s LREM pour aff&#251;ter la proposition de loi Avia
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1561991186" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108014-haine-en-ligne-dernieres-manoeuvres-deputes-lrem-pour-affuter-proposition-loi-avia.htm#/page/1" class="nb_comments_encart " data-commentreg="108014" data-documentid="108014" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        45
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108016"  data-date-pub=1561985268  title="Si tu reviens, j&#39;annule tout">
    <div class="item_in_continue">
        <a href="/news/108016-dans-an-nullite-decisions-administratives-en-cas-silence-sur-algorithmes-utilises.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23354.jpg" alt="Dans un an, nullit&#233; des d&#233;cisions administratives en cas de silence sur les algorithmes utilis&#233;s" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108016-dans-an-nullite-decisions-administratives-en-cas-silence-sur-algorithmes-utilises.htm" >
                   
                
                    Dans un an, nullit&#233; des d&#233;cisions administratives en cas de silence sur les algorithmes utilis&#233;s
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1561985268" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108016-dans-an-nullite-decisions-administratives-en-cas-silence-sur-algorithmes-utilises.htm#/page/1" class="nb_comments_encart " data-commentreg="108016" data-documentid="108016" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        19
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108017"  data-date-pub=1561970221  title="Cashback chez Orange Bank">
    <div class="item_in_continue">
        <a href="/news/108017-lebrief-consentement-aux-cookies-volte-face-trump-sur-huawei-regulation-algorithmes.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : consentement aux cookies, volte-face de Trump sur Huawei, r&#233;gulation des algorithmes" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108017-lebrief-consentement-aux-cookies-volte-face-trump-sur-huawei-regulation-algorithmes.htm" >
                   
                
                    #LeBrief : consentement aux cookies, volte-face de Trump sur Huawei, r&#233;gulation des algorithmes
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1561970221" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108015"  data-date-pub=1561808222  title="Doit-il prendre la pilule bleue ou rouge ?">
    <div class="item_in_continue">
        <a href="/news/108015-flock-ne-distingue-plus-realite-fiction.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/22983.jpg" alt="#Flock ne distingue plus la r&#233;alit&#233; de la fiction" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108015-flock-ne-distingue-plus-realite-fiction.htm" >
                   
                
                    #Flock ne distingue plus la r&#233;alit&#233; de la fiction
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1561808222" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108015-flock-ne-distingue-plus-realite-fiction.htm#/page/1" class="nb_comments_encart " data-commentreg="108015" data-documentid="108015" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        30
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="106083"  data-date-pub=1561734841  title="Faut bien prendre les pilules IPv6 !">
    <div class="item_in_continue">
        <a href="/news/106083-internet-en-france-bilan-sante-2019-arcep.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23340.jpg" alt="Internet en France : le &#171; bilan de sant&#233; &#187; 2019 de l&#39;Arcep" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/106083-internet-en-france-bilan-sante-2019-arcep.htm" >
                   
                
                    Internet en France : le &#171; bilan de sant&#233; &#187; 2019 de l&#39;Arcep
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1561734841" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/106083-internet-en-france-bilan-sante-2019-arcep.htm#/page/1" class="nb_comments_encart " data-commentreg="106083" data-documentid="106083" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        23
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108012"  data-date-pub=1561729823  title="Sympa, les nouveaux voisins">
    <div class="item_in_continue">
        <a href="/news/108012-droits-voisins-presse-les-gafa-ne-seront-pas-seuls-a-devoir-payer.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/3674.jpg" alt="Droits voisins de la presse : les&#160;&#171; GAFA &#187; ne seront pas les seuls &#224; devoir payer" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108012-droits-voisins-presse-les-gafa-ne-seront-pas-seuls-a-devoir-payer.htm" >
                   
                
                    Droits voisins de la presse : les&#160;&#171; GAFA &#187; ne seront pas les seuls &#224; devoir payer
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1561729823" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108012-droits-voisins-presse-les-gafa-ne-seront-pas-seuls-a-devoir-payer.htm#/page/1" class="nb_comments_encart " data-commentreg="108012" data-documentid="108012" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        53
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108013"  data-date-pub=1561709858  title="Et un r&#233;trop&#233;dalage de C&#233;dric O">
    <div class="item_in_continue">
        <a href="/news/108013-lebrief-firefox-preview-android-jony-ive-quitte-apple-politiciens-sur-twitter-asteroid-day.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : Firefox Preview (Android), Jony Ive quitte Apple, politiciens sur Twitter, Asteroid Day" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108013-lebrief-firefox-preview-android-jony-ive-quitte-apple-politiciens-sur-twitter-asteroid-day.htm" >
                   
                
                    #LeBrief : Firefox Preview (Android), Jony Ive quitte Apple, politiciens sur Twitter, Asteroid Day
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1561709858" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108010"  data-date-pub=1561649755  title="Tout va bien... pour l&#39;instant">
    <div class="item_in_continue">
        <a href="/news/108010-ubuntu-et-fin-32-bits-valve-calme-jeu-a-son-tour.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/14777.jpg" alt="Ubuntu et fin du 32 bits : Valve calme le jeu &#224; son tour" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108010-ubuntu-et-fin-32-bits-valve-calme-jeu-a-son-tour.htm" >
                   
                
                    Ubuntu et fin du 32 bits : Valve calme le jeu &#224; son tour
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1561649755" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108010-ubuntu-et-fin-32-bits-valve-calme-jeu-a-son-tour.htm#/page/1" class="nb_comments_encart " data-commentreg="108010" data-documentid="108010" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        44
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108009"  data-date-pub=1561644343  title="D&#233;libre-nous du mal">
    <div class="item_in_continue">
        <a href="/news/108009-le-senat-impose-sensibilisation-fonctionnaires-aux-enjeux-numeriques-et-aux-logiciels-libres.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/3935.jpg" alt="Le S&#233;nat impose une sensibilisation des fonctionnaires aux enjeux num&#233;riques et aux logiciels libres" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108009-le-senat-impose-sensibilisation-fonctionnaires-aux-enjeux-numeriques-et-aux-logiciels-libres.htm" >
                   
                
                    Le S&#233;nat impose une sensibilisation des fonctionnaires aux enjeux num&#233;riques et aux logiciels libres
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1561644343" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108009-le-senat-impose-sensibilisation-fonctionnaires-aux-enjeux-numeriques-et-aux-logiciels-libres.htm#/page/1" class="nb_comments_encart " data-commentreg="108009" data-documentid="108009" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        44
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108008"  data-date-pub=1561624910  title="Et une faille Origin chez EA">
    <div class="item_in_continue">
        <a href="/news/108008-lebrief-apple-debauche-chez-arm-accord-sur-taxe-gafa-track-this-nsa-refait-siennes.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : Apple d&#233;bauche chez ARM, accord sur la taxe GAFA, Track This, la NSA refait des siennes" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108008-lebrief-apple-debauche-chez-arm-accord-sur-taxe-gafa-track-this-nsa-refait-siennes.htm" >
                   
                
                    #LeBrief : Apple d&#233;bauche chez ARM, accord sur la taxe GAFA, Track This, la NSA refait des siennes
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1561624910" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107727"  data-date-pub=1561622402  title="Les choses avancent">
    <div class="item_in_continue">
        <a href="/news/107727-qwant-fait-point-sur-ses-services-masq-dans-maps-beta-projets-pour-mail-drive-et-pay.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/20494.jpg" alt="Qwant fait le point sur ses services : Masq dans Maps Beta, projets pour Mail, Drive et Pay" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107727-qwant-fait-point-sur-ses-services-masq-dans-maps-beta-projets-pour-mail-drive-et-pay.htm" >
                   
                
                    Qwant fait le point sur ses services : Masq dans Maps Beta, projets pour Mail, Drive et Pay
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1561622402" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/107727-qwant-fait-point-sur-ses-services-masq-dans-maps-beta-projets-pour-mail-drive-et-pay.htm#/page/1" class="nb_comments_encart " data-commentreg="107727" data-documentid="107727" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        35
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108007"  data-date-pub=1561561543  title="L&#39;action de gr&#226;ce ?">
    <div class="item_in_continue">
        <a href="/news/108007-lufc-que-choisir-enclenche-action-groupe-contre-google-ce-quil-faut-savoir.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/2372.jpg" alt="L’UFC-Que Choisir enclenche une action de groupe contre Google : ce qu’il faut savoir" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108007-lufc-que-choisir-enclenche-action-groupe-contre-google-ce-quil-faut-savoir.htm" >
                   
                
                    L’UFC-Que Choisir enclenche une action de groupe contre Google : ce qu’il faut savoir
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1561561543" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108007-lufc-que-choisir-enclenche-action-groupe-contre-google-ce-quil-faut-savoir.htm#/page/1" class="nb_comments_encart " data-commentreg="108007" data-documentid="108007" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        27
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107998"  data-date-pub=1561552528  title="Installez-vous et faites le plein de popcorn">
    <div class="item_in_continue">
        <a href="/news/107998-limeil-brevannes-folle-histoire-clients-k-net-debranches-par-sfr.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23291.jpg" alt="Limeil-Br&#233;vannes : la folle histoire des clients K-Net d&#233;branch&#233;s par SFR" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107998-limeil-brevannes-folle-histoire-clients-k-net-debranches-par-sfr.htm" >
                   
                
                    Limeil-Br&#233;vannes : la folle histoire des clients K-Net d&#233;branch&#233;s par SFR
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1561552528" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/107998-limeil-brevannes-folle-histoire-clients-k-net-debranches-par-sfr.htm#/page/1" class="nb_comments_encart " data-commentreg="107998" data-documentid="107998" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        54
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108006"  data-date-pub=1561537415  title="M&#224;J Firefox en t&#226;che de fond">
    <div class="item_in_continue">
        <a href="/news/108006-lebrief-faille-macos-banque-france-surveille-libra-facebook-et-transmission-dip.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : faille macOS, la Banque de France surveille Libra, Facebook et la transmission d&#39;IP" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108006-lebrief-faille-macos-banque-france-surveille-libra-facebook-et-transmission-dip.htm" >
                   
                
                    #LeBrief : faille macOS, la Banque de France surveille Libra, Facebook et la transmission d&#39;IP
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1561537415" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107395"  data-date-pub=1561530423  title="Oh, un nouveau fond d&#39;&#233;cran !">
    <div class="item_in_continue">
        <a href="/news/107395-raspberry-pi-4-detail-nouveautes-apportees-a-raspbian-base-sur-debian-10-buster.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/2150.jpg" alt="Raspberry Pi 4 : le d&#233;tail des nouveaut&#233;s apport&#233;es &#224; Raspbian, bas&#233; sur Debian 10 (Buster)" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107395-raspberry-pi-4-detail-nouveautes-apportees-a-raspbian-base-sur-debian-10-buster.htm" >
                   
                
                    Raspberry Pi 4 : le d&#233;tail des nouveaut&#233;s apport&#233;es &#224; Raspbian, bas&#233; sur Debian 10 (Buster)
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1561530423" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/107395-raspberry-pi-4-detail-nouveautes-apportees-a-raspbian-base-sur-debian-10-buster.htm#/page/1" class="nb_comments_encart " data-commentreg="107395" data-documentid="107395" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        35
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108002"  data-date-pub=1561466740  title="GAFAM s&#39;appelle revient">
    <div class="item_in_continue">
        <a href="/news/108002-le-senat-veut-limiter-debauchage-hauts-fonctionnaires-par-gafam.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/6613.jpg" alt="Le S&#233;nat veut limiter le d&#233;bauchage de hauts fonctionnaires par les GAFAM" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108002-le-senat-veut-limiter-debauchage-hauts-fonctionnaires-par-gafam.htm" >
                   
                
                    Le S&#233;nat veut limiter le d&#233;bauchage de hauts fonctionnaires par les GAFAM
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1561466740" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108002-le-senat-veut-limiter-debauchage-hauts-fonctionnaires-par-gafam.htm#/page/1" class="nb_comments_encart " data-commentreg="108002" data-documentid="108002" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        28
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108001"  data-date-pub=1561458464  title="&#171; Comment se faire condamner &#187;">
    <div class="item_in_continue">
        <a href="/news/108001-prison-avec-sursis-pour-lediteur-lespiogiciel-fireworld.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/17096.jpg" alt="Prison avec sursis pour l’&#233;diteur de l’espiogiciel Fireworld" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108001-prison-avec-sursis-pour-lediteur-lespiogiciel-fireworld.htm" >
                   
                
                    Prison avec sursis pour l’&#233;diteur de l’espiogiciel Fireworld
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1561458464" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108001-prison-avec-sursis-pour-lediteur-lespiogiciel-fireworld.htm#/page/1" class="nb_comments_encart " data-commentreg="108001" data-documentid="108001" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        37
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>

        </div>
    </div>
</section>
</div>
    
</aside>




            </section>
        </div>


    </div>
        
<div id="socialbar">
    <div class="content-wrapper">
        <div class="logo-left-header logo-bg" data-bigmenu="[dismiss]">
            <a href="/" class="logo_header" data-ajax="false"></a>
        </div>
        <nav>
           
            <ul id="menu">
                <li class="cat-btn active-cat" data-bigmenu="/SocialBar/HighTechMenu"><a href="/les-news.htm">ACTUS</a></li>
                <li class="cat-btn "  data-bigmenu="/SocialBar/BriefMenu" ><a href="/lebrief">#LEBRIEF</a> </li>
                <li class="cat-btn " data-bigmenu="/SocialBar/CommunauteMenu"><a href="https://forum.nextinpact.com" target="_blank" >COMMUNAUT&Eacute;</a></li>
                <li class="cat-btn" id="goodies-btn"><a href="https://boutique.nextinpact.com" target="_blank" data-bigmenu="[dismiss]">GOODIES</a></li>

                <li  id="bonplan-btn" class=""  data-bigmenu="/SocialBar/BonPlansMenu"><a href="/bons-plans">BONS PLANS</a></li>
               
              
            </ul>
        </nav>
        <div class="float-right user_options_side">
            <section id="login">
                
<div id="container_login_search">
    <div id="btn_action_toolbar">
        <ul id="main_toolbar" class="">
                <li data-bigmenu="[dismiss]">
                    <div class="loginButton" data-switcher>
                        <span class="color_text_socialbar connectionLink" title="Se connecter">
                            <i class="icon-user socialbar-icon"></i>
                            <span id="textLogin" class="color_text_socialbar">Se connecter / Créer un compte</span>
                        </span>
                    </div>
                    <div class="tooltip_panel" id="tooltip_login"></div>
                </li>
                                        <li  class="top-abo force-highlight" data-bigmenu="[dismiss]">
                    <a href="/abonnement" title="Abonnez-vous à partir de 0,99 €" class="top-abo-link-ko" target="_blank">
                     
                    </a>
                </li>
            <li class="search_item_li" data-bigmenu="[dismiss]">
                <span class="search_btn"><i class="icon-search"></i></span>
            </li>
        </ul>
        <form action="/recherche" data-ajax="false" id="formSearchMini" method="get">    <span class="bloc_search_hidden">
        <span class="icon-cancel-circled"></span>
        <span class="englob_input_search">

            <input type="hidden" data-role="none" name="ListTypeContent.actus_view" value="true" />
            <input type="hidden" data-role="none" name="ListTypeContent.dossiers_view" value="true" />
            <input type="hidden" data-role="none" name="ListTypeContent.bonsplans_view" value="true" />
            <input type="hidden" data-role="none" name="ListTypeContent.archives_view" value="true" />
            <input type="text" id="searchInput" name="_search" required="required" data-role="none" placeholder="Rechercher..." />
            <input type="submit" id="btnSubmitSearchHidden" data-role="none" style="display: none" />
        </span>
    </span>
</form>

    </div>
</div>
            </section>

        </div>
    </div>
</div>
    <div class="big-top-menu">
    <div class="big-top-menu-content"></div>
</div>

    
    <script src="/bundles/unitArticle?v=sSlRX4a5kFLDzjnXAsZMn1ACac1wbwSTSv63T9CSF0E1"></script>


  

    <a href="#" id="toTop" style="display: inline;"><span class="icon-up-open color_text_socialbar"></span></a>
    
    
    <!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//tim.nextinpact.com/";
    _paq.push(['setTrackerUrl', u+'xox']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'xox.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//tim.nextinpact.com/xox?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

    <script>
        $(document).ready(function () {
            $().UItoTop({ easingType: 'easeOutQuart' });
        });</script>


<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=1915448212';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
