
<!DOCTYPE html>
<html lang="fr">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta charset="utf-8" />
    <title>Raspbian mis &#224; jour : acc&#233;l&#233;ration mat&#233;rielle dans VLC, trois images diff&#233;rentes (lite, base, full)</title>
    <link href="/Images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <link rel="alternate" type="application/rss+xml" title="Next INpact – Actualités" href="https://www.nextinpact.com/rss/news.xml" />
    <link rel="alternate" type="application/rss+xml" title="Next INpact – Bons plans" href="https://www.nextinpact.com/rss/bonsplans.xml" />
    <meta name="viewport" content="width=1280" />
    <meta name="referrer" content="origin">
    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#ea8212">
    <meta property="article:publisher" content="https://www.facebook.com/NextINpact" />
    <meta name="verification" content="69d69162a5afacbd95ee9912f6bc4f42" />
    <link rel="publisher" href="https://plus.google.com/106426759270437922441" />


    <link href="/Content/css?v=SL4bNKtmEyEwKQnvi5LSC4-Y7KGETYr3DJGvQFISkFQ1" rel="stylesheet"/>

    <link href="/Content/Theme/NxiClassic?v=JG-_XyY_2riUAclqNxslgDqKseL1_1DwfIvl7NxeJgI1" rel="stylesheet"/>

    <script src="/bundles/globalSite?v=jBO5MBCFLw_hhSqRNtApXehbiaLGBipWuQ2fqtREpYs1"></script>



    
<meta name="robots" content="index,follow,noodp"/>

    
   
        <script>
            window.noContextMenu = false;
        </script>
    <link href="/Content/cssArticle?v=ZNH6lCRU305z-TQKAficKXw2r-8U1BbL8HRgdMSrMmA1" rel="stylesheet"/>






<link href="https://plus.google.com/+PCINpact" rel="publisher" />
<meta name="author" content="david@nextinpact.com">
<meta name="copyright" content="nextinpact.com">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@nextinpact">
<meta name="twitter:creator" content="davlgd">
<meta name="twitter:title" content="Raspbian mis &#224; jour : acc&#233;l&#233;ration mat&#233;rielle dans VLC, trois images diff&#233;rentes (lite, base, full)">
<meta name="twitter:description" content="Si une image de base existait pour Raspbian afin d&#39;utiliser un Raspberry Pi comme un serveur, celle destin&#233;e &#224; un usage bureautique &#233;tait forc&#233;ment li...">
<meta name="twitter:image" content="https://cdn2.nextinpact.com/images/bd/wide-linked-media/13604.jpg">
<meta property="og:title" content="Raspbian mis &#224; jour : acc&#233;l&#233;ration mat&#233;rielle dans VLC, trois images diff&#233;rentes (lite, base, full)" />

    <meta property="og:image" content="https://cdn2.nextinpact.com/images/bd/wide-linked-media/13604.jpg" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.nextinpact.com/news/107309-raspbian-mis-a-jour-acceleration-materielle-dans-vlc-trois-images-differentes-lite-base-full.htm" />
<meta property="og:description" content="Si une image de base existait pour Raspbian afin d&#39;utiliser un Raspberry Pi comme un serveur, celle destin&#233;e &#224; un usage bureautique &#233;tait forc&#233;ment li...">
<meta property="article:author" content="david@nextinpact.com" />

    <meta name="description" content="Si une image de base existait pour Raspbian afin d&#39;utiliser un Raspberry Pi comme un serveur, celle destin&amp;eacute;e &amp;agrave; un usage bureautique &amp;eacute;tait forc&amp;eacute;ment livr&amp;eacute;e avec un certain nombre de logiciels. C&#39;est d&amp;eacute;sormais fini. Dans le m&amp;ecirc;me temps, VLC g&amp;egrave;re l&#39;acc&amp;eacute;l&amp;eacute;ration mat&amp;eacute;rielle des GPU VideoCore.&amp;nbsp;">

<meta name="keywords" content="OS, Alimentation" />
<meta property="article:published_time" content="19/11/2018 07:38:01 +00:00">
<meta property="article:modified_time" content="19/11/2018 07:38:01 +00:00">
<meta property="og:updated_time" content="19/11/2018 07:38:01 +00:00" />
    <link rel="alternate" media="only screen and (max-width: 640px)"
          href="https://m.nextinpact.com.com/news/107309-raspbian-mis-a-jour-acceleration-materielle-dans-vlc-trois-images-differentes-lite-base-full.htm">





    <meta name="pocket-site-verification" content="5ea8c51538f56e0d197d2a0cd45788" />
    <meta property="fb:pages" content="36672956596" />

</head>
<body>

    <div id="page-container" data-ajax="false" data-role="page">
        <div id="noel_song"></div>
        

        <header>

            






            <div class="content-wrapper" id="container_hot_social">


<div id="container_hot_now" class="bg-hot-now">
    <div class="skewer bg-hot-now" ></div>
    <h3 class="color_text"><span><i class="icon-fire"></i>à ne pas manquer</span>
    </h3>
    <div id="bloc_words_at_moment">
            <a class="item_at_moment" target="" href="/news/107253-blizzcon-2018-au-diable-diablo-warcraft-iii-reforged-et-wow-classic-a-affiche.htm">Blizzcon 2018</a>
            <a class="item_at_moment" target="" href="/news/107262-rome-amd-devoile-ses-epycen-7-nm-avec-nouveau-design-jusqua-64-coeurs-et-128-lignes-pcie-4-0.htm">AMD CPU EPYC Rome</a>
            <a class="item_at_moment" target="" href="/news/107212-10-gbe-multi-gig-categories-cables-ce-quil-faut-savoir-sur-reseau-a-plus-d1-gbs.htm">R&#233;seau 10 Gb/s</a>
            <a class="item_at_moment" target="" href="/news/107246-plusieurs-connexions-internet-sur-pc-ou-reseau-solution-hybride-fixe4g-cest-deja-possible.htm">Multi-WAN</a>
            <a class="item_at_moment" target="" href="/news/107269-la-freebox-v7-au-dela-sa-date-lancement.htm">Freebox v7</a>
            <a class="item_at_moment" target="" href="/blackfriday">Black Friday 2018</a>
            <a class="item_at_moment" target="" href="/news/107263-radeon-instinct-mi50-et-mi60-7-nm-doit-redonner-vigueur-aux-gpu-vega-damd.htm">Radeon Instinct MI50 MI60</a>
    </div>

</div>


            </div>



            <div class="content-wrapper" id="container_ban_pub_jauge">
            </div>
        </header>
        <div id="body" data-qtqid="28">
            
            <section class="content-wrapper main-content clear-fix">

                




<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.nextinpact.com/news/107309-raspbian-mis-a-jour-acceleration-materielle-dans-vlc-trois-images-differentes-lite-base-full.htm"
    },
    "headline": "Raspbian mis &#224; jour : acc&#233;l&#233;ration mat&#233;rielle dans VLC, trois images diff&#233;rentes (lite, base, full)",
    "image": "https://cdn2.nextinpact.com/images/bd/wide-linked-media/13604.jpg",
    "datePublished": "2018-11-19T07:38:01",
    "dateModified": "2018-11-19T08:00:00",
    "author": {
    "@type": "Person",
    "name": "David Legrand"
    },
    "publisher": {
    "name": "Next INpact",
    "@type": "Organization",
    "logo": {
    "@type": "ImageObject",
    "url": "https://cdn2.nextinpact.com/images/logo-NXi-blanc@2x.png"
    }
    },
    "description": "Si une image de base existait pour Raspbian afin d&#39;utiliser un Raspberry Pi comme un serveur, celle destin&amp;eacute;e &amp;agrave; un usage bureautique &amp;eacute;tait forc&amp;eacute;ment livr&amp;eacute;e avec un certain nombre de logiciels. C&#39;est d&amp;eacute;sormais fini. Dans le m&amp;ecirc;me temps, VLC g&amp;egrave;re l&#39;acc&amp;eacute;l&amp;eacute;ration mat&amp;eacute;rielle des GPU VideoCore.&amp;nbsp;",
    "isAccessibleForFree": "False"

    }
</script>

<section id="main_content_section">
    
    

    <div id="scroller_main_content" class="unit_scroller">

        <article class="unit-article" data-font-size="3" data-content-id="107309" data-ctype="0" itemscope itemtype="http://schema.org/Article">
            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nextinpact.com/news/107309-raspbian-mis-a-jour-acceleration-materielle-dans-vlc-trois-images-differentes-lite-base-full.htm" />
            <meta itemprop="datePublished" content="2018-11-19T06:38:01Z">
            <meta itemprop="dateModified" content="2018-11-19T07:00:00Z">
            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <meta itemprop="name" content="Next INpact">
                <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://cdn2.nextinpact.com/images/logo-NXi-blanc@2x.png">
                  
                </span>
            </span>
            
            <div class="actu-head">

                <h1 class="color_title" itemprop="name headline">Raspbian mis à jour : accélération matérielle dans VLC, trois images différentes (lite, base, full)</h1>
                <div class="soustitre_article">
                    <span class="sub_title">
                        Faites votre choix
                    </span>
                    <a href="/news/107309-raspbian-mis-a-jour-acceleration-materielle-dans-vlc-trois-images-differentes-lite-base-full.htm#/page/1" class="nb_comments_encart" data-commentreg="107309" data-documentid="107309" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        25
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>
                </div>
            </div>
                <div class="container_main_image_article ">

                    

                    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img src="https://cdn2.nextinpact.com/compress/900-435/images/bd/wide-linked-media/13604.jpg" alt="image dediée" class="dedicated" />
                        <meta itemprop="url" content="https://cdn2.nextinpact.com/compress/900-435/images/bd/wide-linked-media/13604.jpg">
                        <meta itemprop="width" content="845">
                        <meta itemprop="height" content="410">
                    </div>

                    <div class="mask_grey"></div>


                    <div class="thumb-cat-container">
                        <span class="thumbnail_categorie  logiciel-bgcolor">OS</span>
                                            </div>

                </div>

            

<div class="header-article">
    <div class="social">
            <div class="read-time">
                <span><i class="icon-clock"></i> 2  min</span>
            </div>

        

<div class="social-button">
    <span class="sharer  hasGiftIcon " data-url="https://www.nextinpact.com/news/107309-raspbian-mis-a-jour-acceleration-materielle-dans-vlc-trois-images-differentes-lite-base-full.htm" data-via="nextinpact" data-text="Raspbian mis &#224; jour : acc&#233;l&#233;ration mat&#233;rielle dans VLC, trois images diff&#233;rentes (lite, base, full)">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/news/107309-raspbian-mis-a-jour-acceleration-materielle-dans-vlc-trois-images-differentes-lite-base-full.htm&amp;t=Raspbian mis &#224; jour : acc&#233;l&#233;ration mat&#233;rielle dans VLC, trois images diff&#233;rentes (lite, base, full)" target="_blank" class="article-button fb-share-button facebook ntw-btn fb-bg-color" title="Partagez ce contenu sur Facebook">
                <i class="icon-facebook"></i>
            </a>
            <a href="https://twitter.com/intent/tweet?text=Raspbian+mis+%c3%a0+jour+%3a+acc%c3%a9l%c3%a9ration+mat%c3%a9rielle+dans+VLC%2c+trois+images+diff%c3%a9rentes+(lite%2c+base%2c+full)&amp;url=https://www.nextinpact.com/news/107309-raspbian-mis-a-jour-acceleration-materielle-dans-vlc-trois-images-differentes-lite-base-full.htm&amp;via=nextinpact" target="_blank" class="article-button twitt-share-button twitter ntw-btn twitt-bg-color" title="Partagez ce contenu sur Twitter">
                <i class="icon-twitter"></i>
            </a>
            <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/news/107309-raspbian-mis-a-jour-acceleration-materielle-dans-vlc-trois-images-differentes-lite-base-full.htm&amp;title=Raspbian mis &#224; jour : acc&#233;l&#233;ration mat&#233;rielle dans VLC, trois images diff&#233;rentes (lite, base, full)&amp;source=nextinpact.com" target="_blank" class="article-button linked-share-button linked ntw-btn linked-bg-color" title="Partagez ce contenu sur LinkedIn">
                <i class="icon-linkedin"></i>
            </a>
            <a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/news/107309-raspbian-mis-a-jour-acceleration-materielle-dans-vlc-trois-images-differentes-lite-base-full.htm" target="_blank" class="article-button reddit-share-button reddit ntw-btn reddit-bg-color" title="Partagez ce contenu sur Reddit">
                <i class="icon-reddit"></i>
            </a>
        <a href="mailto:?subject=Raspbian mis &#224; jour : acc&#233;l&#233;ration mat&#233;rielle dans VLC, trois images diff&#233;rentes (lite, base, full)&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article : https://www.nextinpact.com/news/107309-raspbian-mis-a-jour-acceleration-materielle-dans-vlc-trois-images-differentes-lite-base-full.htm" class="article-button mail-share-button ntw-btn internal-bg-color" title="Partagez ce contenu par mail">
            <i class="icon-mail"></i>
        </a>


        <input type="hidden" value="107309" class="idContent">
    </span>
</div>
    </div>
    
    

    <div class="infos_article">
        <div class="infos_article_infos">
            <span id="infos">
                Par <span itemprop="author">
                    <a href="mailto:david@nextinpact.com" rel="author" ><span itemprop="name">David Legrand</span></a>
                </span>
            </span><br>
            <span>le lundi 19 novembre 2018 &#224; 08:00</span>

        </div>

        <div class="infos_article_img">
                <img src="https://cdn2.nextinpact.com/images/bd/team/david.jpg" alt="David Legrand" />
        </div>
    </div>

</div>

            <div class="container_article">
                <div class="article_content" itemprop="articleBody" id="article-body">



                    <p class="actu_chapeau">Si une image de base existait pour Raspbian afin d'utiliser un Raspberry Pi comme un serveur, celle destinée à un usage bureautique était forcément livrée avec un certain nombre de logiciels. C'est désormais fini. Dans le même temps, VLC gère l'accélération matérielle des GPU VideoCore. </p><p dir="ltr">Il y a quelques jours, la fondation Raspberry Pi mettait en vente <a href="https://www.nextinpact.com/brief/-un-raspberry-pi-3-a--a-25-dollars---moins-de-memoire-et-d-usb--mais-du-wi-fi-5--802-11ac---6580.htm" target="_blank">la version 3 A+</a> de sa machine ultra compacte, supportée depuis la mouture d'octobre du système d'exploitation Raspbian. Mais ce dernier a tout de même été mis à jour dans la foulée, et les nouveautés ne sont pas vraiment anodines.</p>
<h3 dir="ltr">Accélération matérielle dans VLC et petites retouches</h3>
<p dir="ltr">On retrouve bien entendu un nouveau noyau (4.14.79) et le dernier firmware en date. Le plugin Pepper Flash est présent dans sa dernière déclinaison et quelques correctifs ont été intégrés. L'éditeur Python <a href="https://thonny.org/">Thonny</a> passe à la version 3.0.5, avec un nouveau lien permettant d'opter pour la version classique de l'interface plutôt que la version simple, activée par défaut.</p>
                </div>

                
                

<div id="bloc_actu_abonnez">
    <div id="bloc_actu_abonnez_head">
            <div class="container_knob_abonne_content">
                <input type="text" value="69" data-role="none" class="dialArticle" />
                <i class="icon-align-left"></i>
            </div>
            <h2 class="title_reserve_article">Lisez la suite : <span class="percent">69</span> % de ce contenu reste à découvrir</h2>

        <h4 class="already_abonne_title">Seuls nos abonnés peuvent lire l'intégralité de cet article.</h4>

    </div>
   

<div class="premium-footer">
    <div class="first-choice">
        <button class="premium-connect deploy-login-box bg-blue-dark-button"><i class="icon-user"></i> Déjà membre ? Je me connecte</button>
        <button  class="premium-try layout-button"><a href="/abonnement?type=0" target="_blank"><i class="icon-basket"></i> Essayez notre offre d'abonnement 48h (0,99 €)</a></button>
    </div>
    <div class="ormention"> ou choisissez l'une de nos offres </div>
    <div class="offer-container" style="clear: left;">
        <a class="col" href="/abonnement?type=1" target="_blank">
            <span class="premium-bloc-title">Mensuel</span>
            <span class="premium-bloc-price">5 € / mois</span>
            <span class="premium-bloc-extra">Sans engagement de durée</span>
        </a>
        <a class="col" href="/abonnement?type=2" target="_blank">
            <span class="premium-bloc-title">1 an</span>
            <span class="premium-bloc-price">50 €</span>
            <span class="premium-bloc-extra"> soit 4,17 € par mois</span>
        </a>
        <a class="col" href="/abonnement?type=3" target="_blank">
            <span class="premium-bloc-title">2 ans</span>
            <span class="premium-bloc-price">90 €</span>
            <span class="premium-bloc-extra"> soit 3,75 € par mois</span>
        </a>
    </div>
</div>
    <span style="clear: left; display: block"></span>
    <input type="hidden" id="isRestricted" data-role="none" value="true" />
    <div id="bloc_actu_abonnez_mark"></div>
    <div id="abonnez_mask" style=""></div>
</div>
<span style="clear: both; display: block"></span>

<div id="popup_abo" class="popup_block">

</div>

            </div>

            

<div class="footer-article">
    <div class="social">
        

<div class="social-button">
    <span class="sharer  hasGiftIcon " data-url="https://www.nextinpact.com/news/107309-raspbian-mis-a-jour-acceleration-materielle-dans-vlc-trois-images-differentes-lite-base-full.htm" data-via="nextinpact" data-text="Raspbian mis &#224; jour : acc&#233;l&#233;ration mat&#233;rielle dans VLC, trois images diff&#233;rentes (lite, base, full)">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/news/107309-raspbian-mis-a-jour-acceleration-materielle-dans-vlc-trois-images-differentes-lite-base-full.htm&amp;t=Raspbian mis &#224; jour : acc&#233;l&#233;ration mat&#233;rielle dans VLC, trois images diff&#233;rentes (lite, base, full)" target="_blank" class="article-button fb-share-button facebook ntw-btn fb-bg-color" title="Partagez ce contenu sur Facebook">
                <i class="icon-facebook"></i>
            </a>
            <a href="https://twitter.com/intent/tweet?text=Raspbian+mis+%c3%a0+jour+%3a+acc%c3%a9l%c3%a9ration+mat%c3%a9rielle+dans+VLC%2c+trois+images+diff%c3%a9rentes+(lite%2c+base%2c+full)&amp;url=https://www.nextinpact.com/news/107309-raspbian-mis-a-jour-acceleration-materielle-dans-vlc-trois-images-differentes-lite-base-full.htm&amp;via=nextinpact" target="_blank" class="article-button twitt-share-button twitter ntw-btn twitt-bg-color" title="Partagez ce contenu sur Twitter">
                <i class="icon-twitter"></i>
            </a>
            <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/news/107309-raspbian-mis-a-jour-acceleration-materielle-dans-vlc-trois-images-differentes-lite-base-full.htm&amp;title=Raspbian mis &#224; jour : acc&#233;l&#233;ration mat&#233;rielle dans VLC, trois images diff&#233;rentes (lite, base, full)&amp;source=nextinpact.com" target="_blank" class="article-button linked-share-button linked ntw-btn linked-bg-color" title="Partagez ce contenu sur LinkedIn">
                <i class="icon-linkedin"></i>
            </a>
            <a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/news/107309-raspbian-mis-a-jour-acceleration-materielle-dans-vlc-trois-images-differentes-lite-base-full.htm" target="_blank" class="article-button reddit-share-button reddit ntw-btn reddit-bg-color" title="Partagez ce contenu sur Reddit">
                <i class="icon-reddit"></i>
            </a>
        <a href="mailto:?subject=Raspbian mis &#224; jour : acc&#233;l&#233;ration mat&#233;rielle dans VLC, trois images diff&#233;rentes (lite, base, full)&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article : https://www.nextinpact.com/news/107309-raspbian-mis-a-jour-acceleration-materielle-dans-vlc-trois-images-differentes-lite-base-full.htm" class="article-button mail-share-button ntw-btn internal-bg-color" title="Partagez ce contenu par mail">
            <i class="icon-mail"></i>
        </a>


        <input type="hidden" value="107309" class="idContent">
    </span>
</div>
        <a href="/AlerteActu/Create?idContent=107309" data-contentid="" class="article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i> Signaler une erreur
        </a>
      
    </div>
    <div class="date-maj">
    </div>
    <input type="hidden" value="107309" class="idContent">
</div>

            <div id="extra-services">
                <div id="service">


<section class="carousel-container " id="carousel-bp" data-widget="carousel">
    <h2 class="carousel-head">
        <i class="icon-list carousel-ico"></i>
        <span class="carousel-title">Analyses de la rédaction</span>

    </h2>
  
    <div class="carousel-content">
                <a href="/news/107314-le-recap-bons-plans-moment-edition-speciale-blackfridayweek.htm" title="Le r&#233;cap&#39; des bons plans du moment, &#233;dition sp&#233;ciale #BlackFridayWeek" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/14448.jpg" class="" alt="Le r&#233;cap&#39; des bons plans du moment, &#233;dition sp&#233;ciale #BlackFridayWeek" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">Le r&#233;cap&#39; des bons plans du moment, &#233;dition sp&#233;ciale #BlackFridayWeek</span>
                        </span>
                </a>
                <a href="/news/107313-plus-compact-moins-complet-et-moins-cher-quapporte-raspberry-3-a.htm" title="Plus compact, moins complet et moins cher : qu&#39;apporte le Raspberry 3 A+ ?" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/21564.jpg" class="" alt="Plus compact, moins complet et moins cher : qu&#39;apporte le Raspberry 3 A+ ?" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">Plus compact, moins complet et moins cher : qu&#39;apporte le Raspberry 3 A+ ?</span>
                        </span>
                </a>
                <a href="/news/107293-windows-10-qualite-face-au-rythme-eleve-mises-a-jour.htm" title="Windows 10 : la qualit&#233; face au rythme &#233;lev&#233; des mises &#224; jour" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/20855.jpg" class="" alt="Windows 10 : la qualit&#233; face au rythme &#233;lev&#233; des mises &#224; jour" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">Windows 10 : la qualit&#233; face au rythme &#233;lev&#233; des mises &#224; jour</span>
                        </span>
                </a>
                <a href="/news/107310-biometrie-fnaeg-en-passe-devenir-nouveau-fichier-desgens-honnetes.htm" title="Biom&#233;trie : le FNAEG en passe de devenir le nouveau fichier des&#160;&#171;&#160;gens honn&#234;tes&#160;&#187;" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/8696.jpg" class="" alt="Biom&#233;trie : le FNAEG en passe de devenir le nouveau fichier des&#160;&#171;&#160;gens honn&#234;tes&#160;&#187;" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">Biom&#233;trie : le FNAEG en passe de devenir le nouveau fichier des&#160;&#171;&#160;gens honn&#234;tes&#160;&#187;</span>
                        </span>
                </a>
                <a href="/news/107201-bits-utip-tipeee-industrie-pourboire-dans-streaming.htm" title="Bits, uTip, Tipeee... l&#39;industrie du pourboire dans le streaming" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/21605.jpg" class="" alt="Bits, uTip, Tipeee... l&#39;industrie du pourboire dans le streaming" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">Bits, uTip, Tipeee... l&#39;industrie du pourboire dans le streaming</span>
                        </span>
                </a>
                <a href="/news/107305-cmder-emulateur-terminal-portable-pratique-et-complet-pour-windows.htm" title="Cmder : un &#233;mulateur de terminal portable, pratique et complet pour Windows" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/21594.jpg" class="" alt="Cmder : un &#233;mulateur de terminal portable, pratique et complet pour Windows" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">Cmder : un &#233;mulateur de terminal portable, pratique et complet pour Windows</span>
                        </span>
                </a>
                <a href="/news/107311-lebrief-soucis-w10-october-bug-instagram-mustang-chez-qnap-ubuntu-18-04-supporte-10-ans.htm" title="#LeBrief : soucis W10 October,&#160;&#171; bug &#187; Instagram, Mustang chez QNAP, Ubuntu 18.04 support&#233; 10 ans" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/15992.jpg" class="" alt="#LeBrief : soucis W10 October,&#160;&#171; bug &#187; Instagram, Mustang chez QNAP, Ubuntu 18.04 support&#233; 10 ans" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">#LeBrief : soucis W10 October,&#160;&#171; bug &#187; Instagram, Mustang chez QNAP, Ubuntu 18.04 support&#233; 10 ans</span>
                        </span>
                </a>
                <a href="/news/107309-raspbian-mis-a-jour-acceleration-materielle-dans-vlc-trois-images-differentes-lite-base-full.htm" title="Raspbian mis &#224; jour : acc&#233;l&#233;ration mat&#233;rielle dans VLC, trois images diff&#233;rentes (lite, base, full)" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/13604.jpg" class="" alt="Raspbian mis &#224; jour : acc&#233;l&#233;ration mat&#233;rielle dans VLC, trois images diff&#233;rentes (lite, base, full)" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">Raspbian mis &#224; jour : acc&#233;l&#233;ration mat&#233;rielle dans VLC, trois images diff&#233;rentes (lite, base, full)</span>
                        </span>
                </a>
                <a href="/news/107304-flock-est-tout-colere.htm" title="#Flock est tout col&#232;re" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/21420.jpg" class="" alt="#Flock est tout col&#232;re" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">#Flock est tout col&#232;re</span>
                        </span>
                </a>
                <a href="/news/107301-replay-vie-eternelle-temple-karnak-et-tests-adn.htm" title="#Replay : vie &#233;ternelle, temple de Karnak et tests ADN" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/21587.jpg" class="" alt="#Replay : vie &#233;ternelle, temple de Karnak et tests ADN" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">#Replay : vie &#233;ternelle, temple de Karnak et tests ADN</span>
                        </span>
                </a>




    </div>
</section>

                </div>
                <br style="clear: right;" />
            </div>

            <a class='tooltip_error' href='/AlerteActu/Create?idActu=107309)' hidden>Une erreur ?</a>

            <div class="container_form_alert" hidden>
                <div class="header_form_alert">
                    <i class="icon-attention"></i>
                    <h3>Signaler une erreur dans l'article</h3>
                </div>
                <div class="form_alert"></div>
            </div>

        </article>

        <br style="clear: left" />
            <div class="spinner-container wide" data-commentcaller="107309" data-commentdocid="107309" data-comment-mode="chrono" data-ctype="0">

                <img src="/Images/template/@2x/loading-fond-clair@2x.gif" alt="chargement" id="loader" /><br />
                Chargement des commentaires...
            </div>

        
<footer>
    <div id="footer_content">
        <div id="top_footer">




<div class="bloc_jauge_abonnement">
    <div class="leftSideNbAbonne" data-knob-color="#C7C7C7">
        <input type="text" value="8237" class="dial" data-role="none">
        <div class="libelle_knob"><span class="nbAbonne">8237</span><span class="svg_abonne_jauge"></span></div>
    </div>
    <div class="rightSideJaugeBtn">

        <span class="BtnAndPercent">
            <span class="indicationPercentSoutient"></span>

                <a href="https://compte.nextinpact.com/gestion/abonnement" class="btn_abonne_right_encart" target="_blank">
                    <span id="logo_nxi_jauge_footer"></span>
                </a>

        </span>
    </div>
</div>

            <a href="https://www.spiil.org/" target="_blank" class="spiil_footer_logo"></a>
            
            <form action="/recherche" method="POST" id="searchFooterForm">
                <span id="searchFooterContainer">
                    <input type="text" data-role="none" id="inputSearchFooter" name="_search" value="" required="required" placeholder="Rechercher ..." />
                    <button type="submit" data-role="none" class="icon-search button-icon"></button>
                </span>
            </form>
        </div>
        <div id="mid_footer">
            <div class="bloc_section_lien_footer">
                <h3>Qui sommes-nous ?</h3>
                <ul class="list_liens_footer">
                    <li><a href="/a-propos.htm#nouscontacter_section">Contactez-nous</a></li>
                    <li><a href="/a-propos.htm#quisommesnous_section">Mentions légales</a></li>
                    <li><a href="/les-blogs.htm">Le blog de l'équipe</a></li>
                    <li><a href="https://www.okpal.com/nextinpact?action=checkout&amount=100" target="_blank">Dons défiscalisables</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>Nos engagements</h3>
                <ul class="list_liens_footer">
                    <li><a href="/charte-deontologique">Déontologie et vie privée</a></li>
                    <li><a href="/cgv">Conditions générales de vente</a></li>
                    <li>Les règles de la communauté</li>
                    <li><a href="/publicite-partenariat#PR">Charte publicité raisonnable</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>
                    Commercial
                </h3>
                <ul class="list_liens_footer">
                    <li><a href="/publicite-partenariat">Publicité</a></li>
                    <li><a href="/publicite-partenariat#PA">Partenariats</a></li>
                    <li><a href="/publicite-partenariat#DC">Diffuser notre contenu</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>Les sites du groupe</h3>
                <ul class="list_liens_footer">
                    <li><a href="http://www.lidd.fr" target="_blank">LIDD.fr</a></li>
                    <li><a href="http://www.touslesforfaits.fr" target="_blank">Tous les forfaits</a></li>
                    <li><a href="http://www.lesoffresinternet.fr" target="_blank">Les offres internet</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>Nos services</h3>
                <ul class="list_liens_footer">
                 
                    <li><a href="/rss-social">Nos flux RSS</a></li>
                    <li><a href="https://compte.nextinpact.com/gestion-util" target="_blank">Gérer votre compte</a></li>

                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>La communauté</h3>
                <ul class="list_liens_footer">
                    <li><a href="http://forum.nextinpact.com" target="_blank">Les forums</a></li>
                    <li><a href="/rss-social#RS">Les réseaux sociaux</a></li>
                    <li><a href="/offres-abonnement">Abonnez-vous</a></li>
                    <li><a href="/offres-abonnement#Pro">Abonnement Pro</a></li>
                </ul>
            </div>
        </div>
        <div id="bot_footer">
            <p>
                © 2000 - 2018 INpact Mediagroup - SARL de presse. N° de <a href="http://www.cppap.fr/" target="_blank">CPPAP</a> 0321 Z 92244. Marque déposée. Tous droits réservés. Design par <a href="http://www.btoweb.fr" target="_blank">Btoweb.fr</a>.
            </p>
        </div>
    </div>
</footer>
<br style="clear:left;" />

    </div>
    <input type="hidden" class="seoNext" value="/go-next?currentId=107309" />
    <input type="hidden" class="seoPrev" value="/go-prev?currentId=107309" />
</section>



<aside id="sideBarArticle" class="template-sidebar">
<div class="wrapper_pub_sidebar">

    <div id="sidebar_pub_top" style="display: none">
        <span class="croix_close"><i class="icon-cancel"></i></span>
        <div class="pub_encart_content">
            <span class="libelle_pub_vertical"><i class="icon-angle-down"></i>Publicité</span>
            <span class="image_pub_container" data-qtqid="9" id="pub-top"></span>
        </div>
    </div>


<section class="on_the_side_section continu_mode">
    

<div class="titre_action_sidebar en_continu">
    <div class="fakeOpacity"></div>
    <h2>
       
        <span class="lib-head-sidebar">
        En continu
        </span>
        <span class="bloc_icon_menu_sidebar">
            <span>
                <a href="#" class="icon-list  disabled" data-val="actus_view" title="Analyses" data-switcher></a>
                    <span class="info_content tooltip_panel">
                        <span class="intitule_action_bouton">Afficher / masquer les analyses</span>
                        <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
                        <span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
                        <span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
                        <span style="clear:both; display: block;"></span>
                    </span>
            </span>
            <span>
                <a href="#" class="icon-flash  disabled" data-val="bref_view" title="En Bref (gratuit)" data-switcher></a>
                    <span class="info_content tooltip_panel">
                        <span class="intitule_action_bouton">Afficher / masquer les contenus "En bref"</span>
                        <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
                        <span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
                        <span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
                        <span style="clear:both; display: block;"></span>
                    </span>
            </span>
            <span>
                <a href="#" class="icon-star  disabled" data-val="free_view" title="En Accès libre (offert)" data-switcher></a>
                    <span class="info_content tooltip_panel">
                        <span class="intitule_action_bouton">Afficher / masquer les contenus en accès libre</span>
                        <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
                        <span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
                        <span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
                        <span style="clear:both; display: block;"></span>
                    </span>
            </span>
            <span>
                <a href="#" class="icon-tag  disabled" data-val="bonsplans_view" title="Bons plans" data-switcher></a>
                    <span class="info_content tooltip_panel">
                        <span class="intitule_action_bouton">Afficher / masquer les bons plans</span>
                        <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
                        <span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
                        <span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
                        <span style="clear:both; display: block;"></span>
                    </span>
            </span>

                <span>
                    <a href="#" class="icon-rss-squared disabled " data-val="rss_view" title="Flux RSS personnels" data-switcher></a>
                        <span class="info_content tooltip_panel">
                            <span class="intitule_action_bouton">Afficher / masquer mes <span class="fake_link" title="gérer mes flux RSS"></span>flux RSS personnels</span>
                            <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité « Premium »</span>
                            <span class="text_tooltip">Pour afficher vos flux RSS dans le flux continu, vous devez disposer d’un abonnement « Premium », à partir de 3€ par mois.</span>
                            <span class="bg-orange-button btn_go_connect float-right" data-href="https://compte.nextinpact.com/gestion/abonnement">Abonnez-vous</span>
                        </span>
                </span>
        </span>
    </h2>
</div>

    <div class="scroller_sidebar_content " data-current-page="1" style="top:55px;">
        <div class="list_article_side">

<article class="small_article sidebar-img-item" data-content-id="107314"  data-date-pub=1542654791  title="Mais, nous sommes lundi, pas vendredi !">
    <div class="item_in_continue">
        <a href="/news/107314-le-recap-bons-plans-moment-edition-speciale-blackfridayweek.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/14448.jpg" alt="Le r&#233;cap&#39; des bons plans du moment, &#233;dition sp&#233;ciale #BlackFridayWeek" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107314-le-recap-bons-plans-moment-edition-speciale-blackfridayweek.htm" >
                   
                
                    Le r&#233;cap&#39; des bons plans du moment, &#233;dition sp&#233;ciale #BlackFridayWeek
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1542654791" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107314-le-recap-bons-plans-moment-edition-speciale-blackfridayweek.htm#/page/1" class="nb_comments_encart" data-commentreg="107314" data-documentid="107314" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        11
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107313"  data-date-pub=1542650402  title="L&#39;art du compromis">
    <div class="item_in_continue">
        <a href="/news/107313-plus-compact-moins-complet-et-moins-cher-quapporte-raspberry-3-a.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/21564.jpg" alt="Plus compact, moins complet et moins cher : qu&#39;apporte le Raspberry 3 A+ ?" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107313-plus-compact-moins-complet-et-moins-cher-quapporte-raspberry-3-a.htm" >
                   
                
                    Plus compact, moins complet et moins cher : qu&#39;apporte le Raspberry 3 A+ ?
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1542650402" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107313-plus-compact-moins-complet-et-moins-cher-quapporte-raspberry-3-a.htm#/page/1" class="nb_comments_encart" data-commentreg="107313" data-documentid="107313" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        0
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107293"  data-date-pub=1542646802  title="Vitesse et pr&#233;cipitation">
    <div class="item_in_continue">
        <a href="/news/107293-windows-10-qualite-face-au-rythme-eleve-mises-a-jour.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/20855.jpg" alt="Windows 10 : la qualit&#233; face au rythme &#233;lev&#233; des mises &#224; jour" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107293-windows-10-qualite-face-au-rythme-eleve-mises-a-jour.htm" >
                   
                
                    Windows 10 : la qualit&#233; face au rythme &#233;lev&#233; des mises &#224; jour
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1542646802" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107293-windows-10-qualite-face-au-rythme-eleve-mises-a-jour.htm#/page/1" class="nb_comments_encart" data-commentreg="107293" data-documentid="107293" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        19
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107310"  data-date-pub=1542645492  title="Client Ikea, c&#39;est pour toi">
    <div class="item_in_continue">
        <a href="/news/107310-biometrie-fnaeg-en-passe-devenir-nouveau-fichier-desgens-honnetes.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/8696.jpg" alt="Biom&#233;trie : le FNAEG en passe de devenir le nouveau fichier des&#160;&#171;&#160;gens honn&#234;tes&#160;&#187;" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107310-biometrie-fnaeg-en-passe-devenir-nouveau-fichier-desgens-honnetes.htm" >
                   
                
                    Biom&#233;trie : le FNAEG en passe de devenir le nouveau fichier des&#160;&#171;&#160;gens honn&#234;tes&#160;&#187;
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1542645492" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107310-biometrie-fnaeg-en-passe-devenir-nouveau-fichier-desgens-honnetes.htm#/page/1" class="nb_comments_encart" data-commentreg="107310" data-documentid="107310" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        15
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="19539"  data-date-pub=1542970822  title="Valable jusqu&#39;au 23/11/2018">
    <div class="item_in_continue">
        <a href="/bons-plans/19539-ssd-m-2-intel-256-go-760p-nvme-321-gos-a-7990.htm" class="image_very_small_link" target=_blank>

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/20445.jpg" alt="SSD M.2 Intel 256 Go 760P (NVMe, 3,21 Go/s) &#224; 63,81 €" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/bons-plans/19539-ssd-m-2-intel-256-go-760p-nvme-321-gos-a-7990.htm" target=_blank>
                   
                
                    SSD M.2 Intel 256 Go 760P (NVMe, 3,21 Go/s) &#224; 63,81 €
                        <i class="icon-link-ext"></i>
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-tag"></i>
                    <span>Valable jusqu'au 23/11/2018</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107201"  data-date-pub=1542625202  title="&#171; Merci Kappa42 pour ton soutien ! &#187;">
    <div class="item_in_continue">
        <a href="/news/107201-bits-utip-tipeee-industrie-pourboire-dans-streaming.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/21605.jpg" alt="Bits, uTip, Tipeee... l&#39;industrie du pourboire dans le streaming" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107201-bits-utip-tipeee-industrie-pourboire-dans-streaming.htm" >
                   
                
                    Bits, uTip, Tipeee... l&#39;industrie du pourboire dans le streaming
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1542625202" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107201-bits-utip-tipeee-industrie-pourboire-dans-streaming.htm#/page/1" class="nb_comments_encart" data-commentreg="107201" data-documentid="107201" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        20
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107305"  data-date-pub=1542621876  title="cmd+++">
    <div class="item_in_continue">
        <a href="/news/107305-cmder-emulateur-terminal-portable-pratique-et-complet-pour-windows.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/21594.jpg" alt="Cmder : un &#233;mulateur de terminal portable, pratique et complet pour Windows" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107305-cmder-emulateur-terminal-portable-pratique-et-complet-pour-windows.htm" >
                   
                
                    Cmder : un &#233;mulateur de terminal portable, pratique et complet pour Windows
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1542621876" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107305-cmder-emulateur-terminal-portable-pratique-et-complet-pour-windows.htm#/page/1" class="nb_comments_encart" data-commentreg="107305" data-documentid="107305" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        25
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107311"  data-date-pub=1542620576  title="Jean-Baptiste Kempf devient chevalier">
    <div class="item_in_continue">
        <a href="/news/107311-lebrief-soucis-w10-october-bug-instagram-mustang-chez-qnap-ubuntu-18-04-supporte-10-ans.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : soucis W10 October,&#160;&#171; bug &#187; Instagram, Mustang chez QNAP, Ubuntu 18.04 support&#233; 10 ans" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107311-lebrief-soucis-w10-october-bug-instagram-mustang-chez-qnap-ubuntu-18-04-supporte-10-ans.htm" >
                   
                
                    #LeBrief : soucis W10 October,&#160;&#171; bug &#187; Instagram, Mustang chez QNAP, Ubuntu 18.04 support&#233; 10 ans
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1542620576" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107309"  data-date-pub=1542610802  title="Faites votre choix">
    <div class="item_in_continue">
        <a href="/news/107309-raspbian-mis-a-jour-acceleration-materielle-dans-vlc-trois-images-differentes-lite-base-full.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/13604.jpg" alt="Raspbian mis &#224; jour : acc&#233;l&#233;ration mat&#233;rielle dans VLC, trois images diff&#233;rentes (lite, base, full)" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107309-raspbian-mis-a-jour-acceleration-materielle-dans-vlc-trois-images-differentes-lite-base-full.htm" >
                   
                
                    Raspbian mis &#224; jour : acc&#233;l&#233;ration mat&#233;rielle dans VLC, trois images diff&#233;rentes (lite, base, full)
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1542610802" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107309-raspbian-mis-a-jour-acceleration-materielle-dans-vlc-trois-images-differentes-lite-base-full.htm#/page/1" class="nb_comments_encart" data-commentreg="107309" data-documentid="107309" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        26
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="19190"  data-date-pub=1542668409  title="Valable jusqu&#39;au 20/11/2018">
    <div class="item_in_continue">
        <a href="/bons-plans/19190-un-pack-wi-fi-netgear-orbi-micro-rbk20-pour-16999.htm" class="image_very_small_link" target=_blank>

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/19757.jpg" alt="Pack Wi-Fi Netgear Orbi Micro (RBK20) : 169,99 € #BlackFridayWeek" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/bons-plans/19190-un-pack-wi-fi-netgear-orbi-micro-rbk20-pour-16999.htm" target=_blank>
                   
                
                    Pack Wi-Fi Netgear Orbi Micro (RBK20) : 169,99 € #BlackFridayWeek
                        <i class="icon-link-ext"></i>
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-tag"></i>
                    <span>Valable jusqu'au 20/11/2018</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107022"  data-date-pub=1542468602  title="Go Go Go !">
    <div class="item_in_continue">
        <a href="/news/107022-boutique-goodies-nouveau-pack-nouveaux-tarifs-produits-inpact-hardware-sont-la.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/20503.jpg" alt="Boutique de goodies : nouveau pack, nouveaux tarifs, les produits INpact Hardware sont l&#224; !" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107022-boutique-goodies-nouveau-pack-nouveaux-tarifs-produits-inpact-hardware-sont-la.htm" >
                   
                
                    Boutique de goodies : nouveau pack, nouveaux tarifs, les produits INpact Hardware sont l&#224; !
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-flash"></i>
                    <span data-duration="1542468602" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107022-boutique-goodies-nouveau-pack-nouveaux-tarifs-produits-inpact-hardware-sont-la.htm#/page/1" class="nb_comments_encart" data-commentreg="107022" data-documentid="107022" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        67
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107304"  data-date-pub=1542458222  title="Crayon noir">
    <div class="item_in_continue">
        <a href="/news/107304-flock-est-tout-colere.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/21420.jpg" alt="#Flock est tout col&#232;re" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107304-flock-est-tout-colere.htm" >
                   
                
                    #Flock est tout col&#232;re
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1542458222" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107304-flock-est-tout-colere.htm#/page/1" class="nb_comments_encart" data-commentreg="107304" data-documentid="107304" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        39
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107301"  data-date-pub=1542387602  title="&#201;gypte ancienne, S3400 E10">
    <div class="item_in_continue">
        <a href="/news/107301-replay-vie-eternelle-temple-karnak-et-tests-adn.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/21587.jpg" alt="#Replay : vie &#233;ternelle, temple de Karnak et tests ADN" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107301-replay-vie-eternelle-temple-karnak-et-tests-adn.htm" >
                   
                
                    #Replay : vie &#233;ternelle, temple de Karnak et tests ADN
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1542387602" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107301-replay-vie-eternelle-temple-karnak-et-tests-adn.htm#/page/1" class="nb_comments_encart" data-commentreg="107301" data-documentid="107301" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        24
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107302"  data-date-pub=1542385802  title="C&#39;est votre choix">
    <div class="item_in_continue">
        <a href="/news/107302-quelle-carte-graphique-choisir.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/7764.jpg" alt="Quelle carte graphique choisir ?" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107302-quelle-carte-graphique-choisir.htm" >
                   
                
                    Quelle carte graphique choisir ?
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1542385802" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107302-quelle-carte-graphique-choisir.htm#/page/1" class="nb_comments_encart" data-commentreg="107302" data-documentid="107302" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        58
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="19610"  data-date-pub=1543186796  title="Valable jusqu&#39;au 25/11/2018">
    <div class="item_in_continue">
        <a href="/bons-plans/19610-amazon-prime-nvidia-shield-tv-avec-manette-a-17999.htm" class="image_very_small_link" target=_blank>

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15602.jpg" alt="NVIDIA SHIELD TV avec manette pour 179 euros&#160;#BlackFridayWeek" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/bons-plans/19610-amazon-prime-nvidia-shield-tv-avec-manette-a-17999.htm" target=_blank>
                   
                
                    NVIDIA SHIELD TV avec manette pour 179 euros&#160;#BlackFridayWeek
                        <i class="icon-link-ext"></i>
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-tag"></i>
                    <span>Valable jusqu'au 25/11/2018</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107290"  data-date-pub=1542384703  title="Une sombre histoire d&#39;ADN codant">
    <div class="item_in_continue">
        <a href="/news/107290-fnaeg-cnil-salarme-extension-fichier-national-empreintes-genetiques.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/21591.jpg" alt="FNAEG : la CNIL s&#39;alarme de l&#39;extension du fichier national des empreintes g&#233;n&#233;tiques" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107290-fnaeg-cnil-salarme-extension-fichier-national-empreintes-genetiques.htm" >
                   
                
                    FNAEG : la CNIL s&#39;alarme de l&#39;extension du fichier national des empreintes g&#233;n&#233;tiques
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1542384703" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107290-fnaeg-cnil-salarme-extension-fichier-national-empreintes-genetiques.htm#/page/1" class="nb_comments_encart" data-commentreg="107290" data-documentid="107290" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        26
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107298"  data-date-pub=1542382592  title="Medal of sonore">
    <div class="item_in_continue">
        <a href="/news/107298-drones-gouvernement-veut-revenir-sur-avertisseurs-sonores-obligatoires.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/9848.jpg" alt="Drones : le gouvernement veut revenir sur les avertisseurs sonores obligatoires" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107298-drones-gouvernement-veut-revenir-sur-avertisseurs-sonores-obligatoires.htm" >
                   
                
                    Drones : le gouvernement veut revenir sur les avertisseurs sonores obligatoires
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1542382592" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107298-drones-gouvernement-veut-revenir-sur-avertisseurs-sonores-obligatoires.htm#/page/1" class="nb_comments_encart" data-commentreg="107298" data-documentid="107298" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        12
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107297"  data-date-pub=1542362402  title="Grosses b&#234;tas">
    <div class="item_in_continue">
        <a href="/news/107297-les-deputes-creent-fonds-cinq-millions-deuros-pour-start-ups-detat.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/5617.jpg" alt="Les d&#233;put&#233;s cr&#233;ent un fonds de cinq millions d’euros pour les start-ups d’&#201;tat" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107297-les-deputes-creent-fonds-cinq-millions-deuros-pour-start-ups-detat.htm" >
                   
                
                    Les d&#233;put&#233;s cr&#233;ent un fonds de cinq millions d’euros pour les start-ups d’&#201;tat
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1542362402" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107297-les-deputes-creent-fonds-cinq-millions-deuros-pour-start-ups-detat.htm#/page/1" class="nb_comments_encart" data-commentreg="107297" data-documentid="107297" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        42
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107299"  data-date-pub=1542361976  title="Et un PC Classic sous DOS avec 30 jeux">
    <div class="item_in_continue">
        <a href="/news/107299-lebrief-radeon-rx-590-sms-en-fuite-arm64-dans-store-w10-cle-tv-2-soshtechuk-et-brexit.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief :&#160;Radeon RX 590, SMS en fuite, ARM64 dans le Store W10, Cl&#233; TV 2 Sosh,&#160;TechUK et le Brexit" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107299-lebrief-radeon-rx-590-sms-en-fuite-arm64-dans-store-w10-cle-tv-2-soshtechuk-et-brexit.htm" >
                   
                
                    #LeBrief :&#160;Radeon RX 590, SMS en fuite, ARM64 dans le Store W10, Cl&#233; TV 2 Sosh,&#160;TechUK et le Brexit
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1542361976" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="17989"  data-date-pub=1543186758  title="Valable jusqu&#39;au 25/11/2018">
    <div class="item_in_continue">
        <a href="/bons-plans/17989-ssd-sandisk-ultra-3d-1-to-a-28999-euros.htm" class="image_very_small_link" target=_blank>

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/17239.jpg" alt="SSD Sandisk Ultra 3D 1 To &#224; 149,99 euros&#160;#BlackFridayWeek" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/bons-plans/17989-ssd-sandisk-ultra-3d-1-to-a-28999-euros.htm" target=_blank>
                   
                
                    SSD Sandisk Ultra 3D 1 To &#224; 149,99 euros&#160;#BlackFridayWeek
                        <i class="icon-link-ext"></i>
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-tag"></i>
                    <span>Valable jusqu'au 25/11/2018</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107294"  data-date-pub=1542292711  title="Kouign a&#239;e a&#239;e">
    <div class="item_in_continue">
        <a href="/news/107294-40-cameras-surveillance-dans-commune-disproportionne-selon-justice-administrative.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/1540.jpg" alt="40 cam&#233;ras de surveillance dans une commune&#160;? Disproportionn&#233;, selon la justice administrative" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107294-40-cameras-surveillance-dans-commune-disproportionne-selon-justice-administrative.htm" >
                   
                
                    40 cam&#233;ras de surveillance dans une commune&#160;? Disproportionn&#233;, selon la justice administrative
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1542292711" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107294-40-cameras-surveillance-dans-commune-disproportionne-selon-justice-administrative.htm#/page/1" class="nb_comments_encart" data-commentreg="107294" data-documentid="107294" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        101
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107295"  data-date-pub=1542279652  title="Un truc de malade">
    <div class="item_in_continue">
        <a href="/news/107295-le-teletravail-bientot-alternative-a-certains-arrets-maladie.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/21422.jpg" alt="Le t&#233;l&#233;travail, bient&#244;t une &#171; alternative &#187; &#224; certains arr&#234;ts maladie ?" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107295-le-teletravail-bientot-alternative-a-certains-arrets-maladie.htm" >
                   
                
                    Le t&#233;l&#233;travail, bient&#244;t une &#171; alternative &#187; &#224; certains arr&#234;ts maladie ?
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1542279652" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107295-le-teletravail-bientot-alternative-a-certains-arrets-maladie.htm#/page/1" class="nb_comments_encart" data-commentreg="107295" data-documentid="107295" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        102
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107296"  data-date-pub=1542275576  title="Paquet t&#233;l&#233;com adopt&#233; par le Parlement">
    <div class="item_in_continue">
        <a href="/news/107296-lebrief-raspberry-pi-3-a-accord-canal-et-tf1-theme-clair-pour-w10-lobbying-facebook.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief :&#160;Raspberry Pi 3 A+, accord Canal+ et TF1, th&#232;me clair pour W10, lobbying de Facebook" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107296-lebrief-raspberry-pi-3-a-accord-canal-et-tf1-theme-clair-pour-w10-lobbying-facebook.htm" >
                   
                
                    #LeBrief :&#160;Raspberry Pi 3 A+, accord Canal+ et TF1, th&#232;me clair pour W10, lobbying de Facebook
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1542275576" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107267"  data-date-pub=1542214802  title="Ou moins pour les anciens !">
    <div class="item_in_continue">
        <a href="/news/107267-anniversaire-premium-abonnez-vous-1-an-pour-30-euros-2-ans-pour-60-euros.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/21481.jpg" alt="1 an d&#39;abonnement pour 30 euros : il ne vous reste que quelques heures" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107267-anniversaire-premium-abonnez-vous-1-an-pour-30-euros-2-ans-pour-60-euros.htm" >
                   
                
                    1 an d&#39;abonnement pour 30 euros : il ne vous reste que quelques heures
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-flash"></i>
                    <span data-duration="1542214802" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107267-anniversaire-premium-abonnez-vous-1-an-pour-30-euros-2-ans-pour-60-euros.htm#/page/1" class="nb_comments_encart" data-commentreg="107267" data-documentid="107267" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        167
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="15497"  data-date-pub=1542711607  title="Valable jusqu&#39;au 20/11/2018">
    <div class="item_in_continue">
        <a href="/bons-plans/15497-une-geforce-gtx-1060-oc-6go-kfa2-a-26990.htm" class="image_very_small_link" target=_blank>

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/13367.jpg" alt="GeForce GTX 1060 OC (6 Go) de KFA2 : 219,90 euros" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/bons-plans/15497-une-geforce-gtx-1060-oc-6go-kfa2-a-26990.htm" target=_blank>
                   
                
                    GeForce GTX 1060 OC (6 Go) de KFA2 : 219,90 euros
                        <i class="icon-link-ext"></i>
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-tag"></i>
                    <span>Valable jusqu'au 20/11/2018</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107289"  data-date-pub=1542210404  title="Allons enfants de la batterie">
    <div class="item_in_continue">
        <a href="/news/107289-le-senat-sattaque-a-lexposition-precoce-enfants-aux-ecrans.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/8664.jpg" alt="Le S&#233;nat s’attaque &#224; l’exposition pr&#233;coce des enfants aux &#233;crans" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107289-le-senat-sattaque-a-lexposition-precoce-enfants-aux-ecrans.htm" >
                   
                
                    Le S&#233;nat s’attaque &#224; l’exposition pr&#233;coce des enfants aux &#233;crans
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1542210404" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107289-le-senat-sattaque-a-lexposition-precoce-enfants-aux-ecrans.htm#/page/1" class="nb_comments_encart" data-commentreg="107289" data-documentid="107289" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        75
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107272"  data-date-pub=1542201547  title="&#199;a d&#233;pend">
    <div class="item_in_continue">
        <a href="/news/107272-crucial-p1-1-to-quelles-performances-pour-ssd-m-2-nvme-avec-puces-3d-qlc.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/21543.jpg" alt="Crucial P1 de 1 To : quelles performances pour un SSD M.2 (NVMe) avec des puces 3D QLC ?" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107272-crucial-p1-1-to-quelles-performances-pour-ssd-m-2-nvme-avec-puces-3d-qlc.htm" >
                   
                
                    Crucial P1 de 1 To : quelles performances pour un SSD M.2 (NVMe) avec des puces 3D QLC ?
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1542201547" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107272-crucial-p1-1-to-quelles-performances-pour-ssd-m-2-nvme-avec-puces-3d-qlc.htm#/page/1" class="nb_comments_encart" data-commentreg="107272" data-documentid="107272" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        34
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107292"  data-date-pub=1542199022  title="L&#39;ombre du de la Cyber Week plane d&#233;j&#224;">
    <div class="item_in_continue">
        <a href="/news/107292-le-recap-bons-plans-moment-semaine-46.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/19916.jpg" alt="Le r&#233;cap&#39; des bons plans du moment, semaine 46" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107292-le-recap-bons-plans-moment-semaine-46.htm" >
                   
                
                    Le r&#233;cap&#39; des bons plans du moment, semaine 46
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1542199022" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107292-le-recap-bons-plans-moment-semaine-46.htm#/page/1" class="nb_comments_encart" data-commentreg="107292" data-documentid="107292" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        1
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107287"  data-date-pub=1542194612  title="Cyberprosp&#233;rit&#233; &#233;conomique">
    <div class="item_in_continue">
        <a href="/news/107287-appel-paris-pour-cyberpaix-macron-entre-regulation-et-cooperation-avec-geants-net.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/21558.jpg" alt="Appel de Paris : pour la cyberpaix, Macron entre r&#233;gulation et coop&#233;ration avec les g&#233;ants du Net" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107287-appel-paris-pour-cyberpaix-macron-entre-regulation-et-cooperation-avec-geants-net.htm" >
                   
                
                    Appel de Paris : pour la cyberpaix, Macron entre r&#233;gulation et coop&#233;ration avec les g&#233;ants du Net
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1542194612" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107287-appel-paris-pour-cyberpaix-macron-entre-regulation-et-cooperation-avec-geants-net.htm#/page/1" class="nb_comments_encart" data-commentreg="107287" data-documentid="107287" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        10
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="19644"  data-date-pub=1543273180  title="Valable jusqu&#39;au 26/11/2018">
    <div class="item_in_continue">
        <a href="/bons-plans/19644-amazon-prime-smartphone-sony-xperia-xz-premium-55-64-go-a-299-euros.htm" class="image_very_small_link" target=_blank>

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/20614.jpg" alt="Smartphone Sony Xperia XZ Premium de 5,5&quot; (64 Go) &#224; 299 euros" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/bons-plans/19644-amazon-prime-smartphone-sony-xperia-xz-premium-55-64-go-a-299-euros.htm" target=_blank>
                   
                
                    Smartphone Sony Xperia XZ Premium de 5,5&quot; (64 Go) &#224; 299 euros
                        <i class="icon-link-ext"></i>
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-tag"></i>
                    <span>Valable jusqu'au 26/11/2018</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107291"  data-date-pub=1542189787  title="PUBG arrive sur PS4">
    <div class="item_in_continue">
        <a href="/news/107291-lebrief-retour-october-update-ray-tracing-pour-bf-v-bug-facebook-incident-bgp.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : retour de l&#39;October Update, ray tracing pour BF V, &#171; bug &#187; Facebook, incident BGP" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107291-lebrief-retour-october-update-ray-tracing-pour-bf-v-bug-facebook-incident-bgp.htm" >
                   
                
                    #LeBrief : retour de l&#39;October Update, ray tracing pour BF V, &#171; bug &#187; Facebook, incident BGP
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1542189787" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107283"  data-date-pub=1542187916  title="De cette ann&#233;e, promis">
    <div class="item_in_continue">
        <a href="/news/107283-iliad-annonce-encore-resultats-en-baisse-italie-sauve-meubles-freebox-v7dici-noel.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/19114.jpg" alt="Iliad annonce encore des r&#233;sultats en baisse, l&#39;Italie sauve les meubles, la Freebox v7&#160;d&#39;ici No&#235;l" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107283-iliad-annonce-encore-resultats-en-baisse-italie-sauve-meubles-freebox-v7dici-noel.htm" >
                   
                
                    Iliad annonce encore des r&#233;sultats en baisse, l&#39;Italie sauve les meubles, la Freebox v7&#160;d&#39;ici No&#235;l
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1542187916" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107283-iliad-annonce-encore-resultats-en-baisse-italie-sauve-meubles-freebox-v7dici-noel.htm#/page/1" class="nb_comments_encart" data-commentreg="107283" data-documentid="107283" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        47
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107278"  data-date-pub=1542130965  title="Mais qu&#39;est-ce qu&#39;on a encore fait au Bon Dieu...">
    <div class="item_in_continue">
        <a href="/news/107278-bandes-annonces-les-animaux-fantastiques-2-toy-story-4-pokemondetective-pikachu-live-action.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/21542.jpg" alt="Bandes-annonces :&#160;Les Animaux fantastiques 2, Toy Story 4, Pok&#233;mon&#160;Detective Pikachu (live-action)" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107278-bandes-annonces-les-animaux-fantastiques-2-toy-story-4-pokemondetective-pikachu-live-action.htm" >
                   
                
                    Bandes-annonces :&#160;Les Animaux fantastiques 2, Toy Story 4, Pok&#233;mon&#160;Detective Pikachu (live-action)
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1542130965" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107278-bandes-annonces-les-animaux-fantastiques-2-toy-story-4-pokemondetective-pikachu-live-action.htm#/page/1" class="nb_comments_encart" data-commentreg="107278" data-documentid="107278" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        13
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107284"  data-date-pub=1542124560  title="Rendez-vous en terre inconnue">
    <div class="item_in_continue">
        <a href="/news/107284-saisie-par-next-inpact-cada-invite-ministres-a-publier-leurs-agendas-en-open-data.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/20447.jpg" alt="Saisie par Next INpact, la CADA invite les ministres &#224; publier leurs agendas en Open Data" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107284-saisie-par-next-inpact-cada-invite-ministres-a-publier-leurs-agendas-en-open-data.htm" >
                   
                
                    Saisie par Next INpact, la CADA invite les ministres &#224; publier leurs agendas en Open Data
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1542124560" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107284-saisie-par-next-inpact-cada-invite-ministres-a-publier-leurs-agendas-en-open-data.htm#/page/1" class="nb_comments_encart" data-commentreg="107284" data-documentid="107284" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        31
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="19418"  data-date-pub=1543219249  title="Valable jusqu&#39;au 26/11/2018">
    <div class="item_in_continue">
        <a href="/bons-plans/19418-forfait-sosh-avec-50-go-4g-999-par-mois-pendant-an.htm" class="image_very_small_link" target=_blank>

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/21571.jpg" alt="Forfait Sosh avec 50 Go de 4G : 9,99 € par mois pendant un an" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/bons-plans/19418-forfait-sosh-avec-50-go-4g-999-par-mois-pendant-an.htm" target=_blank>
                   
                
                    Forfait Sosh avec 50 Go de 4G : 9,99 € par mois pendant un an
                        <i class="icon-link-ext"></i>
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-tag"></i>
                    <span>Valable jusqu'au 26/11/2018</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107286"  data-date-pub=1542103018  title="Excelsior !">
    <div class="item_in_continue">
        <a href="/news/107286-lebrief-deces-stan-lee-cyber-harcelement-scolaire-jeu-jaccepte-ufcc-8-0.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : d&#233;c&#232;s de Stan Lee, cyber-harc&#232;lement scolaire, jeu &#171; J&#39;accepte &#187; de l&#39;UFC,&#160;C# 8.0" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107286-lebrief-deces-stan-lee-cyber-harcelement-scolaire-jeu-jaccepte-ufcc-8-0.htm" >
                   
                
                    #LeBrief : d&#233;c&#232;s de Stan Lee, cyber-harc&#232;lement scolaire, jeu &#171; J&#39;accepte &#187; de l&#39;UFC,&#160;C# 8.0
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1542103018" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107285"  data-date-pub=1542101838  title="Il n&#39;y a pas photo">
    <div class="item_in_continue">
        <a href="/news/107285-surveillance-reseaux-sociaux-par-fisc-reserves-cnil.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15223.jpg" alt="Surveillance des r&#233;seaux sociaux par le fisc : les r&#233;serves de la CNIL" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107285-surveillance-reseaux-sociaux-par-fisc-reserves-cnil.htm" >
                   
                
                    Surveillance des r&#233;seaux sociaux par le fisc : les r&#233;serves de la CNIL
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-flash"></i>
                    <span data-duration="1542101838" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107285-surveillance-reseaux-sociaux-par-fisc-reserves-cnil.htm#/page/1" class="nb_comments_encart" data-commentreg="107285" data-documentid="107285" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        53
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107282"  data-date-pub=1542041600  title="e-contr&#244;le fiscal">
    <div class="item_in_continue">
        <a href="/news/107282-controle-fiscal-et-surveillance-reseaux-sociaux-precisions-bercy.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/1812.jpg" alt="Contr&#244;le fiscal et surveillance des r&#233;seaux sociaux : les pr&#233;cisions de Bercy" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107282-controle-fiscal-et-surveillance-reseaux-sociaux-precisions-bercy.htm" >
                   
                
                    Contr&#244;le fiscal et surveillance des r&#233;seaux sociaux : les pr&#233;cisions de Bercy
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1542041600" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107282-controle-fiscal-et-surveillance-reseaux-sociaux-precisions-bercy.htm#/page/1" class="nb_comments_encart" data-commentreg="107282" data-documentid="107282" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        33
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107277"  data-date-pub=1542039302  title="Sur l&#39;&#233;cran noir de mes nuits blanches">
    <div class="item_in_continue">
        <a href="/news/107277-la-future-hadopi-revee-par-cinema.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/21524.jpg" alt="La future Hadopi r&#234;v&#233;e par le cin&#233;ma" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107277-la-future-hadopi-revee-par-cinema.htm" >
                   
                
                    La future Hadopi r&#234;v&#233;e par le cin&#233;ma
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1542039302" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107277-la-future-hadopi-revee-par-cinema.htm#/page/1" class="nb_comments_encart" data-commentreg="107277" data-documentid="107277" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        42
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="17918"  data-date-pub=1543186777  title="Valable jusqu&#39;au 25/11/2018">
    <div class="item_in_continue">
        <a href="/bons-plans/17918-appels-smsmms-et-50-go-4g-399-pendant-6-mois-chez-nrj-mobile.htm" class="image_very_small_link" target=_blank>

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/10501.jpg" alt="Appels, SMS/MMS et 50 Go de 4G : 10 € chez NRJ Mobile, sans limite de dur&#233;e" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/bons-plans/17918-appels-smsmms-et-50-go-4g-399-pendant-6-mois-chez-nrj-mobile.htm" target=_blank>
                   
                
                    Appels, SMS/MMS et 50 Go de 4G : 10 € chez NRJ Mobile, sans limite de dur&#233;e
                        <i class="icon-link-ext"></i>
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-tag"></i>
                    <span>Valable jusqu'au 25/11/2018</span>

            </p>
        </div>
    </div>
</article>

        </div>
    </div>
</section>
</div>
    
</aside>




            </section>
        </div>


    </div>
        
<div id="socialbar">
    <div class="content-wrapper">
        <div class="logo-left-header logo-bg" data-bigmenu="[dismiss]">
            <a href="/" class="logo_header" data-ajax="false"></a>
        </div>
        <nav>
           
            <ul id="menu">
                <li class="cat-btn active-cat" data-bigmenu="/SocialBar/HighTechMenu"><a href="/les-news.htm">ACTUS</a></li>
                <li class="cat-btn "  data-bigmenu="/SocialBar/BriefMenu" ><a href="/lebrief">#LEBRIEF</a> </li>
                <li class="cat-btn " data-bigmenu="/SocialBar/CommunauteMenu"><a href="https://forum.nextinpact.com" target="_blank" >COMMUNAUT&Eacute;</a></li>
                <li class="cat-btn" id="goodies-btn"><a href="https://boutique.nextinpact.com" target="_blank" data-bigmenu="[dismiss]">GOODIES</a></li>

                <li  id="bonplan-btn" class=""  data-bigmenu="/SocialBar/BonPlansMenu"><a href="/bons-plans">BONS PLANS</a></li>
               
              
            </ul>
        </nav>
        <div class="float-right user_options_side">
            <section id="login">
                
<div id="container_login_search">
    <div id="btn_action_toolbar">
        <ul id="main_toolbar" class="">
                <li data-bigmenu="[dismiss]">
                    <div class="loginButton" data-switcher>
                        <span class="color_text_socialbar connectionLink" title="Se connecter">
                            <i class="icon-user socialbar-icon"></i>
                            <span id="textLogin" class="color_text_socialbar">Se connecter / Créer un compte</span>
                        </span>
                    </div>
                    <div class="tooltip_panel" id="tooltip_login"></div>
                </li>
                                        <li  class="top-abo force-highlight" data-bigmenu="[dismiss]">
                    <a href="https://wwW.nextinpact.com/abonnement" title="Abonnez-vous à partir de 0,99 €" class="top-abo-link-ko" target="_blank">
                     
                    </a>
                </li>
            <li class="search_item_li" data-bigmenu="[dismiss]">
                <span class="search_btn"><i class="icon-search"></i></span>
            </li>
        </ul>
        <form action="/recherche" data-ajax="false" id="formSearchMini" method="get">    <span class="bloc_search_hidden">
        <span class="icon-cancel-circled"></span>
        <span class="englob_input_search">

            <input type="hidden" data-role="none" name="ListTypeContent.actus_view" value="true" />
            <input type="hidden" data-role="none" name="ListTypeContent.dossiers_view" value="true" />
            <input type="hidden" data-role="none" name="ListTypeContent.bonsplans_view" value="true" />
            <input type="hidden" data-role="none" name="ListTypeContent.archives_view" value="true" />
            <input type="text" id="searchInput" name="_search" required="required" data-role="none" placeholder="Rechercher..." />
            <input type="submit" id="btnSubmitSearchHidden" data-role="none" style="display: none" />
        </span>
    </span>
</form>

    </div>
</div>
            </section>

        </div>
    </div>
</div>
    <div class="big-top-menu">
    <div class="big-top-menu-content"></div>
</div>

    
    <script src="/bundles/unitArticle?v=sSlRX4a5kFLDzjnXAsZMn1ACac1wbwSTSv63T9CSF0E1"></script>


  

    <a href="#" id="toTop" style="display: inline;"><span class="icon-up-open color_text_socialbar"></span></a>
    
    <!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//tim.nextinpact.com/";
    _paq.push(['setTrackerUrl', u+'xox']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'xox.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//tim.nextinpact.com/xox?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

    <script>
        $(document).ready(function () {
            $().UItoTop({ easingType: 'easeOutQuart' });
        });</script>

</body>
</html>
