
<!DOCTYPE html>
<html lang="fr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta charset="utf-8"/>
<title>La 5G a maintenant son logo officiel</title>
<link href="/Images/favicon.ico" rel="shortcut icon" type="image/x-icon"/>
<link rel="alternate" type="application/rss+xml" title="Next INpact – Actualités" href="https://www.nextinpact.com/rss/news.xml"/>
<link rel="alternate" type="application/rss+xml" title="Next INpact – Bons plans" href="https://www.nextinpact.com/rss/bonsplans.xml"/>
<meta name="viewport" content="width=1280"/>
<meta name="referrer" content="origin">
<meta name="google" content="notranslate"/>
<meta name="theme-color" content="#ea8212">
<meta property="article:publisher" content="https://www.facebook.com/NextINpact"/>
<meta name="verification" content="69d69162a5afacbd95ee9912f6bc4f42"/>
<link rel="publisher" href="https://plus.google.com/106426759270437922441"/>
<script src="https://www.google.com/recaptcha/api.js"></script>
<link href="/Content/css?v=rMwI-p1Utz9-ZDu3igcOomZ8DN7OH_IkXzM5NIHWXLs1" rel="stylesheet"/>
<link href="/Content/Theme/NxiClassic?v=U_DsfR0w3FxWZZO7ZFbnm60od8rz6ieOn0Gf_knNVKE1" rel="stylesheet"/>
<script src="/bundles/globalSite?v=fOETzmwwHk0msM1dqRjM9jUtNruOQNuufIlHRsV6rUw1"></script>
<script type="text/javascript">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;function SmartAdServer(sas_pageid,sas_formatid,sas_target) { if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};document.write('<scr'+'ipt src="//ads.horyzon-media.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');}</script>
<meta name="robots" content="index,follow, noodp"/>
<link rel="amphtml" href="https://amp.nextinpact.com/news/103230-la-5g-a-maintenant-son-logo-officie.htm">
<link href="/Content/cssArticle?v=UQb5_emebdsNK0pCNTX00uFP9JT-4QY-7XOtGNXKje01" rel="stylesheet"/>
<link href="https://plus.google.com/+PCINpact" rel="publisher"/>
<meta name="author" content="sebastien@nextinpact.com">
<meta name="copyright" content="nextinpact.com">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@nextinpact">
<meta name="twitter:creator" content="@Seb_NXi">
<meta name="twitter:title" content="La 5G a maintenant son logo officiel">
<meta name="twitter:description" content="La 3GPP vient de d&#233;voiler le logo&#160;officiel de la 5G. Il est, sans surprise, dans la lign&#233;e des pr&#233;c&#233;dents. C&#244;t&#233; op&#233;rateurs et &#233;quipementiers, le travail continue pour un lancement commercial en 2020.">
<meta name="twitter:image" content="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31353432342E6A7067">
<meta property="og:title" content="La 5G a maintenant son logo officiel"/>
<meta property="og:image" content="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31353432342E6A7067"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.nextinpact.com/news/103230-la-5g-a-maintenant-son-logo-officie.htm"/>
<meta property="og:description" content="La 3GPP vient de d&#233;voiler le logo&#160;officiel de la 5G. Il est, sans surprise, dans la lign&#233;e des pr&#233;c&#233;dents. C&#244;t&#233; op&#233;rateurs et &#233;quipementiers, le travail continue pour un lancement commercial en 2020.">
<meta property="article:author" content="sebastien@nextinpact.com"/>
<meta name="description" content="La 3GPP vient de d&amp;eacute;voiler le logo&amp;nbsp;officiel de la 5G. Il est, sans surprise, dans la lign&amp;eacute;e des pr&amp;eacute;c&amp;eacute;dents. C&amp;ocirc;t&amp;eacute; op&amp;eacute;rateurs et &amp;eacute;quipementiers, le travail continue pour un lancement commercial en 2020.">
<meta name="keywords" content="T&#233;l&#233;phonie, Apple"/>
<meta property="article:published_time" content="09/02/2017 08:43:34 +00:00">
<meta property="article:modified_time" content="09/02/2017 08:43:34 +00:00">
<meta property="og:updated_time" content="09/02/2017 08:43:34 +00:00"/>
<meta name="pocket-site-verification" content="5ea8c51538f56e0d197d2a0cd45788"/>
<meta property="fb:pages" content="36672956596"/>
</head>
<body>
<div id="page-container" data-ajax="false" data-role="page">
<div id="noel_song"></div>
<div id="top-share-container">
<div class="top_share_content ">
<ul>
<li class="logo-left-header logo-bg"><a href="/" class="logo_header"></a></li>
<li id="top-share-count">
<span class="sharer   " data-url="https://www.nextinpact.com/news/103230-la-5g-a-maintenant-son-logo-officie.htm" data-via="nextinpact" data-text="La 5G a maintenant son logo officiel">
<span class="libelle_partage_full">
<span class="nb_partages">0</span>
<span class="lib_partage">partage</span>
</span>
<span class="container_sharer_barre with_social_btn"> <span class="fb-share-button facebook ntw-btn fb-bg-color" title="Partagez ce contenu sur Facebook">
<i class="icon-facebook"></i>
</span>
<span class="twitt-share-button twitter ntw-btn twitt-bg-color" title="Partagez ce contenu sur Twitter" data-via="nextinpact">
<i class="icon-twitter"></i>
</span>
<a href="mailto:?subject=La 5G a maintenant son logo officiel&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article : https://www.nextinpact.com/news/103230-la-5g-a-maintenant-son-logo-officie.htm" class="mail-share-button ntw-btn internal-bg-color" title="Partagez ce contenu par mail">
<i class="icon-mail"></i>
</a>
<a href="/AlerteActu/Create" data-contentid="" class="signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
<i class="icon-attention">Signaler une erreur</i>
</a>
</span>
<input type="hidden" value="103230" class="idContent">
<span class="container_form_alert" data-sub-tooltip></span>
</span>
</li>
</ul>
<div class="float-right user_options_side">
<section id="login">
<div id="container_login_search">
<div id="btn_action_toolbar">
<ul id="main_toolbar" class="">
<li>
<div class="loginButton" data-switcher>
<span class="color_text_socialbar connectionLink" title="Se connecter">
<i class="icon-user socialbar-icon"></i>
<span id="textLogin" class="color_text_socialbar">Se connecter / Créer un compte</span>
</span>
</div>
<div class="tooltip_panel" id="tooltip_login"></div>
</li>
<li class="search_item_li">
<span class="search_btn"><i class="icon-search"></i></span>
</li>
</ul>
<form action="/recherche" data-ajax="false" id="formSearchMini" method="get"> <span class="bloc_search_hidden">
<span class="icon-cancel-circled"></span>
<span class="englob_input_search">
<input type="hidden" data-role="none" name="ListTypeContent.actus_view" value="true"/>
<input type="hidden" data-role="none" name="ListTypeContent.dossiers_view" value="true"/>
<input type="hidden" data-role="none" name="ListTypeContent.bonsplans_view" value="true"/>
<input type="hidden" data-role="none" name="ListTypeContent.archives_view" value="true"/>
<input type="text" id="searchInput" name="_search" required="required" data-role="none" placeholder="Rechercher..."/>
<input type="submit" id="btnSubmitSearchHidden" data-role="none" style="display: none"/>
</span>
</span>
</form>
</div>
</div>
</section>
</div>
</div>
</div>
<div id="socialbar">
<div class="content-wrapper">
<div class="logo-left-header logo-bg">
<a href="/" class="logo_header" data-ajax="false"></a>
</div>
<nav>
<ul id="responsive_menu">
<li id="btnOpenResponsiveMenu"><a href="">Catégories</a></li>
<li class="tooltip_panel">
<span id="materiel-btn" data-url-cat="materiel"><a href="/actualites/materiel.htm">Matériel</a></span>
<span id="logiciel-btn" data-url-cat="logiciel"><a href="/actualites/logiciel.htm">Logiciel</a></span>
<span id="droit-btn" data-url-cat="droit"><a href="/actualites/droit.htm">Droit</a></span>
<span id="economie-btn" data-url-cat="economie"><a href="/actualites/economie.htm">Économie</a></span>
<span id="internet-btn" data-url-cat="internet"><a href="/actualites/internet.htm">Internet</a></span>
<span id="culture-btn" data-url-cat="culture-numerique"><a href="/actualites/culture-numerique.htm">Culture Num</a></span>
<span id="mobilite-btn" class=active-cat data-url-cat="mobilite"><a href="/actualites/mobilite.htm">Mobilité</a></span>
</li>
</ul>
<ul id="menu">
<li id="materiel-btn" data-url-cat="materiel"><a href="/actualites/materiel.htm">Matériel</a></li>
<li id="logiciel-btn" data-url-cat="logiciel"><a href="/actualites/logiciel.htm">Logiciel</a></li>
<li id="droit-btn" data-url-cat="droit"><a href="/actualites/droit.htm">Droit</a></li>
<li id="economie-btn" data-url-cat="economie"><a href="/actualites/economie.htm">Économie</a></li>
<li id="internet-btn" data-url-cat="internet"><a href="/actualites/internet.htm">Internet</a></li>
<li id="culture-btn" data-url-cat="culture-numerique"><a href="/actualites/culture-numerique.htm">Culture Num</a></li>
<li id="mobilite-btn" class=active-cat data-url-cat="mobilite"><a href="/actualites/mobilite.htm">Mobilité</a></li>
<li id="blog-btn"><a href="/les-blogs.htm?page=1">Blog</a></li>
<li id="bonplan-btn"><a href="/bons-plans">Bons Plans</a></li>
</ul>
</nav>
<div class="float-right user_options_side">
<section id="login">
<div id="container_login_search">
<div id="btn_action_toolbar">
<ul id="main_toolbar" class="">
<li>
<div class="loginButton" data-switcher>
<span class="color_text_socialbar connectionLink" title="Se connecter">
<i class="icon-user socialbar-icon"></i>
<span id="textLogin" class="color_text_socialbar">Se connecter / Créer un compte</span>
</span>
</div>
<div class="tooltip_panel" id="tooltip_login"></div>
</li>
<li class="search_item_li">
<span class="search_btn"><i class="icon-search"></i></span>
</li>
</ul>
<form action="/recherche" data-ajax="false" id="formSearchMini" method="get"> <span class="bloc_search_hidden">
<span class="icon-cancel-circled"></span>
<span class="englob_input_search">
<input type="hidden" data-role="none" name="ListTypeContent.actus_view" value="true"/>
<input type="hidden" data-role="none" name="ListTypeContent.dossiers_view" value="true"/>
<input type="hidden" data-role="none" name="ListTypeContent.bonsplans_view" value="true"/>
<input type="hidden" data-role="none" name="ListTypeContent.archives_view" value="true"/>
<input type="text" id="searchInput" name="_search" required="required" data-role="none" placeholder="Rechercher..."/>
<input type="submit" id="btnSubmitSearchHidden" data-role="none" style="display: none"/>
</span>
</span>
</form>
</div>
</div>
</section>
</div>
</div>
</div>
<header>
<div class="content-wrapper" id="container_ban_pub_jauge">
<div class="pub_container">
<script type="text/javascript"> sas_pageid='15246/143512' ; sas_formatid=6325; sas_target=''; SmartAdServer(sas_pageid,sas_formatid,sas_target); </script> <noscript> <a href="https://ads.horyzon-media.com/call/pubjumpi/15246/143512/6325/M/[timestamp]/?"> <img src="https://ads.horyzon-media.com/call/pubi/15246/143512/6325/M/[timestamp]/?" border="0" alt=""/></a> </noscript>
</div>
<div class="bloc_jauge_abonnement">
<div class="leftSideNbAbonne" data-knob-color="#C7C7C7">
<input type="text" value="6525" class="dial" data-role="none">
<div class="libelle_knob"><span class="nbAbonne">6525</span><span class="svg_abonne_jauge"></span></div>
</div>
<div class="rightSideJaugeBtn">
<span class="BtnAndPercent">
<span class="indicationPercentSoutient"></span>
<a href="https://compte.nextinpact.com/gestion/abonnement" class="btn_abonne_right_encart" target="_blank">
<span>
Abonnez-vous<br>
<span class="txtBtnJauge">À partir de 0,99 €</span>
</span>
</a>
</span>
</div>
</div>
</div>
<div class="content-wrapper" id="container_hot_social">
<div id="container_hot_now">
<h3 class="color_text"><span><i class="icon-fire"></i>à ne pas manquer</span></h3>
<div id="bloc_words_at_moment">
<a class="item_at_moment" target="" href="/mwc">MWC 2017</a>
<a class="item_at_moment" target="" href="/news/103166-mycanal-que-vaut-application-android-tv.htm">MyCanal</a>
<a class="item_at_moment" target="" href="/election-presidentielle-2017">&#201;lection Pr&#233;sidentielle</a>
<a class="item_at_moment" target="" href="/news/102201-clefs-gpg-comment-stocker-et-utiliser-via-clef-usb-openpgp-card.htm">OpenPGP Card</a>
<a class="item_at_moment" target="" href="/news/103179-micron-en-2017-3d-nand-avec-64-couches-memoire-flash-qlc-et-3d-xpoint.htm">Micron NAND </a>
<a class="item_at_moment" target="" href="/soldes">Soldes 2017</a>
<a class="item_at_moment" target="" href="/news/103185-prepayes-forfaits-limites-itinerance-sans-frais-dans-union-europeenne.htm">Frais itin&#233;rance Europe</a>
</div>
</div>
<div id="container_social_icon">
<div>
<span class="icon-down-dir icon-social color_text forum-color-hover" title="Découvrez les sites du groupe"></span>
<div class="info_content tooltip_panel">
<ul class="list_site_groupe">
<li><a href="http://www.lidd.fr" class="lidd-logo-icon" title="Les liens idiots du dimanche" target="_blank"></a></li>
<li><a href="http://www.prixdunet.com" class="pdn-logo-icon" title="Prix du Net" target="_blank"></a></li>
<li><a href="http://www.lesoffresinternet.fr" class="loi-logo-icon" title="Les offres internets" target="_blank"></a></li>
<li><a href="http://www.touslesforfaits.fr" class="tlf-logo-icon" title="Tous les forfaits" target="_blank"></a></li>
</ul>
</div>
</div>
<a href="http://forum.nextinpact.com" class="icon-users icon-social color_text forum-color-hover" title="Participez à nos forums" target="_blank"></a>
<a href="/rss-social" class="icon-rss icon-social color_text rss-color-hover" title="Notre flux RSS" target="_blank"></a>
<a href="https://fr-fr.facebook.com/NextINpact" class="icon-facebook icon-social color_text facebook-color-hover" title="Suivez-nous sur Facebook" target="_blank"></a>
<a href="http://nextinpact.us3.list-manage.com/subscribe?u=5436da6f9f3a23464fa39b64c&id=a285440fa9" class="icon-mail icon-social color_text google-color-hover" title="Inscrivez vous à la newsletter" target="_blank"></a>
<a href="https://twitter.com/nextinpact" class="icon-twitter icon-social color_text twitter-color-hover" title="Suivez-nous sur Twitter" target="_blank"></a>
<a href="http://www.linkedin.com/company/nextinpact" class="icon-linkedin icon-social color_text linkedin-color-hover" title="Suivez-nous sur LinkedIn" target="_blank"></a>
<a href="http://nextinpact.com/incognito" class="icon-incognito icon-social incognito-color-hover color_text" title="Accédez à notre mode Incognito (Premium)" target="_blank"></a>
<a href="/multi/1.htm" class="icon-doc-text-inv icon-social multinews-color-hover color_text" title="Accédez à notre mode multi-news (Abonnés)"></a>
</div>
</div>
</header>
<div id="body" data-qtqid="28">
<section class="content-wrapper main-content clear-fix">
<section id="main_content_section">
<div id="scroller_main_content" class="unit_scroller">
<article class="unit-article" data-font-size="3" data-content-id="103230" itemscope itemtype="http://schema.org/Article">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.nextinpact.com/news/103230-la-5g-a-maintenant-son-logo-officie.htm"/>
<div class="actu-head">
<h1 class="color_title" itemprop="name">La 5G a maintenant son logo officiel</h1>
<div class="soustitre_article">
<span class="sub_title" itemprop="headline">
Reste plus qu&#39;&#224; attendre tout le reste
</span>
<a href="/news/103230-la-5g-a-maintenant-son-logo-officie.htm#/page/1" class="nb_comments_encart" data-commentreg="103230" data-documentid="103230">
<i class="icon-chat "></i>
<span class="nb_comments">
19
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</div>
</div>
<div class="container_main_image_article ">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31353432342E6A7067" alt="image dediée" class="dedicated"/>
<meta itemprop="url" content="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31353432342E6A7067">
<meta itemprop="width" content="845">
<meta itemprop="height" content="410">
</div>
<div class="mask_grey"></div>
<div class="thumb-cat-container">
<span class="thumbnail_categorie  mobilite-bgcolor">T&#233;l&#233;phonie</span>
</div>
</div>
<div class="container_article">
<div class="article_content" itemprop="articleBody" id="article-body">
<p class="actu_chapeau">La 3GPP vient de dévoiler le logo officiel de la 5G. Il est, sans surprise, dans la lignée des précédents. Côté opérateurs et équipementiers, le travail continue pour un lancement commercial en 2020.</p><p>La 5G est sur toutes les lèvres des opérateurs depuis déjà plusieurs mois (voir <a href="https://www.nextinpact.com/news/98752-en-attendant-5g-4g-evolue-engouement-certains-indifference-operateurs.htm" target="_blank">cette actualité</a> lors du <span data-affiliable="true" data-affkey="MWC de Barcelone">MWC de Barcelone</span> de l'année dernière). Elle n'est par contre pas pour tout de suite puisque les premiers réseaux commerciaux sont attendus pour 2020 et, d'ici là, il faudra terminer les travaux de normalisation.</p>
<h3>Un logo avec « 5G » et des vagues vertes</h3>
<p>La 3GPP qui est en charge de définir les spécifications techniques des réseaux de téléphonie mobile vient de dévoiler son logo. Il reprend les ondes sous forme de petites vagues déjà présentes sur le logo de la LTE Advanced (4G), avec une couleur verte comme sur celui du LTE Advanced Pro. La 3GPP explique qu'il s'agit de garder un « <em>aspect familier</em> ». Les conditions d'utilisation du logo se trouvent <a href="http://www.3gpp.org/images/PDF/Guidance_for_use_of_the_5G_logo2.pdf" target="_blank">par ici</a>.</p>
<p>Ce nouveau logo sera utilisé pour la <a href="http://www.3gpp.org/release-15" target="_blank">Release 15 de la 3GPP</a> qui est <a href="http://www.3gpp.org/specifications/releases" target="_blank">attendue pour fin 2018</a>, ainsi que les suivantes (la Release 16 est prévue pour 2020). Pour rappel, la<a href="http://www.3gpp.org/release-14" target="_blank"> Release 14</a> est attendue pour juin de cette année et <a href="https://www.nextinpact.com/news/98752-en-attendant-5g-4g-evolue-engouement-certains-indifference-operateurs.htm" target="_blank">apportera</a> entre autres la 4G+ avec l'agrégation de quatre bandes de fréquences ainsi que l'eAA pour  « enhanced Licensed Assisted Access ». </p>
<h3>Les expérimentations autour de la 5G continuent</h3>
<p>Un peu partout dans le monde, les expérimentations continuent autour de la 5G, notamment en France. En effet, Ericsson et <span data-affiliable="true" data-affkey="Orange">Orange</span> ont récemment <a href="https://www.nextinpact.com/news/103073-5g-en-laboratoire-orange-et-ericsson-depassent-15-gbs.htm" target="_blank">mené une démonstration</a> avec un débit de plus de 15 Gb/s sur une distance de quelques mètres. En Asie, l'opérateur SK Telecom annonce avoir atteint un débit de 3,6 Gb/s avec une voiture se déplaçant à 170 km/h. </p>
<p>Le <span data-affiliable="false" data-affkey="MWC de Barcelone"><span data-affiliable="false" data-affkey="MWC de Barcelone"><span data-affiliable="true" data-affkey="MWC de Barcelone">MWC de Barcelone</span></span></span> qui ouvrira ses portes à la fin du mois devrait être l'occasion de voir ce logo fleurir un peu partout, en même temps que des démonstrations diverses et variées. Nous serons sur place afin de voir ce qu'il en est.</p>
</div>
<div class="infos_article">
<span itemprop="datePublished" datetime="2017-02-09" hidden>Publi&#233;e le 09/02/2017 &#224; 09:10</span>
<span itemprop="dateCreated" datetime="2017-02-09">Publi&#233;e le 09/02/2017 &#224; 09:10</span>
<span itemprop="dateModified" datetime="2017-02-09" hidden>Publi&#233;e le 09/02/2017 &#224; 09:10</span>
<input type="hidden" class="seoNext" value="/go-next?currentId=103230"/>
<input type="hidden" class="seoPrev" value="/go-prev?currentId=103230"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" hidden>
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://pbs.twimg.com/profile_images/498417714331787265/SaUHL-0T_normal.png"/>
<meta itemprop="url" content="https://pbs.twimg.com/profile_images/498417714331787265/SaUHL-0T_normal.png">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</div>
<meta itemprop="name" content="NextINpact">
</div>
</div>
<div id="actu_auteur" class="text_shadow_filtres ">
<img src="https://cdn2.nextinpact.com/images/bd/team/seb.jpg" alt="S&#233;bastien Gavois"/>
<div class="actu_auteur_wrapper">
<h3 itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="mailto:sebastien@nextinpact.com" rel="author" itemprop="name">S&#233;bastien Gavois</a>
</h3>
<p class="auteur_desc">Journaliste, jamais bien loin d&#39;une connexion internet. Sp&#233;cialiste du stockage sous toutes ses formes et du d&#233;cryptage de PDF des op&#233;rateurs de t&#233;l&#233;phonie mobile.</p>
<div class="social-wrapper"></div>
<p class="auteur_social twitter">
<a href="https://twitter.com/@Seb_NXi" target="_blank" title="Twitter">
<i class="icon-twitter"></i>
</a>
</p>
<p class="auteur_social facebook">
<a href="https://www.facebook.com/sebastien.gavois" target="_blank" title="Facebook">
<i class="icon-facebook"></i>
</a>
</p>
<p class="auteur_social google">
<a href="https://plus.google.com/+SebastienGavois?rel=author" target="_blank" title="Google+">
<i class="icon-google"></i>
</a>
</p>
<p class="auteur_social pgp">
<a href="https://keybase.io/gathor" target="_blank" title="PGP">
<i class="icon-key"></i>
</a>
</p>
</div>
</div>
<div id="soutenir_journaliste">
<h1><i class="icon-check"></i>Soutenez nos journalistes</h1>
<p>Le travail et l'indépendance de la rédaction dépendent avant tout du soutien de nos lecteurs.</p>
<a href="https://compte.nextinpact.com/gestion/abonnement" target="_blank" class="bloc_button_premium_encart">
<span class="abonnezvous-btn">Abonnez-vous</span>
<br/>À partir de 0,99 €
</a>
</div>
<br style="clear:right;"/>
</div>
<div id="extra-services">
<div id="service">
<section class="carousel-container " id="carousel-bp" data-widget="carousel">
<h2 class="carousel-head">
<i class="icon-list carousel-ico"></i>
<span class="carousel-title">Analyses de la rédaction</span>
</h2>
<span class="strip_title_simple"></span>
<div class="carousel-content">
<a href="/news/103198-telecoms-fcc-annule-avancees-recentes-et-adoube-zero-rating.htm" title="T&#233;l&#233;coms : la FCC annule des avanc&#233;es r&#233;centes et adoube le &#171; zero rating &#187;" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31353231352E6A7067" class="" alt="T&#233;l&#233;coms : la FCC annule des avanc&#233;es r&#233;centes et adoube le &#171; zero rating &#187;"/>
<span class="mask_credit">
<span class="carousel-item-text">T&#233;l&#233;coms : la FCC annule des avanc&#233;es r&#233;centes et adoube le &#171; zero rating &#187;</span>
</span>
</a>
<a href="/news/103187-bandes-annonces-cinquante-nuances-plus-sombres-et-lego-batman-sans-oublier-super-bowl.htm" title="Bandes-annonces :&#160;Cinquante nuances plus sombres et&#160;Lego Batman, sans oublier le Super Bowl" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31353430362E6A7067" class="" alt="Bandes-annonces :&#160;Cinquante nuances plus sombres et&#160;Lego Batman, sans oublier le Super Bowl"/>
<span class="mask_credit">
<span class="carousel-item-text">Bandes-annonces :&#160;Cinquante nuances plus sombres et&#160;Lego Batman, sans oublier le Super Bowl</span>
</span>
</a>
<a href="/news/103185-prepayes-forfaits-limites-itinerance-sans-frais-dans-union-europeenne.htm" title="Pr&#233;pay&#233;s,  forfaits : les limites de l&#39;itin&#233;rance sans frais dans l&#39;Union europ&#233;enne" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31353430322E6A7067" class="" alt="Pr&#233;pay&#233;s,  forfaits : les limites de l&#39;itin&#233;rance sans frais dans l&#39;Union europ&#233;enne"/>
<span class="mask_credit">
<span class="carousel-item-text">Pr&#233;pay&#233;s, forfaits : les limites de l&#39;itin&#233;rance sans frais dans l&#39;Union europ&#233;enne</span>
</span>
</a>
<a href="/news/102201-clefs-gpg-comment-stocker-et-utiliser-via-clef-usb-openpgp-card.htm" title="Clefs GPG : comment les stocker et les utiliser via une clef USB OpenPGP Card ?" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31353430352E6A7067" class="" alt="Clefs GPG : comment les stocker et les utiliser via une clef USB OpenPGP Card ?"/>
<span class="mask_credit">
<span class="carousel-item-text">Clefs GPG : comment les stocker et les utiliser via une clef USB OpenPGP Card ?</span>
</span>
</a>
<a href="/news/103166-mycanal-que-vaut-application-android-tv.htm" title="myCanal : que vaut l&#39;application Android TV ?" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31353339382E6A7067" class="" alt="myCanal : que vaut l&#39;application Android TV ?"/>
<span class="mask_credit">
<span class="carousel-item-text">myCanal : que vaut l&#39;application Android TV ?</span>
</span>
</a>
<a href="/news/103146-la-proposition-loi-sur-consultations-en-ligne-citoyens-privee-d-examen-a-l-assemblee.htm" title="La proposition de loi sur les consultations en ligne de citoyens priv&#233;e d’examen &#224; l’Assembl&#233;e" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F323139302E6A7067" class="" alt="La proposition de loi sur les consultations en ligne de citoyens priv&#233;e d’examen &#224; l’Assembl&#233;e"/>
<span class="mask_credit">
<span class="carousel-item-text">La proposition de loi sur les consultations en ligne de citoyens priv&#233;e d’examen &#224; l’Assembl&#233;e</span>
</span>
</a>
<a href="/news/103145-lourdement-deficitaire-snap-inc-veut-lever-3-milliards-dollars-en-bourse.htm" title="Lourdement d&#233;ficitaire, Snap Inc veut lever 3 milliards de dollars en bourse" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F323836372E6A7067" class="" alt="Lourdement d&#233;ficitaire, Snap Inc veut lever 3 milliards de dollars en bourse"/>
<span class="mask_credit">
<span class="carousel-item-text">Lourdement d&#233;ficitaire, Snap Inc veut lever 3 milliards de dollars en bourse</span>
</span>
</a>
<a href="/news/103134-le-developpement-intelligence-artificielle-inquiete-centaines-chercheurs-sengagent.htm" title="Le d&#233;veloppement de l&#39;intelligence artificielle inqui&#232;te, des centaines de chercheurs s&#39;engagent" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31353336302E6A7067" class="" alt="Le d&#233;veloppement de l&#39;intelligence artificielle inqui&#232;te, des centaines de chercheurs s&#39;engagent"/>
<span class="mask_credit">
<span class="carousel-item-text">Le d&#233;veloppement de l&#39;intelligence artificielle inqui&#232;te, des centaines de chercheurs s&#39;engagent</span>
</span>
</a>
<a href="/news/102945-oculus-reconnu-coupable-rupture-contrat-et-violation-copyright-contre-zenimax.htm" title="Oculus reconnu coupable de rupture de contrat et de violation de copyright contre ZeniMax" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F383234372E6A7067" class="" alt="Oculus reconnu coupable de rupture de contrat et de violation de copyright contre ZeniMax"/>
<span class="mask_credit">
<span class="carousel-item-text">Oculus reconnu coupable de rupture de contrat et de violation de copyright contre ZeniMax</span>
</span>
</a>
<a href="/news/103147-droit-a-l-oubli-au-conseil-d-etat-l-usine-a-gaz-desindexation-donnees-sensibles.htm" title="Droit &#224; l’oubli&#160;: au Conseil d’&#201;tat, l’usine &#224; gaz de la d&#233;sindexation des donn&#233;es sensibles" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F333437342E6A7067" class="" alt="Droit &#224; l’oubli&#160;: au Conseil d’&#201;tat, l’usine &#224; gaz de la d&#233;sindexation des donn&#233;es sensibles"/>
<span class="mask_credit">
<span class="carousel-item-text">Droit &#224; l’oubli&#160;: au Conseil d’&#201;tat, l’usine &#224; gaz de la d&#233;sindexation des donn&#233;es sensibles</span>
</span>
</a>
</div>
</section>
</div>
<br style="clear: right;"/>
</div>
</article>
<br style="clear: left"/>
<div class="spinner-container wide" data-commentcaller="103230" data-commentdocid="103230" data-comment-mode="chrono">
<img src="/Images/template/@2x/loading-fond-clair@2x.gif" alt="chargement" id="loader"/><br/>
Chargement des commentaires...
</div>
<footer>
<div id="footer_content">
<div id="top_footer">
<div class="bloc_jauge_abonnement">
<div class="leftSideNbAbonne" data-knob-color="#C7C7C7">
<input type="text" value="6525" class="dial" data-role="none">
<div class="libelle_knob"><span class="nbAbonne">6525</span><span class="svg_abonne_jauge"></span></div>
</div>
<div class="rightSideJaugeBtn">
<span class="BtnAndPercent">
<span class="indicationPercentSoutient"></span>
<a href="https://compte.nextinpact.com/gestion/abonnement" class="btn_abonne_right_encart" target="_blank">
<span id="logo_nxi_jauge_footer"></span>
</a>
</span>
</div>
</div>
<a href="https://www.spiil.org/" target="_blank" class="spiil_footer_logo"></a>
<form action="/recherche" method="POST" id="searchFooterForm">
<span id="searchFooterContainer">
<input type="text" data-role="none" id="inputSearchFooter" name="_search" value="" required="required" placeholder="Rechercher ..."/>
<button type="submit" data-role="none" class="icon-search button-icon"></button>
</span>
</form>
</div>
<div id="mid_footer">
<div class="bloc_section_lien_footer">
<h3>Qui sommes-nous ?</h3>
<ul class="list_liens_footer">
<li><a href="/a-propos.htm#nouscontacter_section">Contactez-nous</a></li>
<li><a href="/a-propos.htm#quisommesnous_section">Mentions légales</a></li>
<li><a href="/les-blogs.htm">Le blog de l'équipe</a></li>
<li><a href="https://www.jaimelinfo.fr/pci/" target="_blank">Dons défiscalisables</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>Nos engagements</h3>
<ul class="list_liens_footer">
<li>Cookies et vie privée</li>
<li><a href="/cgv">Conditions générales de vente</a></li>
<li>Les règles de la communauté</li>
<li><a href="/publicite-partenariat#PR">Charte publicité raisonnable</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>
Commercial
</h3>
<ul class="list_liens_footer">
<li><a href="/publicite-partenariat">Publicité</a></li>
<li><a href="/publicite-partenariat#PA">Partenariats</a></li>
<li><a href="/publicite-partenariat#DC">Diffuser notre contenu</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>Les sites du groupe</h3>
<ul class="list_liens_footer">
<li><a href="http://www.lidd.fr" target="_blank">LIDD.fr</a></li>
<li><a href="http://www.prixdunet.com" target="_blank">Prix du Net</a></li>
<li><a href="http://www.touslesforfaits.fr" target="_blank">Tous les forfaits</a></li>
<li><a href="http://www.lesoffresinternet.fr" target="_blank">Les offres internet</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>Nos services</h3>
<ul class="list_liens_footer">
<li><a href="https://itunes.apple.com/fr/app/next-inpact/id821569564?mt=8" target="_blank">Application iOS</a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.pcinpact.pcinpactmobile&hl=fr_FR" target="_blank">Application Android</a></li>
<li><a href="/rss-social">Nos flux RSS</a></li>
<li><a href="https://compte.nextinpact.com/gestion-util" target="_blank">Gérer votre compte</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>La communauté</h3>
<ul class="list_liens_footer">
<li><a href="http://forum.nextinpact.com" target="_blank">Les forums</a></li>
<li><a href="/rss-social#RS">Les réseaux sociaux</a></li>
<li><a href="/offres-abonnement">Abonnez-vous</a></li>
<li><a href="/offres-abonnement#Pro">Abonnement Pro</a></li>
</ul>
</div>
</div>
<div id="bot_footer">
<p>
© 2000 - 2017 INpact Mediagroup - SARL de presse. N° de <a href="http://www.cppap.fr/" target="_blank">CPPAP</a> 0321 Z 92244. Marque déposée. Tous droits réservés. Design par <a href="http://www.btoweb.fr" target="_blank">Btoweb.fr</a>.
</p>
</div>
</div>
</footer>
<br style="clear:left;"/>
</div>
</section>
<aside id="sideBarArticle" class="template-sidebar">
<div class="wrapper_pub_sidebar">
<div id="sidebar_pub_top" style="display: none">
<span class="croix_close"><i class="icon-cancel"></i></span>
<div class="pub_encart_content">
<span class="libelle_pub_vertical"><i class="icon-angle-down"></i>Publicité</span>
<span class="image_pub_container"><script type="text/javascript"> sas_pageid='15246/143512' ; sas_formatid=6326; sas_target=''; SmartAdServer(sas_pageid,sas_formatid,sas_target); </script> <noscript> <a href="https://ads.horyzon-media.com/call/pubjumpi/15246/143512/6326/M/[timestamp]/?"> <img src="https://ads.horyzon-media.com/call/pubi/15246/143512/6326/M/[timestamp]/?" border="0" alt=""/></a> </noscript></span>
</div>
</div>
<section class="on_the_side_section continu_mode">
<div class="titre_action_sidebar en_continu">
<div class="fakeOpacity"></div>
<h2>
<span class="group-icon-menu-sidebar">
<i class="icon-clock"></i>
</span>En continu
<span class="bloc_icon_menu_sidebar">
<span>
<a href="#" class="icon-list  disabled" data-val="actus_view" title="Actualités" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les actualités</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
</span>
</span>
<span>
<a href="#" class="icon-folder  disabled" data-val="dossiers_view" title="Tests & Analyses" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les tests & analyses</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
</span>
</span>
<span>
<a href="#" class="icon-tag  disabled" data-val="bonsplans_view" title="Bons plans" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les bons plans</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
</span>
</span>
<span>
<a href="#" class="icon-rss-squared disabled " data-val="rss_view" title="Flux RSS personnels" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer mes <span class="fake_link" title="gérer mes flux RSS"></span>flux RSS personnels</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité « Premium »</span>
<span class="text_tooltip">Pour afficher vos flux RSS dans le flux continu, vous devez disposer d’un abonnement « Premium », à partir de 3€ par mois.</span>
<span class="bg-orange-button btn_go_connect float-right" data-href="https://compte.nextinpact.com/gestion/abonnement">Abonnez-vous</span>
</span>
</span>
</span>
</h2>
</div>
<div class="scroller_sidebar_content " data-current-page="1" style="top:55px;">
<div class="list_article_side">
<article class="small_article" data-content-id="103226" data-date-pub=1486629002 title="Mais &#224; quel prix ?">
<div class="item_in_continue">
<a href="/news/103226-mini-stx-asrock-enfonce-clou-avec-produits-equipes-ports-mxm-et-thunderbolt-3.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31353432362E6A7067" alt="Mini STX : ASRock enfonce le clou avec des produits &#233;quip&#233;s de ports MXM et Thunderbolt 3" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103226-mini-stx-asrock-enfonce-clou-avec-produits-equipes-ports-mxm-et-thunderbolt-3.htm">
<i class="icon-list"></i>
Mini STX : ASRock enfonce le clou avec des produits &#233;quip&#233;s de ports MXM et Thunderbolt 3
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1486629002" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103226-mini-stx-asrock-enfonce-clou-avec-produits-equipes-ports-mxm-et-thunderbolt-3.htm#/page/1" class="nb_comments_encart" data-commentreg="103226" data-documentid="103226">
<i class="icon-chat "></i>
<span class="nb_comments">
0
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103230" data-date-pub=1486627802 title="Reste plus qu&#39;&#224; attendre tout le reste">
<div class="item_in_continue">
<a href="/news/103230-la-5g-a-maintenant-son-logo-officie.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31353432342E6A7067" alt="La 5G a maintenant son logo officiel" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103230-la-5g-a-maintenant-son-logo-officie.htm">
<i class="icon-list"></i>
La 5G a maintenant son logo officiel
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1486627802" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103230-la-5g-a-maintenant-son-logo-officie.htm#/page/1" class="nb_comments_encart" data-commentreg="103230" data-documentid="103230">
<i class="icon-chat "></i>
<span class="nb_comments">
19
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103219" data-date-pub=1486626602 title="L’ext&#233;rieur change, pas l’int&#233;rieur">
<div class="item_in_continue">
<a href="/news/103219-mastercase-pro-6-boitier-plus-sobre-mais-aux-couleurs-gaming-pour-cooler-master.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31353431352E6A7067" alt="MasterCase Pro 6 : un boitier plus sobre mais aux couleurs &#171;&#160;gaming&#160;&#187; pour Cooler Master" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103219-mastercase-pro-6-boitier-plus-sobre-mais-aux-couleurs-gaming-pour-cooler-master.htm">
<i class="icon-list"></i>
MasterCase Pro 6 : un boitier plus sobre mais aux couleurs &#171;&#160;gaming&#160;&#187; pour Cooler Master
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1486626602" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103219-mastercase-pro-6-boitier-plus-sobre-mais-aux-couleurs-gaming-pour-cooler-master.htm#/page/1" class="nb_comments_encart" data-commentreg="103219" data-documentid="103219">
<i class="icon-chat "></i>
<span class="nb_comments">
5
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103229" data-date-pub=1486625402 title="Pas besoin d&#39;&#234;tre amis">
<div class="item_in_continue">
<a href="/news/103229-facebook-safety-check-permet-proposer-aide-ou-den-demander.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31323138322E6A7067" alt="Facebook : le Safety Check permet de proposer de l&#39;aide ou d&#39;en demander" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103229-facebook-safety-check-permet-proposer-aide-ou-den-demander.htm">
<i class="icon-list"></i>
Facebook : le Safety Check permet de proposer de l&#39;aide ou d&#39;en demander
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1486625402" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103229-facebook-safety-check-permet-proposer-aide-ou-den-demander.htm#/page/1" class="nb_comments_encart" data-commentreg="103229" data-documentid="103229">
<i class="icon-chat "></i>
<span class="nb_comments">
3
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="16162" data-date-pub=1487285979 title="Valable jusqu&#39;au 16/02/2017">
<div class="item_in_continue">
<a href="/bons-plans/16162-blackfriday-smart-tv-4k-uhd-et-hdr-lg-hdr-55-699-via-odr.htm" class="image_very_small_link" target=_blank>
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31343337352E6A7067" alt="Smart TV 4K UHD LG&#160;55UH668V&#160;(HDR) de 55&quot; : 699,99 €" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/16162-blackfriday-smart-tv-4k-uhd-et-hdr-lg-hdr-55-699-via-odr.htm" target=_blank>
<i class="icon-tag"></i>
Smart TV 4K UHD LG&#160;55UH668V&#160;(HDR) de 55&quot; : 699,99 €
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 16/02/2017</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103198" data-date-pub=1486571402 title="Je reviens et j&#39;annule tout">
<div class="item_in_continue">
<a href="/news/103198-telecoms-fcc-annule-avancees-recentes-et-adoube-zero-rating.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31353231352E6A7067" alt="T&#233;l&#233;coms : la FCC annule des avanc&#233;es r&#233;centes et adoube le &#171; zero rating &#187;" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103198-telecoms-fcc-annule-avancees-recentes-et-adoube-zero-rating.htm">
<i class="icon-list"></i>
T&#233;l&#233;coms : la FCC annule des avanc&#233;es r&#233;centes et adoube le &#171; zero rating &#187;
</a>
</h3>
<p class="hour-container">
<img src="/images/paywall/2x/badge-listing-abo@2x.png" style="border: none;position: relative; top: 2px; display: inline-block; width: 40px; height: 12px;" alt="Reservé aux abonnés" title="Contenu reservé aux abonnés"/>
<i class="icon-clock"></i>
<span data-duration="1486571402" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103198-telecoms-fcc-annule-avancees-recentes-et-adoube-zero-rating.htm#/page/1" class="nb_comments_encart" data-commentreg="103198" data-documentid="103198">
<i class="icon-chat "></i>
<span class="nb_comments">
10
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103204" data-date-pub=1486569602 title="R&#233;solution en marche">
<div class="item_in_continue">
<a href="/news/103204-des-publicites-sur-chaine-youtube-d-emmanuel-macron-un-bug.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31353432302E6A7067" alt="Des publicit&#233;s sur la cha&#238;ne YouTube d’Emmanuel Macron ? &#171; Un bug &#187;" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103204-des-publicites-sur-chaine-youtube-d-emmanuel-macron-un-bug.htm">
<i class="icon-list"></i>
Des publicit&#233;s sur la cha&#238;ne YouTube d’Emmanuel Macron ? &#171; Un bug &#187;
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1486569602" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103204-des-publicites-sur-chaine-youtube-d-emmanuel-macron-un-bug.htm#/page/1" class="nb_comments_encart" data-commentreg="103204" data-documentid="103204">
<i class="icon-chat "></i>
<span class="nb_comments">
94
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103222" data-date-pub=1486567802 title="Touchez pour valider">
<div class="item_in_continue">
<a href="/news/103222-office-2016-pour-mac-sessaie-a-touch-bar.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31343030382E6A7067" alt="Office 2016 pour Mac s&#39;essaie &#224; la Touch Bar" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103222-office-2016-pour-mac-sessaie-a-touch-bar.htm">
<i class="icon-list"></i>
Office 2016 pour Mac s&#39;essaie &#224; la Touch Bar
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1486567802" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103222-office-2016-pour-mac-sessaie-a-touch-bar.htm#/page/1" class="nb_comments_encart" data-commentreg="103222" data-documentid="103222">
<i class="icon-chat "></i>
<span class="nb_comments">
32
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103220" data-date-pub=1486566002 title="Terra bye-bye">
<div class="item_in_continue">
<a href="/news/103220-google-se-separe-son-activite-dimagerie-par-satellite.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31353431382E6A7067" alt="Google se s&#233;pare de son activit&#233; d&#39;imagerie par satellite" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103220-google-se-separe-son-activite-dimagerie-par-satellite.htm">
<i class="icon-list"></i>
Google se s&#233;pare de son activit&#233; d&#39;imagerie par satellite
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1486566002" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103220-google-se-separe-son-activite-dimagerie-par-satellite.htm#/page/1" class="nb_comments_encart" data-commentreg="103220" data-documentid="103220">
<i class="icon-chat "></i>
<span class="nb_comments">
6
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="16644" data-date-pub=1487285997 title="Valable jusqu&#39;au 16/02/2017">
<div class="item_in_continue">
<a href="/bons-plans/16644-portable-acer-aspire-s5-133-1920-x-1080-pixels-ssd-512-go-a-64999-soldes.htm" class="image_very_small_link" target=_blank>
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31353136382E6A7067" alt="Portable ACER Aspire S5 de 13,3&quot; (1080p, SSD de 512 Go) &#224; 584,99 € #soldes" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/16644-portable-acer-aspire-s5-133-1920-x-1080-pixels-ssd-512-go-a-64999-soldes.htm" target=_blank>
<i class="icon-tag"></i>
Portable ACER Aspire S5 de 13,3&quot; (1080p, SSD de 512 Go) &#224; 584,99 € #soldes
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 16/02/2017</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103224" data-date-pub=1486564202 title="Fallait l&#39;appeler Nutella">
<div class="item_in_continue">
<a href="/news/103224-fragmentation-dandroid-peu-changement-nougat-sur-12-terminaux.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31353431362E6A7067" alt="Fragmentation d&#39;Android : peu de changement, Nougat sur 1,2 % des terminaux" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103224-fragmentation-dandroid-peu-changement-nougat-sur-12-terminaux.htm">
<i class="icon-list"></i>
Fragmentation d&#39;Android : peu de changement, Nougat sur 1,2 % des terminaux
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1486564202" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103224-fragmentation-dandroid-peu-changement-nougat-sur-12-terminaux.htm#/page/1" class="nb_comments_encart" data-commentreg="103224" data-documentid="103224">
<i class="icon-chat "></i>
<span class="nb_comments">
43
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103210" data-date-pub=1486562402 title="Poubelle noire, sans recyclage">
<div class="item_in_continue">
<a href="/news/103210-twitter-nouvelles-initiatives-contre-harcelement-et-tweets-mauvaise-qualite.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F373830342E6A7067" alt="Twitter : nouvelles initiatives contre le harc&#232;lement et les tweets de &#171;&#160;mauvaise qualit&#233;&#160;&#187;" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103210-twitter-nouvelles-initiatives-contre-harcelement-et-tweets-mauvaise-qualite.htm">
<i class="icon-list"></i>
Twitter : nouvelles initiatives contre le harc&#232;lement et les tweets de &#171;&#160;mauvaise qualit&#233;&#160;&#187;
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1486562402" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103210-twitter-nouvelles-initiatives-contre-harcelement-et-tweets-mauvaise-qualite.htm#/page/1" class="nb_comments_encart" data-commentreg="103210" data-documentid="103210">
<i class="icon-chat "></i>
<span class="nb_comments">
19
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103207" data-date-pub=1486560602 title="Les Slow Mo Guys ont de la marge">
<div class="item_in_continue">
<a href="/news/103207-sony-capteur-optique-pour-smartphone-capable-filmer-en-1080p-a-1-000-ips.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31353431312E6A7067" alt="Sony : un capteur optique pour smartphone capable de filmer en 1080p &#224; 1&#160;000 ips" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103207-sony-capteur-optique-pour-smartphone-capable-filmer-en-1080p-a-1-000-ips.htm">
<i class="icon-list"></i>
Sony : un capteur optique pour smartphone capable de filmer en 1080p &#224; 1&#160;000 ips
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1486560602" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103207-sony-capteur-optique-pour-smartphone-capable-filmer-en-1080p-a-1-000-ips.htm#/page/1" class="nb_comments_encart" data-commentreg="103207" data-documentid="103207">
<i class="icon-chat "></i>
<span class="nb_comments">
70
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103217" data-date-pub=1486558802 title="De rouge &#224; vert avec Orange">
<div class="item_in_continue">
<a href="/news/103217-qobuz-annonce-fin-soucis-connexion-avec-orange.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F323733302E6A7067" alt="Qobuz annonce la fin des soucis de connexion avec Orange" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103217-qobuz-annonce-fin-soucis-connexion-avec-orange.htm">
<i class="icon-list"></i>
Qobuz annonce la fin des soucis de connexion avec Orange
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1486558802" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103217-qobuz-annonce-fin-soucis-connexion-avec-orange.htm#/page/1" class="nb_comments_encart" data-commentreg="103217" data-documentid="103217">
<i class="icon-chat "></i>
<span class="nb_comments">
11
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="13749" data-date-pub=1487199592 title="Valable jusqu&#39;au 15/02/2017">
<div class="item_in_continue">
<a href="/bons-plans/13749-un-routeur-wi-fi-802-11ac-1900-mbs-asus-rt-ac68u-11990.htm" class="image_very_small_link" target=_blank>
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F383231392E6A7067" alt="Routeur Wi-Fi 802.11ac (1900 Mb/s) ASUS RT-AC68U : 127,99 €" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/13749-un-routeur-wi-fi-802-11ac-1900-mbs-asus-rt-ac68u-11990.htm" target=_blank>
<i class="icon-tag"></i>
Routeur Wi-Fi 802.11ac (1900 Mb/s) ASUS RT-AC68U : 127,99 €
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 15/02/2017</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103213" data-date-pub=1486551602 title="Un road trip rentable">
<div class="item_in_continue">
<a href="/news/103213-square-enix-ventes-jeux-en-nette-hausse-grace-a-final-fantasy-xv.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F393535382E6A7067" alt="Square Enix : des ventes de jeux en nette hausse, gr&#226;ce &#224; Final Fantasy XV" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103213-square-enix-ventes-jeux-en-nette-hausse-grace-a-final-fantasy-xv.htm">
<i class="icon-list"></i>
Square Enix : des ventes de jeux en nette hausse, gr&#226;ce &#224; Final Fantasy XV
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1486551602" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103213-square-enix-ventes-jeux-en-nette-hausse-grace-a-final-fantasy-xv.htm#/page/1" class="nb_comments_encart" data-commentreg="103213" data-documentid="103213">
<i class="icon-chat "></i>
<span class="nb_comments">
20
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103209" data-date-pub=1486549802 title="Pour les vrais">
<div class="item_in_continue">
<a href="/news/103209-vivaldi-1-7-peut-capturer-pages-web-et-annoter.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31313539332E6A7067" alt="Vivaldi 1.7 peut capturer les pages web et les annoter" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103209-vivaldi-1-7-peut-capturer-pages-web-et-annoter.htm">
<i class="icon-list"></i>
Vivaldi 1.7 peut capturer les pages web et les annoter
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1486549802" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103209-vivaldi-1-7-peut-capturer-pages-web-et-annoter.htm#/page/1" class="nb_comments_encart" data-commentreg="103209" data-documentid="103209">
<i class="icon-chat "></i>
<span class="nb_comments">
38
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103195" data-date-pub=1486549219 title="Presse et cris">
<div class="item_in_continue">
<a href="/news/103195-diffamation-injure-senateurs-insistent-pour-discriminer-prescription-selon-supports.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F323636382E6A7067" alt="Diffamation, injure : des s&#233;nateurs adoptent la discrimination de la prescription selon les supports" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103195-diffamation-injure-senateurs-insistent-pour-discriminer-prescription-selon-supports.htm">
<i class="icon-list"></i>
Diffamation, injure : des s&#233;nateurs adoptent la discrimination de la prescription selon les supports
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1486549219" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103195-diffamation-injure-senateurs-insistent-pour-discriminer-prescription-selon-supports.htm#/page/1" class="nb_comments_encart" data-commentreg="103195" data-documentid="103195">
<i class="icon-chat "></i>
<span class="nb_comments">
31
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103206" data-date-pub=1486548002 title="Oh, Google qui fait de la recherche !">
<div class="item_in_continue">
<a href="/news/103206-g-suite-google-cloud-search-disponible-pour-certains-abonnes.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31353430392E6A7067" alt="G Suite : Google Cloud Search disponible pour certains abonn&#233;s" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103206-g-suite-google-cloud-search-disponible-pour-certains-abonnes.htm">
<i class="icon-list"></i>
G Suite : Google Cloud Search disponible pour certains abonn&#233;s
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1486548002" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103206-g-suite-google-cloud-search-disponible-pour-certains-abonnes.htm#/page/1" class="nb_comments_encart" data-commentreg="103206" data-documentid="103206">
<i class="icon-chat "></i>
<span class="nb_comments">
4
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="11859" data-date-pub=1487113154 title="Valable jusqu&#39;au 14/02/2017">
<div class="item_in_continue">
<a href="/bons-plans/11859-une-liseuse-kindle-paperwhite-pour-9999-version-3g-a-15999.htm" class="image_very_small_link" target=_blank>
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31303630392E6A7067" alt="Liseuse Kindle Paperwhite &#224; partir de &#160;99,99 € avec publicit&#233;s" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/11859-une-liseuse-kindle-paperwhite-pour-9999-version-3g-a-15999.htm" target=_blank>
<i class="icon-tag"></i>
Liseuse Kindle Paperwhite &#224; partir de &#160;99,99 € avec publicit&#233;s
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 14/02/2017</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103214" data-date-pub=1486546248 title="QoS toujours">
<div class="item_in_continue">
<a href="/news/103214-europe-portabilite-contenus-realite-mitigee-des-2018.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31333437322E6A7067" alt="Europe&#160;: la portabilit&#233; des contenus, une r&#233;alit&#233; mitig&#233;e d&#232;s 2018" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103214-europe-portabilite-contenus-realite-mitigee-des-2018.htm">
<i class="icon-list"></i>
Europe&#160;: la portabilit&#233; des contenus, une r&#233;alit&#233; mitig&#233;e d&#232;s 2018
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1486546248" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103214-europe-portabilite-contenus-realite-mitigee-des-2018.htm#/page/1" class="nb_comments_encart" data-commentreg="103214" data-documentid="103214">
<i class="icon-chat "></i>
<span class="nb_comments">
26
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103211" data-date-pub=1486545002 title="Insolente r&#233;ussite">
<div class="item_in_continue">
<a href="/news/103211-take-two-trimestre-solide-et-75-millions-gta-v-vendus.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F313831312E6A7067" alt="Take Two : un trimestre solide et 75 millions de GTA V vendus" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103211-take-two-trimestre-solide-et-75-millions-gta-v-vendus.htm">
<i class="icon-list"></i>
Take Two : un trimestre solide et 75 millions de GTA V vendus
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1486545002" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103211-take-two-trimestre-solide-et-75-millions-gta-v-vendus.htm#/page/1" class="nb_comments_encart" data-commentreg="103211" data-documentid="103211">
<i class="icon-chat "></i>
<span class="nb_comments">
35
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103215" data-date-pub=1486543802 title="Ni au doigt mouill&#233;">
<div class="item_in_continue">
<a href="/news/103215-fichier-biometrique-cnnum-s-oppose-a-une-generalisation-a-hate-du-systeme-tes.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F323136372E6A7067" alt="Fichier biom&#233;trique&#160;: le CNNum s’oppose &#224; &#171;&#160;une g&#233;n&#233;ralisation &#224; la h&#226;te&#160;du syst&#232;me TES&#160;&#187;" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103215-fichier-biometrique-cnnum-s-oppose-a-une-generalisation-a-hate-du-systeme-tes.htm">
<i class="icon-list"></i>
Fichier biom&#233;trique&#160;: le CNNum s’oppose &#224; &#171;&#160;une g&#233;n&#233;ralisation &#224; la h&#226;te&#160;du syst&#232;me TES&#160;&#187;
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1486543802" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103215-fichier-biometrique-cnnum-s-oppose-a-une-generalisation-a-hate-du-systeme-tes.htm#/page/1" class="nb_comments_encart" data-commentreg="103215" data-documentid="103215">
<i class="icon-chat "></i>
<span class="nb_comments">
10
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103208" data-date-pub=1486542602 title="Il n&#39;y a pas de petit profit">
<div class="item_in_continue">
<a href="/news/103208-opera-43-disponible-meilleures-performances-et-prechargement-pages.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31353039352E6A7067" alt="Opera 43 disponible : meilleures performances et pr&#233;chargement des pages" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103208-opera-43-disponible-meilleures-performances-et-prechargement-pages.htm">
<i class="icon-list"></i>
Opera 43 disponible : meilleures performances et pr&#233;chargement des pages
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1486542602" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103208-opera-43-disponible-meilleures-performances-et-prechargement-pages.htm#/page/1" class="nb_comments_encart" data-commentreg="103208" data-documentid="103208">
<i class="icon-chat "></i>
<span class="nb_comments">
25
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="16404" data-date-pub=1487113143 title="Valable jusqu&#39;au 14/02/2017">
<div class="item_in_continue">
<a href="/bons-plans/16404-carte-cadeau-fnac-40-pour-30-valable-jusquau-31-decembre.htm" class="image_very_small_link" target=_blank>
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31343830312E6A7067" alt="Carte cadeau Fnac de  40 € pour 30 € (valable jusqu&#39;au 14 f&#233;vrier)" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/16404-carte-cadeau-fnac-40-pour-30-valable-jusquau-31-decembre.htm" target=_blank>
<i class="icon-tag"></i>
Carte cadeau Fnac de 40 € pour 30 € (valable jusqu&#39;au 14 f&#233;vrier)
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 14/02/2017</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103212" data-date-pub=1486541402 title="Dites au revoir &#224; vos &#233;conomies">
<div class="item_in_continue">
<a href="/news/103212-logitech-brio-webcam-4k-uhd-hdr-compatible-windows-hello-a-239-euros.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31353430372E6A7067" alt="Logitech BRIO : une webcam 4K UHD (HDR) compatible Windows Hello &#224; 239 euros" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103212-logitech-brio-webcam-4k-uhd-hdr-compatible-windows-hello-a-239-euros.htm">
<i class="icon-list"></i>
Logitech BRIO : une webcam 4K UHD (HDR) compatible Windows Hello &#224; 239 euros
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1486541402" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103212-logitech-brio-webcam-4k-uhd-hdr-compatible-windows-hello-a-239-euros.htm#/page/1" class="nb_comments_encart" data-commentreg="103212" data-documentid="103212">
<i class="icon-chat "></i>
<span class="nb_comments">
26
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103193" data-date-pub=1486540249 title="S&#233;rie noire chez Vizio">
<div class="item_in_continue">
<a href="/news/103193-amd-attaque-lg-mediatek-sdi-et-vizio-pour-violation-quatre-brevets.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F313935382E6A7067" alt="AMD attaque LG, MediaTek, SDI et Vizio pour violation de quatre brevets" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103193-amd-attaque-lg-mediatek-sdi-et-vizio-pour-violation-quatre-brevets.htm">
<i class="icon-list"></i>
AMD attaque LG, MediaTek, SDI et Vizio pour violation de quatre brevets
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1486540249" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103193-amd-attaque-lg-mediatek-sdi-et-vizio-pour-violation-quatre-brevets.htm#/page/1" class="nb_comments_encart" data-commentreg="103193" data-documentid="103193">
<i class="icon-chat "></i>
<span class="nb_comments">
12
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103203" data-date-pub=1486539002 title="Derniers vestiges de P2P">
<div class="item_in_continue">
<a href="/news/103203-skype-anciennes-versions-windowsmac-ne-fonctionneront-plus-a-partir-1er-mars.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F313634372E6A7067" alt="Skype : les anciennes versions Windows/Mac ne fonctionneront plus &#224; partir du 1er mars" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103203-skype-anciennes-versions-windowsmac-ne-fonctionneront-plus-a-partir-1er-mars.htm">
<i class="icon-list"></i>
Skype : les anciennes versions Windows/Mac ne fonctionneront plus &#224; partir du 1er mars
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1486539002" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103203-skype-anciennes-versions-windowsmac-ne-fonctionneront-plus-a-partir-1er-mars.htm#/page/1" class="nb_comments_encart" data-commentreg="103203" data-documentid="103203">
<i class="icon-chat "></i>
<span class="nb_comments">
32
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103187" data-date-pub=1486486802 title="Vous avez 1h devant vous ?">
<div class="item_in_continue">
<a href="/news/103187-bandes-annonces-cinquante-nuances-plus-sombres-et-lego-batman-sans-oublier-super-bowl.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31353430362E6A7067" alt="Bandes-annonces :&#160;Cinquante nuances plus sombres et&#160;Lego Batman, sans oublier le Super Bowl" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103187-bandes-annonces-cinquante-nuances-plus-sombres-et-lego-batman-sans-oublier-super-bowl.htm">
<i class="icon-list"></i>
Bandes-annonces :&#160;Cinquante nuances plus sombres et&#160;Lego Batman, sans oublier le Super Bowl
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1486486802" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103187-bandes-annonces-cinquante-nuances-plus-sombres-et-lego-batman-sans-oublier-super-bowl.htm#/page/1" class="nb_comments_encart" data-commentreg="103187" data-documentid="103187">
<i class="icon-chat "></i>
<span class="nb_comments">
9
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="11713" data-date-pub=1487113148 title="Valable jusqu&#39;au 14/02/2017">
<div class="item_in_continue">
<a href="/bons-plans/11713-un-casque-audio-nomade-focal-spirit-one-s-pour-99-euros.htm" class="image_very_small_link" target=_blank>
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F373238362E6A7067" alt="Un casque audio nomade Focal Spirit One S pour 69 euros" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/11713-un-casque-audio-nomade-focal-spirit-one-s-pour-99-euros.htm" target=_blank>
<i class="icon-tag"></i>
Un casque audio nomade Focal Spirit One S pour 69 euros
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 14/02/2017</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103201" data-date-pub=1486485002 title="Avec de vrais morceaux de Mediaserver et Qualcomm">
<div class="item_in_continue">
<a href="/news/103201-android-35-failles-corrigees-dans-bulletins-fevrier-dont-8-critiques.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31333031332E6A7067" alt="Android : 35 failles corrig&#233;es dans les bulletins de f&#233;vrier, dont 8 critiques" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103201-android-35-failles-corrigees-dans-bulletins-fevrier-dont-8-critiques.htm">
<i class="icon-list"></i>
Android : 35 failles corrig&#233;es dans les bulletins de f&#233;vrier, dont 8 critiques
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1486485002" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103201-android-35-failles-corrigees-dans-bulletins-fevrier-dont-8-critiques.htm#/page/1" class="nb_comments_encart" data-commentreg="103201" data-documentid="103201">
<i class="icon-chat "></i>
<span class="nb_comments">
42
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103185" data-date-pub=1486483802 title="Sortez la calculatrice">
<div class="item_in_continue">
<a href="/news/103185-prepayes-forfaits-limites-itinerance-sans-frais-dans-union-europeenne.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31353430322E6A7067" alt="Pr&#233;pay&#233;s,  forfaits : les limites de l&#39;itin&#233;rance sans frais dans l&#39;Union europ&#233;enne" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103185-prepayes-forfaits-limites-itinerance-sans-frais-dans-union-europeenne.htm">
<i class="icon-list"></i>
Pr&#233;pay&#233;s, forfaits : les limites de l&#39;itin&#233;rance sans frais dans l&#39;Union europ&#233;enne
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1486483802" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103185-prepayes-forfaits-limites-itinerance-sans-frais-dans-union-europeenne.htm#/page/1" class="nb_comments_encart" data-commentreg="103185" data-documentid="103185">
<i class="icon-chat "></i>
<span class="nb_comments">
73
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103200" data-date-pub=1486482602 title="&#171; Like &#187;, a rolling stone.">
<div class="item_in_continue">
<a href="/news/103200-etat-d-urgence-adhesion-a-groupe-facebook-peut-justifier-perquisition-administrative.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31323138322E6A7067" alt="&#201;tat d’urgence&#160;: l&#39;adh&#233;sion &#224; un groupe Facebook peut justifier une perquisition administrative" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103200-etat-d-urgence-adhesion-a-groupe-facebook-peut-justifier-perquisition-administrative.htm">
<i class="icon-list"></i>
&#201;tat d’urgence&#160;: l&#39;adh&#233;sion &#224; un groupe Facebook peut justifier une perquisition administrative
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1486482602" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103200-etat-d-urgence-adhesion-a-groupe-facebook-peut-justifier-perquisition-administrative.htm#/page/1" class="nb_comments_encart" data-commentreg="103200" data-documentid="103200">
<i class="icon-chat "></i>
<span class="nb_comments">
56
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="102201" data-date-pub=1486481402 title="Envie de vous amuser ?">
<div class="item_in_continue">
<a href="/news/102201-clefs-gpg-comment-stocker-et-utiliser-via-clef-usb-openpgp-card.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31353430352E6A7067" alt="Clefs GPG : comment les stocker et les utiliser via une clef USB OpenPGP Card ?" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/102201-clefs-gpg-comment-stocker-et-utiliser-via-clef-usb-openpgp-card.htm">
<i class="icon-list"></i>
Clefs GPG : comment les stocker et les utiliser via une clef USB OpenPGP Card ?
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1486481402" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/102201-clefs-gpg-comment-stocker-et-utiliser-via-clef-usb-openpgp-card.htm#/page/1" class="nb_comments_encart" data-commentreg="102201" data-documentid="102201">
<i class="icon-chat "></i>
<span class="nb_comments">
41
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="16100" data-date-pub=1487113179 title="Valable jusqu&#39;au 14/02/2017">
<div class="item_in_continue">
<a href="/bons-plans/16100-philips-hue-3-ampoules-e27-detecteur-mouvement-et-pont-v2-a-14999.htm" class="image_very_small_link" target=_blank>
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31343332302E6A7067" alt="Kit Philips Hue avec 3 ampoules E27, d&#233;tecteur de mouvement et pont v2 : 149,99 €" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/16100-philips-hue-3-ampoules-e27-detecteur-mouvement-et-pont-v2-a-14999.htm" target=_blank>
<i class="icon-tag"></i>
Kit Philips Hue avec 3 ampoules E27, d&#233;tecteur de mouvement et pont v2 : 149,99 €
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 14/02/2017</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103199" data-date-pub=1486479602 title="Gallet des rois">
<div class="item_in_continue">
<a href="/news/103199-le-president-radio-france-milite-pour-extension-redevance-audiovisuelle.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31303435312E6A7067" alt="Le pr&#233;sident de Radio France milite pour une extension de la redevance audiovisuelle" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103199-le-president-radio-france-milite-pour-extension-redevance-audiovisuelle.htm">
<i class="icon-list"></i>
Le pr&#233;sident de Radio France milite pour une extension de la redevance audiovisuelle
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1486479602" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103199-le-president-radio-france-milite-pour-extension-redevance-audiovisuelle.htm#/page/1" class="nb_comments_encart" data-commentreg="103199" data-documentid="103199">
<i class="icon-chat "></i>
<span class="nb_comments">
198
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103166" data-date-pub=1486477802 title="Le meilleur reste &#224; venir">
<div class="item_in_continue">
<a href="/news/103166-mycanal-que-vaut-application-android-tv.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31353339382E6A7067" alt="myCanal : que vaut l&#39;application Android TV ?" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103166-mycanal-que-vaut-application-android-tv.htm">
<i class="icon-list"></i>
myCanal : que vaut l&#39;application Android TV ?
</a>
</h3>
<p class="hour-container">
<img src="/images/paywall/2x/badge-listing-abo@2x.png" style="border: none;position: relative; top: 2px; display: inline-block; width: 40px; height: 12px;" alt="Reservé aux abonnés" title="Contenu reservé aux abonnés"/>
<i class="icon-clock"></i>
<span data-duration="1486477802" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103166-mycanal-que-vaut-application-android-tv.htm#/page/1" class="nb_comments_encart" data-commentreg="103166" data-documentid="103166">
<i class="icon-chat "></i>
<span class="nb_comments">
9
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103184" data-date-pub=1486476002 title="Bad Catz">
<div class="item_in_continue">
<a href="/news/103184-mad-catz-accumule-nouvelles-pertes-et-risque-sa-place-en-bourse.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F313336362E6A7067" alt="Mad Catz accumule de nouvelles pertes et risque sa place en bourse" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103184-mad-catz-accumule-nouvelles-pertes-et-risque-sa-place-en-bourse.htm">
<i class="icon-list"></i>
Mad Catz accumule de nouvelles pertes et risque sa place en bourse
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1486476002" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103184-mad-catz-accumule-nouvelles-pertes-et-risque-sa-place-en-bourse.htm#/page/1" class="nb_comments_encart" data-commentreg="103184" data-documentid="103184">
<i class="icon-chat "></i>
<span class="nb_comments">
18
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103192" data-date-pub=1486474202 title="Par-dessus la jambe">
<div class="item_in_continue">
<a href="/news/103192-76-applications-ios-vulnerables-a-cause-dune-mauvaise-implementation-tls.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F363233382E6A7067" alt="76 applications iOS vuln&#233;rables &#224; cause d&#39;une mauvaise impl&#233;mentation de TLS" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103192-76-applications-ios-vulnerables-a-cause-dune-mauvaise-implementation-tls.htm">
<i class="icon-list"></i>
76 applications iOS vuln&#233;rables &#224; cause d&#39;une mauvaise impl&#233;mentation de TLS
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1486474202" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103192-76-applications-ios-vulnerables-a-cause-dune-mauvaise-implementation-tls.htm#/page/1" class="nb_comments_encart" data-commentreg="103192" data-documentid="103192">
<i class="icon-chat "></i>
<span class="nb_comments">
17
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="16787" data-date-pub=1487113142 title="Valable jusqu&#39;au 14/02/2017">
<div class="item_in_continue">
<a href="/bons-plans/16787-alimentation-semi-modulaire-fsp-hyper-m-500-w-a-4990.htm" class="image_very_small_link" target=_blank>
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31353339392E6A7067" alt="Alimentation semi-modulaire FSP Hyper M de 500 W &#224; 49,90 €" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/16787-alimentation-semi-modulaire-fsp-hyper-m-500-w-a-4990.htm" target=_blank>
<i class="icon-tag"></i>
Alimentation semi-modulaire FSP Hyper M de 500 W &#224; 49,90 €
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 14/02/2017</span>
</p>
</div>
</div>
</article>
</div>
</div>
</section>
</div>
</aside>
</section>
</div>
<script src="/bundles/unitArticle?v=cVxhwy6cWRlzNiz7g8V2M8aXN4WMrzvTkcRDnYK7Cwc1"></script>
</div>
<a href="#" id="toTop" style="display: inline;"><span class="icon-up-open color_text_socialbar"></span></a>
 
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//pam.nextinpact.com/";
    _paq.push(['setTrackerUrl', u+'xox.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'xox.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//pam.nextinpact.com/xox.php?idsite=1" style="border:0;" alt=""/></p></noscript>
 
</body>
</html>
