<!DOCTYPE html><html lang="fr"><head>
  <meta charset="utf-8">
  <title>Disponibilité des pièces détachées : les nouvelles règles pour les portables et les smartphones</title>
  <base href="/">
  <meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1">
  <link rel="icon" type="image/x-icon" href="/assets/icons/favicon.ico">
  <link rel="apple-touch-icon" type="image/png" href="/assets/icons/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/assets/icons/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/assets/icons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/icons/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="/assets/icons/android-chrome-512x512.png" sizes="512x512">
  <link rel="manifest" href="/manifest.webmanifest">
  <link rel="preconnect" href="https://api-v1.nextinpact.com/">
  <link rel="preconnect" href="https://cdnx.nextinpact.com/">
  <meta name="theme-color" content="#064358">
<style>@charset "UTF-8";body.loading{background-color:#05384b;}*{margin:0;padding:0;box-sizing:border-box;}body{font-family:Open Sans,sans-serif;}@media (min-width:320px) and (max-width:1024px){body{margin:0!important;}}body,html{height:100%;}body{margin:0;font-family:Roboto,Helvetica Neue,sans-serif;font-display:swap;}@font-face{font-family:Open Sans;font-style:normal;font-display:swap;font-weight:300;src:local("Open Sans Light "),local("Open Sans-Light"),url(open-sans-latin-300.b871ad6e5cbe2a1c8c73.woff2) format("woff2"),url(open-sans-latin-300.38bcfba2c37aac23453f.woff) format("woff");}@font-face{font-family:Open Sans;font-style:italic;font-display:swap;font-weight:300;src:local("Open Sans Light italic"),local("Open Sans-Lightitalic"),url(open-sans-latin-300italic.b45d9997b704ab3daad1.woff2) format("woff2"),url(open-sans-latin-300italic.3ab0502d6136886180cd.woff) format("woff");}@font-face{font-family:Open Sans;font-style:normal;font-display:swap;font-weight:400;src:local("Open Sans Regular "),local("Open Sans-Regular"),url(open-sans-latin-400.f57a62e9efddf6ace18b.woff2) format("woff2"),url(open-sans-latin-400.347639ec49f4b2884a96.woff) format("woff");}@font-face{font-family:Open Sans;font-style:italic;font-display:swap;font-weight:400;src:local("Open Sans Regular italic"),local("Open Sans-Regularitalic"),url(open-sans-latin-400italic.bb915319f59c02c348a6.woff2) format("woff2"),url(open-sans-latin-400italic.56bdf84751634e8deaff.woff) format("woff");}@font-face{font-family:Open Sans;font-style:normal;font-display:swap;font-weight:600;src:local("Open Sans SemiBold "),local("Open Sans-SemiBold"),url(open-sans-latin-600.9526470852428b4340ed.woff2) format("woff2"),url(open-sans-latin-600.7e06644bbdc83069cec8.woff) format("woff");}@font-face{font-family:Open Sans;font-style:italic;font-display:swap;font-weight:600;src:local("Open Sans SemiBold italic"),local("Open Sans-SemiBolditalic"),url(open-sans-latin-600italic.cc4bf5b2955147801c02.woff2) format("woff2"),url(open-sans-latin-600italic.8d513ad94829ef391cd1.woff) format("woff");}@font-face{font-family:Open Sans;font-style:normal;font-display:swap;font-weight:700;src:local("Open Sans Bold "),local("Open Sans-Bold"),url(open-sans-latin-700.92425c623934facef057.woff2) format("woff2"),url(open-sans-latin-700.f24f4bcef8a4a0eb6345.woff) format("woff");}@font-face{font-family:Open Sans;font-style:italic;font-display:swap;font-weight:700;src:local("Open Sans Bold italic"),local("Open Sans-Bolditalic"),url(open-sans-latin-700italic.2a0783bd1c6c1469558b.woff2) format("woff2"),url(open-sans-latin-700italic.e961bdb476db6860f20f.woff) format("woff");}@font-face{font-family:Open Sans;font-style:normal;font-display:swap;font-weight:800;src:local("Open Sans ExtraBold "),local("Open Sans-ExtraBold"),url(open-sans-latin-800.1666787ea3ff3941e764.woff2) format("woff2"),url(open-sans-latin-800.8ab0bbdd48f276f4ba56.woff) format("woff");}@font-face{font-family:Open Sans;font-style:italic;font-display:swap;font-weight:800;src:local("Open Sans ExtraBold italic"),local("Open Sans-ExtraBolditalic"),url(open-sans-latin-800italic.b5bc26612cdf4d47affd.woff2) format("woff2"),url(open-sans-latin-800italic.3d3bd0835c258f5bd0bc.woff) format("woff");}</style><style>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</style><link rel="stylesheet" href="styles.c5c49835af87b8589cbe.css" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="styles.c5c49835af87b8589cbe.css"></noscript><style ng-transition="serverApp">.top-intersector[_ngcontent-sc208]{width:100%;height:50px;opacity:0;position:absolute;top:50%;z-index:-1}.goTop[_ngcontent-sc208]{cursor:pointer;font-size:40px;color:#fff;position:fixed;opacity:.8;z-index:999;bottom:20px;right:50px}.goTop[_ngcontent-sc208], .goTop[_ngcontent-sc208]:hover{transition:all .2s ease-in}.goTop[_ngcontent-sc208]:hover{opacity:1}@media (min-width:320px) and (max-width:1023px){.goTop[_ngcontent-sc208]{bottom:20px;right:20px}}</style><style ng-transition="serverApp">.floating-toast-container[_ngcontent-sc207]{position:fixed;top:75px;right:20px;z-index:100000;width:442px}@media (max-width:425px){.floating-toast-container[_ngcontent-sc207]{right:8px;width:95%}}@media (min-width:1920px){.floating-toast-container[_ngcontent-sc207]{right:150px}}</style><style ng-transition="serverApp"></style><style ng-transition="serverApp">[_nghost-sc11]{position:relative;display:block}.loading-bar-fixed[_nghost-sc11] > div[_ngcontent-sc11]   .bar[_ngcontent-sc11]{position:fixed}.loading-bar-fixed[_nghost-sc11] > div#loading-bar-spinner[_ngcontent-sc11]{position:fixed;top:10px;left:10px}[dir=rtl]   .loading-bar-fixed[_nghost-sc11] > div#loading-bar-spinner[_ngcontent-sc11]{right:10px;left:unset}.loading-bar-fixed[_nghost-sc11] > div[_ngcontent-sc11]   .peg[_ngcontent-sc11]{display:block}[_nghost-sc11] > div[_ngcontent-sc11]{pointer-events:none;transition:350ms linear;color:#29d}[_nghost-sc11] > div[_ngcontent-sc11]   .bar[_ngcontent-sc11]{transition:width 350ms;background:#29d;position:absolute;z-index:10002;top:0;left:0;width:100%;height:2px;border-bottom-right-radius:1px;border-top-right-radius:1px}[dir=rtl]   [_nghost-sc11] > div[_ngcontent-sc11]   .bar[_ngcontent-sc11]{right:0;left:unset}[_nghost-sc11] > div[_ngcontent-sc11]   .peg[_ngcontent-sc11]{display:none;position:absolute;width:70px;right:0;top:0;height:2px;opacity:.45;box-shadow:1px 0 6px 1px;color:inherit;border-radius:100%}[_nghost-sc11] > div#loading-bar-spinner[_ngcontent-sc11]{display:block;position:absolute;z-index:10002;top:5px;left:0}[_nghost-sc11] > div#loading-bar-spinner[_ngcontent-sc11]   .spinner-icon[_ngcontent-sc11]{width:14px;height:14px;border:2px solid transparent;border-top-color:inherit;border-left-color:inherit;border-radius:50%;-webkit-animation:.4s linear infinite loading-bar-spinner;animation:.4s linear infinite loading-bar-spinner}@-webkit-keyframes loading-bar-spinner{0%{-webkit-transform:rotate(0);transform:rotate(0)}100%{-webkit-transform:rotate(360deg);transform:rotate(360deg)}}@keyframes loading-bar-spinner{0%{-webkit-transform:rotate(0);transform:rotate(0)}100%{-webkit-transform:rotate(360deg);transform:rotate(360deg)}}</style><style ng-transition="serverApp">.wrapper[_ngcontent-sc179]{display:grid;grid-template-columns:850px 400px;grid-template-areas:"content sidebarright";grid-column-gap:30px;width:1280px;margin:22px auto 0;padding-top:8px}.uspave-container[_ngcontent-sc179]{margin-top:78px}app-sidebar-tabs[_ngcontent-sc179]{grid-area:sidebarright}app-articlecontent[_ngcontent-sc179]{grid-area:content}@media (max-width:1023px){.mainbar-alt[_ngcontent-sc179]{display:none}.wrapper[_ngcontent-sc179]{grid-template-columns:1fr;grid-template-areas:"content";grid-column-gap:0;grid-row-gap:0;width:100%;padding-top:0!important}}@media (min-width:1024px) and (max-width:1280px){.wrapper[_ngcontent-sc179]{grid-template-columns:calc(100% - 390px) 360px;width:100%}}@media (max-width:768px){.uspave-container[_ngcontent-sc179]{margin-top:50px!important}.wrapper[_ngcontent-sc179]{margin:0 auto}}</style><style ng-transition="serverApp">.sticky-obs[_ngcontent-sc116]{width:50%;height:26px;position:absolute;background:transparent;top:-90px;z-index:-1}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">app-articlecontent.base #maj-container{border-bottom-color:#0b2b363d}app-articlecontent.base #disc-container{border-top-color:#0b2b363d}app-articlecontent.base .article-container{background-color:#fff;border-top:5px solid #e88227;box-shadow:0 0 10px 0 #848c8f}app-articlecontent.base .article-infos{background-color:#f2f6f7}app-articlecontent.base pre.code_redaction{border:1px solid #ccd5d9;background-color:#edf0f1}app-articlecontent.base .article-container a{color:#e88227;font-weight:700}app-articlecontent.base .article-container a:hover{color:#00a8f7}app-articlecontent.base .article-image .img-container{background-color:#f2f6f7}app-articlecontent.base .article-titles h1{color:#064358}app-articlecontent.base .sponso span{background-color:#4a626a}app-articlecontent.base .sponso span i{color:#fff}app-articlecontent.base .article-titles .subtitle{color:#4a626a}app-articlecontent.base .article-image .badge-cat{background-color:#bf2738;color:#fff}app-articlecontent.base .article-image .badge-cat:hover{color:#fff}app-articlecontent.base .article-image .badge-time{background-color:#282f33;color:#fff}app-articlecontent.base .article-image .badge-time:after{border-color:transparent transparent transparent #282f33}app-articlecontent.base .article-image .credit{background:rgba(0,0,0,.65);color:#fff}app-articlecontent.base .size-container a{color:#fff;background-color:#282f33}app-articlecontent.base .bp-recap{background-color:#f2f6f7}@keyframes pulse{0%{background-color:#282f33}50%{background-color:rgba(40,47,51,.7)}to{background-color:#282f33}}@-webkit-keyframes pulse{0%{background-color:rgba(40,47,51,.1)}50%{background-color:rgba(40,47,51,.7)}to{background-color:rgba(40,47,51,.1)}}app-articlecontent.base .article-publisher .image-publisher{border:4px solid #fff}app-articlecontent.base .article-publisher span{color:#788a8f}app-articlecontent.base .article-publisher a{color:#2e4751}app-articlecontent.base .article-content h2,app-articlecontent.base .article-content h3{color:#28596b}app-articlecontent.base .article-content h2:before,app-articlecontent.base .article-content h3:before{border-top:35px solid #e88227;border-right:10px solid transparent}app-articlecontent.base .article-error-button{background-color:#e88227;color:#fff!important}app-articlecontent.base .edit-admin{background-color:#bf2738;color:#fff}app-articlecontent.base .end-article-buttons a:hover{color:#fff}app-articlecontent.base .article-offer .offer-button{background-color:#e88227;color:#fff}app-articlecontent.base .article-offer .offer-button:hover{color:#fff!important}app-articlecontent.base .offer-button,app-articlecontent.base .report-button{background-color:#e88227;color:#fff!important}app-articlecontent.base .offer-button:hover,app-articlecontent.base .report-button:hover{background-color:#fb8a35}app-articlecontent.base .informed-btn{background-color:#8a979d;color:#fff!important}app-articlecontent.base .informed-btn:hover{opacity:.8}app-articlecontent.base .badge-cat.tech{background-color:#1cc38a!important}app-articlecontent.base .badge-cat.logiciel{background-color:#167dac!important}app-articlecontent.base .badge-cat.droit{background-color:#e74f4f!important}app-articlecontent.base .badge-cat.economie{background-color:#b1b1b1!important}app-articlecontent.base .badge-cat.internet{background-color:#00c1e8!important}app-articlecontent.base .badge-cat.culture{background-color:#89571c!important}app-articlecontent.base .badge-cat.mobilite{background-color:#af67b1!important}app-articlecontent.base .badge-cat.blog,app-articlecontent.base .badge-cat.next{background-color:#ea8212!important}app-articlecontent.base .badge-cat.bonplan{background-color:#ffb400!important}app-articlecontent.base .sponsored-comment{box-shadow:0 0 15px 0 #848c8f}app-articlecontent.base .sponsored-comment .smileys span,app-articlecontent.base .sponsored-comment span.title{color:#28596b}app-articlecontent.base .sponsored-comment .smileys span.active{color:#e88436}app-articlecontent.base .sponsored-comment .editor textarea{border:1px solid #788a8f}app-articlecontent.base .__slick-nav{background-color:#f2f6f7}app-articlecontent.base .carou-caption{background:#e7ecef;border:1px solid #cacaca}app-articlecontent.base .info-btn-show{background-color:#8a979d;color:#fff!important}app-articlecontent.base .info-btn-show:before{border-color:transparent transparent #8a979d}app-articlecontent.base .__slick-nav .slick-current img{border:3px solid #e88227}app-articlecontent.base .slick-next:before,app-articlecontent.base .slick-prev:before{color:#8a979d}@media (max-width:1023px){app-articlecontent.base .article-content h2:before,app-articlecontent.base .article-content h3:before{border-top:25px solid #e88227!important}app-articlecontent.base .offer-button-mobile,app-articlecontent.base .report-button-mobile{background-color:#e88227;color:#fff!important}}</style><style ng-transition="serverApp">app-articlecontent.black .article-container{background-color:#181d1f;border-top:5px solid #e88228}app-articlecontent.black .article-infos{background-color:#1f2528}app-articlecontent.black .article-container a:not(.share){color:#69bfe7}app-articlecontent.black .article-container a:not(.share):hover{color:#068bc9}app-articlecontent.black .article-titles h1{color:#fff}app-articlecontent.black .article-titles small{color:#b5c0c4}app-articlecontent.black .article-image .badge-cat{background-color:#bf2738;color:#fff}app-articlecontent.black .article-image .badge-cat:hover{color:#fff}app-articlecontent.black .article-image .badge-time{background-color:#282f33;color:#fff}app-articlecontent.black .article-image .badge-time:after{border-color:transparent transparent transparent #282f33}app-articlecontent.black .article-image .credit{background:rgba(0,0,0,.65);color:#fff}app-articlecontent.black .size-container a{color:#fff;background-color:#282f33}app-articlecontent.black .badge-cat{color:#fff!important}app-articlecontent.black .badge-cat.tech{background-color:#1cc38a!important}app-articlecontent.black .badge-cat.logiciel{background-color:#167dac!important}app-articlecontent.black .badge-cat.droit{background-color:#e74f4f!important}app-articlecontent.black .badge-cat.economie{background-color:#b1b1b1!important}app-articlecontent.black .badge-cat.internet{background-color:#00c1e8!important}app-articlecontent.black .badge-cat.culture{background-color:#89571c!important}app-articlecontent.black .badge-cat.mobilite{background-color:#af67b1!important}app-articlecontent.black .badge-cat.blog,app-articlecontent.black .badge-cat.next{background-color:#ea8212!important}app-articlecontent.black .badge-cat.bonplan{background-color:#ffb400!important}@keyframes pulse{0%{background-color:#282f33}50%{background-color:rgba(40,47,51,.7)}to{background-color:#282f33}}app-articlecontent.black .bp-recap{background-color:#282f33}@-webkit-keyframes pulse{0%{background-color:rgba(40,47,51,.1)}50%{background-color:rgba(40,47,51,.7)}to{background-color:rgba(40,47,51,.1)}}app-articlecontent.black .article-publisher .image-publisher{border:4px solid #23292c}app-articlecontent.black .article-publisher span{color:#b5c0c4}app-articlecontent.black .article-publisher a:not(.share-fb){color:#69bfe7}app-articlecontent.black .article-content{color:#f2f6f7}app-articlecontent.black .actu_chapeau{color:#fff!important}app-articlecontent.black .article-content h2,app-articlecontent.black .article-content h3{color:#fff}app-articlecontent.black .article-content h2:before,app-articlecontent.black .article-content h3:before{border-top:35px solid #e88228;border-right:10px solid transparent}app-articlecontent.black .article-error-button{background-color:#e88228;color:#fff!important}app-articlecontent.black .edit-admin{background-color:#bf2738;color:#fff}app-articlecontent.black .end-article-buttons a:hover{color:#fff}app-articlecontent.black pre.code_redaction{border:1px solid #08090a;background-color:#111315;color:#ccd8dc}app-articlecontent.black .article-offer .offer-button{background-color:#e88228;color:#fff}app-articlecontent.black .article-offer .offer-button:hover{color:#fff!important}app-articlecontent.black .offer-button,app-articlecontent.black .report-button{background-color:#e88228;color:#fff!important}app-articlecontent.black .offer-button:hover,app-articlecontent.black .report-button:hover{background-color:#fd8a25}app-articlecontent.black .sponsored-comment .smileys span,app-articlecontent.black .sponsored-comment span.title{color:#ccd8dc}app-articlecontent.black .sponsored-comment .smileys span.active{color:#e88436}app-articlecontent.black .sponsored-comment .editor textarea{border:1px solid #ccd8dc;background-color:#1f2528;color:#ccd8dc}app-articlecontent.black .info-btn-show{background-color:#8a979d;color:#fff!important}app-articlecontent.black .info-btn-show:before{border-color:transparent transparent #8a979d}app-articlecontent.black .carou-caption{background:#272f32;border:1px solid #8a979d}app-articlecontent.black .__slick-nav{background-color:#272f32}app-articlecontent.black .__slick-nav .slick-current img{border:3px solid #e88228}@media (max-width:1023px){app-articlecontent.base .article-content h2:before,app-articlecontent.base .article-content h3:before{border-top:25px solid #e88228!important}app-articlecontent.base .offer-button-mobile,app-articlecontent.base .report-button-mobile{background-color:#e88228;color:#fff!important}}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">.base[_nghost-sc107]   .header-bar[_ngcontent-sc107]{box-shadow:0 0 10px 0 rgba(0,0,1,.31);background-color:#05384b}.base[_nghost-sc107]   .navbar[_ngcontent-sc107]   .navbar-left[_ngcontent-sc107]   button[_ngcontent-sc107]{background-color:#05384b;color:#fff}.base[_nghost-sc107]   .wide-screen-center[_ngcontent-sc107]{background-color:#064358}.base[_nghost-sc107]   .navbar-right-update[_ngcontent-sc107]{background-color:#02232e}.base[_nghost-sc107]   .navbar-right-update[_ngcontent-sc107]:before{border-color:transparent #02232e transparent transparent}.base[_nghost-sc107]   .navbar[_ngcontent-sc107]   .navbar-left[_ngcontent-sc107]   button[_ngcontent-sc107]:after{border-color:transparent transparent transparent #05384b}.base[_nghost-sc107]   .navbar[_ngcontent-sc107]   .navbar-left[_ngcontent-sc107]   button.close[_ngcontent-sc107]   i[_ngcontent-sc107]{color:#fff;background-color:#e88227}.base[_nghost-sc107]   .navbar[_ngcontent-sc107]   .navbar-left[_ngcontent-sc107]   button.close[_ngcontent-sc107]:after{border-color:transparent transparent transparent #e88227}.base[_nghost-sc107]   .navbar[_ngcontent-sc107]   .navbar-left[_ngcontent-sc107]   button.close[_ngcontent-sc107]{background-color:#e88227}.base[_nghost-sc107]   a.navbar-image[_ngcontent-sc107]{background-color:#064358}.base[_nghost-sc107]   .navbar-right-connexion[_ngcontent-sc107]{background-color:#05384b}.base[_nghost-sc107]   .cog[_ngcontent-sc107]{color:#064358}.base[_nghost-sc107]   .text-svg[_ngcontent-sc107]{fill:#fff}.base[_nghost-sc107]   .connexion[_ngcontent-sc107]{color:#8f96a0}.base[_nghost-sc107]   .navbar[_ngcontent-sc107]   .navbar-right[_ngcontent-sc107]:before{border-color:transparent #05384b transparent transparent}.base[_nghost-sc107]   .navbar-search-container[_ngcontent-sc107]{background-color:#02222d}.base[_nghost-sc107]   .navbar[_ngcontent-sc107]   .navbar-right[_ngcontent-sc107]   .navbar-search[_ngcontent-sc107]{background-color:#02222d;color:#8f96a0}.base[_nghost-sc107]   .navbar[_ngcontent-sc107]   .navbar-right[_ngcontent-sc107]   .navbar-search[_ngcontent-sc107]:before{border-color:transparent #02222d transparent transparent}.base[_nghost-sc107]   .navbar[_ngcontent-sc107]   .search-form[_ngcontent-sc107]   #search-icon[_ngcontent-sc107]{background-color:#1f2528;color:#e88227}.base[_nghost-sc107]   .navbar[_ngcontent-sc107]   .search-form[_ngcontent-sc107]   .search[_ngcontent-sc107]{background-color:#1f2528;color:#fff}.base[_nghost-sc107]   .navbar[_ngcontent-sc107]   .search-form[_ngcontent-sc107]   .search[_ngcontent-sc107]::-moz-placeholder{color:#fff}.base[_nghost-sc107]   .navbar[_ngcontent-sc107]   .search-form[_ngcontent-sc107]   .search[_ngcontent-sc107]::placeholder{color:#fff}.base[_nghost-sc107]   .navbar[_ngcontent-sc107]   .search-form[_ngcontent-sc107]   .search[_ngcontent-sc107]:-ms-input-placeholder{color:#fff}.base[_nghost-sc107]   .navbar[_ngcontent-sc107]   .search-form[_ngcontent-sc107]   .search[_ngcontent-sc107]::-ms-input-placeholder{color:#fff}.base[_nghost-sc107]   .navbar[_ngcontent-sc107]   .search-form[_ngcontent-sc107]   button[_ngcontent-sc107]{background-color:#e88227}.base[_nghost-sc107]   .navbar[_ngcontent-sc107]   .search-form[_ngcontent-sc107]   button[_ngcontent-sc107]:after{border-color:transparent #e88227 transparent transparent}.base[_nghost-sc107]   .search-container-active[_ngcontent-sc107]{background-color:#e88227!important}@media (max-width:767px){.base[_nghost-sc107]   .navbar[_ngcontent-sc107]   .navbar-left[_ngcontent-sc107]   button[_ngcontent-sc107]:after{border-color:transparent transparent transparent #05384b}}</style><style ng-transition="serverApp">.black[_nghost-sc107]   .header-bar[_ngcontent-sc107]{box-shadow:0 0 10px 0 rgba(0,0,1,.31);background-color:#05384a}.black[_nghost-sc107]   .navbar[_ngcontent-sc107]   .navbar-left[_ngcontent-sc107]   button[_ngcontent-sc107]{background-color:#05384a;color:#fff}.black[_nghost-sc107]   .wide-screen-center[_ngcontent-sc107]{background-color:#064358}.black[_nghost-sc107]   .navbar-right-update[_ngcontent-sc107]{background-color:#02232e}.black[_nghost-sc107]   .navbar-right-update[_ngcontent-sc107]:before{border-color:transparent #02232e transparent transparent}.black[_nghost-sc107]   .navbar[_ngcontent-sc107]   .navbar-left[_ngcontent-sc107]   button[_ngcontent-sc107]:after{border-color:transparent transparent transparent #05384a}.black[_nghost-sc107]   .navbar[_ngcontent-sc107]   .navbar-left[_ngcontent-sc107]   button.close[_ngcontent-sc107]   i[_ngcontent-sc107]{color:#fff;background-color:#e88227}.black[_nghost-sc107]   .navbar[_ngcontent-sc107]   .navbar-left[_ngcontent-sc107]   button.close[_ngcontent-sc107]:after{border-color:transparent transparent transparent #e88227}.black[_nghost-sc107]   .navbar[_ngcontent-sc107]   .navbar-left[_ngcontent-sc107]   button.close[_ngcontent-sc107]{background-color:#e88227}.black[_nghost-sc107]   a.navbar-image[_ngcontent-sc107]{background-color:#064358}.black[_nghost-sc107]   .navbar-right-connexion[_ngcontent-sc107]{background-color:#05384a}.black[_nghost-sc107]   .cog[_ngcontent-sc107]{color:#064358}.black[_nghost-sc107]   .text-svg[_ngcontent-sc107]{fill:#fff}.black[_nghost-sc107]   .connexion[_ngcontent-sc107]{color:#ccd8dc}.black[_nghost-sc107]   .connexion[_ngcontent-sc107]:hover{color:#fff}.black[_nghost-sc107]   .navbar[_ngcontent-sc107]   .navbar-right[_ngcontent-sc107]:before{border-color:transparent #05384a transparent transparent}.black[_nghost-sc107]   .navbar-search-container[_ngcontent-sc107]{background-color:#02232e}.black[_nghost-sc107]   .navbar[_ngcontent-sc107]   .navbar-right[_ngcontent-sc107]   .navbar-search[_ngcontent-sc107]{background-color:#02232e;color:#8f96a0}.black[_nghost-sc107]   .navbar[_ngcontent-sc107]   .navbar-right[_ngcontent-sc107]   .navbar-search[_ngcontent-sc107]:before{border-color:transparent #02232e transparent transparent}.black[_nghost-sc107]   .navbar[_ngcontent-sc107]   .search-form[_ngcontent-sc107]   #search-icon[_ngcontent-sc107]{background-color:#1f2528;color:#e88227}.black[_nghost-sc107]   .navbar[_ngcontent-sc107]   .search-form[_ngcontent-sc107]   .search[_ngcontent-sc107]{background-color:#1f2528;color:#fff}.black[_nghost-sc107]   .navbar[_ngcontent-sc107]   .search-form[_ngcontent-sc107]   .search[_ngcontent-sc107]::-moz-placeholder{color:#fff}.black[_nghost-sc107]   .navbar[_ngcontent-sc107]   .search-form[_ngcontent-sc107]   .search[_ngcontent-sc107]::placeholder{color:#fff}.black[_nghost-sc107]   .navbar[_ngcontent-sc107]   .search-form[_ngcontent-sc107]   .search[_ngcontent-sc107]:-ms-input-placeholder{color:#fff}.black[_nghost-sc107]   .navbar[_ngcontent-sc107]   .search-form[_ngcontent-sc107]   .search[_ngcontent-sc107]::-ms-input-placeholder{color:#fff}.black[_nghost-sc107]   .navbar[_ngcontent-sc107]   .search-form[_ngcontent-sc107]   button[_ngcontent-sc107]{background-color:#e88227}.black[_nghost-sc107]   .navbar[_ngcontent-sc107]   .search-form[_ngcontent-sc107]   button[_ngcontent-sc107]:after{border-color:transparent #e88227 transparent transparent}.black[_nghost-sc107]   .search-container-active[_ngcontent-sc107]{background-color:#e88227!important}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">.rs-container[_ngcontent-sc162]   a[_ngcontent-sc162]{display:inline-block;margin:0 10px 0 0;border-radius:3px;min-width:15px;min-height:15px;text-align:center;cursor:pointer;padding:5px 15px;text-decoration:none;font-family:Open Sans,sans-serif;font-display:swap;font-size:15px;width:42px}.rs-container[_ngcontent-sc162]   a[_ngcontent-sc162]:hover{opacity:.8}.rs-container[_ngcontent-sc162]   a[_ngcontent-sc162]   i[_ngcontent-sc162]{text-align:center}@media (max-width:1023px){.social-container[_ngcontent-sc162]{text-align:center}}@media (max-width:768px){.rs-container[_ngcontent-sc162]   a.share-mailto[_ngcontent-sc162]{margin:0}}</style><style ng-transition="serverApp">.base[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a[_ngcontent-sc162]{color:#fff}.base[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a.share-fb[_ngcontent-sc162]{background-color:#3b569d}.base[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a.share-twitter[_ngcontent-sc162]{background-color:#1dacee}.base[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a.share-linked[_ngcontent-sc162]{background-color:#0d6797}.base[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a.share-reddit[_ngcontent-sc162]{background-color:#f9582d}.base[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a.share-mailto[_ngcontent-sc162]{background-color:#8a979d}</style><style ng-transition="serverApp">.black[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a[_ngcontent-sc162]{color:#fff!important}.black[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a.share-fb[_ngcontent-sc162]{background-color:#3b569d}.black[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a.share-twitter[_ngcontent-sc162]{background-color:#1dacee}.black[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a.share-linked[_ngcontent-sc162]{background-color:#0d6797}.black[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a.share-reddit[_ngcontent-sc162]{background-color:#f9582d}.black[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a.share-mailto[_ngcontent-sc162]{background-color:#8a979d}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a[_ngcontent-sc162]{color:#fff}.rose-sombre[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a.share-fb[_ngcontent-sc162]{background-color:#3b569d}.rose-sombre[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a.share-twitter[_ngcontent-sc162]{background-color:#1dacee}.rose-sombre[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a.share-linked[_ngcontent-sc162]{background-color:#0d6797}.rose-sombre[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a.share-reddit[_ngcontent-sc162]{background-color:#f9582d}.rose-sombre[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a.share-mailto[_ngcontent-sc162]{background-color:#8a979d}.rose-clair[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a[_ngcontent-sc162]{color:#fff}.rose-clair[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a.share-fb[_ngcontent-sc162]{background-color:#3b569d}.rose-clair[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a.share-twitter[_ngcontent-sc162]{background-color:#1dacee}.rose-clair[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a.share-linked[_ngcontent-sc162]{background-color:#0d6797}.rose-clair[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a.share-reddit[_ngcontent-sc162]{background-color:#f9582d}.rose-clair[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a.share-mailto[_ngcontent-sc162]{background-color:#8a979d}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a[_ngcontent-sc162]{color:#fff}.yinyang-clair[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a.share-fb[_ngcontent-sc162]{background-color:#3b569d}.yinyang-clair[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a.share-twitter[_ngcontent-sc162]{background-color:#1dacee}.yinyang-clair[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a.share-linked[_ngcontent-sc162]{background-color:#0d6797}.yinyang-clair[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a.share-reddit[_ngcontent-sc162]{background-color:#f9582d}.yinyang-clair[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a.share-mailto[_ngcontent-sc162]{background-color:#8a979d}.yinyang-sombre[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a[_ngcontent-sc162]{color:#fff!important}.yinyang-sombre[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a.share-fb[_ngcontent-sc162]{background-color:#3b569d}.yinyang-sombre[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a.share-twitter[_ngcontent-sc162]{background-color:#1dacee}.yinyang-sombre[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a.share-linked[_ngcontent-sc162]{background-color:#0d6797}.yinyang-sombre[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a.share-reddit[_ngcontent-sc162]{background-color:#f9582d}.yinyang-sombre[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a.share-mailto[_ngcontent-sc162]{background-color:#8a979d}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a[_ngcontent-sc162]{color:#fff}.orange-sombre[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a.share-fb[_ngcontent-sc162]{background-color:#3b569d}.orange-sombre[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a.share-twitter[_ngcontent-sc162]{background-color:#1dacee}.orange-sombre[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a.share-linked[_ngcontent-sc162]{background-color:#0d6797}.orange-sombre[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a.share-reddit[_ngcontent-sc162]{background-color:#f9582d}.orange-sombre[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a.share-mailto[_ngcontent-sc162]{background-color:#8a979d}.orange-clair[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a[_ngcontent-sc162]{color:#fff}.orange-clair[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a.share-fb[_ngcontent-sc162]{background-color:#3b569d}.orange-clair[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a.share-twitter[_ngcontent-sc162]{background-color:#1dacee}.orange-clair[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a.share-linked[_ngcontent-sc162]{background-color:#0d6797}.orange-clair[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a.share-reddit[_ngcontent-sc162]{background-color:#f9582d}.orange-clair[_nghost-sc162]   .rs-container[_ngcontent-sc162]   a.share-mailto[_ngcontent-sc162]{background-color:#8a979d}</style><style ng-transition="serverApp">[_nghost-sc109]{display:block;min-width:200px;font-family:Open Sans Condensed,sans-serif;font-weight:700;font-size:14px;text-align:center;padding:7px 0 5px;font-display:swap}p[_ngcontent-sc109]{margin:0}a[_ngcontent-sc109]{text-decoration:underline}footer[_ngcontent-sc109]{background-color:#1a2529}@media (max-width:1023px){[_nghost-sc109]{padding:0}}@media (min-width:1024px) and (max-width:1280px){footer[_ngcontent-sc109]{max-width:640px}}</style><style ng-transition="serverApp">.base[_nghost-sc109]{color:#fff;background-color:#1a2529}.base[_nghost-sc109]   footer[_ngcontent-sc109]{background-color:#1a2529}.base[_nghost-sc109]   a[_ngcontent-sc109]{color:#bfcace}.base[_nghost-sc109]   a[_ngcontent-sc109]:hover{color:#fff}</style><style ng-transition="serverApp">.black[_nghost-sc109]{color:#ccd8dc;background-color:#1f2528}.black[_nghost-sc109]   footer[_ngcontent-sc109]{background-color:#1a2529}.black[_nghost-sc109]   a[_ngcontent-sc109]{color:#ccd8dc!important}.black[_nghost-sc109]   a[_ngcontent-sc109]:hover{color:#068bc9!important}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc109]{color:#fff;background-color:#070826}.rose-sombre[_nghost-sc109]   footer[_ngcontent-sc109]{background-color:#070826}.rose-sombre[_nghost-sc109]   a[_ngcontent-sc109]{color:#bfcace}.rose-sombre[_nghost-sc109]   a[_ngcontent-sc109]:hover{color:#fff}.rose-clair[_nghost-sc109]{color:#fff;background-color:#1a2529}.rose-clair[_nghost-sc109]   footer[_ngcontent-sc109]{background-color:#1a2529}.rose-clair[_nghost-sc109]   a[_ngcontent-sc109]{color:#bfcace}.rose-clair[_nghost-sc109]   a[_ngcontent-sc109]:hover{color:#fff}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc109]{color:#fff;background-color:#161719}.orange-sombre[_nghost-sc109]   footer[_ngcontent-sc109]{background-color:#161719}.orange-sombre[_nghost-sc109]   a[_ngcontent-sc109]{color:#bfcace}.orange-sombre[_nghost-sc109]   a[_ngcontent-sc109]:hover{color:#fff}.orange-clair[_nghost-sc109]{color:#fff;background-color:#1a2529}.orange-clair[_nghost-sc109]   footer[_ngcontent-sc109]{background-color:#1a2529}.orange-clair[_nghost-sc109]   a[_ngcontent-sc109]{color:#bfcace}.orange-clair[_nghost-sc109]   a[_ngcontent-sc109]:hover{color:#fff}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc109]{color:#fff;background-color:#1a2529}.yinyang-clair[_nghost-sc109]   footer[_ngcontent-sc109]{background-color:#1a2529}.yinyang-clair[_nghost-sc109]   a[_ngcontent-sc109]{color:#bfcace}.yinyang-clair[_nghost-sc109]   a[_ngcontent-sc109]:hover{color:#fff}.yinyang-sombre[_nghost-sc109]{color:#ccd8dc;background-color:#161719}.yinyang-sombre[_nghost-sc109]   footer[_ngcontent-sc109]{background-color:#161719}.yinyang-sombre[_nghost-sc109]   a[_ngcontent-sc109]{color:#ccd8dc!important}.yinyang-sombre[_nghost-sc109]   a[_ngcontent-sc109]:hover{color:#068bc9!important}</style><style ng-transition="serverApp">.right-panel-container[_ngcontent-sc103]{position:fixed;top:50px;width:420px;height:100vh;z-index:1200;right:-420px;box-sizing:border-box;display:none}.right-panel-container.open[_ngcontent-sc103]{display:block}.close-side-overlay[_ngcontent-sc103]{position:fixed;top:0;left:0;width:100%;height:100%;cursor:pointer;z-index:999}.tab[_ngcontent-sc103]{overflow:hidden;display:grid;grid-template-columns:1fr 1fr 1fr 1fr;grid-template-areas:"notif param theme compte"}button[_ngcontent-sc103]{outline:none}.tab[_ngcontent-sc103]   .tablinks.notif[_ngcontent-sc103]{grid-area:notif}.tab[_ngcontent-sc103]   .tablinks.param[_ngcontent-sc103]{grid-area:param}.tab[_ngcontent-sc103]   .tablinks.theme[_ngcontent-sc103]{grid-area:theme}.tab[_ngcontent-sc103]   .tablinks.compte[_ngcontent-sc103]{grid-area:compte}.tablinks[_ngcontent-sc103]   i.tab-icon[_ngcontent-sc103], .tablinks[_ngcontent-sc103]   span[_ngcontent-sc103]{display:block}.tablinks.active[_ngcontent-sc103]   span[_ngcontent-sc103]{font-weight:700}.tab[_ngcontent-sc103]   button[_ngcontent-sc103]{border:none;border-radius:0;cursor:pointer;padding:14px 16px;transition:.3s;font-family:Verdana;font-display:swap}.tab[_ngcontent-sc103]   button[_ngcontent-sc103]   i.tab-icon[_ngcontent-sc103]{font-size:25px;margin-bottom:10px}.tab[_ngcontent-sc103]   button[_ngcontent-sc103]   i.fa-exclamation[_ngcontent-sc103]{font-size:10px;border-radius:30px;width:15px;height:15px;left:60px;position:absolute;top:12px;line-height:13px}@media (max-width:500px){.right-panel-container[_ngcontent-sc103]{width:100%}.right-panel-container[_ngcontent-sc103]   .tablinks[_ngcontent-sc103]{padding:10px 5px 0}}</style><style ng-transition="serverApp">.base[_nghost-sc103]   .right-panel-container[_ngcontent-sc103]{background-color:#ccd8dc;border-left:6px solid #b3c3c9;color:#fff!important}.base[_nghost-sc103]   .tab[_ngcontent-sc103]{background-color:#7b868e}.base[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]{background-color:#b3c3c9;color:#374045}.base[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]   i.fa-exclamation[_ngcontent-sc103]{background-color:#bf2738;color:#fff;border:1px solid #000}.base[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]:hover{background-color:#ccd8dc;color:#064358}.base[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]{background-color:#ccd8dc;color:#064358}.base[_nghost-sc103]   .tablinks[_ngcontent-sc103]   i.tab-icon[_ngcontent-sc103], .base[_nghost-sc103]   .tablinks[_ngcontent-sc103]   span[_ngcontent-sc103]{color:#4a626a}.base[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]   i.tab-icon[_ngcontent-sc103]{color:#d36f18}.base[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]   i.fa-exclamation[_ngcontent-sc103]{color:#bf2738;background-color:#fff}.base[_nghost-sc103]   ng-scrollbar[_ngcontent-sc103]{background-color:transparent!important}@media (max-width:1023px){.base[_nghost-sc103]   .right-panel-container[_ngcontent-sc103]{border-left:none}}</style><style ng-transition="serverApp">.black[_nghost-sc103]   .right-panel-container[_ngcontent-sc103]{background-color:#141719;border-left:4px solid #000;color:#fff!important}.black[_nghost-sc103]   .tab[_ngcontent-sc103]{background-color:#141719}.black[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]{background-color:#000;color:#7b8890}.black[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]   i.fa-exclamation[_ngcontent-sc103]{background-color:#bf2738;color:#fff;border:1px solid #000}.black[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]:hover{background-color:#13171a}.black[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]{background-color:#13171a;color:#fff}.black[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]   i.tab-icon[_ngcontent-sc103]{color:#e88227}.black[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]   i.fa-exclamation[_ngcontent-sc103]{color:#bf2738;background-color:#fff}.black[_nghost-sc103]   .right-panel-container[_ngcontent-sc103]   ng-scrollbar[_ngcontent-sc103]{background-color:transparent!important}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc103]   .right-panel-container[_ngcontent-sc103]{background-color:#070826;border-left:4px solid #000;color:#fff!important}.rose-sombre[_nghost-sc103]   .tab[_ngcontent-sc103]{background-color:#070826}.rose-sombre[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]{background-color:#000;color:#7b8890}.rose-sombre[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]   i.fa-exclamation[_ngcontent-sc103]{background-color:#bf2738;color:#fff;border:1px solid #000}.rose-sombre[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]:hover{background-color:#070826}.rose-sombre[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]{background-color:#070826;color:#fff}.rose-sombre[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]   i.tab-icon[_ngcontent-sc103]{color:#e88227}.rose-sombre[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]   i.fa-exclamation[_ngcontent-sc103]{color:#bf2738;background-color:#fff}.rose-sombre[_nghost-sc103]   .right-panel-container[_ngcontent-sc103]   ng-scrollbar[_ngcontent-sc103]{background-color:transparent!important}.rose-clair[_nghost-sc103]   .right-panel-container[_ngcontent-sc103]{background-color:#ccd8dc;border-left:6px solid #b3c3c9;color:#fff!important}.rose-clair[_nghost-sc103]   .tab[_ngcontent-sc103]{background-color:#7b868e}.rose-clair[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]{background-color:#b3c3c9;color:#374045}.rose-clair[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]   i.fa-exclamation[_ngcontent-sc103]{background-color:#bf2738;color:#fff;border:1px solid #000}.rose-clair[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]:hover{background-color:#ccd8dc;color:#064358}.rose-clair[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]{background-color:#ccd8dc;color:#064358}.rose-clair[_nghost-sc103]   .tablinks[_ngcontent-sc103]   i.tab-icon[_ngcontent-sc103], .rose-clair[_nghost-sc103]   .tablinks[_ngcontent-sc103]   span[_ngcontent-sc103]{color:#4a626a}.rose-clair[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]   i.tab-icon[_ngcontent-sc103]{color:#d36f18}.rose-clair[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]   i.fa-exclamation[_ngcontent-sc103]{color:#bf2738;background-color:#fff}.rose-clair[_nghost-sc103]   ng-scrollbar[_ngcontent-sc103]{background-color:transparent!important}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc103]   .right-panel-container[_ngcontent-sc103]{background-color:#ccd8dc;border-left:6px solid #b3c3c9;color:#fff!important}.yinyang-clair[_nghost-sc103]   .tab[_ngcontent-sc103]{background-color:#7b868e}.yinyang-clair[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]{background-color:#b3c3c9;color:#374045}.yinyang-clair[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]   i.fa-exclamation[_ngcontent-sc103]{background-color:#bf2738;color:#fff;border:1px solid #000}.yinyang-clair[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]:hover{background-color:#ccd8dc;color:#064358}.yinyang-clair[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]{background-color:#ccd8dc;color:#064358}.yinyang-clair[_nghost-sc103]   .tablinks[_ngcontent-sc103]   i.tab-icon[_ngcontent-sc103], .yinyang-clair[_nghost-sc103]   .tablinks[_ngcontent-sc103]   span[_ngcontent-sc103]{color:#4a626a}.yinyang-clair[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]   i.tab-icon[_ngcontent-sc103]{color:#d36f18}.yinyang-clair[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]   i.fa-exclamation[_ngcontent-sc103]{color:#bf2738;background-color:#fff}.yinyang-clair[_nghost-sc103]   ng-scrollbar[_ngcontent-sc103]{background-color:transparent!important}@media (max-width:1023px){.yinyang-clair[_nghost-sc103]   .right-panel-container[_ngcontent-sc103]{border-left:none}}.yinyang-sombre[_nghost-sc103]   .right-panel-container[_ngcontent-sc103]{background-color:#141719;border-left:4px solid #000;color:#fff!important}.yinyang-sombre[_nghost-sc103]   .tab[_ngcontent-sc103]{background-color:#141719}.yinyang-sombre[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]{background-color:#000;color:#7b8890}.yinyang-sombre[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]   i.fa-exclamation[_ngcontent-sc103]{background-color:#bf2738;color:#fff;border:1px solid #000}.yinyang-sombre[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]:hover{background-color:#13171a}.yinyang-sombre[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]{background-color:#13171a;color:#fff}.yinyang-sombre[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]   i.tab-icon[_ngcontent-sc103]{color:#e88227}.yinyang-sombre[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]   i.fa-exclamation[_ngcontent-sc103]{color:#bf2738;background-color:#fff}.yinyang-sombre[_nghost-sc103]   .right-panel-container[_ngcontent-sc103]   ng-scrollbar[_ngcontent-sc103]{background-color:transparent!important}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc103]   .right-panel-container[_ngcontent-sc103]{background-color:#141719;border-left:4px solid #000;color:#fff!important}.orange-sombre[_nghost-sc103]   .tab[_ngcontent-sc103]{background-color:#141719}.orange-sombre[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]{background-color:#000;color:#7b8890}.orange-sombre[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]   i.fa-exclamation[_ngcontent-sc103]{background-color:#bf2738;color:#fff;border:1px solid #000}.orange-sombre[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]:hover{background-color:#13171a}.orange-sombre[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]{background-color:#13171a;color:#fff}.orange-sombre[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]   i.tab-icon[_ngcontent-sc103]{color:#e88227}.orange-sombre[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]   i.fa-exclamation[_ngcontent-sc103]{color:#bf2738;background-color:#fff}.orange-sombre[_nghost-sc103]   .right-panel-container[_ngcontent-sc103]   ng-scrollbar[_ngcontent-sc103]{background-color:transparent!important}.orange-clair[_nghost-sc103]   .right-panel-container[_ngcontent-sc103]{background-color:#ccd8dc;border-left:6px solid #b3c3c9;color:#fff!important}.orange-clair[_nghost-sc103]   .tab[_ngcontent-sc103]{background-color:#7b868e}.orange-clair[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]{background-color:#b3c3c9;color:#374045}.orange-clair[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]   i.fa-exclamation[_ngcontent-sc103]{background-color:#bf2738;color:#fff;border:1px solid #000}.orange-clair[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]:hover{background-color:#ccd8dc;color:#064358}.orange-clair[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]{background-color:#ccd8dc;color:#064358}.orange-clair[_nghost-sc103]   .tablinks[_ngcontent-sc103]   i.tab-icon[_ngcontent-sc103], .orange-clair[_nghost-sc103]   .tablinks[_ngcontent-sc103]   span[_ngcontent-sc103]{color:#4a626a}.orange-clair[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]   i.tab-icon[_ngcontent-sc103]{color:#d36f18}.orange-clair[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]   i.fa-exclamation[_ngcontent-sc103]{color:#bf2738;background-color:#fff}.orange-clair[_nghost-sc103]   ng-scrollbar[_ngcontent-sc103]{background-color:transparent!important}</style><style ng-transition="serverApp">.panel-container[_ngcontent-sc106]{position:fixed;top:50px;width:400px;height:100vh;z-index:1002;left:-400px;box-sizing:border-box;display:none}.panel-container.open[_ngcontent-sc106]{display:block}.panel-container[_ngcontent-sc106]   .rubrique[_ngcontent-sc106]{text-decoration:none;padding:5px;font-weight:700;margin-top:6px;cursor:pointer}.panel-container[_ngcontent-sc106]   .rubrique[_ngcontent-sc106]   i[_ngcontent-sc106]{margin-right:5px}.abonne-call-to[_ngcontent-sc106]{display:flex;justify-content:space-around;padding:22px}.jauge-item[_ngcontent-sc106]{margin:0!important;position:relative;top:0;transform:scale(1.3)}.jauge[_ngcontent-sc106], .jauge-item[_ngcontent-sc106]{width:100px;height:50px}.call-to[_ngcontent-sc106]{padding:5px 22px;cursor:pointer;text-align:center;font-family:Open sans,sans-serif;font-display:swap;font-size:14px;border-radius:5px;font-weight:200;width:205px;position:relative}a[_ngcontent-sc106]{text-decoration:none;padding:5px;font-weight:700;margin-top:5px}a[_ngcontent-sc106]   i[_ngcontent-sc106]{margin-right:5px}.close-side-overlay[_ngcontent-sc106]{position:fixed;top:0;left:0;width:100%;height:100%;cursor:pointer;z-index:999}@media (max-width:500px){.panel-container[_ngcontent-sc106]{width:100%}}</style><style ng-transition="serverApp">.base[_nghost-sc106]   .panel-container[_ngcontent-sc106]{background-color:#ccd8dc}.base[_nghost-sc106]   .panel-container[_ngcontent-sc106]   i[_ngcontent-sc106]{color:#355869}.base[_nghost-sc106]   .panel-container[_ngcontent-sc106]   .rubrique[_ngcontent-sc106]{color:#355869}.base[_nghost-sc106]   .abonne-call-to[_ngcontent-sc106]{background-color:#b3c3c9;border-top:1px solid #ccd8dc;border-bottom:1px solid #ccd8dc}.base[_nghost-sc106]   .jauge-item[_ngcontent-sc106]{background-color:#b3c3c9}.base[_nghost-sc106]   .call-to[_ngcontent-sc106]{background-color:#e88227;color:#fff!important}.base[_nghost-sc106]   .call-to[_ngcontent-sc106]:hover{background-color:#d36f18}.base[_nghost-sc106]   .call-to[_ngcontent-sc106]:active{background-color:#d36f18}.base[_nghost-sc106]   a[_ngcontent-sc106]{color:#355869}.base[_nghost-sc106]   a[_ngcontent-sc106]:hover{color:#e88227}.base[_nghost-sc106]   .rubrique[_ngcontent-sc106]:hover{color:#e88227!important}</style><style ng-transition="serverApp">.black[_nghost-sc106]   .panel-container[_ngcontent-sc106]{background-color:#141719;border-right:4px solid #000}.black[_nghost-sc106]   .panel-container[_ngcontent-sc106]   i[_ngcontent-sc106]{color:#87939b}.black[_nghost-sc106]   .panel-container[_ngcontent-sc106]   .rubrique[_ngcontent-sc106]{color:#87939b}.black[_nghost-sc106]   .abonne-call-to[_ngcontent-sc106]{background-color:#000}.black[_nghost-sc106]   .jauge-item[_ngcontent-sc106]{background-color:#000}.black[_nghost-sc106]   .call-to[_ngcontent-sc106]{background-color:#e88227;color:#fff}.black[_nghost-sc106]   .call-to[_ngcontent-sc106]:hover{background-color:#cf782c}.black[_nghost-sc106]   .call-to[_ngcontent-sc106]:active{background-color:#cf782c}.black[_nghost-sc106]   a[_ngcontent-sc106]{color:#87939b}.black[_nghost-sc106]   a[_ngcontent-sc106]:hover{color:#fff}.black[_nghost-sc106]   .rubrique[_ngcontent-sc106]:hover{color:#fff!important}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc106]   .panel-container[_ngcontent-sc106]{background-color:#0e0f30;border-right:4px solid #000}.rose-sombre[_nghost-sc106]   .panel-container[_ngcontent-sc106]   i[_ngcontent-sc106]{color:#87939b}.rose-sombre[_nghost-sc106]   .panel-container[_ngcontent-sc106]   .rubrique[_ngcontent-sc106]{color:#87939b}.rose-sombre[_nghost-sc106]   .abonne-call-to[_ngcontent-sc106]{background-color:#000}.rose-sombre[_nghost-sc106]   .jauge-item[_ngcontent-sc106]{background-color:#000}.rose-sombre[_nghost-sc106]   .call-to[_ngcontent-sc106]{background-color:#e88227;color:#fff}.rose-sombre[_nghost-sc106]   .call-to[_ngcontent-sc106]:hover{background-color:#cf782c}.rose-sombre[_nghost-sc106]   .call-to[_ngcontent-sc106]:active{background-color:#cf782c}.rose-sombre[_nghost-sc106]   a[_ngcontent-sc106]{color:#87939b}.rose-sombre[_nghost-sc106]   a[_ngcontent-sc106]:hover{color:#fff}.rose-sombre[_nghost-sc106]   .rubrique[_ngcontent-sc106]:hover{color:#fff!important}.rose-clair[_nghost-sc106]   .panel-container[_ngcontent-sc106]{background-color:#ccd8dc}.rose-clair[_nghost-sc106]   .panel-container[_ngcontent-sc106]   i[_ngcontent-sc106]{color:#355869}.rose-clair[_nghost-sc106]   .panel-container[_ngcontent-sc106]   .rubrique[_ngcontent-sc106]{color:#355869}.rose-clair[_nghost-sc106]   .abonne-call-to[_ngcontent-sc106]{background-color:#b3c3c9;border-top:1px solid #ccd8dc;border-bottom:1px solid #ccd8dc}.rose-clair[_nghost-sc106]   .jauge-item[_ngcontent-sc106]{background-color:#b3c3c9}.rose-clair[_nghost-sc106]   .call-to[_ngcontent-sc106]{background-color:#e88227;color:#fff!important}.rose-clair[_nghost-sc106]   .call-to[_ngcontent-sc106]:hover{background-color:#d36f18}.rose-clair[_nghost-sc106]   .call-to[_ngcontent-sc106]:active{background-color:#d36f18}.rose-clair[_nghost-sc106]   a[_ngcontent-sc106]{color:#355869}.rose-clair[_nghost-sc106]   a[_ngcontent-sc106]:hover{color:#e88227}.rose-clair[_nghost-sc106]   .rubrique[_ngcontent-sc106]:hover{color:#e88227!important}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc106]   .panel-container[_ngcontent-sc106]{background-color:#ccd8dc}.yinyang-clair[_nghost-sc106]   .panel-container[_ngcontent-sc106]   i[_ngcontent-sc106]{color:#355869}.yinyang-clair[_nghost-sc106]   .panel-container[_ngcontent-sc106]   .rubrique[_ngcontent-sc106]{color:#355869}.yinyang-clair[_nghost-sc106]   .abonne-call-to[_ngcontent-sc106]{background-color:#b3c3c9;border-top:1px solid #ccd8dc;border-bottom:1px solid #ccd8dc}.yinyang-clair[_nghost-sc106]   .jauge-item[_ngcontent-sc106]{background-color:#b3c3c9}.yinyang-clair[_nghost-sc106]   .call-to[_ngcontent-sc106]{background-color:#e88227;color:#fff!important}.yinyang-clair[_nghost-sc106]   .call-to[_ngcontent-sc106]:hover{background-color:#d36f18}.yinyang-clair[_nghost-sc106]   .call-to[_ngcontent-sc106]:active{background-color:#d36f18}.yinyang-clair[_nghost-sc106]   a[_ngcontent-sc106]{color:#355869}.yinyang-clair[_nghost-sc106]   a[_ngcontent-sc106]:hover{color:#e88227}.yinyang-clair[_nghost-sc106]   .rubrique[_ngcontent-sc106]:hover{color:#e88227!important}.yinyang-sombre[_nghost-sc106]   .panel-container[_ngcontent-sc106]{background-color:#141719;border-right:4px solid #000}.yinyang-sombre[_nghost-sc106]   .panel-container[_ngcontent-sc106]   i[_ngcontent-sc106]{color:#87939b}.yinyang-sombre[_nghost-sc106]   .panel-container[_ngcontent-sc106]   .rubrique[_ngcontent-sc106]{color:#87939b}.yinyang-sombre[_nghost-sc106]   .abonne-call-to[_ngcontent-sc106]{background-color:#000}.yinyang-sombre[_nghost-sc106]   .jauge-item[_ngcontent-sc106]{background-color:#000}.yinyang-sombre[_nghost-sc106]   .call-to[_ngcontent-sc106]{background-color:#e88227;color:#fff}.yinyang-sombre[_nghost-sc106]   .call-to[_ngcontent-sc106]:hover{background-color:#cf782c}.yinyang-sombre[_nghost-sc106]   .call-to[_ngcontent-sc106]:active{background-color:#cf782c}.yinyang-sombre[_nghost-sc106]   a[_ngcontent-sc106]{color:#87939b}.yinyang-sombre[_nghost-sc106]   a[_ngcontent-sc106]:hover{color:#fff}.yinyang-sombre[_nghost-sc106]   .rubrique[_ngcontent-sc106]:hover{color:#fff!important}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc106]   .panel-container[_ngcontent-sc106]{background-color:#141719;border-right:4px solid #000}.orange-sombre[_nghost-sc106]   .panel-container[_ngcontent-sc106]   i[_ngcontent-sc106]{color:#87939b}.orange-sombre[_nghost-sc106]   .panel-container[_ngcontent-sc106]   .rubrique[_ngcontent-sc106]{color:#87939b}.orange-sombre[_nghost-sc106]   .abonne-call-to[_ngcontent-sc106]{background-color:#000}.orange-sombre[_nghost-sc106]   .jauge-item[_ngcontent-sc106]{background-color:#000}.orange-sombre[_nghost-sc106]   .call-to[_ngcontent-sc106]{background-color:#e88227;color:#fff}.orange-sombre[_nghost-sc106]   .call-to[_ngcontent-sc106]:hover{background-color:#cf782c}.orange-sombre[_nghost-sc106]   .call-to[_ngcontent-sc106]:active{background-color:#cf782c}.orange-sombre[_nghost-sc106]   a[_ngcontent-sc106]{color:#87939b}.orange-sombre[_nghost-sc106]   a[_ngcontent-sc106]:hover{color:#fff}.orange-sombre[_nghost-sc106]   .rubrique[_ngcontent-sc106]:hover{color:#fff!important}.orange-clair[_nghost-sc106]   .panel-container[_ngcontent-sc106]{background-color:#ccd8dc}.orange-clair[_nghost-sc106]   .panel-container[_ngcontent-sc106]   i[_ngcontent-sc106]{color:#355869}.orange-clair[_nghost-sc106]   .panel-container[_ngcontent-sc106]   .rubrique[_ngcontent-sc106]{color:#355869}.orange-clair[_nghost-sc106]   .abonne-call-to[_ngcontent-sc106]{background-color:#b3c3c9;border-top:1px solid #ccd8dc;border-bottom:1px solid #ccd8dc}.orange-clair[_nghost-sc106]   .jauge-item[_ngcontent-sc106]{background-color:#b3c3c9}.orange-clair[_nghost-sc106]   .call-to[_ngcontent-sc106]{background-color:#e88227;color:#fff!important}.orange-clair[_nghost-sc106]   .call-to[_ngcontent-sc106]:hover{background-color:#d36f18}.orange-clair[_nghost-sc106]   .call-to[_ngcontent-sc106]:active{background-color:#d36f18}.orange-clair[_nghost-sc106]   a[_ngcontent-sc106]{color:#355869}.orange-clair[_nghost-sc106]   a[_ngcontent-sc106]:hover{color:#e88227}.orange-clair[_nghost-sc106]   .rubrique[_ngcontent-sc106]:hover{color:#e88227!important}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">.ng-scrollbar-wrapper[pointerEventsMethod=viewport]>.scrollbar-control{pointer-events:none}  .ng-scrollbar-wrapper[horizontalDragging=true]>.ng-scroll-viewport-wrapper>*>*> .ng-scroll-viewport,   .ng-scrollbar-wrapper[horizontalDragging=true]>.ng-scroll-viewport-wrapper>.ng-scroll-viewport,   .ng-scrollbar-wrapper[scrollbarClicked=true]>.ng-scroll-viewport-wrapper>*>*> .ng-scroll-viewport,   .ng-scrollbar-wrapper[scrollbarClicked=true]>.ng-scroll-viewport-wrapper>.ng-scroll-viewport,   .ng-scrollbar-wrapper[verticalDragging=true]>.ng-scroll-viewport-wrapper>*>*> .ng-scroll-viewport,   .ng-scrollbar-wrapper[verticalDragging=true]>.ng-scroll-viewport-wrapper>.ng-scroll-viewport{-webkit-user-select:none;-moz-user-select:none;user-select:none}  .ng-scrollbar-wrapper>.scrollbar-control{position:absolute;display:flex;justify-content:center;align-items:center;transition:var(--scrollbar-track-transition)}  .ng-scrollbar-wrapper>.scrollbar-control[scrollable=false] .ng-scrollbar-thumb{display:none}  .ng-scrollbar-track{height:100%;width:100%;z-index:1;border-radius:var(--scrollbar-border-radius);background-color:var(--scrollbar-track-color);overflow:hidden;transition:var(--scrollbar-track-transition);cursor:default}  .ng-scrollbar-thumb{box-sizing:border-box;position:relative;border-radius:inherit;background-color:var(--scrollbar-thumb-color);transform:translateZ(0);transition:var(--scrollbar-thumb-transition)}</style><style ng-transition="serverApp">#notification[_ngcontent-sc73]{display:none;padding:0}#notification.active[_ngcontent-sc73]{display:block}.no-notif[_ngcontent-sc73]{text-align:center;color:#000;margin-top:25px}</style><style ng-transition="serverApp">.base[_nghost-sc73]   #notification[_ngcontent-sc73]{background-color:#ccd8dc}</style><style ng-transition="serverApp">.black[_nghost-sc73]   #notification[_ngcontent-sc73]{background-color:#13171a}.black[_nghost-sc73]   .no-notif[_ngcontent-sc73]{color:#fff}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc73]   #notification[_ngcontent-sc73]{background-color:#070826}.rose-sombre[_nghost-sc73]   .no-notif[_ngcontent-sc73]{color:#fff}.rose-clair[_nghost-sc73]   #notification[_ngcontent-sc73]{background-color:#ccd8dc}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc73]   #notification[_ngcontent-sc73]{background-color:#ccd8dc}.yinyang-sombre[_nghost-sc73]   #notification[_ngcontent-sc73]{background-color:#13171a}.yinyang-sombre[_nghost-sc73]   .no-notif[_ngcontent-sc73]{color:#fff}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc73]   #notification[_ngcontent-sc73]{background-color:#13171a}.orange-sombre[_nghost-sc73]   .no-notif[_ngcontent-sc73]{color:#fff}.orange-clair[_nghost-sc73]   #notification[_ngcontent-sc73]{background-color:#ccd8dc}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">.base[_nghost-sc74]   #parametre[_ngcontent-sc74]{background-color:#ccd8dc}.base[_nghost-sc74]   #parametre[_ngcontent-sc74]   span.title[_ngcontent-sc74]{color:#064358}.base[_nghost-sc74]   #parametre[_ngcontent-sc74]   .options-container[_ngcontent-sc74]   .option[_ngcontent-sc74]{color:#355869;background-color:#f2f6f7;border-bottom:1px solid #bcccd1}.base[_nghost-sc74]   #parametre[_ngcontent-sc74]   .options-container[_ngcontent-sc74]   .option[_ngcontent-sc74]   .label[_ngcontent-sc74]   .badge-container[_ngcontent-sc74]   span[_ngcontent-sc74]{color:#fff}.base[_nghost-sc74]   span.blue[_ngcontent-sc74]{background-color:#006d98}.base[_nghost-sc74]   span.orange[_ngcontent-sc74]{background-color:#f67d14}.base[_nghost-sc74]   #parametre[_ngcontent-sc74]   .sucess-message[_ngcontent-sc74]{background-color:#1cc38a}.base[_nghost-sc74]   #parametre[_ngcontent-sc74]   .error-message[_ngcontent-sc74]{background-color:#bf2738}.base[_nghost-sc74]   .toggle[_ngcontent-sc74]{-webkit-tap-highlight-color:transparent}.base[_nghost-sc74]   .toggle[_ngcontent-sc74]:before{background:#bbbfbf}.base[_nghost-sc74]   .toggle[_ngcontent-sc74]   span[_ngcontent-sc74]{background:#293237;border:3px solid #e2e2e2;box-shadow:0 0 2px 0 #000}.base[_nghost-sc74]   .toggle[_ngcontent-sc74]   span[_ngcontent-sc74]:before{background:rgba(200,215,220,.5)}.base[_nghost-sc74]   .toggle.active[_ngcontent-sc74]:before{background:#5ec08e}.base[_nghost-sc74]   .toggle.active[_ngcontent-sc74]   span[_ngcontent-sc74]{background:#5ec08e;border:3px solid #fff}.base[_nghost-sc74]   .option.disabled[_ngcontent-sc74]   .toggle[_ngcontent-sc74]   span[_ngcontent-sc74]{background:#bbbfbf}.base[_nghost-sc74]   select[_ngcontent-sc74]{background:#f2f6f7;color:#374045}.base[_nghost-sc74]   .select[_ngcontent-sc74]:after{background:#f2f6f7}.base[_nghost-sc74]   ul.txt-size[_ngcontent-sc74]   li[_ngcontent-sc74]   span[_ngcontent-sc74]{background-color:#3e575e;color:#fff}.base[_nghost-sc74]   ul.txt-size[_ngcontent-sc74]   li[_ngcontent-sc74]   span.active[_ngcontent-sc74]{background:#1ec08f}.base[_nghost-sc74]   .incognito-link[_ngcontent-sc74]{color:#355869}</style><style ng-transition="serverApp">.black[_nghost-sc74]   #parametre[_ngcontent-sc74]{background-color:#13171a}.black[_nghost-sc74]   #parametre[_ngcontent-sc74]   .options-container[_ngcontent-sc74]   .option[_ngcontent-sc74]{border-bottom:1px solid #2a3235}.black[_nghost-sc74]   #parametre[_ngcontent-sc74]   .options-container[_ngcontent-sc74]   .option.police.disabled[_ngcontent-sc74]   ul.txt-size[_ngcontent-sc74]{opacity:.7}.black[_nghost-sc74]   #parametre[_ngcontent-sc74]   .options-container[_ngcontent-sc74]   .option.disabled[_ngcontent-sc74]   .toggle.active[_ngcontent-sc74]{opacity:.5}.black[_nghost-sc74]   #parametre[_ngcontent-sc74]   .options-container[_ngcontent-sc74]   .option.disabled[_ngcontent-sc74]   .label[_ngcontent-sc74]{opacity:.5}.black[_nghost-sc74]   #parametre[_ngcontent-sc74]   .options-container[_ngcontent-sc74]   .option[_ngcontent-sc74]   .label[_ngcontent-sc74]   .badge-container[_ngcontent-sc74]   span[_ngcontent-sc74]{color:#fff}.black[_nghost-sc74]   span.blue[_ngcontent-sc74]{background-color:#006d98}.black[_nghost-sc74]   span.orange[_ngcontent-sc74]{background-color:#f67d14}.black[_nghost-sc74]   #parametre[_ngcontent-sc74]   .sucess-message[_ngcontent-sc74]{background-color:#1cc38a}.black[_nghost-sc74]   #parametre[_ngcontent-sc74]   .error-message[_ngcontent-sc74]{background-color:#bf2738}.black[_nghost-sc74]   .toggle[_ngcontent-sc74]:before{background:#293237}.black[_nghost-sc74]   .toggle[_ngcontent-sc74]   span[_ngcontent-sc74]{background:#293237;border:3px solid #7a8891}.black[_nghost-sc74]   .toggle[_ngcontent-sc74]   span[_ngcontent-sc74]:before{background:rgba(200,215,220,.5);opacity:1}.black[_nghost-sc74]   .toggle.active[_ngcontent-sc74]:before{background:#1cc38a}.black[_nghost-sc74]   .toggle.active[_ngcontent-sc74]   span[_ngcontent-sc74]{background:#c8d7dc}.black[_nghost-sc74]   .toggle.active[_ngcontent-sc74]   span[_ngcontent-sc74]:before{opacity:0}.black[_nghost-sc74]   select[_ngcontent-sc74]{background:#1d2528;color:#fff}.black[_nghost-sc74]   .select[_ngcontent-sc74]{background:#1d2528}.black[_nghost-sc74]   .select[_ngcontent-sc74]:after{background:#1d2528}.black[_nghost-sc74]   ul.txt-size[_ngcontent-sc74]   li[_ngcontent-sc74]   span[_ngcontent-sc74]{background-color:#3e575e;color:#fff}.black[_nghost-sc74]   ul.txt-size[_ngcontent-sc74]   li[_ngcontent-sc74]   span.active[_ngcontent-sc74]{background:#1ec08f}.black[_nghost-sc74]   .incognito-link[_ngcontent-sc74]{color:#fff}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">#theme[_ngcontent-sc76]{display:none;padding:0}#theme.active[_ngcontent-sc76]{display:block}#theme[_ngcontent-sc76]   span.title[_ngcontent-sc76]{display:block;text-align:center;font-size:24px;margin:15px 0}.thumb[_ngcontent-sc76]{display:inline-block;justify-self:center;width:118px;position:relative;height:90px;cursor:pointer}.container-thumbs[_ngcontent-sc76]{display:grid;grid-template-columns:1fr 1fr;grid-row-gap:20px;width:285px;margin:auto}.container-thumbs[_ngcontent-sc76]   .thumb[_ngcontent-sc76]   span[_ngcontent-sc76]{position:absolute;display:block;width:22px;height:22px;bottom:4px;right:4px;border:2px solid #dee4ece7;z-index:3;border-radius:12px}.container-thumbs[_ngcontent-sc76]   .thumb[_ngcontent-sc76]   span[_ngcontent-sc76]   i[_ngcontent-sc76]{position:relative;top:0;left:3px;color:#fff;font-size:12px}@-moz-document url-prefix(){#theme .container-thumbs .thumb span i{top:-1px}}.example-tooltip-red[_ngcontent-sc76]{z-index:100000000;background:#b71c1c}.selected[_ngcontent-sc76]{background-color:#5ac18d}.info-bulle[_ngcontent-sc76]{position:absolute;top:-5px;left:-60px;background-color:rgba(0,0,0,.7);padding:13px;color:#fff;border-radius:16px 16px 0 16px;width:163px;font-size:14px;z-index:1}.info-bulle[_ngcontent-sc76]:after{content:"";position:absolute;top:57px;left:146px;border-color:transparent rgba(0,0,0,.7) transparent transparent;border-style:solid;border-width:0 17px 13px 0}.disabledNoAbo[_ngcontent-sc76]{cursor:auto}.disabledNoAbo[_ngcontent-sc76]   span[_ngcontent-sc76]{background-image:url(favicon-16x16.png);background-color:#e88227;background-size:contain;opacity:.5}.disabledNoAbo[_ngcontent-sc76]   img[_ngcontent-sc76]{opacity:.5}#theme[_ngcontent-sc76]   .container-thumbs.disabled[_ngcontent-sc76]   .thumb[_ngcontent-sc76]{position:relative;z-index:2;cursor:auto}#theme[_ngcontent-sc76]   .container-thumbs.disabled[_ngcontent-sc76]   img[_ngcontent-sc76]{opacity:.3}img[_ngcontent-sc76]{width:100%;position:relative;z-index:0}.tooltip-theme[_ngcontent-sc76]{display:none!important}.tooltip-theme.show[_ngcontent-sc76]{display:block!important;position:absolute!important;width:118px!important;bottom:40px!important;left:0!important;padding:3px!important;font-size:12px!important;text-align:center!important;border:none!important;border-radius:0!important;height:auto!important}</style><style ng-transition="serverApp">.base[_nghost-sc76]   #theme[_ngcontent-sc76]{background-color:#ccd8dc;color:#282f33}.base[_nghost-sc76]   #theme[_ngcontent-sc76]   span.title[_ngcontent-sc76]{color:#064358}.base[_nghost-sc76]   .tooltip-theme[_ngcontent-sc76]{background-color:#7b868e;color:#000!important}</style><style ng-transition="serverApp">.black[_nghost-sc76]   #theme[_ngcontent-sc76]{background-color:#13171a}.black[_nghost-sc76]   #theme[_ngcontent-sc76]   .container-thumbs.disabled[_ngcontent-sc76]   img[_ngcontent-sc76]{opacity:.3}.black[_nghost-sc76]   #theme[_ngcontent-sc76]   span.title[_ngcontent-sc76]{color:#fff}.black[_nghost-sc76]   .tooltip-theme[_ngcontent-sc76]{background-color:#000;color:#fff}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc76]   #theme[_ngcontent-sc76]   .container-thumbs.disabled[_ngcontent-sc76]   img[_ngcontent-sc76]{opacity:.3}.rose-sombre[_nghost-sc76]   #theme[_ngcontent-sc76]   span.title[_ngcontent-sc76]{color:#fff}.rose-sombre[_nghost-sc76]   .tooltip-theme[_ngcontent-sc76]{background-color:#7b868e;color:#000!important}.rose-clair[_nghost-sc76]   #theme[_ngcontent-sc76]   span.title[_ngcontent-sc76]{color:#064358}.rose-clair[_nghost-sc76]   .tooltip-theme[_ngcontent-sc76]{background-color:#7b868e;color:#000!important}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc76]   #theme[_ngcontent-sc76]{background-color:#ccd8dc;color:#282f33}.yinyang-clair[_nghost-sc76]   #theme[_ngcontent-sc76]   span.title[_ngcontent-sc76]{color:#064358}.yinyang-clair[_nghost-sc76]   .tooltip-theme[_ngcontent-sc76]{background-color:#7b868e;color:#000!important}.yinyang-sombre[_nghost-sc76]   #theme[_ngcontent-sc76]{background-color:#13171a}.yinyang-sombre[_nghost-sc76]   #theme[_ngcontent-sc76]   .container-thumbs.disabled[_ngcontent-sc76]   img[_ngcontent-sc76]{opacity:.3}.yinyang-sombre[_nghost-sc76]   #theme[_ngcontent-sc76]   span.title[_ngcontent-sc76]{color:#fff}.yinyang-sombre[_nghost-sc76]   .tooltip-theme[_ngcontent-sc76]{background-color:#000;color:#fff}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc76]   #theme[_ngcontent-sc76]{background-color:#13171a}.orange-sombre[_nghost-sc76]   #theme[_ngcontent-sc76]   .container-thumbs.disabled[_ngcontent-sc76]   img[_ngcontent-sc76]{opacity:.3}.orange-sombre[_nghost-sc76]   #theme[_ngcontent-sc76]   span.title[_ngcontent-sc76]{color:#fff}.orange-sombre[_nghost-sc76]   .tooltip-theme[_ngcontent-sc76]{background-color:#000;color:#fff}.orange-clair[_nghost-sc76]   #theme[_ngcontent-sc76]{background-color:#ccd8dc;color:#282f33}.orange-clair[_nghost-sc76]   #theme[_ngcontent-sc76]   span.title[_ngcontent-sc76]{color:#064358}.orange-clair[_nghost-sc76]   .tooltip-theme[_ngcontent-sc76]{background-color:#7b868e;color:#000!important}</style><style ng-transition="serverApp">#compte[_ngcontent-sc102]{display:none;padding:0}#compte.active[_ngcontent-sc102]{display:block}</style><style ng-transition="serverApp">.base[_nghost-sc102]   #compte[_ngcontent-sc102]{background-color:#ccd8dc;color:#1d2528}</style><style ng-transition="serverApp">.black[_nghost-sc102]   #compte[_ngcontent-sc102]{background-color:#13171a;color:#fff}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc102]   #compte[_ngcontent-sc102]{background-color:#070826;color:#fff}.rose-clair[_nghost-sc102]   #compte[_ngcontent-sc102]{background-color:#ccd8dc;color:#1d2528}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc102]   #compte[_ngcontent-sc102]{background-color:#ccd8dc;color:#1d2528}.yinyang-sombre[_nghost-sc102]   #compte[_ngcontent-sc102]{background-color:#13171a;color:#fff}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc102]   #compte[_ngcontent-sc102]{background-color:#13171a;color:#fff}.orange-clair[_nghost-sc102]   #compte[_ngcontent-sc102]{background-color:#ccd8dc;color:#1d2528}</style><style ng-transition="serverApp">.panel-section-head[_ngcontent-sc104]{display:grid;grid-auto-flow:column;grid-template-columns:8fr 1fr;grid-template-rows:40px;justify-items:left;align-items:center;cursor:pointer;font-size:18px;padding-left:5px}.panel-section-head[_ngcontent-sc104]   span.title[_ngcontent-sc104]{display:block;font-size:24px;margin-left:15px}.panel-section[_ngcontent-sc104]   .panel-content[_ngcontent-sc104]{padding:1px 0 0 15px;font-size:16px;max-height:500px;display:flex;flex-wrap:wrap}.panel-section[_ngcontent-sc104]   .panel-content[_ngcontent-sc104]   .section-content[_ngcontent-sc104]   a[_ngcontent-sc104], .panel-section[_ngcontent-sc104]   .panel-content[_ngcontent-sc104]   .section-content[_ngcontent-sc104]   span[_ngcontent-sc104]{flex:0 50%}.panel-section-head[_ngcontent-sc104]   h3[_ngcontent-sc104]{margin:0}.panel-section-head[_ngcontent-sc104]   span[_ngcontent-sc104]   [_ngcontent-sc104]:not(.title){justify-self:center}span.rubrique[_ngcontent-sc104]{text-decoration:none;padding:5px;font-weight:700;margin-top:6px;cursor:pointer}span.rubrique[_ngcontent-sc104]   i[_ngcontent-sc104]{margin-right:5px}a[_ngcontent-sc104], span.disabled[_ngcontent-sc104]{text-decoration:none;padding:5px;font-weight:700;margin-top:5px}a[_ngcontent-sc104]   i[_ngcontent-sc104]{margin-right:5px}.panel-content[_ngcontent-sc104]   .section-content[_ngcontent-sc104]{display:contents}.section-content[_ngcontent-sc104]   .disabled[_ngcontent-sc104]{color:#696969}</style><style ng-transition="serverApp">.base[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]{color:#1f2528;background-color:#b3c3c9}.base[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]   i[_ngcontent-sc104]{color:#e88227}.base[_nghost-sc104]   .panel-container[_ngcontent-sc104]   .rubrique[_ngcontent-sc104]{color:#355869}.base[_nghost-sc104]   a[_ngcontent-sc104]{color:#355869}.base[_nghost-sc104]   a[_ngcontent-sc104]:hover{color:#e88227}.base[_nghost-sc104]   .rubrique[_ngcontent-sc104]:hover{color:#e88227!important}.base[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]   span.title[_ngcontent-sc104]{color:#064358}.base[_nghost-sc104]   span.rubrique[_ngcontent-sc104]{color:#355869}</style><style ng-transition="serverApp">.black[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]{color:#bbbfbf;background-color:#1f2528}.black[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]   i[_ngcontent-sc104]{color:#e88227}.black[_nghost-sc104]   .panel-container[_ngcontent-sc104]   .rubrique[_ngcontent-sc104]{color:#87939b}.black[_nghost-sc104]   a[_ngcontent-sc104]{color:#87939b}.black[_nghost-sc104]   a[_ngcontent-sc104]:hover{color:#fff}.black[_nghost-sc104]   .rubrique[_ngcontent-sc104]:hover{color:#fff!important}.black[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]   span.title[_ngcontent-sc104]{color:#fff}.black[_nghost-sc104]   span.rubrique[_ngcontent-sc104]{color:#87939b}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]{color:#bbbfbf;background-color:#1f2528}.orange-sombre[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]   i[_ngcontent-sc104]{color:#e88227}.orange-sombre[_nghost-sc104]   .panel-container[_ngcontent-sc104]   .rubrique[_ngcontent-sc104]{color:#87939b}.orange-sombre[_nghost-sc104]   a[_ngcontent-sc104]{color:#87939b}.orange-sombre[_nghost-sc104]   a[_ngcontent-sc104]:hover{color:#fff}.orange-sombre[_nghost-sc104]   .rubrique[_ngcontent-sc104]:hover{color:#fff!important}.orange-sombre[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]   span.title[_ngcontent-sc104]{color:#fff}.orange-sombre[_nghost-sc104]   span.rubrique[_ngcontent-sc104]{color:#87939b}.orange-clair[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]{color:#1f2528;background-color:#b3c3c9}.orange-clair[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]   i[_ngcontent-sc104]{color:#e88227}.orange-clair[_nghost-sc104]   .panel-container[_ngcontent-sc104]   .rubrique[_ngcontent-sc104]{color:#355869}.orange-clair[_nghost-sc104]   a[_ngcontent-sc104]{color:#355869}.orange-clair[_nghost-sc104]   a[_ngcontent-sc104]:hover{color:#e88227}.orange-clair[_nghost-sc104]   .rubrique[_ngcontent-sc104]:hover{color:#e88227!important}.orange-clair[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]   span.title[_ngcontent-sc104]{color:#064358}.orange-clair[_nghost-sc104]   span.rubrique[_ngcontent-sc104]{color:#355869}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]{color:#bbbfbf;background-color:#070826}.rose-sombre[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]   i[_ngcontent-sc104]{color:#e88227}.rose-sombre[_nghost-sc104]   .panel-container[_ngcontent-sc104]   .rubrique[_ngcontent-sc104]{color:#87939b}.rose-sombre[_nghost-sc104]   a[_ngcontent-sc104]{color:#87939b}.rose-sombre[_nghost-sc104]   a[_ngcontent-sc104]:hover{color:#fff}.rose-sombre[_nghost-sc104]   .rubrique[_ngcontent-sc104]:hover{color:#fff!important}.rose-sombre[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]   span.title[_ngcontent-sc104]{color:#fff}.rose-sombre[_nghost-sc104]   span.rubrique[_ngcontent-sc104]{color:#87939b}.rose-clair[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]{color:#1f2528;background-color:#b3c3c9}.rose-clair[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]   i[_ngcontent-sc104]{color:#e88227}.rose-clair[_nghost-sc104]   .panel-container[_ngcontent-sc104]   .rubrique[_ngcontent-sc104]{color:#355869}.rose-clair[_nghost-sc104]   a[_ngcontent-sc104]{color:#355869}.rose-clair[_nghost-sc104]   a[_ngcontent-sc104]:hover{color:#e88227}.rose-clair[_nghost-sc104]   .rubrique[_ngcontent-sc104]:hover{color:#e88227!important}.rose-clair[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]   span.title[_ngcontent-sc104]{color:#064358}.rose-clair[_nghost-sc104]   span.rubrique[_ngcontent-sc104]{color:#355869}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]{color:#1f2528;background-color:#b3c3c9}.yinyang-clair[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]   i[_ngcontent-sc104]{color:#e88227}.yinyang-clair[_nghost-sc104]   .panel-container[_ngcontent-sc104]   .rubrique[_ngcontent-sc104]{color:#355869}.yinyang-clair[_nghost-sc104]   a[_ngcontent-sc104]{color:#355869}.yinyang-clair[_nghost-sc104]   a[_ngcontent-sc104]:hover{color:#e88227}.yinyang-clair[_nghost-sc104]   .rubrique[_ngcontent-sc104]:hover{color:#e88227!important}.yinyang-clair[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]   span.title[_ngcontent-sc104]{color:#064358}.yinyang-clair[_nghost-sc104]   span.rubrique[_ngcontent-sc104]{color:#355869}.yinyang-sombre[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]{color:#bbbfbf;background-color:#161719}.yinyang-sombre[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]   i[_ngcontent-sc104]{color:#e88227}.yinyang-sombre[_nghost-sc104]   .panel-container[_ngcontent-sc104]   .rubrique[_ngcontent-sc104]{color:#87939b}.yinyang-sombre[_nghost-sc104]   a[_ngcontent-sc104]{color:#87939b}.yinyang-sombre[_nghost-sc104]   a[_ngcontent-sc104]:hover{color:#fff}.yinyang-sombre[_nghost-sc104]   .rubrique[_ngcontent-sc104]:hover{color:#fff!important}.yinyang-sombre[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]   span.title[_ngcontent-sc104]{color:#fff}.yinyang-sombre[_nghost-sc104]   span.rubrique[_ngcontent-sc104]{color:#87939b}</style><style ng-transition="serverApp">.container[_ngcontent-sc105]   .canvas-container[_ngcontent-sc105]{position:relative;z-index:4;width:100px;height:50px}.container[_ngcontent-sc105]   .jauge[_ngcontent-sc105]{width:100px;height:50px}.container[_ngcontent-sc105]   .jauge-text[_ngcontent-sc105]{position:absolute;top:20px;right:35px;text-align:center;font-family:Electrolize,sans-serif;font-display:swap;font-weight:700}.container[_ngcontent-sc105]   .jauge-text[_ngcontent-sc105]   p[_ngcontent-sc105]{margin:0;color:#fff}.container[_ngcontent-sc105]   .jauge-text[_ngcontent-sc105]   p[_ngcontent-sc105]:first-child{font-size:7px}.container[_ngcontent-sc105]   .jauge-text[_ngcontent-sc105]   p[_ngcontent-sc105]:nth-child(2){font-size:13px}</style><meta name="robots" content="index,follow,max-snippet:160,max-image-preview:large,noodp"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Disponibilité des pièces détachées : les nouvelles règles pour les portables et les smartphones"><meta name="twitter:site" content="@nextinpact"><meta name="twitter:description" content="Trois décrets détaillent les nouvelles règles en vigueur notamment pour la disponibilité des pièces détachées. Ils concernent notamment les ordinateurs portables et les smartphones, mais aussi les pièces issues de l'économie circu..."><meta name="twitter:image" content="https://cdnx.nextinpact.com/data-next/images/bd/wide-linked-media/3840.jpg"><meta name="twitter:url" content="https://www.nextinpact.com/article/49285/disponibilite-pieces-detachees-nouvelles-regles-pour-portables-et-smartphones"><meta name="og:updated_time" content="2022-01-03T15:50:04.7383131"><meta name="og:title" content="Disponibilité des pièces détachées : les nouvelles règles pour les portables et les smartphones"><meta name="og:description" content="Trois décrets détaillent les nouvelles règles en vigueur notamment pour la disponibilité des pièces détachées. Ils concernent notamment les ordinateurs portables et les smartphones, mais aussi les pièces issues de l'économie circu..."><meta name="og:url" content="https://www.nextinpact.com/article/49285/disponibilite-pieces-detachees-nouvelles-regles-pour-portables-et-smartphones"><meta name="image" property="og:image" content="https://cdnx.nextinpact.com/data-next/images/bd/wide-linked-media/3840.jpg"><meta name="og:type" content="article"><meta name="description" content="Trois décrets détaillent les nouvelles règles en vigueur notamment pour la disponibilité des pièces détachées. Ils concernent notamment les ordinateurs portables et les smartphones, mais aussi les pièces issues de l'économie circu..."><meta name="keywords" content="Loi"><meta name="author" content="Marc Rees"><meta name="copyright" content="nextinpact.com"><meta name="article:author" content="Marc Rees"><meta name="article:published_time" content="2022-01-03T15:50:04.7383131"><meta name="article:modified_time" content="2022-01-03T15:50:04.7383131"><style ng-transition="serverApp">img[_ngcontent-sc108]{width:100%}a[_ngcontent-sc108]{width:1280px;margin:auto;position:relative;display:block}.wrapper[_ngcontent-sc108]{margin:12px 0}.wrapper.rotation[_ngcontent-sc108]{margin:0 0 25px}span[_ngcontent-sc108]{text-transform:uppercase;font-size:12px;transform:rotate(-90deg);display:inline-block;position:absolute;bottom:33px;left:-45px}.aus-container[_ngcontent-sc108]   .label[_ngcontent-sc108]{color:#4a636a}@keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}@-webkit-keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}@media (max-width:1300px){a[_ngcontent-sc108]{width:98vw}.wrapper[_ngcontent-sc108], .wrapper.rotation[_ngcontent-sc108]{margin:0 0 -4px}}</style><style ng-transition="serverApp">.base[_nghost-sc108]   .wrapper[_ngcontent-sc108]{background-color:#292f33}.base[_nghost-sc108]   span[_ngcontent-sc108]{color:#fff}.base[_nghost-sc108]   .close[_ngcontent-sc108]{color:#fff}.base[_nghost-sc108]   .wrapper-loading[_ngcontent-sc108]{background-color:#292f33}.base.link-loading[_nghost-sc108]{background-color:#1f2528}</style><style ng-transition="serverApp">.white[_nghost-sc108]   .wrapper[_ngcontent-sc108]{background-color:#e2e2e2}.white[_nghost-sc108]   span[_ngcontent-sc108]{color:#8a979d}.white[_nghost-sc108]   .close[_ngcontent-sc108]{color:#8a979d}.white[_nghost-sc108]   .wrapper-loading[_ngcontent-sc108]{background-color:#fff}.white.link-loading[_nghost-sc108]{background-color:#8a979d}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc108]   .wrapper[_ngcontent-sc108]{background-color:#292f33}.rose-sombre[_nghost-sc108]   span[_ngcontent-sc108]{color:#fff}.rose-sombre[_nghost-sc108]   .close[_ngcontent-sc108]{color:#fff}.rose-sombre[_nghost-sc108]   .wrapper-loading[_ngcontent-sc108]{background-color:#292f33}.rose-sombre.link-loading[_nghost-sc108]{background-color:#1f2528}.rose-clair[_nghost-sc108]   .wrapper[_ngcontent-sc108]{background-color:#292f33}.rose-clair[_nghost-sc108]   span[_ngcontent-sc108]{color:#fff}.rose-clair[_nghost-sc108]   .close[_ngcontent-sc108]{color:#fff}.rose-clair[_nghost-sc108]   .wrapper-loading[_ngcontent-sc108]{background-color:#292f33}.rose-clair.link-loading[_nghost-sc108]{background-color:#1f2528}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc108]   .wrapper[_ngcontent-sc108]{background-color:#292f33}.yinyang-clair[_nghost-sc108]   span[_ngcontent-sc108]{color:#fff}.yinyang-clair[_nghost-sc108]   .close[_ngcontent-sc108]{color:#fff}.yinyang-clair[_nghost-sc108]   .wrapper-loading[_ngcontent-sc108]{background-color:#292f33}.yinyang-clair.link-loading[_nghost-sc108]{background-color:#1f2528}.yinyang-sombre[_nghost-sc108]   .wrapper[_ngcontent-sc108]{background-color:#e2e2e2}.yinyang-sombre[_nghost-sc108]   span[_ngcontent-sc108]{color:#8a979d}.yinyang-sombre[_nghost-sc108]   .close[_ngcontent-sc108]{color:#8a979d}.yinyang-sombre[_nghost-sc108]   .wrapper-loading[_ngcontent-sc108]{background-color:#fff}.yinyang-sombre.link-loading[_nghost-sc108]{background-color:#8a979d}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc108]   .wrapper[_ngcontent-sc108]{background-color:#292f33}.orange-sombre[_nghost-sc108]   span[_ngcontent-sc108]{color:#fff}.orange-sombre[_nghost-sc108]   .close[_ngcontent-sc108]{color:#fff}.orange-sombre[_nghost-sc108]   .wrapper-loading[_ngcontent-sc108]{background-color:#292f33}.orange-sombre.link-loading[_nghost-sc108]{background-color:#1f2528}.orange-clair[_nghost-sc108]   .wrapper[_ngcontent-sc108]{background-color:#292f33}.orange-clair[_nghost-sc108]   span[_ngcontent-sc108]{color:#fff}.orange-clair[_nghost-sc108]   .close[_ngcontent-sc108]{color:#fff}.orange-clair[_nghost-sc108]   .wrapper-loading[_ngcontent-sc108]{background-color:#292f33}.orange-clair.link-loading[_nghost-sc108]{background-color:#1f2528}</style><style ng-transition="serverApp">.sidebar-tab-container[_ngcontent-sc177]{width:400px;position:relative;overflow:hidden;height:100%}.tabs[_ngcontent-sc177]{height:50px;display:grid;grid-template-columns:1fr 1fr}button[_ngcontent-sc177]{border:none;outline:none;font-size:22px;font-weight:700;font-family:open sans condensed,sans-serif;font-display:swap;cursor:pointer}@media (min-width:1024px) and (max-width:1280px){.sidebar-tab-container[_ngcontent-sc177]{width:360px}}@media (max-width:1023px){[_nghost-sc177]{display:none}}</style><style ng-transition="serverApp">.base[_nghost-sc177]   .sidebar-tab-container[_ngcontent-sc177]{box-shadow:0 0 10px 0 #abb2b5}.base[_nghost-sc177]   button[_ngcontent-sc177]{border-top:6px solid #8a979d;background-color:#e7ecef;color:#8a979d}.base[_nghost-sc177]   button.active[_ngcontent-sc177]{border-top:6px solid #064358;background-color:#f2f6f7;color:#064358}</style><style ng-transition="serverApp">.black[_nghost-sc177]   button[_ngcontent-sc177]{border-top:6px solid #8a979d;color:#8c9ba1;background-color:#272f32}.black[_nghost-sc177]   button.active[_ngcontent-sc177]{border-top:6px solid #e88228;color:#fff;background-color:#1f2528}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc177]   button[_ngcontent-sc177]{color:#acaeaf;background-color:#4d565c}.rose-sombre[_nghost-sc177]   button.active[_ngcontent-sc177]{border-top:6px solid #942643;color:#ccd8dc;background-color:#070826}.rose-clair[_nghost-sc177]   .sidebar-tab-container[_ngcontent-sc177]{box-shadow:0 0 10px 0 #abb2b5}.rose-clair[_nghost-sc177]   button[_ngcontent-sc177]{border-top:6px solid #8a979d;background-color:#e7ecef;color:#8a979d}.rose-clair[_nghost-sc177]   button.active[_ngcontent-sc177]{border-top:6px solid #ff598c;background-color:#f2f6f7;color:#064358}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc177]{box-shadow:0 0 10px 0 #000}.yinyang-clair[_nghost-sc177]   button[_ngcontent-sc177]{border-top:6px solid #8a979d;color:#8c9ba1;background-color:#272f32}.yinyang-clair[_nghost-sc177]   button.active[_ngcontent-sc177]{border-top:6px solid #e88228;color:#fff;background-color:#283234}.yinyang-sombre[_nghost-sc177]   button[_ngcontent-sc177]{border-top:6px solid #627176;color:#8c9ba1;background-color:#1b1e1f}.yinyang-sombre[_nghost-sc177]   button.active[_ngcontent-sc177]{border-top:6px solid #e88228;color:#fff;background-color:#1f2528}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc177]   button[_ngcontent-sc177]{color:#acaeaf;background-color:#2e3539;border-top:5px solid #646e73}.orange-sombre[_nghost-sc177]   button.active[_ngcontent-sc177]{border-top:5px solid #ea8212;color:#ccd8dc;background-color:#1f2528}.orange-clair[_nghost-sc177]   .sidebar-tab-container[_ngcontent-sc177]{box-shadow:0 0 10px 0 #abb2b5}.orange-clair[_nghost-sc177]   button[_ngcontent-sc177]{border-top:5px solid #8a979d;background-color:#e7ecef;color:#8c9ba1}.orange-clair[_nghost-sc177]   button.active[_ngcontent-sc177]{border-top:5px solid #e88228;background-color:#f2f6f7;color:#064358}</style><style ng-transition="serverApp">.sidebar-container[_ngcontent-sc159]{width:400px;position:relative;overflow:hidden;height:100%;min-height:1500px}ng-scrollbar[_ngcontent-sc159]{height:calc(100vh - 117px)}.sidebar-container[_ngcontent-sc159]   span.title[_ngcontent-sc159]{font-size:26px;font-family:Open Sans Condensed,sans-serif;font-display:swap;font-weight:700;padding:10px 0 10px 15px}.sidebar-container[_ngcontent-sc159]   .pub[_ngcontent-sc159]   img[_ngcontent-sc159]{width:80%;margin:auto;display:block}ul.sidebar-elem[_ngcontent-sc159]{padding:0;margin:0}ul.sidebar-elem[_ngcontent-sc159]   li[_ngcontent-sc159]{padding:8px 0;list-style:none}.sidebar-container[_ngcontent-sc159]   .brief-button[_ngcontent-sc159]{margin:25px}.sidebar-container[_ngcontent-sc159]   .brief-button[_ngcontent-sc159]   span[_ngcontent-sc159]{padding:6px 15px;font-size:14px;border-radius:20px}.sidebar-container[_ngcontent-sc159]   .brief-button[_ngcontent-sc159]   span[_ngcontent-sc159]   i[_ngcontent-sc159]{margin-right:2px}.loader[_ngcontent-sc159]   .main-link[_ngcontent-sc159]{text-decoration:none;display:grid;grid-template-columns:2fr 1fr;grid-template-rows:1fr;grid-column-gap:33px;grid-template-areas:"infos img";height:106px}.loader[_ngcontent-sc159]   .right-container[_ngcontent-sc159]{grid-area:img;width:99px;height:68px;-webkit-animation:pulse 2s infinite;animation:pulse 2s infinite}.loader[_ngcontent-sc159]   .left-container[_ngcontent-sc159]{font-family:Open Sans Condensed,sans-serif;font-display:swap;grid-area:infos;display:grid;grid-template-columns:1fr;grid-template-rows:auto 1fr;grid-template-areas:"title" "other"}.loader[_ngcontent-sc159]   .left-container[_ngcontent-sc159]   span.title[_ngcontent-sc159]{grid-area:title;margin-left:22px;height:22px;width:180px;-webkit-animation:pulse 2s infinite;animation:pulse 2s infinite}.loader[_ngcontent-sc159]   .left-container[_ngcontent-sc159]   .infos[_ngcontent-sc159]{grid-area:other;display:grid;grid-template-columns:1fr 1fr;grid-template-areas:"date comments";padding-bottom:4px}.loader[_ngcontent-sc159]   .left-container[_ngcontent-sc159]   small[_ngcontent-sc159]{grid-area:date;margin-left:22px;margin-top:5px;height:20px;width:106px;-webkit-animation:pulse 2s infinite;animation:pulse 2s infinite}@media (max-width:767px){.sidebar-container[_ngcontent-sc159]{display:none}}@media (max-width:1300px){.sidebar-container[_ngcontent-sc159]{width:auto;box-shadow:0 0 10px 0 transparent}.sidebar-container[_ngcontent-sc159]   .brief-button[_ngcontent-sc159]{margin:15px 5px!important}}@media (min-width:1024px) and (max-width:1280px){.sidebar-container[_ngcontent-sc159]{width:360px}}@media (max-width:1023px){[_nghost-sc159]{display:none}}</style><style ng-transition="serverApp">.base[_nghost-sc159]   .sidebar-container[_ngcontent-sc159]{background-color:#f2f6f7;box-shadow:0 0 10px 0 #848c8f;border-top:6px solid #4d565c}.base[_nghost-sc159]   .sidebar-container.in-tab[_ngcontent-sc159]{border-top:inherit;box-shadow:inherit}.base[_nghost-sc159]   .selected[_ngcontent-sc159]{border-left:5px solid #064358}.base[_nghost-sc159]   .sidebar-container[_ngcontent-sc159]   span.title[_ngcontent-sc159]{color:#28596b}.base[_nghost-sc159]   .sidebar-container[_ngcontent-sc159]   .brief-button[_ngcontent-sc159]   span[_ngcontent-sc159]{background-color:#e88227;color:#fff}@keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}@-webkit-keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}</style><style ng-transition="serverApp">.black[_nghost-sc159]   .sidebar-container[_ngcontent-sc159]{background-color:#1f2528;box-shadow:none;border-top:6px solid #1f2528}.black[_nghost-sc159]   .sidebar-container[_ngcontent-sc159]   span.title[_ngcontent-sc159]{color:#ccd8dc;background-color:#1f2528}.black[_nghost-sc159]   .sidebar-container[_ngcontent-sc159]   .brief-button[_ngcontent-sc159]   span[_ngcontent-sc159]{background-color:#e88227;color:#fff}.black[_nghost-sc159]   .selected[_ngcontent-sc159]{border-left:5px solid #e88227}@keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}@-webkit-keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc159]   .sidebar-container[_ngcontent-sc159]{background-color:#070826;box-shadow:none;border-top:6px solid #070826}.rose-sombre[_nghost-sc159]   .sidebar-container[_ngcontent-sc159]   span.title[_ngcontent-sc159]{color:#ccd8dc}.rose-sombre[_nghost-sc159]   .sidebar-container[_ngcontent-sc159]   .brief-button[_ngcontent-sc159]   span[_ngcontent-sc159]{background-color:#e88227;color:#fff}.rose-sombre[_nghost-sc159]   .selected[_ngcontent-sc159]{border-left:5px solid #942643}.rose-clair[_nghost-sc159]   .sidebar-container[_ngcontent-sc159]{background-color:#f2f6f7;box-shadow:0 0 10px 0 #848c8f;border-top:6px solid #ff598c}.rose-clair[_nghost-sc159]   .sidebar-container.in-tab[_ngcontent-sc159]{border-top:inherit;box-shadow:inherit}.rose-clair[_nghost-sc159]   .selected[_ngcontent-sc159]{border-left:5px solid #ff598c}.rose-clair[_nghost-sc159]   .sidebar-container[_ngcontent-sc159]   span.title[_ngcontent-sc159]{color:#28596b}.rose-clair[_nghost-sc159]   .sidebar-container[_ngcontent-sc159]   .brief-button[_ngcontent-sc159]   span[_ngcontent-sc159]{background-color:#e88227;color:#fff}@keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}@-webkit-keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc159]{box-shadow:0 0 10px 0 #000}.yinyang-clair[_nghost-sc159]   .sidebar-container[_ngcontent-sc159]{background-color:#283234;border-top:6px solid #283234}.yinyang-clair[_nghost-sc159]   .sidebar-container[_ngcontent-sc159]   span.title[_ngcontent-sc159]{color:#ccd8dc}.yinyang-clair[_nghost-sc159]   .sidebar-container[_ngcontent-sc159]   .brief-button[_ngcontent-sc159]   span[_ngcontent-sc159]{background-color:#e88227;color:#fff}.yinyang-clair[_nghost-sc159]   .selected[_ngcontent-sc159]{border-left:5px solid #e88227}.yinyang-sombre[_nghost-sc159]   .sidebar-container[_ngcontent-sc159]{background-color:#1f2528;box-shadow:none;border-top:6px solid #1f2528}.yinyang-sombre[_nghost-sc159]   .sidebar-container[_ngcontent-sc159]   span.title[_ngcontent-sc159]{color:#ccd8dc;background-color:#1f2528}.yinyang-sombre[_nghost-sc159]   .sidebar-container[_ngcontent-sc159]   .brief-button[_ngcontent-sc159]   span[_ngcontent-sc159]{background-color:#e88227;color:#fff}.yinyang-sombre[_nghost-sc159]   .selected[_ngcontent-sc159]{border-left:5px solid #e88227}@keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}@-webkit-keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc159]   .sidebar-container[_ngcontent-sc159]{background-color:#1f2528;box-shadow:none;border-top:5px solid #1f2528}.orange-sombre[_nghost-sc159]   .sidebar-container[_ngcontent-sc159]   span.title[_ngcontent-sc159]{color:#ccd8dc;background-color:#1f2528}.orange-sombre[_nghost-sc159]   .sidebar-container[_ngcontent-sc159]   .brief-button[_ngcontent-sc159]   span[_ngcontent-sc159]{background-color:#e88228;color:#fff}.orange-sombre[_nghost-sc159]   .sidebar-container[_ngcontent-sc159]   ul[_ngcontent-sc159]   li[_ngcontent-sc159]:hover{background-color:#1b1e1f}.orange-sombre[_nghost-sc159]   .selected[_ngcontent-sc159]{border-left:5px solid #e88228}.orange-clair[_nghost-sc159]   .sidebar-container[_ngcontent-sc159]{background-color:#f2f6f7;box-shadow:0 0 10px 0 #848c8f;border-top:6px solid #e88228}.orange-clair[_nghost-sc159]   .sidebar-container.in-tab[_ngcontent-sc159]{border-top:inherit;box-shadow:inherit}.orange-clair[_nghost-sc159]   .selected[_ngcontent-sc159]{border-left:5px solid #e88228}.orange-clair[_nghost-sc159]   .sidebar-container[_ngcontent-sc159]   span.title[_ngcontent-sc159]{color:#28596b}.orange-clair[_nghost-sc159]   .sidebar-container[_ngcontent-sc159]   .brief-button[_ngcontent-sc159]   span[_ngcontent-sc159]{background-color:#e88227;color:#fff}@keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}@-webkit-keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}</style><link _ngcontent-sc179="" rel="canonical" href="https://www.nextinpact.com/article/49285/disponibilite-pieces-detachees-nouvelles-regles-pour-portables-et-smartphones" class="ng-star-inserted"><style ng-transition="serverApp">.comments-container[_ngcontent-sc110]{padding:2px 12px;border-radius:15px;cursor:pointer;background-color:#000}.comments-container.insidebar[_ngcontent-sc110]{background-color:transparent!important}.comments-container.float[_ngcontent-sc110]{float:right}.comments-container.small[_ngcontent-sc110]{padding:0 12px 2px 0}.comments-chip[_ngcontent-sc110]{text-decoration:none}.comments-chip[_ngcontent-sc110]:hover{text-decoration:none!important}.small[_ngcontent-sc110]   a.comments-number-container[_ngcontent-sc110]{font-size:12px}.no-unread-comments-color[_ngcontent-sc110], .unread-comments-color[_ngcontent-sc110]{margin-left:6px}.comments-number-container[_ngcontent-sc110]{grid-area:comments;font-family:Open Sans,sans-serif;font-display:swap;margin-top:-3px}.comments-container.inmainitem[_ngcontent-sc110]   .comments-number-container[_ngcontent-sc110]{margin-top:0!important}.comments-chip.comments-number-container[_ngcontent-sc110]{font-size:12px;text-decoration:none}.comments-number-container[_ngcontent-sc110]   i.fa-comments[_ngcontent-sc110]{margin-left:5px}@media (max-width:1023px){.comments-chip[_ngcontent-sc110]{position:relative;top:-3px;font-size:10px}.no-unread-comments-color[_ngcontent-sc110], .unread-comments-color[_ngcontent-sc110]{margin-top:8px}.comments-number-container[_ngcontent-sc110]{grid-area:comments;font-family:Open Sans,sans-serif;font-display:swap;margin-top:-2px}.comments-container.inmainitem[_ngcontent-sc110]   .comments-number-container[_ngcontent-sc110]{margin-top:-2px!important}.comments-container.isArticle[_ngcontent-sc110]{margin-top:-2px}}@media (max-width:768px){.compact[_nghost-sc110]{display:none}}</style><style ng-transition="serverApp">.base[_nghost-sc110]   .comments-container[_ngcontent-sc110]{background-color:#4a626a;color:#fff}.base[_nghost-sc110]   .mainbar-comments[_ngcontent-sc110]   .comments-container[_ngcontent-sc110]{background-color:#2f464f;color:#fff}.base[_nghost-sc110]   .comments-container.no-background[_ngcontent-sc110]{background-color:transparent!important}.base[_nghost-sc110]   .comments-container.inmainitem[_ngcontent-sc110]{background-color:rgba(0,0,0,.7)}.base[_nghost-sc110]   .comments-chip[_ngcontent-sc110]{color:#2e4751}.base[_nghost-sc110]   .no-background.isArticle[_ngcontent-sc110]   .no-unread-comments-color[_ngcontent-sc110]{color:#064358}.base[_nghost-sc110]   .no-unread-comments-color[_ngcontent-sc110]{color:#fff}.base[_nghost-sc110]   .unread-comments-color[_ngcontent-sc110]{color:#e88227}.base[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .comments-chip[_ngcontent-sc110]{color:#fff}.base[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#ccd8dc}.base[_nghost-sc110]   .isArticle[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#064358}.base[_nghost-sc110]   .inmainitem[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#ccd8dc}.base[_nghost-sc110]   .inmainitem.insidebar[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#ccd8dc}.base[_nghost-sc110]   .inmainitem.insidebar[_ngcontent-sc110]   .comments-number-container[_ngcontent-sc110]   .unread[_ngcontent-sc110]{color:#b1bfc5}.base[_nghost-sc110]   .insidebar[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#2e4751}.base[_nghost-sc110]   .insidebar[_ngcontent-sc110]   .comments-number-container[_ngcontent-sc110]   .unread[_ngcontent-sc110]{color:#02232e;font-weight:610}.base[_nghost-sc110]   .insidebar[_ngcontent-sc110]   .no-unread-comments-color[_ngcontent-sc110]{color:#2e4751}.base[_nghost-sc110]   .insidebar[_ngcontent-sc110]   .unread-comments-color[_ngcontent-sc110]{color:#e88227}.base[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .unread[_ngcontent-sc110]{color:#e88227}.base[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   i.fa-comments[_ngcontent-sc110]{color:#e88227}.base[_nghost-sc110]   .color-no-unread[_ngcontent-sc110]{color:#8c98a1!important}@media (max-width:1023px){.base[_nghost-sc110]   .comments-container[_ngcontent-sc110]{background-color:transparent;color:#000}.base[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#000}.base[_nghost-sc110]   .color-no-unread[_ngcontent-sc110]{color:#8c98a1}.base[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .unread[_ngcontent-sc110]{color:#02232e;font-weight:610}.base[_nghost-sc110]   .no-unread-comments-color[_ngcontent-sc110]{color:#2e4751}}@media (max-width:1023px){.acceslibre[_nghost-sc110]   .comments-container[_ngcontent-sc110]{color:#b2bbbe}.acceslibre[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#b2bbbe}.acceslibre[_nghost-sc110]   .color-no-unread[_ngcontent-sc110]{color:#8c98a1}.acceslibre[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .unread[_ngcontent-sc110]{color:#b2bbbe;font-weight:610}.acceslibre[_nghost-sc110]   .no-unread-comments-color[_ngcontent-sc110]{color:#b2bbbe}}</style><style ng-transition="serverApp">.black[_nghost-sc110]   .comments-container[_ngcontent-sc110]{background-color:#31474f;color:#b2bbbe}.black[_nghost-sc110]   .comments-container.no-background[_ngcontent-sc110]{background-color:transparent}.black[_nghost-sc110]   .comments-chip[_ngcontent-sc110]{color:#b2bbbe}.black[_nghost-sc110]   .no-unread-comments-color[_ngcontent-sc110]{color:#b2bbbe}.black[_nghost-sc110]   .unread-comments-color[_ngcontent-sc110]{color:#e88227}.black[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .comments-chip[_ngcontent-sc110]{color:#b2bbbe}.black[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#b2bbbe}.black[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .unread[_ngcontent-sc110]{color:#b2bbbe}.black[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   i.fa-comments[_ngcontent-sc110]{color:#e88227}.black[_nghost-sc110]   .color-no-unread[_ngcontent-sc110]{color:#8c98a1!important}@media (max-width:1023px){.black[_nghost-sc110]   .comments-container.no-background.insidebar[_ngcontent-sc110]{background-color:transparent!important}.black[_nghost-sc110]   .comments-container[_ngcontent-sc110]{background-color:transparent!important}}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc110]   .comments-container[_ngcontent-sc110]{background-color:#31474f;color:#b2bbbe}.rose-sombre[_nghost-sc110]   .comments-container.no-background[_ngcontent-sc110]{background-color:transparent!important}.rose-sombre[_nghost-sc110]   .comments-chip[_ngcontent-sc110]{color:#b2bbbe}.rose-sombre[_nghost-sc110]   .no-unread-comments-color[_ngcontent-sc110]{color:#b2bbbe}.rose-sombre[_nghost-sc110]   .unread-comments-color[_ngcontent-sc110]{color:#e88227}.rose-sombre[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .comments-chip[_ngcontent-sc110]{color:#b2bbbe}.rose-sombre[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#b2bbbe}.rose-sombre[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .unread[_ngcontent-sc110]{color:#b2bbbe}.rose-sombre[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   i.fa-comments[_ngcontent-sc110]{color:#e88227}.rose-sombre[_nghost-sc110]   .color-no-unread[_ngcontent-sc110]{color:#8c98a1!important}@media (max-width:1023px){.rose-sombre[_nghost-sc110]   .comments-container[_ngcontent-sc110]{background-color:transparent}}.rose-clair[_nghost-sc110]   .comments-container[_ngcontent-sc110]{background-color:#4a626a;color:#fff}.rose-clair[_nghost-sc110]   .mainbar-comments[_ngcontent-sc110]   .comments-container[_ngcontent-sc110]{background-color:#2f464f;color:#fff}.rose-clair[_nghost-sc110]   .comments-container.no-background[_ngcontent-sc110]{background-color:transparent!important}.rose-clair[_nghost-sc110]   .comments-container.inmainitem[_ngcontent-sc110]{background-color:rgba(0,0,0,.7)}.rose-clair[_nghost-sc110]   .comments-chip[_ngcontent-sc110]{color:#2e4751}.rose-clair[_nghost-sc110]   .no-background.isArticle[_ngcontent-sc110]   .no-unread-comments-color[_ngcontent-sc110]{color:#064358}.rose-clair[_nghost-sc110]   .no-unread-comments-color[_ngcontent-sc110]{color:#fff}.rose-clair[_nghost-sc110]   .unread-comments-color[_ngcontent-sc110]{color:#e88227}.rose-clair[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .comments-chip[_ngcontent-sc110]{color:#fff}.rose-clair[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#ccd8dc}.rose-clair[_nghost-sc110]   .isArticle[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#064358}.rose-clair[_nghost-sc110]   .inmainitem[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#ccd8dc}.rose-clair[_nghost-sc110]   .inmainitem.insidebar[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#ccd8dc}.rose-clair[_nghost-sc110]   .inmainitem.insidebar[_ngcontent-sc110]   .comments-number-container[_ngcontent-sc110]   .unread[_ngcontent-sc110]{color:#b1bfc5}.rose-clair[_nghost-sc110]   .insidebar[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#2e4751}.rose-clair[_nghost-sc110]   .insidebar[_ngcontent-sc110]   .comments-number-container[_ngcontent-sc110]   .unread[_ngcontent-sc110]{color:#02232e;font-weight:610}.rose-clair[_nghost-sc110]   .insidebar[_ngcontent-sc110]   .no-unread-comments-color[_ngcontent-sc110]{color:#2e4751}.rose-clair[_nghost-sc110]   .insidebar[_ngcontent-sc110]   .unread-comments-color[_ngcontent-sc110]{color:#e88227}.rose-clair[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .unread[_ngcontent-sc110]{color:#e88227}.rose-clair[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   i.fa-comments[_ngcontent-sc110]{color:#e88227}.rose-clair[_nghost-sc110]   .color-no-unread[_ngcontent-sc110]{color:#8c98a1!important}@media (max-width:1023px){.rose-clair[_nghost-sc110]   .comments-container[_ngcontent-sc110]{background-color:transparent;color:#000}.rose-clair[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#000}.rose-clair[_nghost-sc110]   .color-no-unread[_ngcontent-sc110]{color:#8c98a1}.rose-clair[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .unread[_ngcontent-sc110]{color:#02232e;font-weight:610}.rose-clair[_nghost-sc110]   .no-unread-comments-color[_ngcontent-sc110]{color:#2e4751}}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc110]   .comments-container[_ngcontent-sc110]{background-color:transparent;color:#b2bbbe}.orange-sombre[_nghost-sc110]   .comments-container.no-background[_ngcontent-sc110]{background-color:transparent!important}.orange-sombre[_nghost-sc110]   .comments-chip[_ngcontent-sc110]{color:#b2bbbe}.orange-sombre[_nghost-sc110]   .no-unread-comments-color[_ngcontent-sc110]{color:#b2bbbe}.orange-sombre[_nghost-sc110]   .unread-comments-color[_ngcontent-sc110]{color:#e88227}.orange-sombre[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .comments-chip[_ngcontent-sc110]{color:#b2bbbe}.orange-sombre[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#b2bbbe}.orange-sombre[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .unread[_ngcontent-sc110]{color:#b2bbbe}.orange-sombre[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   i.fa-comments[_ngcontent-sc110]{color:#e88227}.orange-sombre[_nghost-sc110]   .color-no-unread[_ngcontent-sc110]{color:#8c98a1!important}.orange-clair[_nghost-sc110]   .comments-container[_ngcontent-sc110]{background-color:#4a626a;color:#fff}.orange-clair[_nghost-sc110]   .mainbar-comments[_ngcontent-sc110]   .comments-container[_ngcontent-sc110]{background-color:#2f464f;color:#fff}.orange-clair[_nghost-sc110]   .comments-container.no-background[_ngcontent-sc110]{background-color:transparent!important}.orange-clair[_nghost-sc110]   .comments-container.inmainitem[_ngcontent-sc110]{background-color:rgba(0,0,0,.7)}.orange-clair[_nghost-sc110]   .comments-chip[_ngcontent-sc110]{color:#2e4751}.orange-clair[_nghost-sc110]   .no-background.isArticle[_ngcontent-sc110]   .no-unread-comments-color[_ngcontent-sc110]{color:#064358}.orange-clair[_nghost-sc110]   .no-unread-comments-color[_ngcontent-sc110]{color:#fff}.orange-clair[_nghost-sc110]   .unread-comments-color[_ngcontent-sc110]{color:#e88227}.orange-clair[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .comments-chip[_ngcontent-sc110]{color:#fff}.orange-clair[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#c4d0d4}.orange-clair[_nghost-sc110]   .isArticle[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#064358}.orange-clair[_nghost-sc110]   .inmainitem[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#ccd8dc}.orange-clair[_nghost-sc110]   .inmainitem.insidebar[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#ccd8dc}.orange-clair[_nghost-sc110]   .inmainitem.insidebar[_ngcontent-sc110]   .comments-number-container[_ngcontent-sc110]   .unread[_ngcontent-sc110]{color:#b1bfc5}.orange-clair[_nghost-sc110]   .insidebar[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#2e4751}.orange-clair[_nghost-sc110]   .insidebar[_ngcontent-sc110]   .comments-number-container[_ngcontent-sc110]   .unread[_ngcontent-sc110]{color:#02232e;font-weight:610}.orange-clair[_nghost-sc110]   .insidebar[_ngcontent-sc110]   .no-unread-comments-color[_ngcontent-sc110]{color:#2e4751}.orange-clair[_nghost-sc110]   .insidebar[_ngcontent-sc110]   .unread-comments-color[_ngcontent-sc110]{color:#e88227}.orange-clair[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .unread[_ngcontent-sc110]{color:#e88227}.orange-clair[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   i.fa-comments[_ngcontent-sc110]{color:#e88227}.orange-clair[_nghost-sc110]   .color-no-unread[_ngcontent-sc110]{color:#8c98a1!important}@media (max-width:1023px){.orange-clair[_nghost-sc110]   .comments-container[_ngcontent-sc110]{background-color:transparent;color:#000}.orange-clair[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#000}.orange-clair[_nghost-sc110]   .color-no-unread[_ngcontent-sc110]{color:#8c98a1}.orange-clair[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .unread[_ngcontent-sc110]{color:#02232e;font-weight:610}.orange-clair[_nghost-sc110]   .no-unread-comments-color[_ngcontent-sc110]{color:#2e4751}}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc110]   .comments-container[_ngcontent-sc110]{background-color:#4a626a;color:#fff}.yinyang-clair[_nghost-sc110]   .mainbar-comments[_ngcontent-sc110]   .comments-container[_ngcontent-sc110]{background-color:#2f464f;color:#fff}.yinyang-clair[_nghost-sc110]   .comments-container.no-background[_ngcontent-sc110]{background-color:transparent!important}.yinyang-clair[_nghost-sc110]   .comments-container.inmainitem[_ngcontent-sc110]{background-color:rgba(0,0,0,.7)}.yinyang-clair[_nghost-sc110]   .comments-chip[_ngcontent-sc110]{color:#2e4751}.yinyang-clair[_nghost-sc110]   .no-background.isArticle[_ngcontent-sc110]   .no-unread-comments-color[_ngcontent-sc110]{color:#064358}.yinyang-clair[_nghost-sc110]   .no-unread-comments-color[_ngcontent-sc110]{color:#fff}.yinyang-clair[_nghost-sc110]   .unread-comments-color[_ngcontent-sc110]{color:#e88227}.yinyang-clair[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .comments-chip[_ngcontent-sc110]{color:#fff}.yinyang-clair[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#ccd8dc}.yinyang-clair[_nghost-sc110]   .isArticle[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#064358}.yinyang-clair[_nghost-sc110]   .inmainitem[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#ccd8dc}.yinyang-clair[_nghost-sc110]   .inmainitem.insidebar[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#ccd8dc}.yinyang-clair[_nghost-sc110]   .inmainitem.insidebar[_ngcontent-sc110]   .comments-number-container[_ngcontent-sc110]   .unread[_ngcontent-sc110]{color:#b1bfc5}.yinyang-clair[_nghost-sc110]   .insidebar[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#2e4751}.yinyang-clair[_nghost-sc110]   .insidebar[_ngcontent-sc110]   .comments-number-container[_ngcontent-sc110]   .unread[_ngcontent-sc110]{color:#02232e;font-weight:610}.yinyang-clair[_nghost-sc110]   .insidebar[_ngcontent-sc110]   .no-unread-comments-color[_ngcontent-sc110]{color:#2e4751}.yinyang-clair[_nghost-sc110]   .insidebar[_ngcontent-sc110]   .unread-comments-color[_ngcontent-sc110]{color:#e88227}.yinyang-clair[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .unread[_ngcontent-sc110]{color:#e88227}.yinyang-clair[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   i.fa-comments[_ngcontent-sc110]{color:#e88227}.yinyang-clair[_nghost-sc110]   .color-no-unread[_ngcontent-sc110]{color:#8c98a1!important}@media (max-width:1023px){.yinyang-clair[_nghost-sc110]   .comments-container[_ngcontent-sc110]{background-color:transparent;color:#000}.yinyang-clair[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#000}.yinyang-clair[_nghost-sc110]   .color-no-unread[_ngcontent-sc110]{color:#8c98a1}.yinyang-clair[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .unread[_ngcontent-sc110]{color:#02232e;font-weight:610}.yinyang-clair[_nghost-sc110]   .no-unread-comments-color[_ngcontent-sc110]{color:#2e4751}}.yinyang-sombre[_nghost-sc110]   .comments-container[_ngcontent-sc110]{background-color:#31474f;color:#b2bbbe}.yinyang-sombre[_nghost-sc110]   .comments-container.no-background[_ngcontent-sc110]{background-color:transparent!important}.yinyang-sombre[_nghost-sc110]   .comments-chip[_ngcontent-sc110]{color:#b2bbbe}.yinyang-sombre[_nghost-sc110]   .no-unread-comments-color[_ngcontent-sc110]{color:#b2bbbe}.yinyang-sombre[_nghost-sc110]   .unread-comments-color[_ngcontent-sc110]{color:#e88227}.yinyang-sombre[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .comments-chip[_ngcontent-sc110]{color:#b2bbbe}.yinyang-sombre[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#b2bbbe}.yinyang-sombre[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .unread[_ngcontent-sc110]{color:#b2bbbe}.yinyang-sombre[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   i.fa-comments[_ngcontent-sc110]{color:#e88227}.yinyang-sombre[_nghost-sc110]   .color-no-unread[_ngcontent-sc110]{color:#8c98a1!important}@media (max-width:1023px){.yinyang-sombre[_nghost-sc110]   .comments-container[_ngcontent-sc110]{background-color:transparent}}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">.base[_nghost-sc166]   .paywall-restriction[_ngcontent-sc166]{background-color:#f2f6f7;box-shadow:0 0 0 4px rgba(0,0,0,.02)}.base[_nghost-sc166]   .paywall-restriction[_ngcontent-sc166]   .head-mention[_ngcontent-sc166]{color:#04455b}.base[_nghost-sc166]   .paywall-restriction[_ngcontent-sc166]   .red-msg[_ngcontent-sc166]{color:#000}.base[_nghost-sc166]   .paywall-restriction[_ngcontent-sc166]   .white-msg[_ngcontent-sc166]{color:#000}.base[_nghost-sc166]   .paywall-connect-container[_ngcontent-sc166]   a[_ngcontent-sc166]{color:#fff!important}.base[_nghost-sc166]   .abo-pro[_ngcontent-sc166], .base[_nghost-sc166]   .avantages-premium[_ngcontent-sc166]{background-color:#e78228}.base[_nghost-sc166]   .paywall-connect[_ngcontent-sc166]{background-color:#8da3ab}.base[_nghost-sc166]   .paywall-connect[_ngcontent-sc166]:hover{background-color:#0e799e}.base[_nghost-sc166]   .paywall-abo[_ngcontent-sc166]{background-color:#1cc38a}.base[_nghost-sc166]   .paywall-restriction[_ngcontent-sc166]   .logo-container[_ngcontent-sc166]   i[_ngcontent-sc166]{color:#1cc38a}.base[_nghost-sc166]   .paywall-restriction[_ngcontent-sc166]   circle.first[_ngcontent-sc166]{stroke:#282f33}.base[_nghost-sc166]   .filtre-paywall-degrade[_ngcontent-sc166]{background:linear-gradient(hsla(0,0%,100%,0),#fff 75%);border-bottom:1px solid #28596b}.base[_nghost-sc166]   .btn-offer-container[_ngcontent-sc166]   a[_ngcontent-sc166]{background-color:#fff;border:2px solid #728d94}.base[_nghost-sc166]   .btn-offer-container[_ngcontent-sc166]   a.highlight-offer[_ngcontent-sc166], .base[_nghost-sc166]   .btn-offer-container[_ngcontent-sc166]   a[_ngcontent-sc166]:hover{border-color:#e88227}.base[_nghost-sc166]   .btn-offer-container[_ngcontent-sc166]   a.highlight-offer[_ngcontent-sc166]   .separator[_ngcontent-sc166], .base[_nghost-sc166]   .btn-offer-container[_ngcontent-sc166]   a[_ngcontent-sc166]:hover   .separator[_ngcontent-sc166]{background-color:#e88227}.base[_nghost-sc166]   .ipAlreadyUsed[_ngcontent-sc166]{opacity:.4}.base[_nghost-sc166]   .btn-offer-container[_ngcontent-sc166]   a[_ngcontent-sc166]   span[_ngcontent-sc166]{color:#40565e}.base[_nghost-sc166]   .btn-offer-container[_ngcontent-sc166]   a[_ngcontent-sc166]   span.separator[_ngcontent-sc166]{background-color:#728d94}.base[_nghost-sc166]   .btn-offer-container[_ngcontent-sc166]   a[_ngcontent-sc166]   span.separator.highlight-offer[_ngcontent-sc166], .base[_nghost-sc166]   .btn-offer-container[_ngcontent-sc166]   a[_ngcontent-sc166]   span.separator.hover-color[_ngcontent-sc166]{background-color:#e88227}.base[_nghost-sc166]   .btn-offer-container[_ngcontent-sc166]   a[_ngcontent-sc166]   span.separator[_ngcontent-sc166]:hover{background-color:#e88227}.base[_nghost-sc166]   .logo-choice[_ngcontent-sc166]   i[_ngcontent-sc166]{color:#1cc38a}</style><style ng-transition="serverApp">.black[_nghost-sc166]   .paywall-restriction[_ngcontent-sc166]   .head-mention[_ngcontent-sc166]{color:#fff}.black[_nghost-sc166]   .paywall-restriction[_ngcontent-sc166]   .red-msg[_ngcontent-sc166]{color:#e88228}.black[_nghost-sc166]   .paywall-restriction[_ngcontent-sc166]   .white-msg[_ngcontent-sc166]{color:#ccd8dc}.black[_nghost-sc166]   .paywall-connect-container[_ngcontent-sc166]   a[_ngcontent-sc166]{color:#fff!important}.black[_nghost-sc166]   .paywall-connect[_ngcontent-sc166]{background-color:#04455b}.black[_nghost-sc166]   .paywall-connect[_ngcontent-sc166]:hover{background-color:#0e799e}.black[_nghost-sc166]   .abo-pro[_ngcontent-sc166], .black[_nghost-sc166]   .avantages-premium[_ngcontent-sc166]{background-color:#e78228}.black[_nghost-sc166]   .paywall-abo[_ngcontent-sc166]{background-color:#1cc38a}.black[_nghost-sc166]   .paywall-restriction[_ngcontent-sc166]   .logo-container[_ngcontent-sc166]   i[_ngcontent-sc166]{color:#1cc38a}.black[_nghost-sc166]   .paywall-restriction[_ngcontent-sc166]{background-color:#1f2528}.black[_nghost-sc166]   .paywall-restriction[_ngcontent-sc166]   circle.first[_ngcontent-sc166]{stroke:#282f33}.black[_nghost-sc166]   .filtre-paywall-degrade[_ngcontent-sc166]{background:linear-gradient(rgba(31,37,40,0),silver 75%)}.black[_nghost-sc166]   .btn-offer-container[_ngcontent-sc166]   a[_ngcontent-sc166]{background-color:#181d1f;border:2px solid #748b93}.black[_nghost-sc166]   .btn-offer-container[_ngcontent-sc166]   a[_ngcontent-sc166]:hover{border:2px solid #e88228}.black[_nghost-sc166]   .btn-offer-container[_ngcontent-sc166]   a[_ngcontent-sc166]:hover   span.separator[_ngcontent-sc166]{background-color:#e88228!important}.black[_nghost-sc166]   .btn-offer-container[_ngcontent-sc166]   a[_ngcontent-sc166]   span[_ngcontent-sc166]{color:#b5c0c4}.black[_nghost-sc166]   .btn-offer-container[_ngcontent-sc166]   a[_ngcontent-sc166]   span.separator[_ngcontent-sc166]{background-color:#748b93}.black[_nghost-sc166]   .logo-choice[_ngcontent-sc166]   i[_ngcontent-sc166]{color:#1cc38a}.black[_nghost-sc166]   .paywall-restriction[_ngcontent-sc166]   .decompte-time[_ngcontent-sc166]{color:#ccd8dc}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc166]   .paywall-restriction[_ngcontent-sc166]   .head-mention[_ngcontent-sc166]{color:#ccd8dc}.rose-sombre[_nghost-sc166]   .paywall-restriction[_ngcontent-sc166]   .red-msg[_ngcontent-sc166]{color:#e88227}.rose-sombre[_nghost-sc166]   .paywall-restriction[_ngcontent-sc166]   .white-msg[_ngcontent-sc166]{color:#e88227}.rose-sombre[_nghost-sc166]   .paywall-connect-container[_ngcontent-sc166]   a[_ngcontent-sc166]{color:#ccd8dc!important}.rose-sombre[_nghost-sc166]   a.paywall-connect[_ngcontent-sc166]{background-color:#e88227}.rose-sombre[_nghost-sc166]   .paywall-abo[_ngcontent-sc166]{background-color:#1cc38a}.rose-sombre[_nghost-sc166]   .paywall-restriction[_ngcontent-sc166]   .logo-container[_ngcontent-sc166]   i[_ngcontent-sc166]{color:#1cc38a}.rose-sombre[_nghost-sc166]   .paywall-restriction[_ngcontent-sc166]   circle.first[_ngcontent-sc166]{stroke:#282f33}.rose-sombre[_nghost-sc166]   .filtre-paywall-degrade[_ngcontent-sc166]{background:linear-gradient(rgba(31,37,40,0),silver 75%)}.rose-sombre[_nghost-sc166]   .btn-offer-container[_ngcontent-sc166]   a[_ngcontent-sc166]{background-color:#40565e;box-shadow:0 0 3px 0 rgba(0,0,1,.9)}.rose-sombre[_nghost-sc166]   .btn-offer-container[_ngcontent-sc166]   a[_ngcontent-sc166]:hover{border:2px solid #e88227}.rose-sombre[_nghost-sc166]   .btn-offer-container[_ngcontent-sc166]   a[_ngcontent-sc166]   span[_ngcontent-sc166]{color:#ccd8dc}.rose-sombre[_nghost-sc166]   .btn-offer-container[_ngcontent-sc166]   a[_ngcontent-sc166]   span.separator[_ngcontent-sc166]{background-color:#e88227}.rose-sombre[_nghost-sc166]   .logo-choice[_ngcontent-sc166]   i[_ngcontent-sc166]{color:#1cc38a}.rose-sombre[_nghost-sc166]   .paywall-restriction[_ngcontent-sc166]   .decompte-time[_ngcontent-sc166]{color:#ccd8dc}.rose-clair[_nghost-sc166]   .paywall-restriction[_ngcontent-sc166]{background-color:#f2f6f7;box-shadow:0 0 0 4px rgba(0,0,0,.02)}.rose-clair[_nghost-sc166]   .paywall-restriction[_ngcontent-sc166]   .head-mention[_ngcontent-sc166]{color:#04455b}.rose-clair[_nghost-sc166]   .paywall-restriction[_ngcontent-sc166]   .red-msg[_ngcontent-sc166]{color:#000}.rose-clair[_nghost-sc166]   .paywall-restriction[_ngcontent-sc166]   .white-msg[_ngcontent-sc166]{color:#000}.rose-clair[_nghost-sc166]   .paywall-connect-container[_ngcontent-sc166]   a[_ngcontent-sc166]{color:#fff!important}.rose-clair[_nghost-sc166]   .abo-pro[_ngcontent-sc166], .rose-clair[_nghost-sc166]   .avantages-premium[_ngcontent-sc166]{background-color:#e78228}.rose-clair[_nghost-sc166]   .paywall-connect[_ngcontent-sc166]{background-color:#04455b}.rose-clair[_nghost-sc166]   .paywall-connect[_ngcontent-sc166]:hover{background-color:#0e799e}.rose-clair[_nghost-sc166]   .paywall-abo[_ngcontent-sc166]{background-color:#1cc38a}.rose-clair[_nghost-sc166]   .paywall-restriction[_ngcontent-sc166]   .logo-container[_ngcontent-sc166]   i[_ngcontent-sc166]{color:#1cc38a}.rose-clair[_nghost-sc166]   .paywall-restriction[_ngcontent-sc166]   circle.first[_ngcontent-sc166]{stroke:#282f33}.rose-clair[_nghost-sc166]   .filtre-paywall-degrade[_ngcontent-sc166]{background:linear-gradient(hsla(0,0%,100%,0),#fff 75%);border-bottom:1px solid #28596b}.rose-clair[_nghost-sc166]   .btn-offer-container[_ngcontent-sc166]   a[_ngcontent-sc166]{background-color:#fff;border:2px solid #728d94}.rose-clair[_nghost-sc166]   .btn-offer-container[_ngcontent-sc166]   a.highlight-offer[_ngcontent-sc166], .rose-clair[_nghost-sc166]   .btn-offer-container[_ngcontent-sc166]   a[_ngcontent-sc166]:hover{border-color:#e88227}.rose-clair[_nghost-sc166]   .btn-offer-container[_ngcontent-sc166]   a.highlight-offer[_ngcontent-sc166]   .separator[_ngcontent-sc166], .rose-clair[_nghost-sc166]   .btn-offer-container[_ngcontent-sc166]   a[_ngcontent-sc166]:hover   .separator[_ngcontent-sc166]{background-color:#e88227}.rose-clair[_nghost-sc166]   .ipAlreadyUsed[_ngcontent-sc166]{opacity:.4}.rose-clair[_nghost-sc166]   .btn-offer-container[_ngcontent-sc166]   a[_ngcontent-sc166]   span[_ngcontent-sc166]{color:#40555a}.rose-clair[_nghost-sc166]   .btn-offer-container[_ngcontent-sc166]   a[_ngcontent-sc166]   span.separator[_ngcontent-sc166]{background-color:#728d94}.rose-clair[_nghost-sc166]   .btn-offer-container[_ngcontent-sc166]   a[_ngcontent-sc166]   span.separator.highlight-offer[_ngcontent-sc166], .rose-clair[_nghost-sc166]   .btn-offer-container[_ngcontent-sc166]   a[_ngcontent-sc166]   span.separator.hover-color[_ngcontent-sc166]{background-color:#e88227}.rose-clair[_nghost-sc166]   .btn-offer-container[_ngcontent-sc166]   a[_ngcontent-sc166]   span.separator[_ngcontent-sc166]:hover{background-color:#e88227}.rose-clair[_nghost-sc166]   .logo-choice[_ngcontent-sc166]   i[_ngcontent-sc166]{color:#1cc38a}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">.auth-header[_ngcontent-sc90]{padding:15px}.auth-header[_ngcontent-sc90]   span[_ngcontent-sc90]{font-size:60px;display:table;margin:auto}.auth-panel[_ngcontent-sc90]{display:grid;grid-template-rows:.7fr .7fr .7fr 1fr 1fr;grid-template-areas:"login" "password" "check" "after" "button"}.username-container[_ngcontent-sc90]{grid-area:login;justify-self:center;width:95%}.pass-container[_ngcontent-sc90]{grid-area:password;justify-self:center;width:95%}.after-login-form[_ngcontent-sc90]{grid-area:after;display:grid;grid-template-columns:1fr 1fr;grid-template-areas:"error forgot"}.after-login-form[_ngcontent-sc90]   .error-login[_ngcontent-sc90]{grid-area:error;font-size:15px;justify-self:left;margin:0 0 0 20px}.after-login-form[_ngcontent-sc90]   a.forgot-psw[_ngcontent-sc90]{grid-area:forgot;font-size:14px;justify-self:right;margin-right:20px}.after-login-form[_ngcontent-sc90]   a.forgot-psw[_ngcontent-sc90]:hover{opacity:.8}.button-container[_ngcontent-sc90]{grid-area:button;justify-self:center;width:95%}.button-container[_ngcontent-sc90]   button[_ngcontent-sc90]{width:100%;padding:12px;font-size:17px;cursor:pointer;border:none;border-radius:5px}.username-container[_ngcontent-sc90]:focus{border:1px solid red}.register-container[_ngcontent-sc90]{padding-bottom:12px}.register-container[_ngcontent-sc90]   p[_ngcontent-sc90]{font-size:14px;text-align:center;margin-bottom:5px;margin-top:10px}.register-container[_ngcontent-sc90]   a[_ngcontent-sc90]{display:block;font-size:22px;text-align:center;font-weight:700}.register-container[_ngcontent-sc90]   a[_ngcontent-sc90]:hover{opacity:.8}input[_ngcontent-sc90]{border:0;padding:9px 2px 10px 28px;width:100%;height:100%;border-radius:5px}.textbox-container[_ngcontent-sc90]{position:relative}.textbox-container[_ngcontent-sc90]   i[_ngcontent-sc90]{position:absolute;top:8px;left:7px}a[_ngcontent-sc90]:focus, button[_ngcontent-sc90]:focus, input[_ngcontent-sc90]:focus{outline:none;border:1px solid rgba(55,64,69,.5)!important}.check-container[_ngcontent-sc90]{grid-area:check;font-size:14px;padding-left:11px}.mat-checkbox-indeterminate[_ngcontent-sc90]   .mat-checkbox-background[_ngcontent-sc90],   .mat-checkbox-checked .mat-checkbox-background{background-color:#ea872c!important}  .mat-checkbox:not(.mat-checkbox-disabled) .mat-checkbox-ripple .mat-ripple-element{background-color:#ea872c!important}.textbox-container[_ngcontent-sc90]{border-radius:5px;margin-bottom:6px}.textbox-error[_ngcontent-sc90]{padding:5px 15px;border-radius:5px}</style><style ng-transition="serverApp">.base[_nghost-sc90]   .auth-header[_ngcontent-sc90]   span[_ngcontent-sc90]{color:#374045}.base[_nghost-sc90]   .after-login-form[_ngcontent-sc90]   .error-login[_ngcontent-sc90]{color:#bf2738}.base[_nghost-sc90]   .after-login-form[_ngcontent-sc90]   a.forgot-psw[_ngcontent-sc90]{color:#374045}.base[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]{background-color:#ea872c;color:#fff}.base[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]:hover{background-color:#d36f18}.base[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]:active{background-color:#d36f18}.base[_nghost-sc90]   .register-container[_ngcontent-sc90]   p[_ngcontent-sc90]{color:#374045}.base[_nghost-sc90]   .register-container[_ngcontent-sc90]   a[_ngcontent-sc90]{color:#374045}.base[_nghost-sc90]   input[_ngcontent-sc90]{background:#f9f9f9;color:#1f2528}.base[_nghost-sc90]   .textbox-container[_ngcontent-sc90]{background:#f9f9f9}.base[_nghost-sc90]   .textbox-error[_ngcontent-sc90]{background:#f9f9f9;border:1px solid #bf2738}</style><style ng-transition="serverApp">.black[_nghost-sc90]   .auth-header[_ngcontent-sc90]   span[_ngcontent-sc90]{color:#374045}.black[_nghost-sc90]   .after-login-form[_ngcontent-sc90]   .error-login[_ngcontent-sc90]{color:#bf2738}.black[_nghost-sc90]   .after-login-form[_ngcontent-sc90]   a.forgot-psw[_ngcontent-sc90]{color:#374045}.black[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]{background-color:#ea872c;color:#fff}.black[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]:hover{background-color:#d36f18}.black[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]:active{background-color:#d36f18}.black[_nghost-sc90]   .register-container[_ngcontent-sc90]   p[_ngcontent-sc90]{color:#374045}.black[_nghost-sc90]   .register-container[_ngcontent-sc90]   a[_ngcontent-sc90]{color:#374045}.black[_nghost-sc90]   input[_ngcontent-sc90]{background:#f9f9f9;color:#1f2528}.black[_nghost-sc90]   .textbox-container[_ngcontent-sc90]{background:#f9f9f9}.black[_nghost-sc90]   .textbox-error[_ngcontent-sc90]{background:#f9f9f9;border:1px solid #bf2738}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc90]   .auth-header[_ngcontent-sc90]   span[_ngcontent-sc90]{color:#374045}.rose-sombre[_nghost-sc90]   .after-login-form[_ngcontent-sc90]   .error-login[_ngcontent-sc90]{color:#bf2738}.rose-sombre[_nghost-sc90]   .after-login-form[_ngcontent-sc90]   a.forgot-psw[_ngcontent-sc90]{color:#374045}.rose-sombre[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]{background-color:#ea872c;color:#fff}.rose-sombre[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]:hover{background-color:#d36f18}.rose-sombre[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]:active{background-color:#d36f18}.rose-sombre[_nghost-sc90]   .register-container[_ngcontent-sc90]   p[_ngcontent-sc90]{color:#374045}.rose-sombre[_nghost-sc90]   .register-container[_ngcontent-sc90]   a[_ngcontent-sc90]{color:#374045}.rose-sombre[_nghost-sc90]   input[_ngcontent-sc90]{background:#f9f9f9;color:#1f2528}.rose-sombre[_nghost-sc90]   .textbox-container[_ngcontent-sc90]{background:#f9f9f9}.rose-sombre[_nghost-sc90]   .textbox-error[_ngcontent-sc90]{background:#f9f9f9;border:1px solid #bf2738}.rose-clair[_nghost-sc90]   .auth-header[_ngcontent-sc90]   span[_ngcontent-sc90]{color:#374045}.rose-clair[_nghost-sc90]   .after-login-form[_ngcontent-sc90]   .error-login[_ngcontent-sc90]{color:#bf2738}.rose-clair[_nghost-sc90]   .after-login-form[_ngcontent-sc90]   a.forgot-psw[_ngcontent-sc90]{color:#374045}.rose-clair[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]{background-color:#ea872c;color:#fff}.rose-clair[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]:hover{background-color:#d36f18}.rose-clair[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]:active{background-color:#d36f18}.rose-clair[_nghost-sc90]   .register-container[_ngcontent-sc90]   p[_ngcontent-sc90]{color:#374045}.rose-clair[_nghost-sc90]   .register-container[_ngcontent-sc90]   a[_ngcontent-sc90]{color:#374045}.rose-clair[_nghost-sc90]   input[_ngcontent-sc90]{background:#f9f9f9;color:#1f2528}.rose-clair[_nghost-sc90]   .textbox-container[_ngcontent-sc90]{background:#f9f9f9}.rose-clair[_nghost-sc90]   .textbox-error[_ngcontent-sc90]{background:#f9f9f9;border:1px solid #bf2738}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc90]   .auth-header[_ngcontent-sc90]   span[_ngcontent-sc90]{color:#374045}.yinyang-clair[_nghost-sc90]   .after-login-form[_ngcontent-sc90]   .error-login[_ngcontent-sc90]{color:#bf2738}.yinyang-clair[_nghost-sc90]   .after-login-form[_ngcontent-sc90]   a.forgot-psw[_ngcontent-sc90]{color:#374045}.yinyang-clair[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]{background-color:#ea872c;color:#fff}.yinyang-clair[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]:hover{background-color:#d36f18}.yinyang-clair[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]:active{background-color:#d36f18}.yinyang-clair[_nghost-sc90]   .register-container[_ngcontent-sc90]   p[_ngcontent-sc90]{color:#374045}.yinyang-clair[_nghost-sc90]   .register-container[_ngcontent-sc90]   a[_ngcontent-sc90]{color:#374045}.yinyang-clair[_nghost-sc90]   input[_ngcontent-sc90]{background:#f9f9f9;color:#1f2528}.yinyang-clair[_nghost-sc90]   .textbox-container[_ngcontent-sc90]{background:#f9f9f9}.yinyang-clair[_nghost-sc90]   .textbox-error[_ngcontent-sc90]{background:#f9f9f9;border:1px solid #bf2738}.yinyang-sombre[_nghost-sc90]   .auth-header[_ngcontent-sc90]   span[_ngcontent-sc90]{color:#374045}.yinyang-sombre[_nghost-sc90]   .after-login-form[_ngcontent-sc90]   .error-login[_ngcontent-sc90]{color:#bf2738}.yinyang-sombre[_nghost-sc90]   .after-login-form[_ngcontent-sc90]   a.forgot-psw[_ngcontent-sc90]{color:#374045}.yinyang-sombre[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]{background-color:#ea872c;color:#fff}.yinyang-sombre[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]:hover{background-color:#d36f18}.yinyang-sombre[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]:active{background-color:#d36f18}.yinyang-sombre[_nghost-sc90]   .register-container[_ngcontent-sc90]   p[_ngcontent-sc90]{color:#374045}.yinyang-sombre[_nghost-sc90]   .register-container[_ngcontent-sc90]   a[_ngcontent-sc90]{color:#374045}.yinyang-sombre[_nghost-sc90]   input[_ngcontent-sc90]{background:#f9f9f9;color:#161719}.yinyang-sombre[_nghost-sc90]   .textbox-container[_ngcontent-sc90]{background:#f9f9f9}.yinyang-sombre[_nghost-sc90]   .textbox-error[_ngcontent-sc90]{background:#f9f9f9;border:1px solid #bf2738}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc90]   .auth-header[_ngcontent-sc90]   span[_ngcontent-sc90]{color:#374045}.orange-sombre[_nghost-sc90]   .after-login-form[_ngcontent-sc90]   .error-login[_ngcontent-sc90]{color:#bf2738}.orange-sombre[_nghost-sc90]   .after-login-form[_ngcontent-sc90]   a.forgot-psw[_ngcontent-sc90]{color:#374045}.orange-sombre[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]{background-color:#ea872c;color:#fff}.orange-sombre[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]:hover{background-color:#d36f18}.orange-sombre[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]:active{background-color:#d36f18}.orange-sombre[_nghost-sc90]   .register-container[_ngcontent-sc90]   p[_ngcontent-sc90]{color:#374045}.orange-sombre[_nghost-sc90]   .register-container[_ngcontent-sc90]   a[_ngcontent-sc90]{color:#374045}.orange-sombre[_nghost-sc90]   input[_ngcontent-sc90]{background:#f9f9f9;color:#1f2528}.orange-sombre[_nghost-sc90]   .textbox-container[_ngcontent-sc90]{background:#f9f9f9}.orange-sombre[_nghost-sc90]   .textbox-error[_ngcontent-sc90]{background:#f9f9f9;border:1px solid #bf2738}.orange-clair[_nghost-sc90]   .auth-header[_ngcontent-sc90]   span[_ngcontent-sc90]{color:#374045}.orange-clair[_nghost-sc90]   .after-login-form[_ngcontent-sc90]   .error-login[_ngcontent-sc90]{color:#bf2738}.orange-clair[_nghost-sc90]   .after-login-form[_ngcontent-sc90]   a.forgot-psw[_ngcontent-sc90]{color:#374045}.orange-clair[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]{background-color:#ea872c;color:#fff}.orange-clair[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]:hover{background-color:#d36f18}.orange-clair[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]:active{background-color:#d36f18}.orange-clair[_nghost-sc90]   .register-container[_ngcontent-sc90]   p[_ngcontent-sc90]{color:#374045}.orange-clair[_nghost-sc90]   .register-container[_ngcontent-sc90]   a[_ngcontent-sc90]{color:#374045}.orange-clair[_nghost-sc90]   input[_ngcontent-sc90]{background:#f9f9f9;color:#1f2528}.orange-clair[_nghost-sc90]   .textbox-container[_ngcontent-sc90]{background:#f9f9f9}.orange-clair[_nghost-sc90]   .textbox-error[_ngcontent-sc90]{background:#f9f9f9;border:1px solid #bf2738}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">.main-link[_ngcontent-sc111]{display:grid;grid-template-columns:2fr 1fr;grid-template-rows:1fr;grid-column-gap:10px;grid-template-areas:"infos img";padding:0 0 0 22px}.main-link[_ngcontent-sc111], a[_ngcontent-sc111]{text-decoration:none}.side-image[_ngcontent-sc111]{max-width:100px}.right-container[_ngcontent-sc111]{grid-area:img}.left-container[_ngcontent-sc111]{font-family:Open Sans Condensed,sans-serif;font-display:swap;grid-area:infos;display:grid;grid-template-columns:1fr;grid-template-rows:1fr auto;grid-template-areas:"title" "other";align-self:center}.left-container.briefcontainer[_ngcontent-sc111]{grid-template-rows:auto 1fr}small.sponsored[_ngcontent-sc111]{color:#0296c7!important}small.sponsored[_ngcontent-sc111]   i[_ngcontent-sc111]{margin-right:3px}.left-container[_ngcontent-sc111]   span.title[_ngcontent-sc111]{grid-area:title;font-size:16px;margin:0;line-height:1.2em}.left-container[_ngcontent-sc111]   .infos[_ngcontent-sc111]{grid-area:other;display:grid;grid-template-columns:auto 1fr;grid-template-areas:"date comments";padding-bottom:4px}.left-container[_ngcontent-sc111]   small[_ngcontent-sc111]{grid-area:date;align-self:center;font-size:12px}.left-container[_ngcontent-sc111]   small[_ngcontent-sc111]   span[_ngcontent-sc111]{margin:0 4px}.no-unread-comments-color[_ngcontent-sc111], .unread-comments-color[_ngcontent-sc111]{margin-right:4px}.comments-number-container[_ngcontent-sc111]{grid-area:comments;display:inline-block;margin-right:6px}.comments-number-container[_ngcontent-sc111]   .comments-chip[_ngcontent-sc111]{font-size:12px;text-decoration:none}.valid-date[_ngcontent-sc111]{font-size:12px}.resume[_ngcontent-sc111]{display:none}@media (min-width:769px) and (max-width:1023px){.main-link[_ngcontent-sc111]{grid-template-columns:144px 1fr;grid-template-rows:1fr;grid-template-areas:"img infos";padding:15px 20px 15px 10px;border-bottom:1px solid}img[_ngcontent-sc111]{width:100%;height:108px}.left-container[_ngcontent-sc111]   span.title[_ngcontent-sc111]{font-size:18px;padding-right:35px}.left-container.briefcontainer[_ngcontent-sc111], .resume[_ngcontent-sc111]{display:block}.resume[_ngcontent-sc111]{font-family:Open Sans,sans-serif;font-size:14px!important;margin:5px 0;padding-right:35px}}@media (max-width:768px){.main-link[_ngcontent-sc111]{grid-template-columns:90px 1fr;grid-template-rows:1fr;grid-template-areas:"img infos";padding:10px 20px 8px 10px!important;border-bottom:1px solid}img[_ngcontent-sc111]{width:100%}.left-container[_ngcontent-sc111]   span.title[_ngcontent-sc111]{font-size:18px}}@media (max-width:515px){.left-container[_ngcontent-sc111]   span.title[_ngcontent-sc111]{font-size:16px}}@media (max-width:1023px){app-comments-number[_ngcontent-sc111]{float:right}.side-image[_ngcontent-sc111]{max-width:none}}</style><style ng-transition="serverApp">.base[_nghost-sc111]   .left-container[_ngcontent-sc111]   span.title[_ngcontent-sc111]{color:#02232e}.base[_nghost-sc111]   .left-container[_ngcontent-sc111]   small[_ngcontent-sc111]{color:#4a626a}.base[_nghost-sc111]   .insidebar[_ngcontent-sc111]   .total[_ngcontent-sc111]{color:#4a626a}.base[_nghost-sc111]   .valid-date[_ngcontent-sc111]{color:#2e4751}.base[_nghost-sc111]   .main-link[_ngcontent-sc111]{border-color:#cecece}@media (max-width:1023px){.base[_nghost-sc111]   .main-link[_ngcontent-sc111]:hover   span.title.title[_ngcontent-sc111]{color:#e88227}.base[_nghost-sc111]   .left-container[_ngcontent-sc111]   span.title[_ngcontent-sc111]:hover{color:#e88227!important}}</style><style ng-transition="serverApp">.black[_nghost-sc111]   .left-container[_ngcontent-sc111]   span.title[_ngcontent-sc111]{color:#dae5e9}.black[_nghost-sc111]   .left-container[_ngcontent-sc111]   small[_ngcontent-sc111]{color:#9fb3ba}.black[_nghost-sc111]   .valid-date[_ngcontent-sc111]{color:#9fb3ba}.black[_nghost-sc111]   .main-link[_ngcontent-sc111]{border-color:#32474f}@media (max-width:1023px){.black[_nghost-sc111]   .main-link[_ngcontent-sc111]:hover   span.title.title[_ngcontent-sc111]{color:#e88227}.black[_nghost-sc111]   .left-container[_ngcontent-sc111]   span.title[_ngcontent-sc111]:hover{color:#e88227!important}}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc111]   .left-container[_ngcontent-sc111]   span.title[_ngcontent-sc111]{color:#ccd8dc}.rose-sombre[_nghost-sc111]   .left-container[_ngcontent-sc111]   small[_ngcontent-sc111]{color:#ccd8dc}.rose-sombre[_nghost-sc111]   .valid-date[_ngcontent-sc111]{color:#ccd8dc}.rose-sombre[_nghost-sc111]   .main-link[_ngcontent-sc111]{border-color:#32474f}@media (max-width:1023px){.rose-sombre[_nghost-sc111]   .main-link[_ngcontent-sc111]:hover   span.title[_ngcontent-sc111]{color:#e88227}.rose-sombre[_nghost-sc111]   .left-container[_ngcontent-sc111]   span.title[_ngcontent-sc111]:hover{color:#e88227!important}}.rose-clair[_nghost-sc111]   .left-container[_ngcontent-sc111]   span.title[_ngcontent-sc111]{color:#02232e}.rose-clair[_nghost-sc111]   .left-container[_ngcontent-sc111]   small[_ngcontent-sc111]{color:#4a626a}.rose-clair[_nghost-sc111]   .insidebar[_ngcontent-sc111]   .total[_ngcontent-sc111]{color:#4a626a}.rose-clair[_nghost-sc111]   .valid-date[_ngcontent-sc111]{color:#2e4751}.rose-clair[_nghost-sc111]   .main-link[_ngcontent-sc111]{border-color:#cecece}@media (max-width:1023px){.rose-clair[_nghost-sc111]   .main-link[_ngcontent-sc111]:hover   span.title[_ngcontent-sc111]{color:#e88227}.rose-clair[_nghost-sc111]   .left-container[_ngcontent-sc111]   span.title[_ngcontent-sc111]:hover{color:#e88227!important}}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc111]   .left-container[_ngcontent-sc111]   span.title[_ngcontent-sc111]{color:#dae5e9}.yinyang-clair[_nghost-sc111]   .left-container[_ngcontent-sc111]   small[_ngcontent-sc111]{color:#9fb3ba}.yinyang-clair[_nghost-sc111]   .valid-date[_ngcontent-sc111]{color:#9fb3ba}.yinyang-clair[_nghost-sc111]   .main-link[_ngcontent-sc111]{border-color:#cecece}@media (max-width:1023px){.yinyang-clair[_nghost-sc111]   .main-link[_ngcontent-sc111]:hover   span.title[_ngcontent-sc111]{color:#e88227}.yinyang-clair[_nghost-sc111]   .left-container[_ngcontent-sc111]   span.title[_ngcontent-sc111]{color:#02232e}.yinyang-clair[_nghost-sc111]   .left-container[_ngcontent-sc111]   span.title[_ngcontent-sc111]:hover{color:#ea7e19}.yinyang-clair[_nghost-sc111]   .left-container[_ngcontent-sc111]   .resume[_ngcontent-sc111]{color:#748388!important}}.yinyang-sombre[_nghost-sc111]   .left-container[_ngcontent-sc111]   span.title[_ngcontent-sc111]{color:#dae5e9}.yinyang-sombre[_nghost-sc111]   .left-container[_ngcontent-sc111]   small[_ngcontent-sc111]{color:#9fb3ba}.yinyang-sombre[_nghost-sc111]   .valid-date[_ngcontent-sc111]{color:#9fb3ba}.yinyang-sombre[_nghost-sc111]   .main-link[_ngcontent-sc111]{border-color:#32474f}@media (max-width:1023px){.yinyang-sombre[_nghost-sc111]   .main-link[_ngcontent-sc111]:hover   span.title[_ngcontent-sc111]{color:#ea7e19}.yinyang-sombre[_nghost-sc111]   .left-container[_ngcontent-sc111]   span.title[_ngcontent-sc111]:hover{color:#ea7e19}.yinyang-sombre[_nghost-sc111]   .left-container[_ngcontent-sc111]   .resume[_ngcontent-sc111]{color:#748388!important}}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc111]   .left-container[_ngcontent-sc111]   span.title[_ngcontent-sc111]{color:#ccd8dc}.orange-sombre[_nghost-sc111]   .left-container[_ngcontent-sc111]   small[_ngcontent-sc111]{color:#8c9ba1}.orange-sombre[_nghost-sc111]   .valid-date[_ngcontent-sc111]{color:#ccd8dc}.orange-sombre[_nghost-sc111]   .main-link[_ngcontent-sc111]{border-color:#32474f}@media (max-width:1023px){.orange-sombre[_nghost-sc111]   .left-container[_ngcontent-sc111]   span.title[_ngcontent-sc111]:hover{color:#ea7e19!important}.orange-sombre[_nghost-sc111]   .main-link[_ngcontent-sc111]:hover   span.title[_ngcontent-sc111]{color:#ea7e19}}.orange-clair[_nghost-sc111]   .left-container[_ngcontent-sc111]   span.title[_ngcontent-sc111]{color:#02232e}.orange-clair[_nghost-sc111]   .left-container[_ngcontent-sc111]   small[_ngcontent-sc111]{color:#4a626a}.orange-clair[_nghost-sc111]   .insidebar[_ngcontent-sc111]   .total[_ngcontent-sc111]{color:#4a626a}.orange-clair[_nghost-sc111]   .valid-date[_ngcontent-sc111]{color:#2e4751}.orange-clair[_nghost-sc111]   .main-link[_ngcontent-sc111]{border-color:#cecece}@media (max-width:1023px){.orange-clair[_nghost-sc111]   .left-container[_ngcontent-sc111]   span.title[_ngcontent-sc111]:hover{color:#ea7e19!important}.orange-clair[_nghost-sc111]   .main-link[_ngcontent-sc111]:hover   span.title[_ngcontent-sc111]{color:#ea7e19}}</style></head>
<body class="base">
  <app-root _nghost-sc208="" class="ng-tns-c208-0" ng-version="12.1.1"><router-outlet _ngcontent-sc208="" class="ng-tns-c208-0"></router-outlet><app-article _nghost-sc179="" class="ng-star-inserted"><div _ngcontent-sc179="" class="uspave-container"><app-uspave _ngcontent-sc179="" _nghost-sc108="" class="ng-star-inserted"><!----></app-uspave><!----></div><div _ngcontent-sc179="" class="wrapper main"><app-stickysidebarobs _ngcontent-sc179="" _nghost-sc116=""><div _ngcontent-sc116="" class="sticky-obs"></div></app-stickysidebarobs><app-articlecontent _ngcontent-sc179="" class="ng-tns-c176-1 base ng-star-inserted"><div class="article-container ng-tns-c176-1"><div class="article-header ng-tns-c176-1"><div class="article-titles ng-tns-c176-1"><h1 class="open-sans-condensed-bold ng-tns-c176-1">Disponibilité des pièces détachées : les nouvelles règles pour les portables et les smartphones</h1><small class="subtitle open-sans-semibold ng-tns-c176-1 ng-star-inserted">Décrets Ikea</small><!----><!----><app-comments-number _nghost-sc110="" class="ng-tns-c176-1 base ng-star-inserted"><div _ngcontent-sc110="" class="comments-container no-background isArticle float ng-star-inserted"><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/article/49285/disponibilite-pieces-detachees-nouvelles-regles-pour-portables-et-smartphones#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----><!----><!----></div><!----></app-comments-number><!----></div><div class="article-image ng-tns-c176-1 ng-star-inserted"><div class="head-img ng-tns-c176-1"><div class="badge-container ng-tns-c176-1 ng-star-inserted"><a class="ng-tns-c176-1 badge-cat droit ng-star-inserted" href="/c/droit">Droit</a><!----><!----><span class="badge-time ng-tns-c176-1"><i class="far fa-clock ng-tns-c176-1"></i> 1 min</span></div><!----><div class="size-container ng-tns-c176-1"><!----><!----></div></div><div class="img-container ng-tns-c176-1"><img class="ng-tns-c176-1  ng-lazyloaded" alt="Disponibilité des pièces détachées : les nouvelles règles pour les portables et les smartphones" srcset="https://cdnx.nextinpact.com/data-next/images/bd/wide-linked-media/3840.jpg"></div><span class="credit desktop ng-tns-c176-1 ng-star-inserted">Crédits : cherezoff/iStock/Thinkstock</span><!----></div><!----><div class="article-infos ng-tns-c176-1"><div class="article-rs ng-tns-c176-1"><app-socialshare class="ng-tns-c176-1 base" _nghost-sc162=""><div _ngcontent-sc162="" class="rs-container"><a _ngcontent-sc162="" aria-label="partager sur Facebook" target="_blank" class="share share-fb ng-star-inserted" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nextinpact.com%2Farticle%2F49285%2Fdisponibilite-pieces-detachees-nouvelles-regles-pour-portables-et-smartphones&amp;t=Disponibilit%C3%A9%20des%20pi%C3%A8ces%20d%C3%A9tach%C3%A9es%20%3A%20les%20nouvelles%20r%C3%A8gles%20pour%20les%20portables%20et%20les%20smartphones"><i _ngcontent-sc162="" class="fab fa-facebook-f"></i></a><!----><a _ngcontent-sc162="" aria-label="partager sur twitter" target="_blank" class="share share-twitter ng-star-inserted" href="https://twitter.com/intent/tweet?text=Disponibilit%C3%A9%20des%20pi%C3%A8ces%20d%C3%A9tach%C3%A9es%20%3A%20les%20nouvelles%20r%C3%A8gles%20pour%20les%20portables%20et%20les%20smartphones&amp;url=https%3A%2F%2Fwww.nextinpact.com%2Farticle%2F49285%2Fdisponibilite-pieces-detachees-nouvelles-regles-pour-portables-et-smartphones&amp;via=nextinpact"><i _ngcontent-sc162="" class="fab fa-twitter"></i></a><!----><a _ngcontent-sc162="" aria-label="partager sur linkedin" target="_blank" class="share share-linked ng-star-inserted" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nextinpact.com%2Farticle%2F49285%2Fdisponibilite-pieces-detachees-nouvelles-regles-pour-portables-et-smartphones&amp;title=Disponibilit%C3%A9%20des%20pi%C3%A8ces%20d%C3%A9tach%C3%A9es%20%3A%20les%20nouvelles%20r%C3%A8gles%20pour%20les%20portables%20et%20les%20smartphones&amp;source=nextinpact.com"><i _ngcontent-sc162="" class="fab fa-linkedin-in"></i></a><!----><a _ngcontent-sc162="" aria-label="partager sur reddit" target="_blank" class="share share-reddit ng-star-inserted" href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.nextinpact.com%2Farticle%2F49285%2Fdisponibilite-pieces-detachees-nouvelles-regles-pour-portables-et-smartphones"><i _ngcontent-sc162="" class="fab fa-reddit-alien"></i></a><!----><a _ngcontent-sc162="" aria-label="partager par mail" class="share share-mailto" href="mailto:?subject=Disponibilité des pièces détachées : les nouvelles règles pour les portables et les smartphones&amp;body=Bonjour,%0D%0A%0D%0AJe%20te%20recommande%20d'aller%20lire%20cet%20article%20:%20https%3A%2F%2Fwww.nextinpact.com%2Farticle%2F49285%2Fdisponibilite-pieces-detachees-nouvelles-regles-pour-portables-et-smartphones"><i _ngcontent-sc162="" class="far fa-envelope"></i></a></div></app-socialshare></div><div class="article-publisher ng-tns-c176-1 ng-star-inserted"><div class="images-publishers-container ng-tns-c176-1 solo-name"><!----><div class="ng-tns-c176-1 ng-star-inserted"><div class="image-publisher ng-tns-c176-1 ng-star-inserted"><img class="ng-tns-c176-1" src="https://cdnx.inpact-hardware.com/images/auteurs/marc.jpg" alt="Marc Rees"></div><!----></div><!----></div><!----><span class="ng-tns-c176-1 ng-star-inserted">Par <a rel="author" class="ng-tns-c176-1" href="mailto:marc@nextinpact.com"><b class="ng-tns-c176-1">Marc Rees</b></a></span><!----><!----><span class="ng-tns-c176-1">Le lundi 3 janvier 2022 à 15:50</span></div><!----><!----><div class="error-offer-container ng-tns-c176-1 ng-star-inserted"><!----><!----></div><!----></div></div><div id="article-content" class="article-content ng-tns-c176-1"><div class="article-content-padding ng-tns-c176-1"><!----><div id="headlines-container" class="ng-tns-c176-1 ng-star-inserted"><p>Trois décrets détaillent les nouvelles règles en vigueur notamment pour la disponibilité des pièces détachées. Ils concernent notamment les ordinateurs portables et les smartphones, mais aussi les pièces issues de l'économie circulaire pour la réparation et l'entretien «<em> d'équipements électroménagers ou électroniques </em>». Explications.</p></div><!----><div class="ng-tns-c176-1 ng-star-inserted"><p>Au Journal officiel du 31 décembre 2021, le gouvernement a publié trois décrets qui mettent le dernier coup de pinceau à une législation qui concerne bon nombre de consommateurs qui se retrouvent avec un produit en panne, désireux le faire réparer.</p>
<p>Le <a href="https://www.legifrance.gouv.fr/jorf/id/JORFTEXT000044806559" target="_blank" rel="noopener">premier</a> est «<em> relatif à la durée de disponibilité des pièces détachées pour les ordinateurs portables et les téléphones mobiles multifonctions </em>». Le <a href="https://www.legifrance.gouv.fr/jorf/id/JORFTEXT000044806569">deuxième</a> concerne «<em> l'utilisation de pièces de rechange issues de l'économie circulaire pour la réparation et l'entretien d'équipements électroménagers ou électroniques </em>». Et <a href="https://www.legifrance.gouv.fr/jorf/id/JORFTEXT000044806581">le dernier</a>, enfin, l’information des consommateurs.&nbsp;</p>
<h2>Durée de disponibilité des pièces détachées</h2></div><!----><!----><!----></div><!----><!----></div><!----><div class="paywall ng-tns-c176-1 ng-star-inserted"><app-paywall class="ng-tns-c176-1 ng-tns-c166-9 base ng-star-inserted" _nghost-sc166=""><div _ngcontent-sc166="" class="paywall-restriction ng-tns-c166-9 lock"><span _ngcontent-sc166="" class="head-mention ng-tns-c166-9 ng-star-inserted">74 % de ce contenu restent à découvrir</span><!----><!----><!----><!----><!----><!----><p _ngcontent-sc166="" class="red-msg ng-tns-c166-9 ng-star-inserted">Seuls nos abonnés peuvent lire l'intégralité de cet article, l'abonnement finance le travail de notre équipe de journalistes</p><!----><div _ngcontent-sc166="" class="paywall-connect-container ng-tns-c166-9"><a _ngcontent-sc166="" class="paywall-connect ng-tns-c166-9 ng-star-inserted"><i _ngcontent-sc166="" class="fa fa-user-circle ng-tns-c166-9"></i><span _ngcontent-sc166="" class="ng-tns-c166-9">Déjà membre ? Connexion</span></a><!----><div _ngcontent-sc166="" class="avantages-premium ng-tns-c166-9"><a _ngcontent-sc166="" class="ng-tns-c166-9" href="https://compte.nextinpact.com/inscription-abonnement?type=1&amp;src="><img _ngcontent-sc166="" src="../../assets/images/badge-nxi-premium.svg" alt="nxi premium" class="ng-tns-c166-9"><span _ngcontent-sc166="" class="ng-tns-c166-9">Découvrez l'offre Premium</span></a></div><a _ngcontent-sc166="" class="abo-pro ng-tns-c166-9" href="/abonnement-pro"><i _ngcontent-sc166="" class="fa fa-user-tie ng-tns-c166-9"></i><span _ngcontent-sc166="" class="ng-tns-c166-9">Abonnement Professionnel</span></a></div><div _ngcontent-sc166="" class="btn-offer-container desktop ng-tns-c166-9 ng-star-inserted"><a _ngcontent-sc166="" target="_blank" class="btn-offer-link ng-tns-c166-9" href="https://compte.nextinpact.com/inscription-abonnement?type=0&amp;src="><div _ngcontent-sc166="" class="ng-tns-c166-9"><span _ngcontent-sc166="" class="title decouverte ng-tns-c166-9">OFFRE DÉCOUVERTE</span><span _ngcontent-sc166="" class="soustitre ng-tns-c166-9"></span></div><span _ngcontent-sc166="" class="separator low ng-tns-c166-9"></span><span _ngcontent-sc166="" class="prix ng-tns-c166-9">0,99 €</span><span _ngcontent-sc166="" class="prix-alt ng-tns-c166-9">Pour 48h d'abonnement</span></a><a _ngcontent-sc166="" target="_blank" class="btn-offer-link ng-tns-c166-9" href="https://compte.nextinpact.com/inscription-abonnement?type=1&amp;src="><div _ngcontent-sc166="" class="ng-tns-c166-9"><span _ngcontent-sc166="" class="title ng-tns-c166-9">SANS ENGAGEMENT</span><span _ngcontent-sc166="" class="soustitre ng-tns-c166-9">Désabonnement possible à tout moment</span></div><span _ngcontent-sc166="" class="separator ng-tns-c166-9"></span><span _ngcontent-sc166="" class="prix ng-tns-c166-9">5 €</span><span _ngcontent-sc166="" class="prix-alt ng-tns-c166-9">Paiement mensuel</span></a><a _ngcontent-sc166="" target="_blank" class="btn-offer-link ng-tns-c166-9" href="https://compte.nextinpact.com/inscription-abonnement?type=2&amp;src="><div _ngcontent-sc166="" class="ng-tns-c166-9"><span _ngcontent-sc166="" class="title ng-tns-c166-9">1 AN</span><span _ngcontent-sc166="" class="soustitre ng-tns-c166-9">Bénéficiez de 2 mois offerts</span></div><span _ngcontent-sc166="" class="separator ng-tns-c166-9"></span><span _ngcontent-sc166="" class="prix ng-tns-c166-9">50 €</span><span _ngcontent-sc166="" class="prix-alt ng-tns-c166-9">soit 4,17 € par mois</span></a><a _ngcontent-sc166="" target="_blank" class="btn-offer-link last ng-tns-c166-9" href="https://compte.nextinpact.com/inscription-abonnement?type=3&amp;src="><div _ngcontent-sc166="" class="ng-tns-c166-9"><span _ngcontent-sc166="" class="title ng-tns-c166-9">2 ANS</span><span _ngcontent-sc166="" class="soustitre ng-tns-c166-9">Bénéficiez de 6 mois offerts</span></div><span _ngcontent-sc166="" class="separator ng-tns-c166-9"></span><span _ngcontent-sc166="" class="prix ng-tns-c166-9">90 €</span><span _ngcontent-sc166="" class="prix-alt ng-tns-c166-9">soit 3,75 € par mois</span></a></div><!----><!----><!----></div></app-paywall></div><!----><!----><!----><div class="footer ng-tns-c176-1"><app-footer class="ng-tns-c176-1 base" _nghost-sc109=""><footer _ngcontent-sc109=""><p _ngcontent-sc109="">2000 - 2022 INpact MediaGroup - SARL de presse, membre du SPIIL. N° de CPPAP 0326 Z 92244.</p><p _ngcontent-sc109=""> Marque déposée. Tous droits réservés. <a _ngcontent-sc109="" href="/contact">Mentions légales et contact</a></p></footer></app-footer></div></div><!----><!----><app-json-ld class="ng-tns-c176-1" _nghost-sc163=""><div _ngcontent-sc163=""><script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://google.com/article"
  },
  "headline": "Disponibilité des pièces détachées : les nouvelles règles pour les portables et les smartphones",
  "alternativeHeadline": "Trois d&eacute;crets d&eacute;taillent les nouvelles r&egrave;gles en vigueur notamment pour la disponibilit&eacute; des pi&egrave;ces d&eacute;tach&eacute;es. Ils concernent notamment les ordinateurs portables et les smartphones, mais aussi les pi&egrave;ces issues de l'&eacute;conomie circulaire pour la r&eacute;paration et l'entretien &laquo; d'&eacute;quipements &eacute;lectrom&eacute;nagers ou &eacute;lectroniques &raquo;. Explications.",
  "image": "https://cdnx.nextinpact.com/data-next/images/bd/wide-linked-media/3840.jpg",
  "author": {
    "@type": "Person",
    "name": "Marc Rees"
  },
  "keywords": "Droit Loi",
  "wordcount": 147,
  "publisher": {
    "@type": "Organization",
    "name": "Next INpact",
    "logo": {
      "@type": "ImageObject",
      "url": "https://cdn2.nextinpact.com/images/bd/wide-linked-media/2360.jpg"
    }
  },
  "url": "https://www.nextinpact/article/49285/disponibilite-pieces-detachees-nouvelles-regles-pour-portables-et-smartphones",
  "datePublished": "2022-01-03T15:50:04.738Z",
  "dateCreated": "2022-01-03T15:50:04.738Z",
  "dateModified": "2022-01-03T15:50:04.738Z",
  "description": "Trois décrets détaillent les nouvelles règles en vigueur notamment pour la disponibilité des pièces détachées. Ils concernent notamment les ordinateurs portables et les smartphones, mais aussi les pièces issues de l'économie circu...",
  "isAccessibleForFree": false,
  "hasPart": {
    "@type": "WebPageElement",
    "isAccessibleForFree": "False",
    "cssSelector": ".private-pw"
  }
}</script></div></app-json-ld><app-json-ld class="ng-tns-c176-1" _nghost-sc163=""><div _ngcontent-sc163=""><script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "name": "Accueil",
      "item": "https://www.nextinpact.com/"
    },
    {
      "@type": "ListItem",
      "position": 2,
      "name": "Droit",
      "item": "https://www.nextinpact.com/c/droit"
    },
    {
      "@type": "ListItem",
      "position": 3,
      "name": "Disponibilité des pièces détachées : les nouvelles règles pour les portables et les smartphones",
      "item": "https://www.nextinpact/article/49285/disponibilite-pieces-detachees-nouvelles-regles-pour-portables-et-smartphones"
    }
  ]
}</script></div></app-json-ld></app-articlecontent><app-sidebar-tabs _ngcontent-sc179="" _nghost-sc177="" class="base ng-star-inserted"><div _ngcontent-sc177="" class="sidebar-tab-container sticky-target"><div _ngcontent-sc177="" class="tabs"><button _ngcontent-sc177="" class="active">En continu</button><button _ngcontent-sc177="" class="">#LeBrief</button></div><!----><app-sidebar-actu _ngcontent-sc177="" _nghost-sc159="" class="base ng-star-inserted"><div _ngcontent-sc159="" class="perfectscroll-sticky-sidebarright"><div _ngcontent-sc159="" class="sidebar-container col-stick-container right in-tab"><!----><ng-scrollbar _ngcontent-sc159="" id="sideScrollBar" track="vertical" visibility="hover" pointereventsmethod="scrollbar" _nghost-sc58="" class="ng-scrollbar"><div _ngcontent-sc58="" class="ng-scrollbar-wrapper" position="native" track="vertical" appearance="compact" visibility="hover" deactivated="false" dir="ltr" pointereventsmethod="scrollbar" verticalused="false" horizontalused="false" isverticallyscrollable="false" ishorizontallyscrollable="false"><div _ngcontent-sc58="" class="ng-scroll-viewport-wrapper"><div _ngcontent-sc58="" scrollviewport="" hidenativescrollbar="" style="--native-scrollbar-size:-0px;" class="ng-native-scrollbar-hider ng-scroll-viewport "><div _ngcontent-sc58="" class="ng-scroll-content"><ul _ngcontent-sc159="" class="sidebar-elem"><li _ngcontent-sc159="" class="selected ng-star-inserted"><app-sidebaritem _ngcontent-sc159="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/article/49285/disponibilite-pieces-detachees-nouvelles-regles-pour-portables-et-smartphones"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Disponibilité des pièces détachées : les nouvelles règles pour les portables et les smartphones" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/3840.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/3840.jpg 100w"></a><!----><!----><div _ngcontent-sc111="" class="left-container"><a _ngcontent-sc111="" href="/article/49285/disponibilite-pieces-detachees-nouvelles-regles-pour-portables-et-smartphones" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">Disponibilité des pièces détachées : les nouvelles règles pour les portables et les smartphones</span></a><!----><!----><!----><!----><div _ngcontent-sc111="" class="infos ng-star-inserted"><!----><small _ngcontent-sc111="" class="publish-time open-sans-semibold-italic ng-star-inserted">03/01/2022 <span _ngcontent-sc111="" class="ng-star-inserted">-</span><!----></small><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/article/49285/disponibilite-pieces-detachees-nouvelles-regles-pour-portables-et-smartphones#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----><!----><!----></div><!----></app-comments-number></div><!----><!----></div><!----><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc159="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc159="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/article/49314/faux-passe-vaccinal-lamende-ou-vaccin-droit-au-repentir-par-seringue"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Faux passe vaccinal : l’amende ou le vaccin... un droit au repentir par la seringue" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/9544.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/9544.jpg 100w"></a><!----><!----><div _ngcontent-sc111="" class="left-container"><a _ngcontent-sc111="" href="/article/49314/faux-passe-vaccinal-lamende-ou-vaccin-droit-au-repentir-par-seringue" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">Faux passe vaccinal : l’amende ou le vaccin... un droit au repentir par la seringue</span></a><!----><!----><!----><!----><div _ngcontent-sc111="" class="infos ng-star-inserted"><!----><small _ngcontent-sc111="" class="publish-time open-sans-semibold-italic ng-star-inserted">03/01/2022 <span _ngcontent-sc111="" class="ng-star-inserted">-</span><!----></small><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/article/49314/faux-passe-vaccinal-lamende-ou-vaccin-droit-au-repentir-par-seringue#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----><!----><!----></div><!----></app-comments-number></div><!----><!----></div><!----><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc159="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc159="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/lebrief"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="#LeBrief : bugs Exchange et LastPass, économie du livre, faille dans les SSD, 20 ans de l’euro" srcset="../../assets/images/lebrief-ded.jpg"></a><!----><!----><div _ngcontent-sc111="" class="left-container"><a _ngcontent-sc111="" href="/lebrief" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">#LeBrief : bugs Exchange et LastPass, économie du livre, faille dans les SSD, 20 ans de l’euro</span></a><!----><!----><!----><!----><div _ngcontent-sc111="" class="infos ng-star-inserted"><!----><small _ngcontent-sc111="" class="publish-time open-sans-semibold-italic ng-star-inserted">03/01/2022 <!----></small><!----><!----><!----></div><!----><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc159="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc159="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/article/49182/next-inpact-et-inpact-hardware-vous-souhaitent-bonne-annee-2022"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Next INpact et INpact Hardware vous souhaitent une bonne année 2022 !" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/10139.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/10139.jpg 100w"></a><!----><!----><div _ngcontent-sc111="" class="left-container"><a _ngcontent-sc111="" href="/article/49182/next-inpact-et-inpact-hardware-vous-souhaitent-bonne-annee-2022" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">Next INpact et INpact Hardware vous souhaitent une bonne année 2022 !</span></a><!----><!----><!----><!----><div _ngcontent-sc111="" class="infos ng-star-inserted"><!----><small _ngcontent-sc111="" class="publish-time open-sans-semibold-italic ng-star-inserted">01/01/2022 <span _ngcontent-sc111="" class="ng-star-inserted">-</span><!----></small><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/article/49182/next-inpact-et-inpact-hardware-vous-souhaitent-bonne-annee-2022#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----><!----><!----></div><!----></app-comments-number></div><!----><!----></div><!----><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc159="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc159="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/article/48990/negaoctet-anatomie-bdd-sur-limpact-environnemental-services-numeriques"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="NegaOctet : anatomie de la BDD sur « l’impact environnemental des services numériques »" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/9506.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/9506.jpg 100w"></a><!----><!----><div _ngcontent-sc111="" class="left-container"><a _ngcontent-sc111="" href="/article/48990/negaoctet-anatomie-bdd-sur-limpact-environnemental-services-numeriques" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">NegaOctet : anatomie de la BDD sur « l’impact environnemental des services numériques »</span></a><!----><!----><!----><!----><div _ngcontent-sc111="" class="infos ng-star-inserted"><!----><small _ngcontent-sc111="" class="publish-time open-sans-semibold-italic ng-star-inserted">31/12/2021 <span _ngcontent-sc111="" class="ng-star-inserted">-</span><!----></small><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/article/48990/negaoctet-anatomie-bdd-sur-limpact-environnemental-services-numeriques#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----><!----><!----></div><!----></app-comments-number></div><!----><!----></div><!----><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc159="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc159="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/article/49283/passe-vaccinal-verification-didentite-devient-verification-concordance-documentaire"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Passe vaccinal : la « vérification d’identité » devient « vérification de concordance documentaire »" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/1898.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/1898.jpg 100w"></a><!----><!----><div _ngcontent-sc111="" class="left-container"><a _ngcontent-sc111="" href="/article/49283/passe-vaccinal-verification-didentite-devient-verification-concordance-documentaire" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">Passe vaccinal : la « vérification d’identité » devient « vérification de concordance documentaire »</span></a><!----><!----><!----><!----><div _ngcontent-sc111="" class="infos ng-star-inserted"><!----><small _ngcontent-sc111="" class="publish-time open-sans-semibold-italic ng-star-inserted">30/12/2021 <span _ngcontent-sc111="" class="ng-star-inserted">-</span><!----></small><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/article/49283/passe-vaccinal-verification-didentite-devient-verification-concordance-documentaire#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----><!----><!----></div><!----></app-comments-number></div><!----><!----></div><!----><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc159="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc159="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/article/49284/en-route-vers-lhistoire-telescope-james-webb-enchaine-bonnes-nouvelles"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="En route vers l’Histoire, le télescope James Webb enchaine les bonnes nouvelles !" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/10140.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/10140.jpg 100w"></a><!----><!----><div _ngcontent-sc111="" class="left-container"><a _ngcontent-sc111="" href="/article/49284/en-route-vers-lhistoire-telescope-james-webb-enchaine-bonnes-nouvelles" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">En route vers l’Histoire, le télescope James Webb enchaine les bonnes nouvelles !</span></a><!----><!----><!----><!----><div _ngcontent-sc111="" class="infos ng-star-inserted"><!----><small _ngcontent-sc111="" class="publish-time open-sans-semibold-italic ng-star-inserted">30/12/2021 <span _ngcontent-sc111="" class="ng-star-inserted">-</span><!----></small><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/article/49284/en-route-vers-lhistoire-telescope-james-webb-enchaine-bonnes-nouvelles#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----><!----><!----></div><!----></app-comments-number></div><!----><!----></div><!----><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc159="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc159="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/article/44713/campagne-dons-defiscalisables-2020-aidez-nous-a-developper-next-inpact"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Dons défiscalisables à Next INpact en 2021 : ce soir il sera trop tard" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/3377.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/3377.jpg 100w"></a><!----><!----><div _ngcontent-sc111="" class="left-container"><a _ngcontent-sc111="" href="/article/44713/campagne-dons-defiscalisables-2020-aidez-nous-a-developper-next-inpact" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">Dons défiscalisables à Next INpact en 2021 : ce soir il sera trop tard</span></a><!----><!----><!----><!----><div _ngcontent-sc111="" class="infos ng-star-inserted"><!----><small _ngcontent-sc111="" class="publish-time open-sans-semibold-italic ng-star-inserted">30/12/2021 <span _ngcontent-sc111="" class="ng-star-inserted">-</span><!----></small><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/article/44713/campagne-dons-defiscalisables-2020-aidez-nous-a-developper-next-inpact#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----><!----><!----></div><!----></app-comments-number></div><!----><!----></div><!----><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc159="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc159="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/article/48753/panorama-concours-lepine-legislatif"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Panorama du concours Lépine législatif" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/1703.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/1703.jpg 100w"></a><!----><!----><div _ngcontent-sc111="" class="left-container"><a _ngcontent-sc111="" href="/article/48753/panorama-concours-lepine-legislatif" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">Panorama du concours Lépine législatif</span></a><!----><!----><!----><!----><div _ngcontent-sc111="" class="infos ng-star-inserted"><!----><small _ngcontent-sc111="" class="publish-time open-sans-semibold-italic ng-star-inserted">29/12/2021 <span _ngcontent-sc111="" class="ng-star-inserted">-</span><!----></small><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/article/48753/panorama-concours-lepine-legislatif#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----><!----><!----></div><!----></app-comments-number></div><!----><!----></div><!----><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc159="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc159="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/article/49278/noms-domaine-hausses-se-multiplient-fr-fait-figure-dexception"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Noms de domaine : les hausses se multiplient, le .fr fait figure d'exception" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/2.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/2.jpg 100w"></a><!----><!----><div _ngcontent-sc111="" class="left-container"><a _ngcontent-sc111="" href="/article/49278/noms-domaine-hausses-se-multiplient-fr-fait-figure-dexception" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">Noms de domaine : les hausses se multiplient, le .fr fait figure d'exception</span></a><!----><!----><!----><!----><div _ngcontent-sc111="" class="infos ng-star-inserted"><!----><small _ngcontent-sc111="" class="publish-time open-sans-semibold-italic ng-star-inserted">29/12/2021 <span _ngcontent-sc111="" class="ng-star-inserted">-</span><!----></small><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/article/49278/noms-domaine-hausses-se-multiplient-fr-fait-figure-dexception#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----><!----><!----></div><!----></app-comments-number></div><!----><!----></div><!----><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc159="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc159="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/article/49282/sites-miroirs-et-listes-noires-derniers-preparatifs-avant-lan-1-larcom"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Sites miroirs et listes noires, derniers préparatifs avant l’An 1 de l’ARCOM" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/9057.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/9057.jpg 100w"></a><!----><!----><div _ngcontent-sc111="" class="left-container"><a _ngcontent-sc111="" href="/article/49282/sites-miroirs-et-listes-noires-derniers-preparatifs-avant-lan-1-larcom" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">Sites miroirs et listes noires, derniers préparatifs avant l’An 1 de l’ARCOM</span></a><!----><!----><!----><!----><div _ngcontent-sc111="" class="infos ng-star-inserted"><!----><small _ngcontent-sc111="" class="publish-time open-sans-semibold-italic ng-star-inserted">29/12/2021 <span _ngcontent-sc111="" class="ng-star-inserted">-</span><!----></small><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/article/49282/sites-miroirs-et-listes-noires-derniers-preparatifs-avant-lan-1-larcom#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----><!----><!----></div><!----></app-comments-number></div><!----><!----></div><!----><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc159="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc159="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/article/49277/comment-gouvernement-justifie-passe-vaccinal"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Comment le gouvernement justifie le passe vaccinal" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/9593.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/9593.jpg 100w"></a><!----><!----><div _ngcontent-sc111="" class="left-container"><a _ngcontent-sc111="" href="/article/49277/comment-gouvernement-justifie-passe-vaccinal" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">Comment le gouvernement justifie le passe vaccinal</span></a><!----><!----><!----><!----><div _ngcontent-sc111="" class="infos ng-star-inserted"><!----><small _ngcontent-sc111="" class="publish-time open-sans-semibold-italic ng-star-inserted">28/12/2021 <span _ngcontent-sc111="" class="ng-star-inserted">-</span><!----></small><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/article/49277/comment-gouvernement-justifie-passe-vaccinal#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----><!----><!----></div><!----></app-comments-number></div><!----><!----></div><!----><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc159="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc159="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/article/49281/inforensique-enqueteurs-debordes-par-donnees"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Inforensique : des enquêteurs débordés par les données" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/10138.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/10138.jpg 100w"></a><!----><!----><div _ngcontent-sc111="" class="left-container"><a _ngcontent-sc111="" href="/article/49281/inforensique-enqueteurs-debordes-par-donnees" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">Inforensique : des enquêteurs débordés par les données</span></a><!----><!----><!----><!----><div _ngcontent-sc111="" class="infos ng-star-inserted"><!----><small _ngcontent-sc111="" class="publish-time open-sans-semibold-italic ng-star-inserted">28/12/2021 <span _ngcontent-sc111="" class="ng-star-inserted">-</span><!----></small><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/article/49281/inforensique-enqueteurs-debordes-par-donnees#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----><!----><!----></div><!----></app-comments-number></div><!----><!----></div><!----><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc159="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc159="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/article/49280/un-site-pornographique-menace-blocage-signale-pres-2-000-autres-sites-x-oublies-par-csa"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Un site pornographique menacé de blocage signale près de 2 000 autres sites X oubliés par le CSA" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/36.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/36.jpg 100w"></a><!----><!----><div _ngcontent-sc111="" class="left-container"><a _ngcontent-sc111="" href="/article/49280/un-site-pornographique-menace-blocage-signale-pres-2-000-autres-sites-x-oublies-par-csa" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">Un site pornographique menacé de blocage signale près de 2 000 autres sites X oubliés par le CSA</span></a><!----><!----><!----><!----><div _ngcontent-sc111="" class="infos ng-star-inserted"><!----><small _ngcontent-sc111="" class="publish-time open-sans-semibold-italic ng-star-inserted">28/12/2021 <span _ngcontent-sc111="" class="ng-star-inserted">-</span><!----></small><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/article/49280/un-site-pornographique-menace-blocage-signale-pres-2-000-autres-sites-x-oublies-par-csa#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----><!----><!----></div><!----></app-comments-number></div><!----><!----></div><!----><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc159="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc159="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/article/49279/hadopi-en-2022-ip-nattees-ne-seront-plus-ignorees-par-riposte-graduee"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Hadopi : en 2022, les IP nattées ne seront plus ignorées par la riposte graduée" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/473.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/473.jpg 100w"></a><!----><!----><div _ngcontent-sc111="" class="left-container"><a _ngcontent-sc111="" href="/article/49279/hadopi-en-2022-ip-nattees-ne-seront-plus-ignorees-par-riposte-graduee" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">Hadopi : en 2022, les IP nattées ne seront plus ignorées par la riposte graduée</span></a><!----><!----><!----><!----><div _ngcontent-sc111="" class="infos ng-star-inserted"><!----><small _ngcontent-sc111="" class="publish-time open-sans-semibold-italic ng-star-inserted">28/12/2021 <span _ngcontent-sc111="" class="ng-star-inserted">-</span><!----></small><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/article/49279/hadopi-en-2022-ip-nattees-ne-seront-plus-ignorees-par-riposte-graduee#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----><!----><!----></div><!----></app-comments-number></div><!----><!----></div><!----><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc159="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc159="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/article/49273/promesses-espoirs-et-embuches-stockage-sous-forme-dadn"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Promesses, espoirs et embuches du stockage sous forme d’ADN" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/4123.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/4123.jpg 100w"></a><!----><!----><div _ngcontent-sc111="" class="left-container"><a _ngcontent-sc111="" href="/article/49273/promesses-espoirs-et-embuches-stockage-sous-forme-dadn" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">Promesses, espoirs et embuches du stockage sous forme d’ADN</span></a><!----><!----><!----><!----><div _ngcontent-sc111="" class="infos ng-star-inserted"><!----><small _ngcontent-sc111="" class="publish-time open-sans-semibold-italic ng-star-inserted">28/12/2021 <span _ngcontent-sc111="" class="ng-star-inserted">-</span><!----></small><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/article/49273/promesses-espoirs-et-embuches-stockage-sous-forme-dadn#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----><!----><!----></div><!----></app-comments-number></div><!----><!----></div><!----><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc159="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc159="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/article/49275/fichage-opinions-politiques-au-conseil-detat-annulation-en-trompe-oeil"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Fichage des opinions politiques : au Conseil d’État, une annulation en trompe-l'oeil " srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/75.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/75.jpg 100w"></a><!----><!----><div _ngcontent-sc111="" class="left-container"><a _ngcontent-sc111="" href="/article/49275/fichage-opinions-politiques-au-conseil-detat-annulation-en-trompe-oeil" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">Fichage des opinions politiques : au Conseil d’État, une annulation en trompe-l'oeil </span></a><!----><!----><!----><!----><div _ngcontent-sc111="" class="infos ng-star-inserted"><!----><small _ngcontent-sc111="" class="publish-time open-sans-semibold-italic ng-star-inserted">27/12/2021 <span _ngcontent-sc111="" class="ng-star-inserted">-</span><!----></small><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/article/49275/fichage-opinions-politiques-au-conseil-detat-annulation-en-trompe-oeil#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----><!----><!----></div><!----></app-comments-number></div><!----><!----></div><!----><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc159="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc159="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/article/49276/un-nouveau-fichier-policier-pour-lutter-contre-cybercriminalite"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Un nouveau fichier policier pour lutter contre la cybercriminalité" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/10137.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/10137.jpg 100w"></a><!----><!----><div _ngcontent-sc111="" class="left-container"><a _ngcontent-sc111="" href="/article/49276/un-nouveau-fichier-policier-pour-lutter-contre-cybercriminalite" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">Un nouveau fichier policier pour lutter contre la cybercriminalité</span></a><!----><!----><!----><!----><div _ngcontent-sc111="" class="infos ng-star-inserted"><!----><small _ngcontent-sc111="" class="publish-time open-sans-semibold-italic ng-star-inserted">27/12/2021 <span _ngcontent-sc111="" class="ng-star-inserted">-</span><!----></small><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/article/49276/un-nouveau-fichier-policier-pour-lutter-contre-cybercriminalite#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----><!----><!----></div><!----></app-comments-number></div><!----><!----></div><!----><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc159="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc159="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/article/49274/james-webb-space-telescope-cest-enfin-jour-j-suivez-son-lancement-en-direct"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="James Webb Space Telescope : c’est enfin le jour « J », suivez son lancement en direct" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/10135.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/10135.jpg 100w"></a><!----><!----><div _ngcontent-sc111="" class="left-container"><a _ngcontent-sc111="" href="/article/49274/james-webb-space-telescope-cest-enfin-jour-j-suivez-son-lancement-en-direct" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">James Webb Space Telescope : c’est enfin le jour « J », suivez son lancement en direct</span></a><!----><!----><!----><!----><div _ngcontent-sc111="" class="infos ng-star-inserted"><!----><small _ngcontent-sc111="" class="publish-time open-sans-semibold-italic ng-star-inserted">25/12/2021 <span _ngcontent-sc111="" class="ng-star-inserted">-</span><!----></small><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/article/49274/james-webb-space-telescope-cest-enfin-jour-j-suivez-son-lancement-en-direct#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----><!----><!----></div><!----></app-comments-number></div><!----><!----></div><!----><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc159="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc159="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/article/49181/next-inpact-et-inpact-hardware-vous-souhaitent-joyeux-reveillon-noel-2021"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Next INpact et INpact Hardware vous souhaitent un joyeux réveillon de Noël 2021 !" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/1874.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/1874.jpg 100w"></a><!----><!----><div _ngcontent-sc111="" class="left-container"><a _ngcontent-sc111="" href="/article/49181/next-inpact-et-inpact-hardware-vous-souhaitent-joyeux-reveillon-noel-2021" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">Next INpact et INpact Hardware vous souhaitent un joyeux réveillon de Noël 2021 !</span></a><!----><!----><!----><!----><div _ngcontent-sc111="" class="infos ng-star-inserted"><!----><small _ngcontent-sc111="" class="publish-time open-sans-semibold-italic ng-star-inserted">24/12/2021 <span _ngcontent-sc111="" class="ng-star-inserted">-</span><!----></small><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/article/49181/next-inpact-et-inpact-hardware-vous-souhaitent-joyeux-reveillon-noel-2021#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----><!----><!----></div><!----></app-comments-number></div><!----><!----></div><!----><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc159="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc159="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/article/49272/empreinte-carbone-internautes-modalites-dinformation-methodologie-foireuse"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Empreinte carbone des internautes : les modalités d’information… une méthodologie « foireuse » ?" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/1826.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/1826.jpg 100w"></a><!----><!----><div _ngcontent-sc111="" class="left-container"><a _ngcontent-sc111="" href="/article/49272/empreinte-carbone-internautes-modalites-dinformation-methodologie-foireuse" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">Empreinte carbone des internautes : les modalités d’information… une méthodologie « foireuse » ?</span></a><!----><!----><!----><!----><div _ngcontent-sc111="" class="infos ng-star-inserted"><!----><small _ngcontent-sc111="" class="publish-time open-sans-semibold-italic ng-star-inserted">24/12/2021 <span _ngcontent-sc111="" class="ng-star-inserted">-</span><!----></small><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/article/49272/empreinte-carbone-internautes-modalites-dinformation-methodologie-foireuse#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----><!----><!----></div><!----></app-comments-number></div><!----><!----></div><!----><!----><!----></div></span><!----></app-sidebaritem></li><!----></ul><!----></div></div></div><!----><!----><!----><!----></div></ng-scrollbar></div></div></app-sidebar-actu><!----></div></app-sidebar-tabs><!----></div><app-headerbar _ngcontent-sc179="" _nghost-sc107="" class="ng-tns-c107-2 base ng-star-inserted"><div _ngcontent-sc107="" class="header-bar ng-tns-c107-2"><a _ngcontent-sc107="" href="https://www.nextinpact.com/abonnement" target="_blank" class="btn-abonnement open-sans-condensed btn-mobile ng-tns-c107-2 ng-trigger ng-trigger-showHide ng-star-inserted" style="transform:translate(0 , -50px);"><img _ngcontent-sc107="" src="../../assets/images/badge-nxi-premium.svg" alt="" class="ng-tns-c107-2"><span _ngcontent-sc107="" class="ng-tns-c107-2">S'abonner</span></a><!----><nav _ngcontent-sc107="" class="navbar ng-tns-c107-2"><div _ngcontent-sc107="" class="navbar-left ng-tns-c107-2"><button _ngcontent-sc107="" type="button" aria-label="ouvrir le panneau de gauche" class="ng-tns-c107-2 ng-star-inserted"><i _ngcontent-sc107="" class="fas fa-bars ng-tns-c107-2"></i></button><!----><!----><a _ngcontent-sc107="" routerlink="/" class="navbar-image ng-tns-c107-2" href="/"><img _ngcontent-sc107="" src="../../assets/logo-nxi-white.png" width="203" height="26" alt="next inpact" class="ng-tns-c107-2"></a></div><div _ngcontent-sc107="" class="wide-screen-center ng-tns-c107-2"><ul _ngcontent-sc107="" class="head-menu ng-tns-c107-2"><li _ngcontent-sc107="" class="ng-tns-c107-2"><a _ngcontent-sc107="" class="ng-tns-c107-2" href="/lebrief">#LeBrief</a></li><li _ngcontent-sc107="" class="ng-tns-c107-2"><a _ngcontent-sc107="" href="https://www.inpact-hardware.com" target="_blank" class="ng-tns-c107-2">Hardware</a></li><li _ngcontent-sc107="" class="ng-tns-c107-2"><a _ngcontent-sc107="" href="https://bonsplans.tech/" target="_blank" class="ng-tns-c107-2">Bons Plans</a></li><li _ngcontent-sc107="" class="ng-tns-c107-2"><a _ngcontent-sc107="" href="https://forum.nextinpact.com/" target="_blank" class="ng-tns-c107-2">Forums</a></li><li _ngcontent-sc107="" class="ng-tns-c107-2"><a _ngcontent-sc107="" href="https://boutique.nextinpact.com/" target="_blank" class="ng-tns-c107-2">Magazine</a></li></ul><a _ngcontent-sc107="" href="https://www.nextinpact.com/abonnement" target="_blank" class="btn-abonnement open-sans-condensed btn-desktop ng-tns-c107-2 ng-star-inserted"><img _ngcontent-sc107="" src="../../assets/images/badge-nxi-premium.svg" alt="" class="ng-tns-c107-2"><span _ngcontent-sc107="" class="ng-tns-c107-2">S'abonner</span></a><!----></div><div _ngcontent-sc107="" class="navbar-right ng-tns-c107-2"><!----><div _ngcontent-sc107="" class="navbar-right-connexion no-auth ng-tns-c107-2 ng-star-inserted"><div _ngcontent-sc107="" class="navbar-auth ng-tns-c107-2"><div _ngcontent-sc107="" class="connect-svg ng-tns-c107-2"><div _ngcontent-sc107="" class="options ng-tns-c107-2"><svg _ngcontent-sc107="" height="50" width="50" class="avatar ng-tns-c107-2"><circle _ngcontent-sc107="" cx="25" cy="25" r="16" stroke="#C9D8DD" stroke-width="2" fill="#C9D8DD" class="ng-tns-c107-2"></circle></svg><i _ngcontent-sc107="" class="fas fa-cog cog ng-tns-c107-2"></i></div><div _ngcontent-sc107="" class="options-mobile ng-tns-c107-2"><svg _ngcontent-sc107="" height="50" width="50" class="avatar-small ng-tns-c107-2"><circle _ngcontent-sc107="" cx="25" cy="25" r="14" stroke="#C9D8DD" stroke-width="1" fill="#C9D8DD" class="ng-tns-c107-2"></circle></svg><i _ngcontent-sc107="" class="fas fa-user pion ng-tns-c107-2"></i></div><svg _ngcontent-sc107="" height="50" width="50" class="notif ng-tns-c107-2"><circle _ngcontent-sc107="" cx="23" cy="29" r="8" stroke="#064358" stroke-width="1" fill="red" class="ng-tns-c107-2"></circle><text _ngcontent-sc107="" x="23" y="34" fill="white" class="text-svg ng-tns-c107-2">!</text></svg></div></div><div _ngcontent-sc107="" class="connexion ng-tns-c107-2"><span _ngcontent-sc107="" class="ng-tns-c107-2">Connexion</span></div></div><!----><!----><div _ngcontent-sc107="" class="navbar-search-container ng-tns-c107-2"><button _ngcontent-sc107="" aria-label="bouton pour chercher" type="button" class="navbar-search ng-tns-c107-2"><i _ngcontent-sc107="" class="fa fa-search ng-tns-c107-2"></i></button><form _ngcontent-sc107="" novalidate="" class="search-form ng-tns-c107-2 ng-untouched ng-pristine ng-invalid"><i _ngcontent-sc107="" id="search-icon" class="fa fa-times-circle ng-tns-c107-2"></i><input _ngcontent-sc107="" id="search-input" formcontrolname="searchWords" type="search" placeholder="Rechercher..." class="search ng-tns-c107-2 ng-untouched ng-pristine ng-invalid" value=""><button _ngcontent-sc107="" aria-label="valider la recherche" type="submit" class="send-search ng-tns-c107-2"><i _ngcontent-sc107="" class="fa fa-search ng-tns-c107-2"></i></button></form></div></div></nav></div><app-rightpanel _ngcontent-sc107="" class="ng-tns-c107-2 ng-tns-c103-3 base ng-star-inserted" _nghost-sc103=""><div _ngcontent-sc103="" class="right-panel-container ng-tns-c103-3 ng-trigger ng-trigger-openClose" style="transform:translate3d(100vw , 0 , 0);"><div _ngcontent-sc103="" class="tab ng-tns-c103-3"><button _ngcontent-sc103="" class="tablinks notification ng-tns-c103-3"><i _ngcontent-sc103="" class="fal fa-bell tab-icon ng-tns-c103-3"></i><!----><span _ngcontent-sc103="" class="ng-tns-c103-3">Notifications</span></button><button _ngcontent-sc103="" class="tablinks parametre ng-tns-c103-3"><i _ngcontent-sc103="" class="fal fa-cogs tab-icon ng-tns-c103-3"></i><span _ngcontent-sc103="" class="ng-tns-c103-3">Paramètres</span></button><button _ngcontent-sc103="" class="tablinks theme ng-tns-c103-3"><i _ngcontent-sc103="" class="fal fa-palette tab-icon ng-tns-c103-3"></i><span _ngcontent-sc103="" class="ng-tns-c103-3">Thèmes</span></button><button _ngcontent-sc103="" class="tablinks compte ng-tns-c103-3 active"><i _ngcontent-sc103="" class="fal fa-user-edit tab-icon ng-tns-c103-3"></i><span _ngcontent-sc103="" class="ng-tns-c103-3">Compte</span></button></div><ng-scrollbar _ngcontent-sc103="" id="rightpanel-scroll" track="vertical" visibility="hover" pointereventsmethod="scrollbar" class="ng-tns-c103-3 ng-scrollbar" _nghost-sc58=""><div _ngcontent-sc58="" class="ng-scrollbar-wrapper" position="native" track="vertical" appearance="compact" visibility="hover" deactivated="false" dir="ltr" pointereventsmethod="scrollbar" verticalused="false" horizontalused="false" isverticallyscrollable="false" ishorizontallyscrollable="false"><div _ngcontent-sc58="" class="ng-scroll-viewport-wrapper"><div _ngcontent-sc58="" scrollviewport="" hidenativescrollbar="" style="--native-scrollbar-size:-0px;" class="ng-native-scrollbar-hider ng-scroll-viewport "><div _ngcontent-sc58="" class="ng-scroll-content"><app-rightpanel-notifications _ngcontent-sc103="" _nghost-sc73="" class="base"><div _ngcontent-sc73="" id="notification" class="tabcontent"><!----><p _ngcontent-sc73="" class="no-notif ng-star-inserted" style="">Vous n'avez pas encore de notification</p><!----></div></app-rightpanel-notifications><app-rightpanel-parametres _ngcontent-sc103="" _nghost-sc74="" class="base"><div _ngcontent-sc74="" id="parametre" class="tabcontent"><!----><!----><section _ngcontent-sc74="" id="accueil"><span _ngcontent-sc74="" class="open-sans-condensed-bold title">Page d'accueil</span><div _ngcontent-sc74="" class="options-container"><div _ngcontent-sc74="" class="disabled option select-mode"><div _ngcontent-sc74="" class="label open-sans-regular"><label _ngcontent-sc74="">Mode d'affichage</label></div><div _ngcontent-sc74="" class="select input"><select _ngcontent-sc74="" name="mode" id="mode" disabled=""><option _ngcontent-sc74="" value="0">Normal</option><option _ngcontent-sc74="" value="1">Compact</option></select></div></div><div _ngcontent-sc74="" class="disabled option"><div _ngcontent-sc74="" class="label open-sans-regular"><label _ngcontent-sc74="">Masquer la une</label></div><div _ngcontent-sc74="" class="checkbox input"><input _ngcontent-sc74="" type="checkbox" id="cbx-une" style="display: none;" disabled=""><label _ngcontent-sc74="" for="cbx-une" class="toggle"><span _ngcontent-sc74=""></span></label></div></div><div _ngcontent-sc74="" class="disabled option"><div _ngcontent-sc74="" class="label open-sans-regular"><label _ngcontent-sc74="">Masquer INpact Hardware</label></div><div _ngcontent-sc74="" class="checkbox input"><input _ngcontent-sc74="" type="checkbox" id="cbx-ih" style="display: none;" disabled=""><label _ngcontent-sc74="" for="cbx-ih" class="toggle"><span _ngcontent-sc74=""></span></label></div></div></div></section><section _ngcontent-sc74="" id="affichage"><span _ngcontent-sc74="" class="open-sans-condensed-bold title">Options d'affichage</span><div _ngcontent-sc74="" class="options-container"><div _ngcontent-sc74="" class="disabled option"><div _ngcontent-sc74="" class="label open-sans-regular"><label _ngcontent-sc74="">Bons Plans</label></div><div _ngcontent-sc74="" class="checkbox input"><input _ngcontent-sc74="" type="checkbox" id="cbx-bp" style="display: none;" disabled=""><label _ngcontent-sc74="" for="cbx-bp" class="toggle"><span _ngcontent-sc74=""></span></label></div></div><div _ngcontent-sc74="" class="disabled option"><div _ngcontent-sc74="" class="label open-sans-regular"><label _ngcontent-sc74="">Boutons sociaux</label></div><div _ngcontent-sc74="" class="checkbox input"><input _ngcontent-sc74="" type="checkbox" id="cbx-social" style="display: none;" disabled=""><label _ngcontent-sc74="" for="cbx-social" class="toggle"><span _ngcontent-sc74=""></span></label></div></div><div _ngcontent-sc74="" class="disabled option"><div _ngcontent-sc74="" class="label small open-sans-regular"><label _ngcontent-sc74="">Publicités</label><div _ngcontent-sc74="" class="badge-container open-sans-condensed-bold"><span _ngcontent-sc74="" class="orange">Abonné</span></div></div><div _ngcontent-sc74="" class="checkbox input"><input _ngcontent-sc74="" type="checkbox" id="cbx-pub" style="display: none;" disabled=""><label _ngcontent-sc74="" for="cbx-pub" class="toggle"><span _ngcontent-sc74=""></span></label></div></div><div _ngcontent-sc74="" class="disabled option"><div _ngcontent-sc74="" class="label open-sans-regular"><label _ngcontent-sc74="">Signalement d'erreur contextuel</label></div><div _ngcontent-sc74="" class="checkbox input"><input _ngcontent-sc74="" type="checkbox" id="cbx-ctxError" style="display: none;" disabled=""><label _ngcontent-sc74="" for="cbx-ctxError" class="toggle"><span _ngcontent-sc74=""></span></label></div></div></div></section><section _ngcontent-sc74="" id="actu"><span _ngcontent-sc74="" class="open-sans-condensed-bold title">Actualités</span><div _ngcontent-sc74="" class="options-container"><div _ngcontent-sc74="" class="disabled option"><div _ngcontent-sc74="" class="label open-sans-regular"><label _ngcontent-sc74="">Commentaires par page</label></div><div _ngcontent-sc74="" class="select input"><select _ngcontent-sc74="" name="nb-com" id="nb-com" disabled=""><option _ngcontent-sc74="" value="10">10</option><option _ngcontent-sc74="" value="20">20</option><option _ngcontent-sc74="" value="50">50</option><option _ngcontent-sc74="" value="100">100</option></select></div></div><div _ngcontent-sc74="" class="disabled option"><div _ngcontent-sc74="" class="label open-sans-regular"><label _ngcontent-sc74="">Réduire l'image dédiée</label></div><div _ngcontent-sc74="" class="checkbox input"><input _ngcontent-sc74="" type="checkbox" id="cbx-img" style="display: none;" disabled=""><label _ngcontent-sc74="" for="cbx-img" class="toggle"><span _ngcontent-sc74=""></span></label></div></div><div _ngcontent-sc74="" class="disabled option"><div _ngcontent-sc74="" class="label open-sans-regular"><label _ngcontent-sc74="">Masquer statut Premium</label><div _ngcontent-sc74="" class="badge-container open-sans-condensed-bold"><span _ngcontent-sc74="" class="orange">Abonné</span></div></div><div _ngcontent-sc74="" class="checkbox input"><input _ngcontent-sc74="" type="checkbox" id="cbx-premium" style="display: none;" disabled=""><label _ngcontent-sc74="" for="cbx-premium" class="toggle"><span _ngcontent-sc74=""></span></label></div></div></div></section></div></app-rightpanel-parametres><app-rightpanel-theme _ngcontent-sc103="" _nghost-sc76="" class="base"><div _ngcontent-sc76="" id="theme" class="tabcontent"><span _ngcontent-sc76="" class="open-sans-condensed-bold title">Des thèmes sont disponibles : </span><div _ngcontent-sc76="" class="container-thumbs disabled"><span _ngcontent-sc76="" class="thumb"><span _ngcontent-sc76="" class="selected"><i _ngcontent-sc76="" class="far fa-check ng-star-inserted" style=""></i><!----></span><img _ngcontent-sc76="" lazyload="../../../assets/images/themes/vignette-base.webp" alt="Thème de base" class="  ng-lazyloaded" src="../../../assets/images/themes/vignette-base.webp"><span _ngcontent-sc76="" class="tooltip-theme">Thème de base</span></span><span _ngcontent-sc76="" class="thumb"><span _ngcontent-sc76="" class=""><!----></span><img _ngcontent-sc76="" lazyload="../../../assets/images/themes/vignette-sombre.webp" alt="Thème sombre" class="  ng-lazyloaded" src="../../../assets/images/themes/vignette-sombre.webp"><span _ngcontent-sc76="" class="tooltip-theme">Thème sombre</span></span><span _ngcontent-sc76="" class="thumb disabledNoAbo"><span _ngcontent-sc76="" class=""><!----></span><!----><img _ngcontent-sc76="" lazyload="../../../assets/images/themes/vignette-yy-clair.webp" alt="Thème yinyang clair" class="  ng-lazyloaded" src="../../../assets/images/themes/vignette-yy-clair.webp"><span _ngcontent-sc76="" class="tooltip-theme">Thème yinyang clair</span></span><span _ngcontent-sc76="" class="thumb disabledNoAbo"><span _ngcontent-sc76="" class=""><!----></span><!----><img _ngcontent-sc76="" lazyload="../../../assets/images/themes/vignette-yy-sombre.webp" alt="Thème yinyang sombre" class="  ng-lazyloaded" src="../../../assets/images/themes/vignette-yy-sombre.webp"><span _ngcontent-sc76="" class="tooltip-theme">Thème yinyang sombre</span></span><span _ngcontent-sc76="" class="thumb disabledNoAbo"><span _ngcontent-sc76="" class=""><!----></span><!----><img _ngcontent-sc76="" lazyload="../../../assets/images/themes/vignette-om-clair.webp" alt="Thème orange mécanique clair" class="  ng-lazyloaded" src="../../../assets/images/themes/vignette-om-clair.webp"><span _ngcontent-sc76="" class="tooltip-theme">Thème orange mécanique clair</span></span><span _ngcontent-sc76="" class="thumb disabledNoAbo"><span _ngcontent-sc76="" class=""><!----></span><!----><img _ngcontent-sc76="" lazyload="../../../assets/images/themes/vignette-om-sombre.webp" alt="Thème orange mécanique sombre" class="  ng-lazyloaded" src="../../../assets/images/themes/vignette-om-sombre.webp"><span _ngcontent-sc76="" class="tooltip-theme">Thème orange mécanique sombre</span></span><span _ngcontent-sc76="" class="thumb disabledNoAbo"><span _ngcontent-sc76="" class=""><!----></span><!----><img _ngcontent-sc76="" lazyload="../../../assets/images/themes/vignette-licorne-clair.webp" alt="Thème rose clair" class="  ng-lazyloaded" src="../../../assets/images/themes/vignette-licorne-clair.webp"><span _ngcontent-sc76="" class="tooltip-theme">Thème rose clair</span></span><span _ngcontent-sc76="" class="thumb disabledNoAbo"><span _ngcontent-sc76="" class=""><!----></span><!----><img _ngcontent-sc76="" lazyload="../../../assets/images/themes/vignette-licorne-sombre.webp" alt="Thème rose sombre" class="  ng-lazyloaded" src="../../../assets/images/themes/vignette-licorne-sombre.webp"><span _ngcontent-sc76="" class="tooltip-theme">Thème rose sombre</span></span></div></div></app-rightpanel-theme><app-rightpanel-compte _ngcontent-sc103="" _nghost-sc102="" class="base"><div _ngcontent-sc102="" id="compte" class="active tabcontent"><app-loginbox _ngcontent-sc102="" _nghost-sc90="" class="base ng-star-inserted" style=""><div _ngcontent-sc90="" class="auth-header"><span _ngcontent-sc90=""><i _ngcontent-sc90="" class="fas fa-user-circle"></i></span></div><div _ngcontent-sc90="" class="login-container"><form _ngcontent-sc90="" novalidate="" class="auth-panel ng-pristine ng-invalid ng-touched"><div _ngcontent-sc90="" class="username-container textbox-container"><i _ngcontent-sc90="" class="fal fa-user-circle"></i><input _ngcontent-sc90="" placeholder="Pseudo ou email" formcontrolname="emailOrLogin" aria-label="champ pour le pseudo ou email" value="" class="ng-untouched ng-pristine ng-invalid is-invalid"></div><div _ngcontent-sc90="" class="pass-container textbox-container"><i _ngcontent-sc90="" class="fal fa-lock-alt"></i><input _ngcontent-sc90="" type="password" placeholder="Mot de passe" aria-label="champ pour le mot de passe" formcontrolname="password" value="" class="ng-untouched ng-pristine ng-valid"></div><div _ngcontent-sc90="" class="check-container"><mat-checkbox _ngcontent-sc90="" id="noCross" aria-label="Ne pas s'identifier sur INpact Hardware" formcontrolname="noCross" class="mat-checkbox mat-accent _mat-animation-noopable ng-pristine ng-valid ng-touched"><label class="mat-checkbox-layout" for="noCross-input"><span class="mat-checkbox-inner-container"><input type="checkbox" class="mat-checkbox-input cdk-visually-hidden" id="noCross-input" tabindex="0" aria-label="Ne pas s'identifier sur INpact Hardware" aria-checked="false"><span matripple="" class="mat-ripple mat-checkbox-ripple mat-focus-indicator"><span class="mat-ripple-element mat-checkbox-persistent-ripple"></span></span><span class="mat-checkbox-frame"></span><span class="mat-checkbox-background"><svg version="1.1" focusable="false" viewBox="0 0 24 24" xml:space="preserve" class="mat-checkbox-checkmark"><path fill="none" stroke="white" d="M4.1,12.7 9,17.6 20.3,6.3" class="mat-checkbox-checkmark-path"></path></svg><span class="mat-checkbox-mixedmark"></span></span></span><span class="mat-checkbox-label"><span style="display: none;">&nbsp;</span>Ne pas s'identifier sur INpact Hardware</span></label></mat-checkbox></div><div _ngcontent-sc90="" class="after-login-form"><!----><a _ngcontent-sc90="" href="https://compte.nextinpact.com/pass-request" target="_blank" class="forgot-psw">Mot de passe oublié ?</a></div><div _ngcontent-sc90="" class="button-container"><button _ngcontent-sc90="" type="submit" class="ng-star-inserted">Connexion</button><!----><!----></div></form></div><div _ngcontent-sc90="" class="register-container"><p _ngcontent-sc90="">Vous n'êtes pas encore INpactien ?</p><a _ngcontent-sc90="" href="https://compte.nextinpact.com/inscription" target="_blank">Inscrivez-vous !</a></div></app-loginbox><!----><!----></div></app-rightpanel-compte></div></div></div><!----><!----><!----><!----></div></ng-scrollbar></div><!----></app-rightpanel><app-leftpanel _ngcontent-sc107="" class="ng-tns-c107-2 ng-tns-c106-4 base ng-star-inserted" _nghost-sc106=""><div _ngcontent-sc106="" class="panel-container ng-tns-c106-4 ng-trigger ng-trigger-openClose" style="transform:translate3d(-100vw , 0 , 0);"><ng-scrollbar _ngcontent-sc106="" id="sideScrollBar" track="vertical" visibility="hover" pointereventsmethod="scrollbar" class="ng-tns-c106-4 ng-scrollbar" _nghost-sc58=""><div _ngcontent-sc58="" class="ng-scrollbar-wrapper" position="native" track="vertical" appearance="compact" visibility="hover" deactivated="false" dir="ltr" pointereventsmethod="scrollbar" verticalused="false" horizontalused="false" isverticallyscrollable="false" ishorizontallyscrollable="false"><div _ngcontent-sc58="" class="ng-scroll-viewport-wrapper"><div _ngcontent-sc58="" scrollviewport="" hidenativescrollbar="" style="--native-scrollbar-size:-0px;" class="ng-native-scrollbar-hider ng-scroll-viewport "><div _ngcontent-sc58="" class="ng-scroll-content"><app-expandable-section _ngcontent-sc106="" _nghost-sc104="" class="ng-tns-c104-10 ng-tns-c106-4 base ng-star-inserted" style=""><div _ngcontent-sc104="" class="panel-section ng-tns-c104-10"><div _ngcontent-sc104="" class="panel-section-head open-sans-condensed-bold ng-tns-c104-10"><span _ngcontent-sc104="" class="title ng-tns-c104-10">Nos catégories</span><span _ngcontent-sc104="" class="ng-tns-c104-10"><i _ngcontent-sc104="" class="far ng-tns-c104-10 fa-minus-circle"></i></span></div><div _ngcontent-sc104="" class="panel-content ng-tns-c104-10 themes-container ng-trigger ng-trigger-openClose ng-star-inserted" style="min-height:50px;overflow:hidden;"><div _ngcontent-sc104="" class="section-content ng-tns-c104-10 ng-star-inserted" style=""><span _ngcontent-sc104="" class="rubrique open-sans-regular ng-tns-c104-10 ng-star-inserted">Culture Numérique</span><span _ngcontent-sc104="" class="rubrique open-sans-regular ng-tns-c104-10 ng-star-inserted">Droit</span><span _ngcontent-sc104="" class="rubrique open-sans-regular ng-tns-c104-10 ng-star-inserted">Économie</span><span _ngcontent-sc104="" class="rubrique open-sans-regular ng-tns-c104-10 ng-star-inserted">Internet</span><span _ngcontent-sc104="" class="rubrique open-sans-regular ng-tns-c104-10 ng-star-inserted">Logiciel</span><span _ngcontent-sc104="" class="rubrique open-sans-regular ng-tns-c104-10 ng-star-inserted">Mobilité</span><span _ngcontent-sc104="" class="rubrique open-sans-regular ng-tns-c104-10 ng-star-inserted">Tech</span><!----><span _ngcontent-sc104="" class="rubrique open-sans-regular ng-tns-c104-10" tabindex="0">#LeBrief</span><span _ngcontent-sc104="" class="rubrique open-sans-regular ng-tns-c104-10">Next INpact</span><a _ngcontent-sc104="" href="https://www.inpact-hardware.com" target="_blank" class="rubrique open-sans-regular ng-tns-c104-10">INpact Hardware</a></div><!----><!----></div><!----><!----></div></app-expandable-section><!----><app-expandable-section _ngcontent-sc106="" _nghost-sc104="" class="ng-tns-c104-5 base ng-star-inserted" style=""><div _ngcontent-sc104="" class="panel-section ng-tns-c104-5"><div _ngcontent-sc104="" class="panel-section-head open-sans-condensed-bold ng-tns-c104-5"><span _ngcontent-sc104="" class="title ng-tns-c104-5">Nos rubriques</span><span _ngcontent-sc104="" class="ng-tns-c104-5"><i _ngcontent-sc104="" class="far ng-tns-c104-5 fa-minus-circle"></i></span></div><div _ngcontent-sc104="" class="panel-content ng-tns-c104-5 themes-container ng-trigger ng-trigger-openClose ng-star-inserted" style="min-height:50px;overflow:hidden;"><!----><div _ngcontent-sc104="" class="section-content ng-tns-c104-5 ng-star-inserted" style=""><a _ngcontent-sc104="" class="open-sans-regular ng-tns-c104-5 ng-star-inserted" href="/t/dossiers">Dossiers</a><a _ngcontent-sc104="" class="open-sans-regular ng-tns-c104-5 ng-star-inserted" href="/t/guides">Guides</a><a _ngcontent-sc104="" class="open-sans-regular ng-tns-c104-5 ng-star-inserted" href="/t/tests">Tests</a><a _ngcontent-sc104="" class="open-sans-regular ng-tns-c104-5 ng-star-inserted" href="/t/tutoriels">Tutoriels</a><!----><a _ngcontent-sc104="" class="open-sans-regular ng-tns-c104-5" href="/acces-libre">Accès Libre</a><a _ngcontent-sc104="" class="open-sans-regular ng-tns-c104-5" href="/recherche;q=Flock">Flock</a></div><!----></div><!----><!----></div></app-expandable-section><div _ngcontent-sc106="" class="abonne-call-to"><div _ngcontent-sc106="" class="jauge-item ng-tns-c106-4"><app-counter-abonne _ngcontent-sc106="" class="ng-tns-c106-4" _nghost-sc105=""><a _ngcontent-sc105="" href="https://compte.nextinpact.com/gestion/abonnement" target="_blank"><div _ngcontent-sc105="" class="container"><div _ngcontent-sc105="" id="score" class="canvas-container"><canvas _ngcontent-sc105="" data-min="0" data-max="20000" class="jauge"></canvas></div><div _ngcontent-sc105="" class="jauge-text"><p _ngcontent-sc105="">ABONNÉS</p><p _ngcontent-sc105="">7522</p></div></div></a></app-counter-abonne></div><a _ngcontent-sc106="" href="https://compte.nextinpact.com/gestion/abonnement" target="_blank" class="call-to open-sans-regular ng-tns-c106-4 ng-star-inserted">Abonnez-vous<br _ngcontent-sc106="" class="ng-tns-c106-4">à partir de 3,75 € / mois</a><!----></div><app-expandable-section _ngcontent-sc106="" _nghost-sc104="" class="ng-tns-c104-6 base ng-star-inserted" style=""><div _ngcontent-sc104="" class="panel-section ng-tns-c104-6"><div _ngcontent-sc104="" class="panel-section-head open-sans-condensed-bold ng-tns-c104-6"><span _ngcontent-sc104="" class="title ng-tns-c104-6">Nous suivre</span><span _ngcontent-sc104="" class="ng-tns-c104-6"><i _ngcontent-sc104="" class="far ng-tns-c104-6 fa-minus-circle"></i></span></div><!----><div _ngcontent-sc104="" class="panel-content ng-tns-c104-6 ng-trigger ng-trigger-openClose ng-star-inserted" style="min-height:50px;overflow:hidden;"><div _ngcontent-sc104="" class="section-content ng-tns-c104-6 ng-star-inserted" style=""><a _ngcontent-sc104="" class="open-sans-regular ng-tns-c104-6" href="/p/rss-social"><i _ngcontent-sc104="" class="fas fa-rss-square ng-tns-c104-6"></i> Flux RSS</a><a _ngcontent-sc104="" target="_blank" class="open-sans-regular ng-tns-c104-6" href="/newsletter"><i _ngcontent-sc104="" class="far fa-envelope ng-tns-c104-6"></i> Newsletter</a><a _ngcontent-sc104="" href="https://www.facebook.com/nextinpact" target="_blank" class="open-sans-regular ng-tns-c104-6"><i _ngcontent-sc104="" class="fab fa-facebook ng-tns-c104-6"></i> Facebook</a><a _ngcontent-sc104="" href="https://www.linkedin.com/showcase/nextinpact" target="_blank" class="open-sans-regular ng-tns-c104-6"><i _ngcontent-sc104="" class="fab fa-linkedin ng-tns-c104-6"></i> LinkedIn</a><a _ngcontent-sc104="" href="https://twitter.com/nextinpact" target="_blank" rel="noopener" class="open-sans-regular ng-tns-c104-6"><i _ngcontent-sc104="" class="fab fa-twitter ng-tns-c104-6"></i>Twitter</a><a _ngcontent-sc104="" href="https://www.youtube.com/user/pcinpact" target="_blank" rel="noopener" class="open-sans-regular ng-tns-c104-6"><i _ngcontent-sc104="" class="fab fa-youtube ng-tns-c104-6"></i> Youtube</a></div><!----><!----><!----></div><!----></div></app-expandable-section><app-expandable-section _ngcontent-sc106="" _nghost-sc104="" class="ng-tns-c104-7 base ng-star-inserted" style=""><div _ngcontent-sc104="" class="panel-section ng-tns-c104-7"><div _ngcontent-sc104="" class="panel-section-head open-sans-condensed-bold ng-tns-c104-7"><span _ngcontent-sc104="" class="title ng-tns-c104-7">Nos services</span><span _ngcontent-sc104="" class="ng-tns-c104-7"><i _ngcontent-sc104="" class="far ng-tns-c104-7 fa-plus-circle"></i></span></div><!----><div _ngcontent-sc104="" class="panel-content ng-tns-c104-7 ng-trigger ng-trigger-openClose ng-star-inserted" style="max-height:0;overflow:hidden;"><!----><div _ngcontent-sc104="" class="section-content ng-tns-c104-7 ng-star-inserted" style=""><a _ngcontent-sc104="" href="https://www.bonsplans.tech" target="_blank" class="open-sans-regular ng-tns-c104-7">Bons plans</a><a _ngcontent-sc104="" href="https://boutique.nextinpact.com/" target="_blank" class="open-sans-regular ng-tns-c104-7">Boutique de Goodies</a></div><!----><!----></div><!----></div></app-expandable-section><app-expandable-section _ngcontent-sc106="" _nghost-sc104="" class="ng-tns-c104-8 base ng-star-inserted" style=""><div _ngcontent-sc104="" class="panel-section ng-tns-c104-8"><div _ngcontent-sc104="" class="panel-section-head open-sans-condensed-bold ng-tns-c104-8"><span _ngcontent-sc104="" class="title ng-tns-c104-8">La communauté et le site</span><span _ngcontent-sc104="" class="ng-tns-c104-8"><i _ngcontent-sc104="" class="far ng-tns-c104-8 fa-plus-circle"></i></span></div><!----><div _ngcontent-sc104="" class="panel-content ng-tns-c104-8 ng-trigger ng-trigger-openClose ng-star-inserted" style="max-height:0;overflow:hidden;"><!----><!----><div _ngcontent-sc104="" class="section-content ng-tns-c104-8 ng-star-inserted" style=""><a _ngcontent-sc104="" rel="noopener" class="open-sans-regular ng-tns-c104-8" href="/contact">Contact</a><a _ngcontent-sc104="" href="https://www.okpal.com/nextinpact/?action=checkout&amp;amount=50" target="_blank" rel="noopener" class="open-sans-regular ng-tns-c104-8">Dons défiscalisables</a><a _ngcontent-sc104="" href="https://discord.gg/y3akXUBFKC" target="_blank" class="open-sans-regular ng-tns-c104-8">Discord</a><a _ngcontent-sc104="" href="https://forum.nextinpact.com" target="_blank" rel="noopener" class="open-sans-regular ng-tns-c104-8">Forums</a><a _ngcontent-sc104="" rel="noopener" class="open-sans-regular ng-tns-c104-8" href="/p/charte-deontologique">Déontologie</a><a _ngcontent-sc104="" rel="noopener" class="open-sans-regular ng-tns-c104-8" href="/p/charte-deontologique#vieprivee">Vie privée</a><a _ngcontent-sc104="" href="https://github.com/NextINpact/nextinpactv7" target="_blank" rel="noopener" class="open-sans-regular ng-tns-c104-8">Dépôt GitHub</a><a _ngcontent-sc104="" rel="noopener" class="open-sans-regular ng-tns-c104-8" href="/blogs">Le blog</a><a _ngcontent-sc104="" href="https://compte.nextinpact.com/gestion-util" target="_blank" rel="noopener" class="open-sans-regular ng-tns-c104-8">Votre compte</a><!----><span _ngcontent-sc104="" class="open-sans-regular disabled ng-tns-c104-8 ng-star-inserted">Vos commentaires</span><!----></div><!----></div><!----></div></app-expandable-section></div></div></div><!----><!----><!----><!----></div></ng-scrollbar></div><!----></app-leftpanel></app-headerbar><!----></app-article><!----><div _ngcontent-sc208="" class="top-intersector ng-tns-c208-0"></div><span _ngcontent-sc208="" class="goTop ng-tns-c208-0 ng-trigger ng-trigger-visible" style="opacity:0;"><i _ngcontent-sc208="" class="fas fa-angle-up ng-tns-c208-0"></i></span><app-floating-toast _ngcontent-sc208="" class="ng-tns-c208-0" _nghost-sc207=""><!----></app-floating-toast><ngx-loading-bar _ngcontent-sc208="" class="ng-tns-c208-0 loading-bar-fixed" _nghost-sc11=""><!----></ngx-loading-bar></app-root>

  <noscript>Please enable JavaScript to continue using this application.</noscript>
<script src="runtime-es2015.d68f7263005213aa75de.js" type="module"></script><script src="runtime-es5.d68f7263005213aa75de.js" nomodule="" defer=""></script><script src="polyfills-es5.3d22122c3d75934dc95e.js" nomodule="" defer=""></script><script src="polyfills-es2015.d4e2a5b8ff1943e5f2fd.js" type="module"></script><script src="scripts.8c761f3d3e8a8c44f1aa.js" defer=""></script><script src="main-es2015.7cf359c21355a3cde1e1.js" type="module"></script><script src="main-es5.7cf359c21355a3cde1e1.js" nomodule="" defer=""></script>

</body></html>