
<!DOCTYPE html>
<html lang="fr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta charset="utf-8" />
<title>Presse en ligne : l&#39;Autorit&#233; de la Concurrence contraint Google &#224; n&#233;gocier les droits voisins</title>
<link href="/Images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Next INpact – Actualités" href="https://www.nextinpact.com/rss/news.xml" />
<link rel="alternate" type="application/rss+xml" title="Next INpact – Bons plans" href="https://www.nextinpact.com/rss/bonsplans.xml" />
<meta name="viewport" content="width=1280" />
<meta name="referrer" content="origin">
<meta name="google" content="notranslate" />
<meta name="theme-color" content="#ea8212">
<meta property="article:publisher" content="https://www.facebook.com/NextINpact" />
<meta name="verification" content="69d69162a5afacbd95ee9912f6bc4f42" />
<link rel="publisher" href="https://plus.google.com/106426759270437922441" />
<link href="/Content/css?v=2_4NBmH49rYvTFicFn4bgeE9tqF1Bi3Nb5RKvdNxP_41" rel="stylesheet" />
<link href="/Content/Theme/NxiClassic?v=6_3HaNG2vpGjgTFWxlKh8z6Tgn8Gd2U3ww4lGDsdedo1" rel="stylesheet" />
<script src="/bundles/globalSite?v=Tx9wzVfFA2K7UGUTX07VPwIztCqiZ2rM9g9ikK5jmRY1"></script>
<meta name="robots" content="index,follow,max-snippet:160,max-image-preview:large,noodp" />
<script>
            window.noContextMenu = false;
        </script>
<link href="/Content/cssArticle?v=ZNH6lCRU305z-TQKAficKXw2r-8U1BbL8HRgdMSrMmA1" rel="stylesheet" />
<link href="https://plus.google.com/+PCINpact" rel="publisher" />
<meta name="author" content="marc@nextinpact.com">
<meta name="copyright" content="nextinpact.com">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@nextinpact">
<meta name="twitter:creator" content="@reesmarc">
<meta name="twitter:title" content="Presse en ligne : l&#39;Autorit&#233; de la Concurrence contraint Google &#224; n&#233;gocier les droits voisins">
<meta name="twitter:description" content="Dans le bras de fer entre &#233;diteurs de presse et Google, l&#39;Autorit&#233; de la Concurrence impose au moteur une s&#233;rie d&#39;obligations. Autant de mesures conse...">
<meta name="twitter:image" content="https://cdn2.nextinpact.com/compress/407-197/images/bd/wide-linked-media/20937.jpg">
<meta property="og:title" content="Presse en ligne : l&#39;Autorit&#233; de la Concurrence contraint Google &#224; n&#233;gocier les droits voisins" />
<meta property="og:image" content="https://cdn2.nextinpact.com/compress/407-197/images/bd/wide-linked-media/20937.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.nextinpact.com/news/108882-presse-en-ligne-autorite-concurrence-contraint-google-a-negocier-droits-voisins.htm" />
<meta property="og:description" content="Dans le bras de fer entre &#233;diteurs de presse et Google, l&#39;Autorit&#233; de la Concurrence impose au moteur une s&#233;rie d&#39;obligations. Autant de mesures conse...">
<meta property="article:author" content="marc@nextinpact.com" />
<meta name="description" content="Dans le bras de fer entre &amp;eacute;diteurs de presse et Google, l&#39;Autorit&amp;eacute; de la Concurrence impose au moteur une s&amp;eacute;rie d&#39;obligations. Autant de mesures conservatoires, en attendant la d&amp;eacute;cision au fond. Explications des 72 pages de la d&amp;eacute;cision.&amp;nbsp;">
<meta name="keywords" content="Justice, Audio" />
<meta property="article:published_time" content="09/04/2020 19:01:36 +00:00">
<meta property="article:modified_time" content="09/04/2020 19:01:36 +00:00">
<meta property="og:updated_time" content="09/04/2020 19:01:36 +00:00" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nextinpact.com/news/108882-presse-en-ligne-autorite-concurrence-contraint-google-a-negocier-droits-voisins.htm">
<link rel="canonical" href="https://www.nextinpact.com/news/108882-presse-en-ligne-autorite-concurrence-contraint-google-a-negocier-droits-voisins.htm" />
<meta name="pocket-site-verification" content="5ea8c51538f56e0d197d2a0cd45788" />
<meta property="fb:pages" content="36672956596" />
</head>
<body>
<div id="page-container" data-ajax="false" data-role="page">
<div id="noel_song"></div>
<header>
<div class="content-wrapper" id="container_hot_social">
<div id="container_hot_now" class="bg-hot-now">
<div class="skewer bg-hot-now"></div>
<h3 class="color_text"><span><i class="icon-fire"></i>à ne pas manquer</span>
</h3>
<div id="bloc_words_at_moment">
<a class="item_at_moment" target="_blank" href="https://www.inpact-hardware.com/">INpact Hardware</a>
<a class="item_at_moment" target="_blank" href="https://fr.ulule.com/nextinpact-mag-s01e02/">Financement participatif de notre Magazine #2</a>
<a class="item_at_moment" target="" href="/news/108771-comment-vont-etre-regulees-plateformes-partage-videos-en-france.htm">R&#233;gulation plateforme vid&#233;o</a>
<a class="item_at_moment" target="" href="/news/108767-piratage-futurs-pouvoirs-arcom.htm">Pouvoirs Arcom</a>
<a class="item_at_moment" target="" href="/news/108121-betelgeuse-moins-lumineuse-mais-toujours-aussi-chaude.htm">&#201;toile B&#233;telgeuse</a>
</div>
</div>
</div>
<div class="content-wrapper" id="container_ban_pub_jauge">
<div class="pub_container">
<span data-qtqid="31" style="display: none"></span>
</div>
<div class="bloc_jauge_abonnement">
<div class="leftSideNbAbonne" data-knob-color="#C7C7C7">
<input type="text" value="8053" class="dial" data-role="none">
<div class="libelle_knob"><span class="nbAbonne">8053</span><span class="svg_abonne_jauge"></span></div>
</div>
<div class="rightSideJaugeBtn">
<span class="BtnAndPercent">
<span class="indicationPercentSoutient"></span>
<a href="https://compte.nextinpact.com/gestion/abonnement" class="btn_abonne_right_encart" target="_blank">
<span>
Abonnez-vous<br>
<span class="txtBtnJauge">À partir de 0,99 €</span>
</span>
</a>
</span>
</div>
</div>
</div>
</header>
<div id="body" data-qtqid="28">
<section class="content-wrapper main-content clear-fix">
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.nextinpact.com/news/108882-presse-en-ligne-autorite-concurrence-contraint-google-a-negocier-droits-voisins.htm"
    },
    "headline": "Presse en ligne : l&#39;Autorit&#233; de la Concurrence contraint Google &#224; n&#233;gocier les droits voisins",
    "image": "https://cdn2.nextinpact.com/images/bd/wide-linked-media/20937.jpg",
    "datePublished": "2020-04-09T19:01:36.2904883",
    "dateModified": "2020-04-09T19:01:36",
    "author": {
    "@type": "Person",
    "name": "Marc Rees"
    },
    "publisher": {
    "name": "Next INpact",
    "@type": "Organization",
    "logo": {
    "@type": "ImageObject",
    "url": "https://cdn2.nextinpact.com/images/logo-NXi-blanc@2x.png"
    }
    },
    "description": "Dans le bras de fer entre &amp;eacute;diteurs de presse et Google, l&#39;Autorit&amp;eacute; de la Concurrence impose au moteur une s&amp;eacute;rie d&#39;obligations. Autant de mesures conservatoires, en attendant la d&amp;eacute;cision au fond. Explications des 72 pages de la d&amp;eacute;cision.&amp;nbsp;",
    "isAccessibleForFree": "False"

    }
</script>
<section id="main_content_section">
<div id="scroller_main_content" class="unit_scroller">
<article class="unit-article" data-font-size="3" data-content-id="108882" data-ctype="0" itemscope itemtype="http://schema.org/Article">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nextinpact.com/news/108882-presse-en-ligne-autorite-concurrence-contraint-google-a-negocier-droits-voisins.htm" />
<meta itemprop="datePublished" content="2020-04-09T17:01:36.2Z">
<meta itemprop="dateModified" content="2020-04-09T17:01:36Z">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Next INpact">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://cdn2.nextinpact.com/images/logo-NXi-blanc@2x.png">
</span>
</span>
<div class="actu-head">
<h1 class="color_title" itemprop="name headline">Presse en ligne : l'Autorité de la Concurrence contraint Google à négocier les droits voisins</h1>
<div class="soustitre_article">
<span class="sub_title">
Et donc &#224; les payer
</span>
<a href="/news/108882-presse-en-ligne-autorite-concurrence-contraint-google-a-negocier-droits-voisins.htm#/page/1" class="nb_comments_encart " data-commentreg="108882" data-documentid="108882" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
4
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</div>
</div>
<div class="container_main_image_article ">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://cdn2.nextinpact.com/compress/900-435/images/bd/wide-linked-media/20937.jpg" alt="image dediée" class="dedicated" />
<meta itemprop="url" content="https://cdn2.nextinpact.com/compress/900-435/images/bd/wide-linked-media/20937.jpg">
<meta itemprop="width" content="845">
<meta itemprop="height" content="410">
</div>
<div class="mask_grey"></div>
<div class="mask_credit_hover">Crédits : AndreyPopov/iStock</div>
<div class="thumb-cat-container">
<span class="thumbnail_categorie  droit-bgcolor">Justice</span>
</div>
</div>
<div class="header-article">
<div class="social">
<div class="read-time">
<span><i class="icon-clock"></i> 13 min</span>
</div>
<div class="social-button">
<span class="sharer  hasGiftIcon " data-url="https://www.nextinpact.com/news/108882-presse-en-ligne-autorite-concurrence-contraint-google-a-negocier-droits-voisins.htm" data-via="nextinpact" data-text="Presse en ligne : l&#39;Autorit&#233; de la Concurrence contraint Google &#224; n&#233;gocier les droits voisins">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/news/108882-presse-en-ligne-autorite-concurrence-contraint-google-a-negocier-droits-voisins.htm&amp;t=Presse en ligne : l&#39;Autorit&#233; de la Concurrence contraint Google &#224; n&#233;gocier les droits voisins" target="_blank" class="article-button fb-share-button facebook ntw-btn fb-bg-color" title="Partagez ce contenu sur Facebook">
<i class="icon-facebook"></i>
</a>
<a href="https://twitter.com/intent/tweet?text=Presse+en+ligne+%3a+l%27Autorit%c3%a9+de+la+Concurrence+contraint+Google+%c3%a0+n%c3%a9gocier+les+droits+voisins&amp;url=https://www.nextinpact.com/news/108882-presse-en-ligne-autorite-concurrence-contraint-google-a-negocier-droits-voisins.htm&amp;via=nextinpact" target="_blank" class="article-button twitt-share-button twitter ntw-btn twitt-bg-color" title="Partagez ce contenu sur Twitter">
<i class="icon-twitter"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/news/108882-presse-en-ligne-autorite-concurrence-contraint-google-a-negocier-droits-voisins.htm&amp;title=Presse en ligne : l&#39;Autorit&#233; de la Concurrence contraint Google &#224; n&#233;gocier les droits voisins&amp;source=nextinpact.com" target="_blank" class="article-button linked-share-button linked ntw-btn linked-bg-color" title="Partagez ce contenu sur LinkedIn">
<i class="icon-linkedin"></i>
</a>
<a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/news/108882-presse-en-ligne-autorite-concurrence-contraint-google-a-negocier-droits-voisins.htm" target="_blank" class="article-button reddit-share-button reddit ntw-btn reddit-bg-color" title="Partagez ce contenu sur Reddit">
<i class="icon-reddit"></i>
 </a>
<a href="mailto:?subject=Presse en ligne : l&#39;Autorit&#233; de la Concurrence contraint Google &#224; n&#233;gocier les droits voisins&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article : https://www.nextinpact.com/news/108882-presse-en-ligne-autorite-concurrence-contraint-google-a-negocier-droits-voisins.htm" class="article-button mail-share-button ntw-btn internal-bg-color" title="Partagez ce contenu par mail">
<i class="icon-mail"></i>
</a>
<input type="hidden" value="108882" class="idContent">
</span>
</div>
</div>
<div class="infos_article">
<div class="infos_article_infos">
<span id="infos">
Par <span itemprop="author">
<a href="mailto:marc@nextinpact.com" rel="author"><span itemprop="name">Marc Rees</span></a>
</span>
</span><br>
<span>le jeudi 09 avril 2020 &#224; 19:01</span>
</div>
<div class="infos_article_img">
<img src="https://cdn2.nextinpact.com/images/bd/team/marc.jpg" alt="Marc Rees" />
</div>
</div>
</div>
<div class="container_article">
<div class="article_content" itemprop="articleBody" id="article-body">
<p class="actu_chapeau">Dans le bras de fer entre éditeurs de presse et Google, l'Autorité de la Concurrence impose au moteur une série d'obligations. Autant de mesures conservatoires, en attendant la décision au fond. Explications des 72 pages de la décision. </p><p>Le ministre de la Culture « <em>salue la décision rendue par l’Autorité de la concurrence concernant l’application de la loi sur le droit voisin par Google, qui est sans ambiguïté</em> ».</p>
<p>Voilà l’une des premières réactions de Franck Riester suite à la publication de la décision de l’autorité relative à la loi sur les droits voisins qu’avait écarté Google d’un claquement de doigts. « <em>Bien que voté, certains voulaient que ce droit reste lettre morte. Ils se sont trompés. J'engage tous les acteurs à commencer au plus vite les négociations. Ceux qui utilisent les contenus d’information doivent les rémunérer. Sans cela, il n'est pas de production d’information durable et donc pas de démocratie durable</em> ».</p>
<p>Le ministre assure que « <em>conformément aux injonctions de l’Autorité de la concurrence, il revient désormais à Google de proposer aux éditeurs une juste rémunération, à la hauteur de la valeur que le moteur de recherche retire des contenus d’information</em> ».</p>
<p>Mais que s’est-il passé ? Plongeons dans les<a href="https://www.autoritedelaconcurrence.fr/sites/default/files/integral_texts/2020-04/20mc01.pdf" target="_blank"> 72 pages de la décision</a> et d’abord sur son historique.</p>
<h3>La loi sur les droits voisins entre en application, et c’est le drame</h3>
<p>La loi sur les droits voisins est venue transposer en France l’article 15 de la directive sur le droit d’auteur. Cet article consacre la possibilité de faire payer les sites commerciaux qui reprennent les extraits de presse au profit des éditeurs et des agences.</p>
<p>Seulement, alors que tous attendaient un pont d’or, Google a pris une décision pour le moins radicale : désactiver l’affichage de ces extraits sur le moteur, la page actualité, et toutes les autres ramifications de son empire. Une désactivation toute relative : les éditeurs ont pu depuis continuer à faire afficher leurs extraits, mais seulement gratuitement. Cet affichage s’est orchestré de leur côté par le biais de balises <code class="raw_code">max-snippet</code>, <code class="raw_code">max-video-preview</code> et <code class="raw_code">max-image-preview</code> (<a href="https://www.nextinpact.com/news/108332-droits-voisins-google-ne-bafoue-pas-loi.htm" target="_blank">notre actualité</a>).</p>
<p>La décision avait évidemment suscité une vague d’indignation. Tous les éditeurs considéraient que Google devait reprendre les extraits, et donc payer. « <em>Vous êtes l’objet d’une menace, d’un chantage, celui du déréférencement</em> » enfonçait <a href="https://www.nextinpact.com/brief/droits-voisins-de-la-presse---emmanuel-macron-denonce---le-chantage---du-dereferencement-10914.htm" target="_blank">Emmanuel Macron, lui-même</a> venu à leur chevet pour dénoncer la stratégie du moteur américain. </p>
<p>Le bras de fer étant bloqué sur le terrain de la loi de transposition, il s'est déporté sur les questions concurrentielles.</p>
<h3>La plainte devant l’Autorité de la Concurrence</h3>
</div>
<div id="bloc_actu_abonnez">
<div id="bloc_actu_abonnez_head">
<div class="container_knob_abonne_content">
<input type="text" value="84" data-role="none" class="dialArticle" />
<i class="icon-align-left"></i>
</div>
<h2 class="title_reserve_article">Lisez la suite : <span class="percent">84</span> % de ce contenu reste à découvrir</h2>
<h4 class="already_abonne_title">Seuls nos abonnés peuvent lire l'intégralité de cet article.</h4>
</div>
<div class="premium-footer">
<div class="first-choice">
<button class="premium-connect deploy-login-box bg-blue-dark-button"><i class="icon-user"></i> Déjà membre ? Je me connecte</button>
<button class="premium-try layout-button"><a href="/abonnement?type=0&amp;src=93856C073260F3B6FEB0CC81995A923BB84583C1AD530FC6BB253A1C377F56A537AB86E4CBD8B16BF5163FB2D0F0E4538E6039E46F7B48672F5F9D022608C6CD91D3E3D5F69232958AA261F9BBFA408026B67936822CF75B106FA864A414BB89D7CC2C204A0F8690C201B628F9559BFBFA22AA885A0CDAA55154112AFFF503B14C9F012054C8C28D28B9286C521CE860175F8B287D705BA0BE6670F9A971878444F1C55AB011BFFD1E4DD7CC9D34E88B8D2895C6354675F2E60443F3D3CF2915" target="_blank"><i class="icon-basket"></i> Essayez notre offre d'abonnement 48h (0,99 €)</a></button>
</div>
<div class="ormention"> ou choisissez l'une de nos offres </div>
<div class="offer-container" style="clear: left;">
<a class="col" href="/abonnement?type=1&amp;src=93856C073260F3B6FEB0CC81995A923BB84583C1AD530FC6BB253A1C377F56A537AB86E4CBD8B16BF5163FB2D0F0E4538E6039E46F7B48672F5F9D022608C6CD91D3E3D5F69232958AA261F9BBFA408026B67936822CF75B106FA864A414BB89D7CC2C204A0F8690C201B628F9559BFBFA22AA885A0CDAA55154112AFFF503B14C9F012054C8C28D28B9286C521CE860175F8B287D705BA0BE6670F9A971878444F1C55AB011BFFD1E4DD7CC9D34E88B8D2895C6354675F2E60443F3D3CF2915" target="_blank">
<span class="premium-bloc-title">Mensuel</span>
<span class="premium-bloc-price">5 € / mois</span>
<span class="premium-bloc-extra">Sans engagement de durée</span>
</a>
<a class="col" href="/abonnement?type=2&amp;src=93856C073260F3B6FEB0CC81995A923BB84583C1AD530FC6BB253A1C377F56A537AB86E4CBD8B16BF5163FB2D0F0E4538E6039E46F7B48672F5F9D022608C6CD91D3E3D5F69232958AA261F9BBFA408026B67936822CF75B106FA864A414BB89D7CC2C204A0F8690C201B628F9559BFBFA22AA885A0CDAA55154112AFFF503B14C9F012054C8C28D28B9286C521CE860175F8B287D705BA0BE6670F9A971878444F1C55AB011BFFD1E4DD7CC9D34E88B8D2895C6354675F2E60443F3D3CF2915" target="_blank">
<span class="premium-bloc-title">
1 an
</span>
<span class="premium-bloc-price">
50 €
</span>
<span class="premium-bloc-extra"> soit 4,17 € par mois</span>
</a>
<a class="col" href="/abonnement?type=3&amp;src=93856C073260F3B6FEB0CC81995A923BB84583C1AD530FC6BB253A1C377F56A537AB86E4CBD8B16BF5163FB2D0F0E4538E6039E46F7B48672F5F9D022608C6CD91D3E3D5F69232958AA261F9BBFA408026B67936822CF75B106FA864A414BB89D7CC2C204A0F8690C201B628F9559BFBFA22AA885A0CDAA55154112AFFF503B14C9F012054C8C28D28B9286C521CE860175F8B287D705BA0BE6670F9A971878444F1C55AB011BFFD1E4DD7CC9D34E88B8D2895C6354675F2E60443F3D3CF2915" target="_blank">
 <span class="premium-bloc-title">
2 ans
</span>
<span class="premium-bloc-price">90 €</span>
<span class="premium-bloc-extra"> soit 3,75 € par mois</span>
</a>
</div>
</div>
<span style="clear: left; display: block"></span>
<input type="hidden" id="isRestricted" data-role="none" value="true" />
<div id="bloc_actu_abonnez_mark"></div>
<div id="abonnez_mask" style=""></div>
</div>
<span style="clear: both; display: block"></span>
<div id="popup_abo" class="popup_block">
</div>
</div>
<div class="footer-article">
<div class="social">
<div class="social-button">
<span class="sharer  hasGiftIcon " data-url="https://www.nextinpact.com/news/108882-presse-en-ligne-autorite-concurrence-contraint-google-a-negocier-droits-voisins.htm" data-via="nextinpact" data-text="Presse en ligne : l&#39;Autorit&#233; de la Concurrence contraint Google &#224; n&#233;gocier les droits voisins">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/news/108882-presse-en-ligne-autorite-concurrence-contraint-google-a-negocier-droits-voisins.htm&amp;t=Presse en ligne : l&#39;Autorit&#233; de la Concurrence contraint Google &#224; n&#233;gocier les droits voisins" target="_blank" class="article-button fb-share-button facebook ntw-btn fb-bg-color" title="Partagez ce contenu sur Facebook">
<i class="icon-facebook"></i>
</a>
<a href="https://twitter.com/intent/tweet?text=Presse+en+ligne+%3a+l%27Autorit%c3%a9+de+la+Concurrence+contraint+Google+%c3%a0+n%c3%a9gocier+les+droits+voisins&amp;url=https://www.nextinpact.com/news/108882-presse-en-ligne-autorite-concurrence-contraint-google-a-negocier-droits-voisins.htm&amp;via=nextinpact" target="_blank" class="article-button twitt-share-button twitter ntw-btn twitt-bg-color" title="Partagez ce contenu sur Twitter">
<i class="icon-twitter"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/news/108882-presse-en-ligne-autorite-concurrence-contraint-google-a-negocier-droits-voisins.htm&amp;title=Presse en ligne : l&#39;Autorit&#233; de la Concurrence contraint Google &#224; n&#233;gocier les droits voisins&amp;source=nextinpact.com" target="_blank" class="article-button linked-share-button linked ntw-btn linked-bg-color" title="Partagez ce contenu sur LinkedIn">
<i class="icon-linkedin"></i>
</a>
<a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/news/108882-presse-en-ligne-autorite-concurrence-contraint-google-a-negocier-droits-voisins.htm" target="_blank" class="article-button reddit-share-button reddit ntw-btn reddit-bg-color" title="Partagez ce contenu sur Reddit">
<i class="icon-reddit"></i>
</a>
<a href="mailto:?subject=Presse en ligne : l&#39;Autorit&#233; de la Concurrence contraint Google &#224; n&#233;gocier les droits voisins&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article : https://www.nextinpact.com/news/108882-presse-en-ligne-autorite-concurrence-contraint-google-a-negocier-droits-voisins.htm" class="article-button mail-share-button ntw-btn internal-bg-color" title="Partagez ce contenu par mail">
<i class="icon-mail"></i>
</a>
<input type="hidden" value="108882" class="idContent">
</span>
</div>
<a href="/AlerteActu/Create?idContent=108882" data-contentid="" class="article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
<i class="icon-attention"></i> Signaler une erreur
</a>
</div>
<div class="date-maj">
</div>
<input type="hidden" value="108882" class="idContent">
</div> <div id="extra-services">
<div id="service">
<section class="carousel-container " id="carousel-bp" data-widget="carousel">
<h2 class="carousel-head">
<i class="icon-list carousel-ico"></i>
<span class="carousel-title">Analyses de la rédaction</span>
</h2>
<div class="carousel-content">
<a href="/news/108882-presse-en-ligne-autorite-concurrence-contraint-google-a-negocier-droits-voisins.htm" title="Presse en ligne : l&#39;Autorit&#233; de la Concurrence contraint Google &#224; n&#233;gocier les droits voisins" class="carousel-item wide-item" target="">
<img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/20937.jpg" class="" alt="Presse en ligne : l&#39;Autorit&#233; de la Concurrence contraint Google &#224; n&#233;gocier les droits voisins" />
<span class="mask_credit">
<span class="carousel-item-text">Presse en ligne : l&#39;Autorit&#233; de la Concurrence contraint Google &#224; n&#233;gocier les droits voisins</span>
</span>
</a>
<a href="/news/108879-bilan-delexposition-public-aux-ondes-point-atypique-a-plus-28-vm.htm" title="Bilan de&#160;l’exposition du public aux ondes, un &#171; point atypique &#187; &#224; plus de 28 V/m" class="carousel-item wide-item" target="">
<img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/25318.jpg" class="" alt="Bilan de&#160;l’exposition du public aux ondes, un &#171; point atypique &#187; &#224; plus de 28 V/m" />
<span class="mask_credit">
<span class="carousel-item-text">Bilan de&#160;l’exposition du public aux ondes, un &#171; point atypique &#187; &#224; plus de 28 V/m</span>
</span>
</a>
<a href="/news/108880-un-an-apres-grand-debat-grand-absent-financement-pour-recherche.htm" title="Un an apr&#232;s le Grand d&#233;bat, un grand absent : le financement pour la recherche" class="carousel-item wide-item" target="">
<img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/25317.jpg" class="" alt="Un an apr&#232;s le Grand d&#233;bat, un grand absent : le financement pour la recherche" />
<span class="mask_credit">
<span class="carousel-item-text">Un an apr&#232;s le Grand d&#233;bat, un grand absent : le financement pour la recherche</span>
</span>
</a>
<a href="/news/108881-lebrief-deplacements-etconfinement-embauches-chez-qwant-chrome-81-windows-10-build-19603.htm" title="#LeBrief : d&#233;placements et confinement, Chrome 81, embauches chez Qwant, Windows 10 Build 19603" class="carousel-item wide-item" target="">
<img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/15992.jpg" class="" alt="#LeBrief : d&#233;placements et confinement, Chrome 81, embauches chez Qwant, Windows 10 Build 19603" />
<span class="mask_credit">
<span class="carousel-item-text">#LeBrief : d&#233;placements et confinement, Chrome 81, embauches chez Qwant, Windows 10 Build 19603</span>
</span>
</a>
<a href="/news/108868-20-ans-devolution-en-douceur-messageries.htm" title="20 ans d’&#233;volution en douceur des messageries" class="carousel-item wide-item" target="">
<img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/25305.jpg" class="" alt="20 ans d’&#233;volution en douceur des messageries" />
<span class="mask_credit">
<span class="carousel-item-text">20 ans d’&#233;volution en douceur des messageries</span>
</span>
</a>
<a href="/news/108877-la-direction-interministerielle-numerique-deconseille-fortement-application-zoom.htm" title="La Direction interminist&#233;rielle du num&#233;rique &#171; d&#233;conseille fortement &#187; l&#39;application Zoom" class="carousel-item wide-item" target="">
<img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/25315.jpg" class="" alt="La Direction interminist&#233;rielle du num&#233;rique &#171; d&#233;conseille fortement &#187; l&#39;application Zoom" />
<span class="mask_credit">
<span class="carousel-item-text">La Direction interminist&#233;rielle du num&#233;rique &#171; d&#233;conseille fortement &#187; l&#39;application Zoom</span>
</span>
</a>
<a href="/news/108867-covid-19-retour-sur-exces-exceptionnel-deces-haut-rhin-et-ses-chiffres-manquants.htm" title="Covid-19 : retour sur l&#39;&#171; exc&#232;s exceptionnel de d&#233;c&#232;s &#187; du Haut-Rhin, et ses chiffres manquants" class="carousel-item wide-item" target="">
<img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/25314.jpg" class="" alt="Covid-19 : retour sur l&#39;&#171; exc&#232;s exceptionnel de d&#233;c&#232;s &#187; du Haut-Rhin, et ses chiffres manquants" />
<span class="mask_credit">
<span class="carousel-item-text">Covid-19 : retour sur l&#39;&#171; exc&#232;s exceptionnel de d&#233;c&#232;s &#187; du Haut-Rhin, et ses chiffres manquants</span>
</span>
</a>
<a href="/news/108874-couacs-a-repetition-dans-conquete-spatiale.htm" title="Couacs &#224; r&#233;p&#233;tition dans la conqu&#234;te spatiale" class="carousel-item wide-item" target="">
<img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/25313.jpg" class="" alt="Couacs &#224; r&#233;p&#233;tition dans la conqu&#234;te spatiale" />
<span class="mask_credit">
<span class="carousel-item-text">Couacs &#224; r&#233;p&#233;tition dans la conqu&#234;te spatiale</span>
</span>
</a>
<a href="/news/108876-lebrief-firefox-75-application-stopcovid-xcloud-en-france-tails-4-5-gains-jeux-sur-steam.htm" title="#LeBrief :&#160;Firefox 75, application StopCovid, xCloud en France, Tails 4.5, gains des jeux sur Steam" class="carousel-item wide-item" target="">
<img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/15992.jpg" class="" alt="#LeBrief :&#160;Firefox 75, application StopCovid, xCloud en France, Tails 4.5, gains des jeux sur Steam" />
<span class="mask_credit">
<span class="carousel-item-text">#LeBrief :&#160;Firefox 75, application StopCovid, xCloud en France, Tails 4.5, gains des jeux sur Steam</span>
</span>
</a>
<a href="/news/108875-en-temps-crise-il-y-a-toujours-risque-important-dadopter-mesures-liberticides.htm" title="&#171; En temps de crise, il y a toujours un risque important d’adopter des mesures liberticides &#187;" class="carousel-item wide-item" target="">
<img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/25310.jpg" class="" alt="&#171; En temps de crise, il y a toujours un risque important d’adopter des mesures liberticides &#187;" />
<span class="mask_credit">
<span class="carousel-item-text">&#171; En temps de crise, il y a toujours un risque important d’adopter des mesures liberticides &#187;</span>
</span>
</a>
</div>
</section>
</div>
<br style="clear: right;" />
</div>
<a class='tooltip_error' href='/AlerteActu/Create?idActu=108882)' hidden>Une erreur ?</a>
<div class="container_form_alert" hidden>
<div class="header_form_alert">
<i class="icon-attention"></i>
<h3>Signaler une erreur dans l'article</h3>
</div>
<div class="form_alert"></div>
</div>
</article>
<br style="clear: left" />
<div class="spinner-container wide" data-commentcaller="108882" data-commentdocid="108882" data-comment-mode="chrono" data-ctype="0">
<img src="/Images/template/@2x/loading-fond-clair@2x.gif" alt="chargement" id="loader" /><br />
Chargement des commentaires...
</div>
<footer>
<div id="footer_content">
<div id="top_footer">
<div class="bloc_jauge_abonnement">
<div class="leftSideNbAbonne" data-knob-color="#C7C7C7">
<input type="text" value="8053" class="dial" data-role="none">
<div class="libelle_knob"><span class="nbAbonne">8053</span><span class="svg_abonne_jauge"></span></div>
</div>
<div class="rightSideJaugeBtn">
<span class="BtnAndPercent">
<span class="indicationPercentSoutient"></span>
<a href="https://compte.nextinpact.com/gestion/abonnement" class="btn_abonne_right_encart" target="_blank">
<span id="logo_nxi_jauge_footer"></span>
</a>
</span>
</div>
</div>
<a href="https://www.spiil.org/" target="_blank" class="spiil_footer_logo"></a>
<form action="/recherche" method="POST" id="searchFooterForm">
<span id="searchFooterContainer">
<input type="text" data-role="none" id="inputSearchFooter" name="_search" value="" required="required" placeholder="Rechercher ..." />
<button type="submit" data-role="none" class="icon-search button-icon"></button>
</span>
</form>
</div>
<div id="mid_footer">
<div class="bloc_section_lien_footer">
<h3>Qui sommes-nous ?</h3>
<ul class="list_liens_footer">
<li><a href="/a-propos.htm#nouscontacter_section">Contactez-nous</a></li>
<li><a href="/a-propos.htm#quisommesnous_section">Mentions légales</a></li>
<li><a href="/les-blogs.htm">Le blog de l'équipe</a></li>
<li><a href="https://www.okpal.com/nextinpact?action=checkout&amount=100" target="_blank">Dons défiscalisables</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>Nos engagements</h3>
<ul class="list_liens_footer">
<li><a href="/charte-deontologique">Déontologie et vie privée</a></li>
<li><a href="/cgv">Conditions générales de vente</a></li>
<li><a href="/regles-de-la-communaute">Les règles de la communauté</a></li>
<li><a href="/publicite-partenariat#PR">Charte publicité raisonnable</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>
Commercial
</h3>
<ul class="list_liens_footer">
<li><a href="/publicite-partenariat">Publicité</a></li>
<li><a href="/publicite-partenariat#PA">Partenariats</a></li>
<li><a href="/publicite-partenariat#DC">Diffuser notre contenu</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>Les sites du groupe</h3>
<ul class="list_liens_footer">
<li><a href="http://www.lidd.fr" target="_blank">LIDD.fr</a></li>
<li><a href="http://www.touslesforfaits.fr" target="_blank">Tous les forfaits</a></li>
<li><a href="http://www.lesoffresinternet.fr" target="_blank">Les offres internet</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>Nos services</h3>
<ul class="list_liens_footer">
<li><a href="/rss-social">Nos flux RSS</a></li>
<li><a href="https://compte.nextinpact.com/gestion-util" target="_blank">Gérer votre compte</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>La communauté</h3>
<ul class="list_liens_footer">
<li><a href="http://forum.nextinpact.com" target="_blank">Les forums</a></li>
<li><a href="/rss-social#RS">Les réseaux sociaux</a></li>
<li><a href="/offres-abonnement">Abonnez-vous</a></li>
<li><a href="/offres-abonnement#Pro">Abonnement Pro</a></li>
</ul>
</div>
</div>
<div id="bot_footer">
<p>
© 2000 - 2020 INpact Mediagroup - SARL de presse. N° de <a href="http://www.cppap.fr/" target="_blank">CPPAP</a> 0321 Z 92244. Marque déposée. Tous droits réservés. Design par <a href="http://www.btoweb.fr" target="_blank">Btoweb.fr</a>.
</p>
</div>
</div>
</footer>
<br style="clear:left;" />
</div>
<input type="hidden" class="seoNext" value="/go-next?currentId=108882" />
<input type="hidden" class="seoPrev" value="/go-prev?currentId=108882" />
</section>
<aside id="sideBarArticle" class="template-sidebar">
<div class="wrapper_whole_sidebar">
<div id="sidebar_pub_top" style="display: none">
<span class="croix_close"><i class="icon-cancel"></i></span>
<div class="pub_encart_content">
<span class="libelle_pub_vertical"><i class="icon-angle-down"></i>Publicité</span>
<span class="image_pub_container" data-qtqid="" id="pub-top"></span>
</div>
</div>
<section class="on_the_side_section continu_mode">
<div class="titre_action_sidebar en_continu">
<div class="fakeOpacity"></div>
<h2>
<span class="lib-head-sidebar">
En continu
</span>
<span class="bloc_icon_menu_sidebar">
<span>
<a href="#" class="icon-list  disabled" data-val="actus_view" title="Analyses" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les analyses</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
</span>
</span>
<span>
<a href="#" class="icon-flash  disabled" data-val="bref_view" title="En Bref (gratuit)" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les contenus "En bref"</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
</span>
</span>
<span>
<a href="#" class="icon-star  disabled" data-val="free_view" title="En Accès libre (offert)" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les contenus en accès libre</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
</span>
</span>
<span>
<a href="#" class="icon-tag  disabled" data-val="bonsplans_view" title="Bons plans" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les bons plans</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
</span>
</span>
<span>
<a href="#" class="icon-rss-squared disabled " data-val="rss_view" title="Flux RSS personnels" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer mes <span class="fake_link" title="gérer mes flux RSS"></span>flux RSS personnels</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité « Premium »</span>
<span class="text_tooltip">Pour afficher vos flux RSS dans le flux continu, vous devez disposer d’un abonnement « Premium ».</span>
<span class="bg-orange-button btn_go_connect float-right" data-href="https://compte.nextinpact.com/gestion/abonnement">Abonnez-vous</span>
</span>
</span>
</span>
</h2>
</div>
<div class="scroller_sidebar_content " data-current-page="1" style="top:55px;">
<div class="list_article_side">
<article class="small_article sidebar-img-item" data-content-id="108882" data-date-pub=1586451698 title="Et donc &#224; les payer">
<div class="item_in_continue">
<a href="/news/108882-presse-en-ligne-autorite-concurrence-contraint-google-a-negocier-droits-voisins.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/20937.jpg" alt="Presse en ligne : l&#39;Autorit&#233; de la Concurrence contraint Google &#224; n&#233;gocier les droits voisins" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108882-presse-en-ligne-autorite-concurrence-contraint-google-a-negocier-droits-voisins.htm">
Presse en ligne : l&#39;Autorit&#233; de la Concurrence contraint Google &#224; n&#233;gocier les droits voisins
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1586451698" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108882-presse-en-ligne-autorite-concurrence-contraint-google-a-negocier-droits-voisins.htm#/page/1" class="nb_comments_encart " data-commentreg="108882" data-documentid="108882" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
4
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108859" data-date-pub=1586440262 title="PWA FTW !">
<div class="item_in_continue">
<a href="/news/108859-bonsplans-tech-est-en-ligne-tous-forfaits-fait-peau-neuve.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/6171.jpg" alt="Apr&#232;s BonsPlans.tech, le nouveau Tous les forfaits est en ligne" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108859-bonsplans-tech-est-en-ligne-tous-forfaits-fait-peau-neuve.htm">
Apr&#232;s BonsPlans.tech, le nouveau Tous les forfaits est en ligne
</a>
</h3>
<p class="hour-container">
<i class="icon-flash"></i>
<span data-duration="1586440262" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108859-bonsplans-tech-est-en-ligne-tous-forfaits-fait-peau-neuve.htm#/page/1" class="nb_comments_encart " data-commentreg="108859" data-documentid="108859" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
52
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108879" data-date-pub=1586438120 title="Dans l’ensemble, tout va bien !">
<div class="item_in_continue">
<a href="/news/108879-bilan-delexposition-public-aux-ondes-point-atypique-a-plus-28-vm.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25318.jpg" alt="Bilan de&#160;l’exposition du public aux ondes, un &#171; point atypique &#187; &#224; plus de 28 V/m" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108879-bilan-delexposition-public-aux-ondes-point-atypique-a-plus-28-vm.htm">
Bilan de&#160;l’exposition du public aux ondes, un &#171; point atypique &#187; &#224; plus de 28 V/m
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1586438120" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108879-bilan-delexposition-public-aux-ondes-point-atypique-a-plus-28-vm.htm#/page/1" class="nb_comments_encart " data-commentreg="108879" data-documentid="108879" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
12
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108880" data-date-pub=1586422802 title="Science sans finances n’est que ruines…">
<div class="item_in_continue">
<a href="/news/108880-un-an-apres-grand-debat-grand-absent-financement-pour-recherche.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25317.jpg" alt="Un an apr&#232;s le Grand d&#233;bat, un grand absent : le financement pour la recherche" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108880-un-an-apres-grand-debat-grand-absent-financement-pour-recherche.htm">
Un an apr&#232;s le Grand d&#233;bat, un grand absent : le financement pour la recherche
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1586422802" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108880-un-an-apres-grand-debat-grand-absent-financement-pour-recherche.htm#/page/1" class="nb_comments_encart " data-commentreg="108880" data-documentid="108880" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
21
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="0" data-date-pub=1586721542 title="Valable jusqu&#39;au 12/04/2020">
<div class="item_in_continue">
<a href="https://www.bonsplans.tech/redirect/3011" class="image_very_small_link" target=_blank>
<img src="https://cdn.unit-sense.com/data-prod-bptech/images/bd/square-linked-media/3276.jpg" alt="Vid&#233;oprojecteur Epson, Xbox One S 1 To (un jeu) et 1 an de Fnac+  &#224; 599,99 €" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="https://www.bonsplans.tech/redirect/3011" target=_blank>
Vid&#233;oprojecteur Epson, Xbox One S 1 To (un jeu) et 1 an de Fnac+ &#224; 599,99 €
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-tag"></i>
<span>Valable jusqu'au 12/04/2020</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108881" data-date-pub=1586418802 title="Space Force le 29 mai sur Netflix">
<div class="item_in_continue">
<a href="/news/108881-lebrief-deplacements-etconfinement-embauches-chez-qwant-chrome-81-windows-10-build-19603.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : d&#233;placements et confinement, Chrome 81, embauches chez Qwant, Windows 10 Build 19603" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108881-lebrief-deplacements-etconfinement-embauches-chez-qwant-chrome-81-windows-10-build-19603.htm">
#LeBrief : d&#233;placements et confinement, Chrome 81, embauches chez Qwant, Windows 10 Build 19603
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1586418802" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108868" data-date-pub=1586415602 title="D’IRC &#224; ICQ">
<div class="item_in_continue">
<a href="/news/108868-20-ans-devolution-en-douceur-messageries.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25305.jpg" alt="20 ans d’&#233;volution en douceur des messageries" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108868-20-ans-devolution-en-douceur-messageries.htm">
20 ans d’&#233;volution en douceur des messageries
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1586415602" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108868-20-ans-devolution-en-douceur-messageries.htm#/page/1" class="nb_comments_encart " data-commentreg="108868" data-documentid="108868" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
32
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108772" data-date-pub=1586355378 title="En soutenant notre &#233;quipe et notre expansion">
<div class="item_in_continue">
<a href="/news/108772-next-inpact-magazine-aidez-nous-a-financer-numero-2-et-notre-projet-trimestriel.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25201.jpg" alt="Magazine N&#176;2 de Next INpact : il ne manque plus que 25 % pour assurer son financement !" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108772-next-inpact-magazine-aidez-nous-a-financer-numero-2-et-notre-projet-trimestriel.htm">
Magazine N&#176;2 de Next INpact : il ne manque plus que 25 % pour assurer son financement !
</a>
</h3>
<p class="hour-container">
<i class="icon-flash"></i>
<span data-duration="1586355378" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108772-next-inpact-magazine-aidez-nous-a-financer-numero-2-et-notre-projet-trimestriel.htm#/page/1" class="nb_comments_encart " data-commentreg="108772" data-documentid="108772" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
199
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108877" data-date-pub=1586353890 title="Laisse-moi zoom zoom zang">
<div class="item_in_continue">
<a href="/news/108877-la-direction-interministerielle-numerique-deconseille-fortement-application-zoom.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25315.jpg" alt="La Direction interminist&#233;rielle du num&#233;rique &#171; d&#233;conseille fortement &#187; l&#39;application Zoom" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108877-la-direction-interministerielle-numerique-deconseille-fortement-application-zoom.htm">
La Direction interminist&#233;rielle du num&#233;rique &#171; d&#233;conseille fortement &#187; l&#39;application Zoom
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1586353890" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108877-la-direction-interministerielle-numerique-deconseille-fortement-application-zoom.htm#/page/1" class="nb_comments_encart " data-commentreg="108877" data-documentid="108877" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
33
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="0" data-date-pub=1586894342 title="Valable jusqu&#39;au 14/04/2020">
<div class="item_in_continue">
<a href="https://www.bonsplans.tech/redirect/81" class="image_very_small_link" target=_blank>
<img src="https://cdn.unit-sense.com/data-prod-bptech/images/bd/square-linked-media/3140.jpg" alt="Forfait illimit&#233; B&amp;You 60 Go (10 Go en Europe) et 3 mois de Spotify Premium : 11,99 €" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="https://www.bonsplans.tech/redirect/81" target=_blank>
Forfait illimit&#233; B&amp;You 60 Go (10 Go en Europe) et 3 mois de Spotify Premium : 11,99 €
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-tag"></i>
<span>Valable jusqu'au 14/04/2020</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108867" data-date-pub=1586339346 title="#SilverEpid&#233;mie">
<div class="item_in_continue">
<a href="/news/108867-covid-19-retour-sur-exces-exceptionnel-deces-haut-rhin-et-ses-chiffres-manquants.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25314.jpg" alt="Covid-19 : retour sur l&#39;&#171; exc&#232;s exceptionnel de d&#233;c&#232;s &#187; du Haut-Rhin, et ses chiffres manquants" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108867-covid-19-retour-sur-exces-exceptionnel-deces-haut-rhin-et-ses-chiffres-manquants.htm">
Covid-19 : retour sur l&#39;&#171; exc&#232;s exceptionnel de d&#233;c&#232;s &#187; du Haut-Rhin, et ses chiffres manquants
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1586339346" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108867-covid-19-retour-sur-exces-exceptionnel-deces-haut-rhin-et-ses-chiffres-manquants.htm#/page/1" class="nb_comments_encart " data-commentreg="108867" data-documentid="108867" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
62
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108874" data-date-pub=1586332651 title="Et &#231;a fait bim bam boum, &#231;a fait pschhh">
<div class="item_in_continue">
<a href="/news/108874-couacs-a-repetition-dans-conquete-spatiale.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25313.jpg" alt="Couacs &#224; r&#233;p&#233;tition dans la conqu&#234;te spatiale" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108874-couacs-a-repetition-dans-conquete-spatiale.htm">
Couacs &#224; r&#233;p&#233;tition dans la conqu&#234;te spatiale
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1586332651" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108874-couacs-a-repetition-dans-conquete-spatiale.htm#/page/1" class="nb_comments_encart " data-commentreg="108874" data-documentid="108874" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
19
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108876" data-date-pub=1586330038 title="Bartolomeo est install&#233;e">
<div class="item_in_continue">
<a href="/news/108876-lebrief-firefox-75-application-stopcovid-xcloud-en-france-tails-4-5-gains-jeux-sur-steam.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief :&#160;Firefox 75, application StopCovid, xCloud en France, Tails 4.5, gains des jeux sur Steam" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108876-lebrief-firefox-75-application-stopcovid-xcloud-en-france-tails-4-5-gains-jeux-sur-steam.htm">
#LeBrief :&#160;Firefox 75, application StopCovid, xCloud en France, Tails 4.5, gains des jeux sur Steam
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1586330038" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108875" data-date-pub=1586271154 title="Interview du Pr. Th&#233;odore Christakis">
<div class="item_in_continue">
<a href="/news/108875-en-temps-crise-il-y-a-toujours-risque-important-dadopter-mesures-liberticides.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25310.jpg" alt="&#171; En temps de crise, il y a toujours un risque important d’adopter des mesures liberticides &#187;" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108875-en-temps-crise-il-y-a-toujours-risque-important-dadopter-mesures-liberticides.htm">
&#171; En temps de crise, il y a toujours un risque important d’adopter des mesures liberticides &#187;
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1586271154" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108875-en-temps-crise-il-y-a-toujours-risque-important-dadopter-mesures-liberticides.htm#/page/1" class="nb_comments_encart " data-commentreg="108875" data-documentid="108875" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
67
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="0" data-date-pub=1587326342 title="Valable jusqu&#39;au 19/04/2020">
<div class="item_in_continue">
<a href="https://www.bonsplans.tech/redirect/2994" class="image_very_small_link" target=_blank>
<img src="https://cdn.unit-sense.com/data-prod-bptech/images/bd/square-linked-media/3241.jpg" alt="Forfait B&amp;You 75 Go (8 Go en Europe) et 3 mois de Spotify Premium : 13,99 € par mois" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="https://www.bonsplans.tech/redirect/2994" target=_blank>
Forfait B&amp;You 75 Go (8 Go en Europe) et 3 mois de Spotify Premium : 13,99 € par mois
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-tag"></i>
<span>Valable jusqu'au 19/04/2020</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108873" data-date-pub=1586258914 title="Mint en embuscade">
<div class="item_in_continue">
<a href="/news/108873-ubuntu-20-04-distribution-vise-couronne-reine-grand-public.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25309.jpg" alt="Ubuntu 20.04 : la distribution vise la couronne de reine du grand public" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108873-ubuntu-20-04-distribution-vise-couronne-reine-grand-public.htm">
Ubuntu 20.04 : la distribution vise la couronne de reine du grand public
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1586258914" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108873-ubuntu-20-04-distribution-vise-couronne-reine-grand-public.htm#/page/1" class="nb_comments_encart " data-commentreg="108873" data-documentid="108873" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
39
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108872" data-date-pub=1586244814 title="Trois smartphones TCL S&#233;rie 10">
<div class="item_in_continue">
<a href="/news/108872-lebrief-facebook-lespion-espionneinside-xbox-ce-soir-sdk-local-home-pour-google-assistant.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : Facebook l’espion espionn&#233;,&#160;Inside Xbox ce soir, SDK Local Home pour Google Assistant" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108872-lebrief-facebook-lespion-espionneinside-xbox-ce-soir-sdk-local-home-pour-google-assistant.htm">
#LeBrief : Facebook l’espion espionn&#233;,&#160;Inside Xbox ce soir, SDK Local Home pour Google Assistant
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1586244814" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108869" data-date-pub=1586242802 title="Remember le &#171; cartel des mobiles &#187;">
<div class="item_in_continue">
<a href="/news/108869-des-pagers-aux-premierssmartphones.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25306.jpg" alt="Des &#171; pagers &#187;&#160;aux premiers&#160;smartphones" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108869-des-pagers-aux-premierssmartphones.htm">
Des &#171; pagers &#187;&#160;aux premiers&#160;smartphones
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1586242802" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108869-des-pagers-aux-premierssmartphones.htm#/page/1" class="nb_comments_encart " data-commentreg="108869" data-documentid="108869" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
19
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="107872" data-date-pub=1586240175 title="Mickey &amp; chill">
<div class="item_in_continue">
<a href="/news/107872-disney-disponible-procedure-dabonnement-parametres-resiliation-et-petits-rates.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24178.jpg" alt="Disney+ disponible : proc&#233;dure d&#39;abonnement, param&#232;tres, r&#233;siliation et petits rat&#233;s" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/107872-disney-disponible-procedure-dabonnement-parametres-resiliation-et-petits-rates.htm">
Disney+ disponible : proc&#233;dure d&#39;abonnement, param&#232;tres, r&#233;siliation et petits rat&#233;s
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1586240175" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/107872-disney-disponible-procedure-dabonnement-parametres-resiliation-et-petits-rates.htm#/page/1" class="nb_comments_encart " data-commentreg="107872" data-documentid="107872" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
55
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108864" data-date-pub=1586168069 title="S’il ne pleut pas, il fait beau">
<div class="item_in_continue">
<a href="/news/108864-5g-26-ghz-et-previsions-meteo-face-aux-risques-compromis-compromis.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23146.jpg" alt="5G (26 GHz) et pr&#233;visions m&#233;t&#233;o : face aux risques, le compromis du compromis" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108864-5g-26-ghz-et-previsions-meteo-face-aux-risques-compromis-compromis.htm">
5G (26 GHz) et pr&#233;visions m&#233;t&#233;o : face aux risques, le compromis du compromis
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1586168069" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108864-5g-26-ghz-et-previsions-meteo-face-aux-risques-compromis-compromis.htm#/page/1" class="nb_comments_encart " data-commentreg="108864" data-documentid="108864" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
37
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108871" data-date-pub=1586160499 title="Ubuntu 20.04 en b&#234;ta">
<div class="item_in_continue">
<a href="/news/108871-lebrief-quibi-disponible-chaine-alamaison-tracking-et-covid-19-surfaces-intelligentes.htm" class="image_very_small_link">
 <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : Quibi disponible, cha&#238;ne #Alamaison, tracking et Covid-19, &#171; surfaces intelligentes &#187;" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108871-lebrief-quibi-disponible-chaine-alamaison-tracking-et-covid-19-surfaces-intelligentes.htm">
#LeBrief : Quibi disponible, cha&#238;ne #Alamaison, tracking et Covid-19, &#171; surfaces intelligentes &#187;
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1586160499" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108863" data-date-pub=1586154363 title="Low tech is good tech">
<div class="item_in_continue">
<a href="/news/108863-attestation-deplacement-numerique-formulaire-est-en-ligne-comment-fonctionnne-t-il.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25303.jpg" alt="Attestation num&#233;rique de d&#233;placement : le formulaire officiellement disponible" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108863-attestation-deplacement-numerique-formulaire-est-en-ligne-comment-fonctionnne-t-il.htm">
Attestation num&#233;rique de d&#233;placement : le formulaire officiellement disponible
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1586154363" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108863-attestation-deplacement-numerique-formulaire-est-en-ligne-comment-fonctionnne-t-il.htm#/page/1" class="nb_comments_encart " data-commentreg="108863" data-documentid="108863" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
270
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108850" data-date-pub=1586011596 title="Et voici les SSW (Solid State Water)">
<div class="item_in_continue">
<a href="/news/108850-poissons-davril-recap-2020-particulier-belges-et-jeux-video-au-taquet.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25302.jpg" alt="Poissons d’avril : un r&#233;cap’ 2020 particulier, Belges et jeux vid&#233;o au taquet" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108850-poissons-davril-recap-2020-particulier-belges-et-jeux-video-au-taquet.htm">
Poissons d’avril : un r&#233;cap’ 2020 particulier, Belges et jeux vid&#233;o au taquet
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1586011596" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108850-poissons-davril-recap-2020-particulier-belges-et-jeux-video-au-taquet.htm#/page/1" class="nb_comments_encart " data-commentreg="108850" data-documentid="108850" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
16
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108866" data-date-pub=1586000222 title="Mais n&#39;a pas pr&#233;par&#233; de g&#226;teau">
<div class="item_in_continue">
<a href="/news/108866-flock-fete-ses-trois-ans-entre-notre-compagnie.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24937.jpg" alt="#Flock f&#234;te ses trois ans en notre compagnie !" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108866-flock-fete-ses-trois-ans-entre-notre-compagnie.htm">
#Flock f&#234;te ses trois ans en notre compagnie !
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1586000222" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108866-flock-fete-ses-trois-ans-entre-notre-compagnie.htm#/page/1" class="nb_comments_encart " data-commentreg="108866" data-documentid="108866" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
44
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108865" data-date-pub=1585995264 title="Have fun !">
<div class="item_in_continue">
<a href="/news/108865-passez-week-end-en-compagnie-dharougami-et-notre-machine-enigma-simplifiee.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/8493.jpg" alt="Passez le week-end en compagnie d&#39;Harougami et de notre machine Enigma simplifi&#233;e" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108865-passez-week-end-en-compagnie-dharougami-et-notre-machine-enigma-simplifiee.htm">
Passez le week-end en compagnie d&#39;Harougami et de notre machine Enigma simplifi&#233;e
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1585995264" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108865-passez-week-end-en-compagnie-dharougami-et-notre-machine-enigma-simplifiee.htm#/page/1" class="nb_comments_encart " data-commentreg="108865" data-documentid="108865" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
11
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108862" data-date-pub=1585983856 title="Le mot du jour est &#171;  impossibilit&#233; &#187;">
<div class="item_in_continue">
<a href="/news/108862-free-mobile-et-orange-prolongent-deux-ans-leur-itinerance-2g-et-3g-larcep-examine-contrat.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/2941.jpg" alt="Free Mobile et Orange prolongent de deux ans leur itin&#233;rance 2G et 3G, l’Arcep examine le contrat" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108862-free-mobile-et-orange-prolongent-deux-ans-leur-itinerance-2g-et-3g-larcep-examine-contrat.htm">
Free Mobile et Orange prolongent de deux ans leur itin&#233;rance 2G et 3G, l’Arcep examine le contrat
</a>
</h3>
<p class="hour-container">
 <i class="icon-list"></i>
<span data-duration="1585983856" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108862-free-mobile-et-orange-prolongent-deux-ans-leur-itinerance-2g-et-3g-larcep-examine-contrat.htm#/page/1" class="nb_comments_encart " data-commentreg="108862" data-documentid="108862" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
39
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108854" data-date-pub=1585928913 title="La facilit&#233; n&#39;excuse pas tout">
<div class="item_in_continue">
<a href="/news/108854-zoom-retour-sur-accumulation-failles.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/22036.jpg" alt="Zoom : retour sur une accumulation de failles" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108854-zoom-retour-sur-accumulation-failles.htm">
Zoom : retour sur une accumulation de failles
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1585928913" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108854-zoom-retour-sur-accumulation-failles.htm#/page/1" class="nb_comments_encart " data-commentreg="108854" data-documentid="108854" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
40
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108861" data-date-pub=1585925258 title="Cada da dry">
<div class="item_in_continue">
<a href="/news/108861-parcoursup-consecration-droit-constitutionnel-dacces-aux-documents-administratifs.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/6634.jpg" alt="Parcoursup : cons&#233;cration du droit constitutionnel d&#39;acc&#232;s aux documents administratifs" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108861-parcoursup-consecration-droit-constitutionnel-dacces-aux-documents-administratifs.htm">
Parcoursup : cons&#233;cration du droit constitutionnel d&#39;acc&#232;s aux documents administratifs
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1585925258" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108861-parcoursup-consecration-droit-constitutionnel-dacces-aux-documents-administratifs.htm#/page/1" class="nb_comments_encart " data-commentreg="108861" data-documentid="108861" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
1
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108858" data-date-pub=1585918337 title="Fear to Fear">
<div class="item_in_continue">
<a href="/news/108858-hadopiconfinee-riposte-graduee-preservee.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/3279.jpg" alt="Hadopi&#160;confin&#233;e, riposte gradu&#233;e pr&#233;serv&#233;e" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108858-hadopiconfinee-riposte-graduee-preservee.htm">
Hadopi&#160;confin&#233;e, riposte gradu&#233;e pr&#233;serv&#233;e
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1585918337" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108858-hadopiconfinee-riposte-graduee-preservee.htm#/page/1" class="nb_comments_encart " data-commentreg="108858" data-documentid="108858" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
11
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108860" data-date-pub=1585899879 title="Bilan 2019 des t&#233;l&#233;coms">
<div class="item_in_continue">
<a href="/news/108860-lebrief-attributions-5gattestation-numerique-deplacement-fail-twitter-sur-firefox.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : attributions 5G,&#160;attestation num&#233;rique de d&#233;placement, fail Twitter sur Firefox" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108860-lebrief-attributions-5gattestation-numerique-deplacement-fail-twitter-sur-firefox.htm">
#LeBrief : attributions 5G,&#160;attestation num&#233;rique de d&#233;placement, fail Twitter sur Firefox
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1585899879" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108624" data-date-pub=1585897202 title="SHA alors, quelle h&#233;catombe">
<div class="item_in_continue">
<a href="/news/108624-chiffrement-et-securite-dans-tous-leurs-etats-wep-a-distribution-quantique-cles.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23216.jpg" alt="Chiffrement et s&#233;curit&#233; dans tous leurs &#233;tats, du WEP &#224; la distribution quantique de cl&#233;s" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108624-chiffrement-et-securite-dans-tous-leurs-etats-wep-a-distribution-quantique-cles.htm">
Chiffrement et s&#233;curit&#233; dans tous leurs &#233;tats, du WEP &#224; la distribution quantique de cl&#233;s
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1585897202" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108624-chiffrement-et-securite-dans-tous-leurs-etats-wep-a-distribution-quantique-cles.htm#/page/1" class="nb_comments_encart " data-commentreg="108624" data-documentid="108624" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
17
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="107562" data-date-pub=1585835773 title="Simple comme deux clics">
<div class="item_in_continue">
<a href="/news/107562-onionshare-partager-fichiers-ou-publier-site-via-tor.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/2293.jpg" alt="OnionShare : partager des fichiers ou publier un site via Tor" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/107562-onionshare-partager-fichiers-ou-publier-site-via-tor.htm">
OnionShare : partager des fichiers ou publier un site via Tor
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1585835773" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/107562-onionshare-partager-fichiers-ou-publier-site-via-tor.htm#/page/1" class="nb_comments_encart " data-commentreg="107562" data-documentid="107562" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
8
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108856" data-date-pub=1585820595 title="Circulez !">
<div class="item_in_continue">
<a href="/news/108856-les-loueurs-voitures-avec-autoradio-nont-pas-a-payer-societes-gestion-collective.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/12922.jpg" alt="Les loueurs de voitures avec autoradio n’ont pas &#224; payer les soci&#233;t&#233;s de gestion collective" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108856-les-loueurs-voitures-avec-autoradio-nont-pas-a-payer-societes-gestion-collective.htm">
Les loueurs de voitures avec autoradio n’ont pas &#224; payer les soci&#233;t&#233;s de gestion collective
</a>
</h3>
<p class="hour-container">
<i class="icon-flash"></i>
<span data-duration="1585820595" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108856-les-loueurs-voitures-avec-autoradio-nont-pas-a-payer-societes-gestion-collective.htm#/page/1" class="nb_comments_encart " data-commentreg="108856" data-documentid="108856" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
45
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108855" data-date-pub=1585815897 title="D&#233;claration imp&#244;ts repouss&#233;e">
<div class="item_in_continue">
<a href="/news/108855-lebrief-dns-cloudflare-pour-familles-box-internet-vs-gpstracking-volontaire-covid-19.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : DNS CloudFlare pour &#171; les familles &#187;, box Internet vs GPS,&#160;tracking volontaire (Covid-19)" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108855-lebrief-dns-cloudflare-pour-familles-box-internet-vs-gpstracking-volontaire-covid-19.htm">
#LeBrief : DNS CloudFlare pour &#171; les familles &#187;, box Internet vs GPS,&#160;tracking volontaire (Covid-19)
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1585815897" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="107218" data-date-pub=1585810802 title="Quand le b&#226;ton tomba">
<div class="item_in_continue">
<a href="/news/107218-les-confettis-bataillehadopi.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/1523.jpg" alt="Les confettis de la bataille&#160;Hadopi" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/107218-les-confettis-bataillehadopi.htm">
Les confettis de la bataille&#160;Hadopi
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1585810802" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/107218-les-confettis-bataillehadopi.htm#/page/1" class="nb_comments_encart " data-commentreg="107218" data-documentid="107218" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
11
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108853" data-date-pub=1585807465 title="Enfin une r&#233;volution">
<div class="item_in_continue">
<a href="/news/108853-altice-one-canal-prime-video-apple-ne-preleve-plus-commission-sur-venteachat-videos.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/21403.jpg" alt="Altice One, Canal+, Prime Video : Apple ne pr&#233;l&#232;ve plus de commission sur la vente/achat de vid&#233;os" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108853-altice-one-canal-prime-video-apple-ne-preleve-plus-commission-sur-venteachat-videos.htm">
Altice One, Canal+, Prime Video : Apple ne pr&#233;l&#232;ve plus de commission sur la vente/achat de vid&#233;os
</a>
</h3>
<p class="hour-container">
<i class="icon-flash"></i>
<span data-duration="1585807465" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108853-altice-one-canal-prime-video-apple-ne-preleve-plus-commission-sur-venteachat-videos.htm#/page/1" class="nb_comments_encart " data-commentreg="108853" data-documentid="108853" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
10
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108737" data-date-pub=1585757900 title="Qwant &#231;a veut toujours pas">
<div class="item_in_continue">
<a href="/news/108737-qwant-resultats-encore-dates-erreurs-404-et-complots.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25099.jpg" alt="Qwant : des r&#233;sultats (encore) dat&#233;s, des erreurs (404) et des complots" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108737-qwant-resultats-encore-dates-erreurs-404-et-complots.htm">
Qwant : des r&#233;sultats (encore) dat&#233;s, des erreurs (404) et des complots
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1585757900" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108737-qwant-resultats-encore-dates-erreurs-404-et-complots.htm#/page/1" class="nb_comments_encart " data-commentreg="108737" data-documentid="108737" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
66
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108852" data-date-pub=1585756270 title="Sur la route !">
<div class="item_in_continue">
<a href="/news/108852-immatriculation-obligatoire-velos-tous-details.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15098.jpg" alt="Immatriculation obligatoire des v&#233;los : tous les d&#233;tails" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108852-immatriculation-obligatoire-velos-tous-details.htm">
Immatriculation obligatoire des v&#233;los : tous les d&#233;tails
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1585756270" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108852-immatriculation-obligatoire-velos-tous-details.htm#/page/1" class="nb_comments_encart " data-commentreg="108852" data-documentid="108852" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
126
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108851" data-date-pub=1585751402 title="J-23 !">
<div class="item_in_continue">
<a href="/news/108851-magazine-next-inpact-2-precision-objectifs-nouvelles-plumes-bilan-premiers-echanges.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24887.jpg" alt="Magazine Next INpact #2 : pr&#233;cision des objectifs, nouvelles plumes, bilan des premiers &#233;changes" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108851-magazine-next-inpact-2-precision-objectifs-nouvelles-plumes-bilan-premiers-echanges.htm">
Magazine Next INpact #2 : pr&#233;cision des objectifs, nouvelles plumes, bilan des premiers &#233;changes
</a>
</h3>
<p class="hour-container">
<i class="icon-flash"></i>
<span data-duration="1585751402" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108851-magazine-next-inpact-2-precision-objectifs-nouvelles-plumes-bilan-premiers-echanges.htm#/page/1" class="nb_comments_encart " data-commentreg="108851" data-documentid="108851" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
21
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108833" data-date-pub=1585749602 title="Une histoire de gros tuyaux">
<div class="item_in_continue">
<a href="/news/108833-disney-vs-netflix-analyse-deux-manieres-diffuser-contenus-en-france.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25295.jpg" alt="Disney+ vs Netflix : analyse de deux mani&#232;res de diffuser des contenus en France" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108833-disney-vs-netflix-analyse-deux-manieres-diffuser-contenus-en-france.htm">
Disney+ vs Netflix : analyse de deux mani&#232;res de diffuser des contenus en France
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1585749602" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108833-disney-vs-netflix-analyse-deux-manieres-diffuser-contenus-en-france.htm#/page/1" class="nb_comments_encart " data-commentreg="108833" data-documentid="108833" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
50
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108849" data-date-pub=1585729495 title="6 millions pour Qarnot">
<div class="item_in_continue">
<a href="/news/108849-lebrief-spotify-kids-en-france-quakecon-annulee-fuite-marriott-39-condamnations-hadopi.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : Spotify Kids en France, QuakeCon annul&#233;e, fuite Marriott, 39 condamnations Hadopi" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108849-lebrief-spotify-kids-en-france-quakecon-annulee-fuite-marriott-39-condamnations-hadopi.htm">
#LeBrief : Spotify Kids en France, QuakeCon annul&#233;e, fuite Marriott, 39 condamnations Hadopi
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1585729495" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="107142" data-date-pub=1585724402 title="INpact &#231;a va, deux bonjour les d&#233;g&#226;ts">
<div class="item_in_continue">
<a href="/news/107142-20-ans-dinpactitude.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/2360.jpg" alt="20 ans d&#39;INpactitude" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/107142-20-ans-dinpactitude.htm">
20 ans d&#39;INpactitude
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1585724402" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/107142-20-ans-dinpactitude.htm#/page/1" class="nb_comments_encart " data-commentreg="107142" data-documentid="107142" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
36
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108848" data-date-pub=1585673951 title="Non, pas de Windows">
<div class="item_in_continue">
<a href="/news/108848-office-365-devient-microsoft-365-assaut-services-teams-pour-grand-public.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/21815.jpg" alt="Office 365 devient Microsoft 365 : l&#39;assaut des services, Teams pour le grand public" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108848-office-365-devient-microsoft-365-assaut-services-teams-pour-grand-public.htm">
Office 365 devient Microsoft 365 : l&#39;assaut des services, Teams pour le grand public
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1585673951" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108848-office-365-devient-microsoft-365-assaut-services-teams-pour-grand-public.htm#/page/1" class="nb_comments_encart " data-commentreg="108848" data-documentid="108848" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
24
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
</div>
</div>
</section>
</div>
</aside>
</section>
</div>
</div>
<div id="socialbar">
<div class="content-wrapper">
<div class="logo-left-header logo-bg" data-bigmenu="[dismiss]">
<a href="/" class="logo_header" data-ajax="false"></a>
</div>
<nav>
<ul id="menu">
<li class="cat-btn active-cat" data-bigmenu="/SocialBar/HighTechMenu"><a href="/les-news.htm">ACTUS</a></li>
<li class="cat-btn " data-bigmenu="/SocialBar/BriefMenu"><a href="/lebrief">#LEBRIEF</a> </li>
<li class="cat-btn " data-bigmenu="/SocialBar/CommunauteMenu"><a href="https://forum.nextinpact.com" target="_blank">COMMUNAUT&Eacute;</a></li>
<li class="cat-btn" id="goodies-btn"><a href="https://boutique.nextinpact.com" target="_blank" data-bigmenu="[dismiss]">GOODIES</a></li>
<li id="bonplan-btn" class=""> <a href="https://www.bonsplans.tech" target="_blank">BONS PLANS</a></li>
</ul>
</nav>
<div class="float-right user_options_side">
<section id="login">
<div id="container_login_search">
<div id="btn_action_toolbar">
<ul id="main_toolbar" class="">
<li data-bigmenu="[dismiss]">
<div class="loginButton" data-switcher>
<span class="color_text_socialbar connectionLink" title="Se connecter">
<i class="icon-user socialbar-icon"></i>
<span id="textLogin" class="color_text_socialbar">Se connecter / Créer un compte</span>
</span>
</div>
<div class="tooltip_panel" id="tooltip_login"></div>
</li>
<li class="top-abo force-highlight" data-bigmenu="[dismiss]">
<a href="/abonnement" title="Abonnez-vous à partir de 0,99 €" class="top-abo-link-ko" target="_blank">
</a>
</li>
<li class="search_item_li" data-bigmenu="[dismiss]">
<span class="search_btn"><i class="icon-search"></i></span>
</li>
</ul>
<form action="/recherche" data-ajax="false" id="formSearchMini" method="get"> <span class="bloc_search_hidden">
<span class="icon-cancel-circled"></span>
<span class="englob_input_search">
<input type="hidden" data-role="none" name="ListTypeContent.actus_view" value="true" />
<input type="hidden" data-role="none" name="ListTypeContent.dossiers_view" value="true" />
<input type="hidden" data-role="none" name="ListTypeContent.bonsplans_view" value="true" />
<input type="hidden" data-role="none" name="ListTypeContent.archives_view" value="true" />
<input type="text" id="searchInput" name="_search" required="required" data-role="none" placeholder="Rechercher..." />
<input type="submit" id="btnSubmitSearchHidden" data-role="none" style="display: none" />
</span>
</span>
</form>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="big-top-menu">
<div class="big-top-menu-content"></div>
</div>
<script src="/bundles/unitArticle?v=sSlRX4a5kFLDzjnXAsZMn1ACac1wbwSTSv63T9CSF0E1"></script>
<a href="#" id="toTop" style="display: inline;"><span class="icon-up-open color_text_socialbar"></span></a>

<script type="text/javascript">
    window.relp = false;
    $(document).ready(() => {
        var mdm = 'https://rel2.nextinpact.com/rel';
        setTimeout(() => {
            window.InpactToolkit.GlobalScript.GenDat(mdm);
        }, 1500);
    });
</script>
<noscript><p><img src="//kek.nextinpact.com/kek?idsite=1" style="border:0;" alt="" /></p></noscript
<!-- End Piwik Code -->
<script>
        $(document).ready(function () {
            $().UItoTop({ easingType: 'easeOutQuart' });
        });</script>
</body>
</html>
