
<!DOCTYPE html>
<html lang="fr">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta charset="utf-8" />
    <title>Retour sur la condamnation de Molotov &#224; payer 1,4 million d’euros de copie priv&#233;e</title>
    <link href="/Images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <link rel="alternate" type="application/rss+xml" title="Next INpact – Actualités" href="https://www.nextinpact.com/rss/news.xml" />
    <link rel="alternate" type="application/rss+xml" title="Next INpact – Bons plans" href="https://www.nextinpact.com/rss/bonsplans.xml" />
    <meta name="viewport" content="width=1280" />
    <meta name="referrer" content="origin">
    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#ea8212">
    <meta property="article:publisher" content="https://www.facebook.com/NextINpact" />
    <meta name="verification" content="69d69162a5afacbd95ee9912f6bc4f42" />
    <link rel="publisher" href="https://plus.google.com/106426759270437922441" />


    <link href="/Content/css?v=0Vfu65skWi927YTqtQug8udn3hAF1hvk2HvX0xb2w4k1" rel="stylesheet"/>

    <link href="/Content/Theme/NxiClassic?v=JG-_XyY_2riUAclqNxslgDqKseL1_1DwfIvl7NxeJgI1" rel="stylesheet"/>

    <script src="/bundles/globalSite?v=KphsiwpOKbgssYbFHemTwXoPOAwe5-dH6X3oKmRuu581"></script>



    
<meta name="robots" content="index,follow,noodp"/>

    
   
        <script>
            window.noContextMenu = false;
        </script>
    <link href="/Content/cssArticle?v=ZNH6lCRU305z-TQKAficKXw2r-8U1BbL8HRgdMSrMmA1" rel="stylesheet"/>






<link href="https://plus.google.com/+PCINpact" rel="publisher" />
<meta name="author" content="marc@nextinpact.com">
<meta name="copyright" content="nextinpact.com">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@nextinpact">
<meta name="twitter:creator" content="@reesmarc">
<meta name="twitter:title" content="Retour sur la condamnation de Molotov &#224; payer 1,4 million d’euros de copie priv&#233;e">
<meta name="twitter:description" content="Le 7 mars, le tribunal de grande instance de Paris a condamn&#233; Molotov &#224; payer &#224; Copie France, collecteur de la copie priv&#233;e,&#160;plus&#160;de 1,4 million d’eur...">
<meta name="twitter:image" content="https://cdn2.nextinpact.com/images/bd/wide-linked-media/12767.jpg">
<meta property="og:title" content="Retour sur la condamnation de Molotov &#224; payer 1,4 million d’euros de copie priv&#233;e" />

    <meta property="og:image" content="https://cdn2.nextinpact.com/images/bd/wide-linked-media/12767.jpg" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.nextinpact.com/news/107756-retour-sur-condamnation-molotov-a-payer-14-million-deuros-copie-privee.htm" />
<meta property="og:description" content="Le 7 mars, le tribunal de grande instance de Paris a condamn&#233; Molotov &#224; payer &#224; Copie France, collecteur de la copie priv&#233;e,&#160;plus&#160;de 1,4 million d’eur...">
<meta property="article:author" content="marc@nextinpact.com" />

    <meta name="description" content="Le 7 mars, le tribunal de grande instance de Paris a condamn&amp;eacute; Molotov &amp;agrave; payer &amp;agrave; Copie France, collecteur de la copie priv&amp;eacute;e,&amp;nbsp;plus&amp;nbsp;de 1,4 million d&amp;rsquo;euros de redevance. Une ardoise concernant la p&amp;eacute;riode d&amp;rsquo;activit&amp;eacute; entre septembre 2017&amp;nbsp;et juillet 2018. La d&amp;eacute;cision, qu&#39;on pourra t&amp;eacute;l&amp;eacute;charger, offre de pr&amp;eacute;cieuses informations sur les coulisses de la plateforme.">

<meta name="keywords" content="Justice, Audio" />
<meta property="article:published_time" content="02/04/2019 15:57:38 +00:00">
<meta property="article:modified_time" content="02/04/2019 15:57:38 +00:00">
<meta property="og:updated_time" content="02/04/2019 15:57:38 +00:00" />
    <link rel="alternate" media="only screen and (max-width: 640px)"
          href="https://m.nextinpact.com.com/news/107756-retour-sur-condamnation-molotov-a-payer-14-million-deuros-copie-privee.htm">





    <meta name="pocket-site-verification" content="5ea8c51538f56e0d197d2a0cd45788" />
    <meta property="fb:pages" content="36672956596" />

</head>
<body>

    <div id="page-container" data-ajax="false" data-role="page">
        <div id="noel_song"></div>
        

        <header>

            






            <div class="content-wrapper" id="container_hot_social">


<div id="container_hot_now" class="bg-hot-now">
    <div class="skewer bg-hot-now" ></div>
    <h3 class="color_text"><span><i class="icon-fire"></i>à ne pas manquer</span>
    </h3>
    <div id="bloc_words_at_moment">
            <a class="item_at_moment" target="" href="/news/107642-la-proposition-loi-contre-demarchage-telephonique-adoptee-au-senat-on-fait-point.htm">Loi contre d&#233;marchage t&#233;l&#233;phonique </a>
            <a class="item_at_moment" target="_blank" href="https://www.inpact-hardware.com/">INpact Hardware</a>
            <a class="item_at_moment" target="" href="/news/107599-droit-dauteur-ce-que-prevoit-larticle13-en-fin-negociations-europeennes.htm">Droit auteur Article 13</a>
            <a class="item_at_moment" target="" href="/news/107637-galaxy-fold-a-1-980-dollars-s10e-s10-s10-s10-5g-tour-dhorizon-annonces-samsung.htm">Galaxy Fold S10 5G </a>
            <a class="item_at_moment" target="" href="/news/107383-les-defis-free-pour-sadapter-au-monde-qui-vient.htm">Freebox Delta et One</a>
            <a class="item_at_moment" target="" href="/mwc">MWC 2019</a>
            <a class="item_at_moment" target="" href="/news/107638-migration-vers-ipv6-arcep-synthetise-problemes-principaux-et-pistes-dactions.htm">Migration IPv6</a>
    </div>

</div>


            </div>



            <div class="content-wrapper" id="container_ban_pub_jauge">
            </div>
        </header>
        <div id="body" data-qtqid="28">
            
            <section class="content-wrapper main-content clear-fix">

                




<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.nextinpact.com/news/107756-retour-sur-condamnation-molotov-a-payer-14-million-deuros-copie-privee.htm"
    },
    "headline": "Retour sur la condamnation de Molotov &#224; payer 1,4 million d’euros de copie priv&#233;e",
    "image": "https://cdn2.nextinpact.com/images/bd/wide-linked-media/12767.jpg",
    "datePublished": "2019-04-02T15:57:38.5501999",
    "dateModified": "2019-04-02T15:57:39",
    "author": {
    "@type": "Person",
    "name": "Marc Rees"
    },
    "publisher": {
    "name": "Next INpact",
    "@type": "Organization",
    "logo": {
    "@type": "ImageObject",
    "url": "https://cdn2.nextinpact.com/images/logo-NXi-blanc@2x.png"
    }
    },
    "description": "Le 7 mars, le tribunal de grande instance de Paris a condamn&amp;eacute; Molotov &amp;agrave; payer &amp;agrave; Copie France, collecteur de la copie priv&amp;eacute;e,&amp;nbsp;plus&amp;nbsp;de 1,4 million d&amp;rsquo;euros de redevance. Une ardoise concernant la p&amp;eacute;riode d&amp;rsquo;activit&amp;eacute; entre septembre 2017&amp;nbsp;et juillet 2018. La d&amp;eacute;cision, qu&#39;on pourra t&amp;eacute;l&amp;eacute;charger, offre de pr&amp;eacute;cieuses informations sur les coulisses de la plateforme.",
    "isAccessibleForFree": "False"

    }
</script>

    <section id="main_content_section">
        
        

        <div id="scroller_main_content" class="unit_scroller">

            <article class="unit-article" data-font-size="3" data-content-id="107756" data-ctype="0" itemscope itemtype="http://schema.org/Article">
                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nextinpact.com/news/107756-retour-sur-condamnation-molotov-a-payer-14-million-deuros-copie-privee.htm" />
                <meta itemprop="datePublished" content="2019-04-02T13:57:38.5Z">
                <meta itemprop="dateModified" content="2019-04-02T13:57:39Z">
                <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                    <meta itemprop="name" content="Next INpact">
                    <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="https://cdn2.nextinpact.com/images/logo-NXi-blanc@2x.png">

                    </span>
                </span>
                
                <div class="actu-head">

                    <h1 class="color_title" itemprop="name headline">Retour sur la condamnation de Molotov à payer 1,4 million d’euros de copie privée</h1>
                    <div class="soustitre_article">
                        <span class="sub_title">
                            &#192; la dette du client
                        </span>
                        

<a href="/news/107756-retour-sur-condamnation-molotov-a-payer-14-million-deuros-copie-privee.htm#/page/1" class="nb_comments_encart " data-commentreg="107756" data-documentid="107756" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        22
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>
                    </div>
                </div>
                    <div class="container_main_image_article ">

                        

                        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                            <img src="https://cdn2.nextinpact.com/compress/900-435/images/bd/wide-linked-media/12767.jpg" alt="image dediée" class="dedicated" />
                            <meta itemprop="url" content="https://cdn2.nextinpact.com/compress/900-435/images/bd/wide-linked-media/12767.jpg">
                            <meta itemprop="width" content="845">
                            <meta itemprop="height" content="410">
                        </div>

                        <div class="mask_grey"></div>

                            <div class="mask_credit_hover">Crédits : Marc Rees (licence CC by SA 3.0)</div>

                        <div class="thumb-cat-container">
                            <span class="thumbnail_categorie  droit-bgcolor">Justice</span>
                                                    </div>

                    </div>

                

<div class="header-article">
    <div class="social">
            <div class="read-time">
                <span><i class="icon-clock"></i> 5  min</span>
            </div>

        

<div class="social-button">
    <span class="sharer  hasGiftIcon " data-url="https://www.nextinpact.com/news/107756-retour-sur-condamnation-molotov-a-payer-14-million-deuros-copie-privee.htm" data-via="nextinpact" data-text="Retour sur la condamnation de Molotov &#224; payer 1,4 million d’euros de copie priv&#233;e">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/news/107756-retour-sur-condamnation-molotov-a-payer-14-million-deuros-copie-privee.htm&amp;t=Retour sur la condamnation de Molotov &#224; payer 1,4 million d’euros de copie priv&#233;e" target="_blank" class="article-button fb-share-button facebook ntw-btn fb-bg-color" title="Partagez ce contenu sur Facebook">
                <i class="icon-facebook"></i>
            </a>
            <a href="https://twitter.com/intent/tweet?text=Retour+sur+la+condamnation+de+Molotov+%c3%a0+payer+1%2c4+million+d%e2%80%99euros+de+copie+priv%c3%a9e&amp;url=https://www.nextinpact.com/news/107756-retour-sur-condamnation-molotov-a-payer-14-million-deuros-copie-privee.htm&amp;via=nextinpact" target="_blank" class="article-button twitt-share-button twitter ntw-btn twitt-bg-color" title="Partagez ce contenu sur Twitter">
                <i class="icon-twitter"></i>
            </a>
            <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/news/107756-retour-sur-condamnation-molotov-a-payer-14-million-deuros-copie-privee.htm&amp;title=Retour sur la condamnation de Molotov &#224; payer 1,4 million d’euros de copie priv&#233;e&amp;source=nextinpact.com" target="_blank" class="article-button linked-share-button linked ntw-btn linked-bg-color" title="Partagez ce contenu sur LinkedIn">
                <i class="icon-linkedin"></i>
            </a>
            <a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/news/107756-retour-sur-condamnation-molotov-a-payer-14-million-deuros-copie-privee.htm" target="_blank" class="article-button reddit-share-button reddit ntw-btn reddit-bg-color" title="Partagez ce contenu sur Reddit">
                <i class="icon-reddit"></i>
            </a>
        <a href="mailto:?subject=Retour sur la condamnation de Molotov &#224; payer 1,4 million d’euros de copie priv&#233;e&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article : https://www.nextinpact.com/news/107756-retour-sur-condamnation-molotov-a-payer-14-million-deuros-copie-privee.htm" class="article-button mail-share-button ntw-btn internal-bg-color" title="Partagez ce contenu par mail">
            <i class="icon-mail"></i>
        </a>


        <input type="hidden" value="107756" class="idContent">
    </span>
</div>
    </div>
    
    

    <div class="infos_article">
        <div class="infos_article_infos">
            <span id="infos">
                Par <span itemprop="author">
                    <a href="mailto:marc@nextinpact.com" rel="author" ><span itemprop="name">Marc Rees</span></a>
                </span>
            </span><br>
            <span>le mardi 02 avril 2019 &#224; 15:57</span>

        </div>

        <div class="infos_article_img">
                <img src="https://cdn2.nextinpact.com/images/bd/team/marc.jpg" alt="Marc Rees" />
        </div>
    </div>

</div>

                <div class="container_article">
                    <div class="article_content" itemprop="articleBody" id="article-body">



                        <p class="actu_chapeau">Le 7 mars, le tribunal de grande instance de Paris a condamné Molotov à payer à Copie France, collecteur de la copie privée, plus de 1,4 million d’euros de redevance. Une ardoise concernant la période d’activité entre septembre 2017 et juillet 2018. La décision, qu'on pourra télécharger, offre de précieuses informations sur les coulisses de la plateforme.</p><p>L’ordonnance, d’abord signalée par <a href="http://electronlibre.info/abonnement-2/?_s2member_vars=post..level..1..post..66171..L21vbG90b3YtZG9pdC1yZWdsZXItdW4tbW9udGFudC1kMTQtbWUtcG91ci1sYS1jb3BpZS1wcml2ZWUv&_s2member_sig=1554210899-5edcca05a2a120f860d07afa02ff4b47" target="_blank">Electron Libre</a>, n’avait jusqu’à présent pas été diffusée dans son intégralité. Dans cette affaire, jugée par le TGI de Paris, aucune des parties n’a contesté le principe de cette créance ni même le montant dû aux sociétés de gestion collective, au titre des fonctions d’enregistrements.</p>
<p>Seulement, ce service spécialisé dans la distribution de chaînes de télévision cofondé par Pierre Lescure a eu beaucoup de mal à payer ce 1,43 million d’euros. Une somme exigée courant 2018 par les ayants droit, plusieurs mois après le lancement de la plateforme, et avant l'entrée en vigueur du nouveau barème nettement plus drastique. </p>
<p>Comme Next INpact l’avait annoncé <a href="https://www.nextinpact.com/news/106833-redevance-copie-privee-100-hausse-pour-offre-gratuite-molotov.htm">en juillet 2018, </a>le barème de redevance dédié à Molotov a depuis subi une forte augmentation sur les premières tranches de capacité. Au <a href="https://www.nextinpact.com/news/106829-au-journal-officiel-bareme-redevance-copie-privee-frappant-molotov.htm">Journal officiel du 24 juillet</a>, le tarif fut depuis doublé (0,105 euro à 0,210 euro soit +100 % d’augmentation) alors que la tranche concernant les formules payantes de 100 Go restait identique (0,417 euro). </p>
<p>Mais pourquoi Molotov a-t-il eu du mal à honorer ce montant ? Tout simplement parce que les ayants droit ont envoyé une seule facture pour un paiement unique, ce qui tombait au plus mal pour la jeune pousse de « <span data-affiliable="false" data-affkey="la télévision">la télévision</span> réinventée ».</p>
<h3>Une situation financière et une période délicates</h3>
                    </div>

                    
                    

<div id="bloc_actu_abonnez">
    <div id="bloc_actu_abonnez_head">
            <div class="container_knob_abonne_content">
                <input type="text" value="71" data-role="none" class="dialArticle" />
                <i class="icon-align-left"></i>
            </div>
            <h2 class="title_reserve_article">Lisez la suite : <span class="percent">71</span> % de ce contenu reste à découvrir</h2>

        <h4 class="already_abonne_title">Seuls nos abonnés peuvent lire l'intégralité de cet article.</h4>

    </div>
   

<div class="premium-footer">
    <div class="first-choice">
        <button class="premium-connect deploy-login-box bg-blue-dark-button"><i class="icon-user"></i> Déjà membre ? Je me connecte</button>
        <button class="premium-try layout-button"><a href="/abonnement?type=0" target="_blank"><i class="icon-basket"></i> Essayez notre offre d'abonnement 48h (0,99 €)</a></button>
    </div>
    <div class="ormention"> ou choisissez l'une de nos offres </div>
    <div class="offer-container" style="clear: left;">
            <a class="col" href="/abonnement?type=1" target="_blank">
                <span class="premium-bloc-title">Mensuel</span>
                <span class="premium-bloc-price">5 € / mois</span>
                <span class="premium-bloc-extra">Sans engagement de durée</span>
            </a>
        <a class="col" href="/abonnement?type=2" target="_blank">
            <span class="premium-bloc-title">
                1 an
            </span>
            <span class="premium-bloc-price">

                50 €
            </span>
            <span class="premium-bloc-extra"> soit 4,17 € par mois</span>
        </a>
        <a class="col" href="/abonnement?type=3" target="_blank">
            <span class="premium-bloc-title">
                2 ans
            </span>
            <span class="premium-bloc-price">90 €</span>
            <span class="premium-bloc-extra"> soit 3,75 € par mois</span>
        </a>
    </div>
</div>
    <span style="clear: left; display: block"></span>
    <input type="hidden" id="isRestricted" data-role="none" value="true" />
    <div id="bloc_actu_abonnez_mark"></div>
    <div id="abonnez_mask" style=""></div>
</div>
<span style="clear: both; display: block"></span>

<div id="popup_abo" class="popup_block">

</div>

                </div>

                

<div class="footer-article">
    <div class="social">
        

<div class="social-button">
    <span class="sharer  hasGiftIcon " data-url="https://www.nextinpact.com/news/107756-retour-sur-condamnation-molotov-a-payer-14-million-deuros-copie-privee.htm" data-via="nextinpact" data-text="Retour sur la condamnation de Molotov &#224; payer 1,4 million d’euros de copie priv&#233;e">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/news/107756-retour-sur-condamnation-molotov-a-payer-14-million-deuros-copie-privee.htm&amp;t=Retour sur la condamnation de Molotov &#224; payer 1,4 million d’euros de copie priv&#233;e" target="_blank" class="article-button fb-share-button facebook ntw-btn fb-bg-color" title="Partagez ce contenu sur Facebook">
                <i class="icon-facebook"></i>
            </a>
            <a href="https://twitter.com/intent/tweet?text=Retour+sur+la+condamnation+de+Molotov+%c3%a0+payer+1%2c4+million+d%e2%80%99euros+de+copie+priv%c3%a9e&amp;url=https://www.nextinpact.com/news/107756-retour-sur-condamnation-molotov-a-payer-14-million-deuros-copie-privee.htm&amp;via=nextinpact" target="_blank" class="article-button twitt-share-button twitter ntw-btn twitt-bg-color" title="Partagez ce contenu sur Twitter">
                <i class="icon-twitter"></i>
            </a>
            <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/news/107756-retour-sur-condamnation-molotov-a-payer-14-million-deuros-copie-privee.htm&amp;title=Retour sur la condamnation de Molotov &#224; payer 1,4 million d’euros de copie priv&#233;e&amp;source=nextinpact.com" target="_blank" class="article-button linked-share-button linked ntw-btn linked-bg-color" title="Partagez ce contenu sur LinkedIn">
                <i class="icon-linkedin"></i>
            </a>
            <a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/news/107756-retour-sur-condamnation-molotov-a-payer-14-million-deuros-copie-privee.htm" target="_blank" class="article-button reddit-share-button reddit ntw-btn reddit-bg-color" title="Partagez ce contenu sur Reddit">
                <i class="icon-reddit"></i>
            </a>
        <a href="mailto:?subject=Retour sur la condamnation de Molotov &#224; payer 1,4 million d’euros de copie priv&#233;e&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article : https://www.nextinpact.com/news/107756-retour-sur-condamnation-molotov-a-payer-14-million-deuros-copie-privee.htm" class="article-button mail-share-button ntw-btn internal-bg-color" title="Partagez ce contenu par mail">
            <i class="icon-mail"></i>
        </a>


        <input type="hidden" value="107756" class="idContent">
    </span>
</div>
        <a href="/AlerteActu/Create?idContent=107756" data-contentid="" class="article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i> Signaler une erreur
        </a>
      
    </div>
    <div class="date-maj">
    </div>
    <input type="hidden" value="107756" class="idContent">
</div>

                <div id="extra-services">
                    <div id="service">


<section class="carousel-container " id="carousel-bp" data-widget="carousel">
    <h2 class="carousel-head">
        <i class="icon-list carousel-ico"></i>
        <span class="carousel-title">Analyses de la rédaction</span>

    </h2>
  
    <div class="carousel-content">
                <a href="/news/107758-loi-fake-news-twitter-refuse-campagnes-politiques-en-france-dont-celle-gouvernement.htm" title="Loi Fake News : Twitter refuse les campagnes politiques en France, dont celle du gouvernement" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/19983.jpg" class="" alt="Loi Fake News : Twitter refuse les campagnes politiques en France, dont celle du gouvernement" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">Loi Fake News : Twitter refuse les campagnes politiques en France, dont celle du gouvernement</span>
                        </span>
                </a>
                <a href="/news/107756-retour-sur-condamnation-molotov-a-payer-14-million-deuros-copie-privee.htm" title="Retour sur la condamnation de Molotov &#224; payer 1,4 million d’euros de copie priv&#233;e" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/12767.jpg" class="" alt="Retour sur la condamnation de Molotov &#224; payer 1,4 million d’euros de copie priv&#233;e" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">Retour sur la condamnation de Molotov &#224; payer 1,4 million d’euros de copie priv&#233;e</span>
                        </span>
                </a>
                <a href="/news/107755-lebrief-upload-a-600-mbs-chez-freedns-1-1-1-1-chiffre-revente-debooks-gmail-a-15-ans.htm" title="#LeBrief : upload &#224; 600 Mb/s chez Free,&#160;DNS 1.1.1.1 chiffr&#233;, revente d&#39;eBooks, Gmail a 15 ans" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/15992.jpg" class="" alt="#LeBrief : upload &#224; 600 Mb/s chez Free,&#160;DNS 1.1.1.1 chiffr&#233;, revente d&#39;eBooks, Gmail a 15 ans" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">#LeBrief : upload &#224; 600 Mb/s chez Free,&#160;DNS 1.1.1.1 chiffr&#233;, revente d&#39;eBooks, Gmail a 15 ans</span>
                        </span>
                </a>
                <a href="/news/107747-interview-laetitia-avia-contre-cyberhaine-csa-sera-accompagnateur-plateformes.htm" title="[Interview] Laetitia Avia : contre la cyberhaine, le CSA sera l&#39;accompagnateur des plateformes" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/22765.jpg" class="" alt="[Interview] Laetitia Avia : contre la cyberhaine, le CSA sera l&#39;accompagnateur des plateformes" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">[Interview] Laetitia Avia : contre la cyberhaine, le CSA sera l&#39;accompagnateur des plateformes</span>
                        </span>
                </a>
                <a href="/news/107751-premiere-nuit-antimatiere-retour-sur-ces-enigmatiques-particules.htm" title="Premi&#232;re nuit de l&#39;antimati&#232;re : retour sur ces &#233;nigmatiques particules" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/22767.jpg" class="" alt="Premi&#232;re nuit de l&#39;antimati&#232;re : retour sur ces &#233;nigmatiques particules" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">Premi&#232;re nuit de l&#39;antimati&#232;re : retour sur ces &#233;nigmatiques particules</span>
                        </span>
                </a>
                <a href="/news/107753-directive-copyright-ministere-culture-enjolive-mission-reconnaissance-contenus.htm" title="Directive Copyright : le minist&#232;re de la Culture enjolive la mission Reconnaissance des contenus" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/5762.jpg" class="" alt="Directive Copyright : le minist&#232;re de la Culture enjolive la mission Reconnaissance des contenus" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">Directive Copyright : le minist&#232;re de la Culture enjolive la mission Reconnaissance des contenus</span>
                        </span>
                </a>
                <a href="/news/107752-lebrief-o-remplacemahjoubi-idees-zuckerberg-pour-internet-airpower-annule.htm" title="#LeBrief :&#160;O remplace&#160;Mahjoubi, les id&#233;es de Zuckerberg pour Internet, AirPower annul&#233;" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/15992.jpg" class="" alt="#LeBrief :&#160;O remplace&#160;Mahjoubi, les id&#233;es de Zuckerberg pour Internet, AirPower annul&#233;" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">#LeBrief :&#160;O remplace&#160;Mahjoubi, les id&#233;es de Zuckerberg pour Internet, AirPower annul&#233;</span>
                        </span>
                </a>
                <a href="/news/107750-flock-sevapore.htm" title="#Flock s&#39;&#233;vapore" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/22188.jpg" class="" alt="#Flock s&#39;&#233;vapore" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">#Flock s&#39;&#233;vapore</span>
                        </span>
                </a>
                <a href="/news/107689-les-principaux-fai-francais-doivent-bloquer-sci-hub-et-libgen.htm" title="Les principaux FAI fran&#231;ais doivent bloquer Sci-Hub et LibGen" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/22757.jpg" class="" alt="Les principaux FAI fran&#231;ais doivent bloquer Sci-Hub et LibGen" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">Les principaux FAI fran&#231;ais doivent bloquer Sci-Hub et LibGen</span>
                        </span>
                </a>
                <a href="/news/107749-les-droles-comptes-daltice-revenus-en-baisse-nombre-dabonnes-en-hausse.htm" title="Les dr&#244;les de comptes d&#39;Altice : revenus en baisse, nombre d&#39;abonn&#233;s en hausse" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/17020.jpg" class="" alt="Les dr&#244;les de comptes d&#39;Altice : revenus en baisse, nombre d&#39;abonn&#233;s en hausse" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">Les dr&#244;les de comptes d&#39;Altice : revenus en baisse, nombre d&#39;abonn&#233;s en hausse</span>
                        </span>
                </a>




    </div>
</section>

                    </div>
                    <br style="clear: right;" />
                </div>

                <a class='tooltip_error' href='/AlerteActu/Create?idActu=107756)' hidden>Une erreur ?</a>

                <div class="container_form_alert" hidden>
                    <div class="header_form_alert">
                        <i class="icon-attention"></i>
                        <h3>Signaler une erreur dans l'article</h3>
                    </div>
                    <div class="form_alert"></div>
                </div>

            </article>

            <br style="clear: left" />
                <div class="spinner-container wide" data-commentcaller="107756" data-commentdocid="107756" data-comment-mode="chrono" data-ctype="0">

                    <img src="/Images/template/@2x/loading-fond-clair@2x.gif" alt="chargement" id="loader" /><br />
                    Chargement des commentaires...
                </div>

            
<footer>
    <div id="footer_content">
        <div id="top_footer">




<div class="bloc_jauge_abonnement">
    <div class="leftSideNbAbonne" data-knob-color="#C7C7C7">
        <input type="text" value="8487" class="dial" data-role="none">
        <div class="libelle_knob"><span class="nbAbonne">8487</span><span class="svg_abonne_jauge"></span></div>
    </div>
    <div class="rightSideJaugeBtn">

        <span class="BtnAndPercent">
            <span class="indicationPercentSoutient"></span>

                <a href="https://compte.nextinpact.com/gestion/abonnement" class="btn_abonne_right_encart" target="_blank">
                    <span id="logo_nxi_jauge_footer"></span>
                </a>

        </span>
    </div>
</div>

            <a href="https://www.spiil.org/" target="_blank" class="spiil_footer_logo"></a>
            
            <form action="/recherche" method="POST" id="searchFooterForm">
                <span id="searchFooterContainer">
                    <input type="text" data-role="none" id="inputSearchFooter" name="_search" value="" required="required" placeholder="Rechercher ..." />
                    <button type="submit" data-role="none" class="icon-search button-icon"></button>
                </span>
            </form>
        </div>
        <div id="mid_footer">
            <div class="bloc_section_lien_footer">
                <h3>Qui sommes-nous ?</h3>
                <ul class="list_liens_footer">
                    <li><a href="/a-propos.htm#nouscontacter_section">Contactez-nous</a></li>
                    <li><a href="/a-propos.htm#quisommesnous_section">Mentions légales</a></li>
                    <li><a href="/les-blogs.htm">Le blog de l'équipe</a></li>
                    <li><a href="https://www.okpal.com/nextinpact?action=checkout&amount=100" target="_blank">Dons défiscalisables</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>Nos engagements</h3>
                <ul class="list_liens_footer">
                    <li><a href="/charte-deontologique">Déontologie et vie privée</a></li>
                    <li><a href="/cgv">Conditions générales de vente</a></li>
                    <li>Les règles de la communauté</li>
                    <li><a href="/publicite-partenariat#PR">Charte publicité raisonnable</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>
                    Commercial
                </h3>
                <ul class="list_liens_footer">
                    <li><a href="/publicite-partenariat">Publicité</a></li>
                    <li><a href="/publicite-partenariat#PA">Partenariats</a></li>
                    <li><a href="/publicite-partenariat#DC">Diffuser notre contenu</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>Les sites du groupe</h3>
                <ul class="list_liens_footer">
                    <li><a href="http://www.lidd.fr" target="_blank">LIDD.fr</a></li>
                    <li><a href="http://www.touslesforfaits.fr" target="_blank">Tous les forfaits</a></li>
                    <li><a href="http://www.lesoffresinternet.fr" target="_blank">Les offres internet</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>Nos services</h3>
                <ul class="list_liens_footer">
                 
                    <li><a href="/rss-social">Nos flux RSS</a></li>
                    <li><a href="https://compte.nextinpact.com/gestion-util" target="_blank">Gérer votre compte</a></li>

                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>La communauté</h3>
                <ul class="list_liens_footer">
                    <li><a href="http://forum.nextinpact.com" target="_blank">Les forums</a></li>
                    <li><a href="/rss-social#RS">Les réseaux sociaux</a></li>
                    <li><a href="/offres-abonnement">Abonnez-vous</a></li>
                    <li><a href="/offres-abonnement#Pro">Abonnement Pro</a></li>
                </ul>
            </div>
        </div>
        <div id="bot_footer">
            <p>
                © 2000 - 2019 INpact Mediagroup - SARL de presse. N° de <a href="http://www.cppap.fr/" target="_blank">CPPAP</a> 0321 Z 92244. Marque déposée. Tous droits réservés. Design par <a href="http://www.btoweb.fr" target="_blank">Btoweb.fr</a>.
            </p>
        </div>
    </div>
</footer>
<br style="clear:left;" />

        </div>
        <input type="hidden" class="seoNext" value="/go-next?currentId=107756" />
        <input type="hidden" class="seoPrev" value="/go-prev?currentId=107756" />
    </section>



<aside id="sideBarArticle" class="template-sidebar">
<div class="wrapper_pub_sidebar">

    <div id="sidebar_pub_top" style="display: none">
        <span class="croix_close"><i class="icon-cancel"></i></span>
        <div class="pub_encart_content">
            <span class="libelle_pub_vertical"><i class="icon-angle-down"></i>Publicité</span>
            <span class="image_pub_container" data-qtqid="9" id="pub-top"></span>
        </div>
    </div>


<section class="on_the_side_section continu_mode">
    

<div class="titre_action_sidebar en_continu">
    <div class="fakeOpacity"></div>
    <h2>
       
        <span class="lib-head-sidebar">
        En continu
        </span>
        <span class="bloc_icon_menu_sidebar">
            <span>
                <a href="#" class="icon-list  disabled" data-val="actus_view" title="Analyses" data-switcher></a>
                    <span class="info_content tooltip_panel">
                        <span class="intitule_action_bouton">Afficher / masquer les analyses</span>
                        <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
                        <span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
                        <span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
                        <span style="clear:both; display: block;"></span>
                    </span>
            </span>
            <span>
                <a href="#" class="icon-flash  disabled" data-val="bref_view" title="En Bref (gratuit)" data-switcher></a>
                    <span class="info_content tooltip_panel">
                        <span class="intitule_action_bouton">Afficher / masquer les contenus "En bref"</span>
                        <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
                        <span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
                        <span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
                        <span style="clear:both; display: block;"></span>
                    </span>
            </span>
            <span>
                <a href="#" class="icon-star  disabled" data-val="free_view" title="En Accès libre (offert)" data-switcher></a>
                    <span class="info_content tooltip_panel">
                        <span class="intitule_action_bouton">Afficher / masquer les contenus en accès libre</span>
                        <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
                        <span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
                        <span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
                        <span style="clear:both; display: block;"></span>
                    </span>
            </span>
            <span>
                <a href="#" class="icon-tag  disabled" data-val="bonsplans_view" title="Bons plans" data-switcher></a>
                    <span class="info_content tooltip_panel">
                        <span class="intitule_action_bouton">Afficher / masquer les bons plans</span>
                        <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
                        <span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
                        <span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
                        <span style="clear:both; display: block;"></span>
                    </span>
            </span>

                <span>
                    <a href="#" class="icon-rss-squared disabled " data-val="rss_view" title="Flux RSS personnels" data-switcher></a>
                        <span class="info_content tooltip_panel">
                            <span class="intitule_action_bouton">Afficher / masquer mes <span class="fake_link" title="gérer mes flux RSS"></span>flux RSS personnels</span>
                            <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité « Premium »</span>
                            <span class="text_tooltip">Pour afficher vos flux RSS dans le flux continu, vous devez disposer d’un abonnement « Premium », à partir de 3€ par mois.</span>
                            <span class="bg-orange-button btn_go_connect float-right" data-href="https://compte.nextinpact.com/gestion/abonnement">Abonnez-vous</span>
                        </span>
                </span>
        </span>
    </h2>
</div>

    <div class="scroller_sidebar_content " data-current-page="1" style="top:55px;">
        <div class="list_article_side">

<article class="small_article sidebar-img-item" data-content-id="19336"  data-date-pub=1554933572  title="Valable jusqu&#39;au 10/04/2019">
    <div class="item_in_continue">
        <a href="/bons-plans/19336-processeur-amd-ryzen-7-2700-8c16t-a-25990-euros.htm" class="image_very_small_link" target=_blank>

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/19838.jpg" alt="Processeur AMD Ryzen 7 2700 (8C/16T) avec The Division 2 &#224; 239,90 €" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/bons-plans/19336-processeur-amd-ryzen-7-2700-8c16t-a-25990-euros.htm" target=_blank>
                   
                
                    Processeur AMD Ryzen 7 2700 (8C/16T) avec The Division 2 &#224; 239,90 €
                        <i class="icon-link-ext"></i>
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-tag"></i>
                    <span>Valable jusqu'au 10/04/2019</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107758"  data-date-pub=1554219830  title="#OuiTuSautes">
    <div class="item_in_continue">
        <a href="/news/107758-loi-fake-news-twitter-refuse-campagnes-politiques-en-france-dont-celle-gouvernement.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/19983.jpg" alt="Loi Fake News : Twitter refuse les campagnes politiques en France, dont celle du gouvernement" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107758-loi-fake-news-twitter-refuse-campagnes-politiques-en-france-dont-celle-gouvernement.htm" >
                   
                
                    Loi Fake News : Twitter refuse les campagnes politiques en France, dont celle du gouvernement
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1554219830" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/107758-loi-fake-news-twitter-refuse-campagnes-politiques-en-france-dont-celle-gouvernement.htm#/page/1" class="nb_comments_encart " data-commentreg="107758" data-documentid="107758" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        21
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107756"  data-date-pub=1554213461  title="&#192; la dette du client">
    <div class="item_in_continue">
        <a href="/news/107756-retour-sur-condamnation-molotov-a-payer-14-million-deuros-copie-privee.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/12767.jpg" alt="Retour sur la condamnation de Molotov &#224; payer 1,4 million d’euros de copie priv&#233;e" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107756-retour-sur-condamnation-molotov-a-payer-14-million-deuros-copie-privee.htm" >
                   
                
                    Retour sur la condamnation de Molotov &#224; payer 1,4 million d’euros de copie priv&#233;e
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1554213461" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/107756-retour-sur-condamnation-molotov-a-payer-14-million-deuros-copie-privee.htm#/page/1" class="nb_comments_encart " data-commentreg="107756" data-documentid="107756" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        22
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107755"  data-date-pub=1554191571  title="Happy Tools pour les Happy travailleurs ?">
    <div class="item_in_continue">
        <a href="/news/107755-lebrief-upload-a-600-mbs-chez-freedns-1-1-1-1-chiffre-revente-debooks-gmail-a-15-ans.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : upload &#224; 600 Mb/s chez Free,&#160;DNS 1.1.1.1 chiffr&#233;, revente d&#39;eBooks, Gmail a 15 ans" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107755-lebrief-upload-a-600-mbs-chez-freedns-1-1-1-1-chiffre-revente-debooks-gmail-a-15-ans.htm" >
                   
                
                    #LeBrief : upload &#224; 600 Mb/s chez Free,&#160;DNS 1.1.1.1 chiffr&#233;, revente d&#39;eBooks, Gmail a 15 ans
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1554191571" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107747"  data-date-pub=1554131402  title="CSA, c&#39;est vraiment toi">
    <div class="item_in_continue">
        <a href="/news/107747-interview-laetitia-avia-contre-cyberhaine-csa-sera-accompagnateur-plateformes.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/22765.jpg" alt="[Interview] Laetitia Avia : contre la cyberhaine, le CSA sera l&#39;accompagnateur des plateformes" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107747-interview-laetitia-avia-contre-cyberhaine-csa-sera-accompagnateur-plateformes.htm" >
                   
                
                    [Interview] Laetitia Avia : contre la cyberhaine, le CSA sera l&#39;accompagnateur des plateformes
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1554131402" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/107747-interview-laetitia-avia-contre-cyberhaine-csa-sera-accompagnateur-plateformes.htm#/page/1" class="nb_comments_encart " data-commentreg="107747" data-documentid="107747" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        58
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="20053"  data-date-pub=1554933583  title="Valable jusqu&#39;au 10/04/2019">
    <div class="item_in_continue">
        <a href="/bons-plans/20053-xbox-one-s-1-to-avec-forza-horizon-4-a-199-euros-blackfridayweek.htm" class="image_very_small_link" target=_blank>

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/21629.jpg" alt="Xbox One S (1 To) avec Forza Horizon 4&#160; &#224; 199,99 euros" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/bons-plans/20053-xbox-one-s-1-to-avec-forza-horizon-4-a-199-euros-blackfridayweek.htm" target=_blank>
                   
                
                    Xbox One S (1 To) avec Forza Horizon 4&#160; &#224; 199,99 euros
                        <i class="icon-link-ext"></i>
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-tag"></i>
                    <span>Valable jusqu'au 10/04/2019</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107751"  data-date-pub=1554129460  title="Non, l&#39;antimoine n&#39;est pas de l&#39;antimati&#232;re">
    <div class="item_in_continue">
        <a href="/news/107751-premiere-nuit-antimatiere-retour-sur-ces-enigmatiques-particules.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/22767.jpg" alt="Premi&#232;re nuit de l&#39;antimati&#232;re : retour sur ces &#233;nigmatiques particules" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107751-premiere-nuit-antimatiere-retour-sur-ces-enigmatiques-particules.htm" >
                   
                
                    Premi&#232;re nuit de l&#39;antimati&#232;re : retour sur ces &#233;nigmatiques particules
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1554129460" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/107751-premiere-nuit-antimatiere-retour-sur-ces-enigmatiques-particules.htm#/page/1" class="nb_comments_encart " data-commentreg="107751" data-documentid="107751" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        15
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107753"  data-date-pub=1554109352  title="Innocuit&#233;">
    <div class="item_in_continue">
        <a href="/news/107753-directive-copyright-ministere-culture-enjolive-mission-reconnaissance-contenus.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/5762.jpg" alt="Directive Copyright : le minist&#232;re de la Culture enjolive la mission Reconnaissance des contenus" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107753-directive-copyright-ministere-culture-enjolive-mission-reconnaissance-contenus.htm" >
                   
                
                    Directive Copyright : le minist&#232;re de la Culture enjolive la mission Reconnaissance des contenus
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1554109352" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/107753-directive-copyright-ministere-culture-enjolive-mission-reconnaissance-contenus.htm#/page/1" class="nb_comments_encart " data-commentreg="107753" data-documentid="107753" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        22
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107752"  data-date-pub=1554107585  title="Neo f&#234;te ses 20 ans dans la matrice">
    <div class="item_in_continue">
        <a href="/news/107752-lebrief-o-remplacemahjoubi-idees-zuckerberg-pour-internet-airpower-annule.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief :&#160;O remplace&#160;Mahjoubi, les id&#233;es de Zuckerberg pour Internet, AirPower annul&#233;" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107752-lebrief-o-remplacemahjoubi-idees-zuckerberg-pour-internet-airpower-annule.htm" >
                   
                
                    #LeBrief :&#160;O remplace&#160;Mahjoubi, les id&#233;es de Zuckerberg pour Internet, AirPower annul&#233;
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1554107585" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107750"  data-date-pub=1553949422  title="Il n&#39;en reste que le meilleur">
    <div class="item_in_continue">
        <a href="/news/107750-flock-sevapore.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/22188.jpg" alt="#Flock s&#39;&#233;vapore" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107750-flock-sevapore.htm" >
                   
                
                    #Flock s&#39;&#233;vapore
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1553949422" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/107750-flock-sevapore.htm#/page/1" class="nb_comments_encart " data-commentreg="107750" data-documentid="107750" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        51
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="10317"  data-date-pub=1554760784  title="Valable jusqu&#39;au 08/04/2019">
    <div class="item_in_continue">
        <a href="/bons-plans/10317-routeur-wi-fi-802-11ac-netgear-nighthawk-x6-32-gbs-17990.htm" class="image_very_small_link" target=_blank>

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/6859.jpg" alt="Routeur Wi-Fi 802.11ac Netgear&#160;Nighthawk X6&#160;(3,2 Gb/s)&#160; : 149,99 €" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/bons-plans/10317-routeur-wi-fi-802-11ac-netgear-nighthawk-x6-32-gbs-17990.htm" target=_blank>
                   
                
                    Routeur Wi-Fi 802.11ac Netgear&#160;Nighthawk X6&#160;(3,2 Gb/s)&#160; : 149,99 €
                        <i class="icon-link-ext"></i>
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-tag"></i>
                    <span>Valable jusqu'au 08/04/2019</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107689"  data-date-pub=1553931002  title="Sciences sans conscience">
    <div class="item_in_continue">
        <a href="/news/107689-les-principaux-fai-francais-doivent-bloquer-sci-hub-et-libgen.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/22757.jpg" alt="Les principaux FAI fran&#231;ais doivent bloquer Sci-Hub et LibGen" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107689-les-principaux-fai-francais-doivent-bloquer-sci-hub-et-libgen.htm" >
                   
                
                    Les principaux FAI fran&#231;ais doivent bloquer Sci-Hub et LibGen
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1553931002" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/107689-les-principaux-fai-francais-doivent-bloquer-sci-hub-et-libgen.htm#/page/1" class="nb_comments_encart " data-commentreg="107689" data-documentid="107689" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        102
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107749"  data-date-pub=1553876899  title="Plusieurs diables dans les d&#233;tails">
    <div class="item_in_continue">
        <a href="/news/107749-les-droles-comptes-daltice-revenus-en-baisse-nombre-dabonnes-en-hausse.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/17020.jpg" alt="Les dr&#244;les de comptes d&#39;Altice : revenus en baisse, nombre d&#39;abonn&#233;s en hausse" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107749-les-droles-comptes-daltice-revenus-en-baisse-nombre-dabonnes-en-hausse.htm" >
                   
                
                    Les dr&#244;les de comptes d&#39;Altice : revenus en baisse, nombre d&#39;abonn&#233;s en hausse
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1553876899" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/107749-les-droles-comptes-daltice-revenus-en-baisse-nombre-dabonnes-en-hausse.htm#/page/1" class="nb_comments_encart " data-commentreg="107749" data-documentid="107749" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        7
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107743"  data-date-pub=1553872036  title="Entre liseuse et gestionnaire">
    <div class="item_in_continue">
        <a href="/news/107743-firefox-lockbox-gestionnaire-mots-passe-doit-aller-beaucoup-plus-loin.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/22745.jpg" alt="Firefox Lockbox : le &#171;&#160;gestionnaire&#160;&#187; de mots de passe doit aller beaucoup plus loin" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107743-firefox-lockbox-gestionnaire-mots-passe-doit-aller-beaucoup-plus-loin.htm" >
                   
                
                    Firefox Lockbox : le &#171;&#160;gestionnaire&#160;&#187; de mots de passe doit aller beaucoup plus loin
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1553872036" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/107743-firefox-lockbox-gestionnaire-mots-passe-doit-aller-beaucoup-plus-loin.htm#/page/1" class="nb_comments_encart " data-commentreg="107743" data-documentid="107743" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        13
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107741"  data-date-pub=1553858854  title="La fibre c&#39;est bon pour le transit">
    <div class="item_in_continue">
        <a href="/news/107741-territoires-connectes-arcep-dresse-son-bilan-2018-et-revient-sur-ses-chantiers-pour-2019.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/10277.jpg" alt="&#171; Territoires connect&#233;s &#187; : l&#39;Arcep dresse son bilan 2018 et revient sur ses chantiers pour 2019" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107741-territoires-connectes-arcep-dresse-son-bilan-2018-et-revient-sur-ses-chantiers-pour-2019.htm" >
                   
                
                    &#171; Territoires connect&#233;s &#187; : l&#39;Arcep dresse son bilan 2018 et revient sur ses chantiers pour 2019
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1553858854" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/107741-territoires-connectes-arcep-dresse-son-bilan-2018-et-revient-sur-ses-chantiers-pour-2019.htm#/page/1" class="nb_comments_encart " data-commentreg="107741" data-documentid="107741" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        4
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="19972"  data-date-pub=1554328752  title="Valable jusqu&#39;au 03/04/2019">
    <div class="item_in_continue">
        <a href="/bons-plans/19972-la-boite-sosh-fibre-a-1999-pendant-an-sans-engagement.htm" class="image_very_small_link" target=_blank>

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/21765.jpg" alt="La Bo&#238;te Sosh fibre ou xDSL : 14,99 € pendant un an, sans engagement" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/bons-plans/19972-la-boite-sosh-fibre-a-1999-pendant-an-sans-engagement.htm" target=_blank>
                   
                
                    La Bo&#238;te Sosh fibre ou xDSL : 14,99 € pendant un an, sans engagement
                        <i class="icon-link-ext"></i>
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-tag"></i>
                    <span>Valable jusqu'au 03/04/2019</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107748"  data-date-pub=1553851881  title="Des hauts et des bas chez Altice">
    <div class="item_in_continue">
        <a href="/news/107748-lebrief-afm-epingle-iliad-beta-dubuntu-19-04-gerald-darmanin-veut-revoir-redevance-tv.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : l&#39;AMF &#233;pingle Iliad, b&#234;ta d&#39;Ubuntu 19.04, G&#233;rald Darmanin veut revoir la redevance TV" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107748-lebrief-afm-epingle-iliad-beta-dubuntu-19-04-gerald-darmanin-veut-revoir-redevance-tv.htm" >
                   
                
                    #LeBrief : l&#39;AMF &#233;pingle Iliad, b&#234;ta d&#39;Ubuntu 19.04, G&#233;rald Darmanin veut revoir la redevance TV
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1553851881" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107737"  data-date-pub=1553793728  title="Speedy Gonzales">
    <div class="item_in_continue">
        <a href="/news/107737-directive-droit-dauteur-lettre-mission-sur-reconnaissance-contenus.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/5762.jpg" alt="Directive droit d’auteur : la lettre de mission sur la reconnaissance des contenus" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107737-directive-droit-dauteur-lettre-mission-sur-reconnaissance-contenus.htm" >
                   
                
                    Directive droit d’auteur : la lettre de mission sur la reconnaissance des contenus
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-flash"></i>
                    <span data-duration="1553793728" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/107737-directive-droit-dauteur-lettre-mission-sur-reconnaissance-contenus.htm#/page/1" class="nb_comments_encart " data-commentreg="107737" data-documentid="107737" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        25
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107746"  data-date-pub=1553787255  title="24h apr&#232;s le vote au Parlement europ&#233;en">
    <div class="item_in_continue">
        <a href="/news/107746-directive-droit-dauteur-deja-mission-hadopi-cnc-cspla-sur-reconnaissance-contenus.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/17595.jpg" alt="Directive Droit d&#39;auteur : d&#233;j&#224; une mission Hadopi-CNC-CSPLA sur la reconnaissance des contenus" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107746-directive-droit-dauteur-deja-mission-hadopi-cnc-cspla-sur-reconnaissance-contenus.htm" >
                   
                
                    Directive Droit d&#39;auteur : d&#233;j&#224; une mission Hadopi-CNC-CSPLA sur la reconnaissance des contenus
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1553787255" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/107746-directive-droit-dauteur-deja-mission-hadopi-cnc-cspla-sur-reconnaissance-contenus.htm#/page/1" class="nb_comments_encart " data-commentreg="107746" data-documentid="107746" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        36
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107745"  data-date-pub=1553781489  title="Vive les comptes locaux !">
    <div class="item_in_continue">
        <a href="/news/107745-yubico-login-for-windows-on-a-teste-connexion-a-windows-avec-yubikey.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/7743.jpg" alt="Yubico Login for Windows : on a test&#233; la connexion &#224; Windows avec une Yubikey" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107745-yubico-login-for-windows-on-a-teste-connexion-a-windows-avec-yubikey.htm" >
                   
                
                    Yubico Login for Windows : on a test&#233; la connexion &#224; Windows avec une Yubikey
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1553781489" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/107745-yubico-login-for-windows-on-a-teste-connexion-a-windows-avec-yubikey.htm#/page/1" class="nb_comments_encart " data-commentreg="107745" data-documentid="107745" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        33
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107744"  data-date-pub=1553765652  title="L&#39;Inde tire sur un de ses satellites">
    <div class="item_in_continue">
        <a href="/news/107744-lebrief-bye-mahjoubi-prix-turing-pour-yann-lecun-directive-droit-dauteur-et-erreurs-vote.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : bye Mahjoubi, prix Turing pour Yann LeCun, directive droit d&#39;auteur et &#171; erreurs &#187; de vote" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107744-lebrief-bye-mahjoubi-prix-turing-pour-yann-lecun-directive-droit-dauteur-et-erreurs-vote.htm" >
                   
                
                    #LeBrief : bye Mahjoubi, prix Turing pour Yann LeCun, directive droit d&#39;auteur et &#171; erreurs &#187; de vote
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1553765652" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107162"  data-date-pub=1553759102  title="Dernier rappel">
    <div class="item_in_continue">
        <a href="/news/107162-elections-europeennes-comment-sinscrire-en-ligne-sur-listes-electorales-jusquau-31-mars.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/1480.jpg" alt="&#201;lections europ&#233;ennes : comment s&#39;inscrire en ligne sur les listes &#233;lectorales (jusqu&#39;au 31 mars)" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107162-elections-europeennes-comment-sinscrire-en-ligne-sur-listes-electorales-jusquau-31-mars.htm" >
                   
                
                    &#201;lections europ&#233;ennes : comment s&#39;inscrire en ligne sur les listes &#233;lectorales (jusqu&#39;au 31 mars)
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1553759102" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/107162-elections-europeennes-comment-sinscrire-en-ligne-sur-listes-electorales-jusquau-31-mars.htm#/page/1" class="nb_comments_encart " data-commentreg="107162" data-documentid="107162" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        56
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="105908"  data-date-pub=1553699395  title="Caresser d&#39;une main, fouetter de l&#39;autre">
    <div class="item_in_continue">
        <a href="/news/105908-5g-bruxelles-veut-evaluer-risques-cybersecurite-sans-bannir-huawei.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/20528.jpg" alt="5G : Bruxelles veut &#171; &#233;valuer les risques de cybers&#233;curit&#233; &#187;, sans bannir Huawei" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/105908-5g-bruxelles-veut-evaluer-risques-cybersecurite-sans-bannir-huawei.htm" >
                   
                
                    5G : Bruxelles veut &#171; &#233;valuer les risques de cybers&#233;curit&#233; &#187;, sans bannir Huawei
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1553699395" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/105908-5g-bruxelles-veut-evaluer-risques-cybersecurite-sans-bannir-huawei.htm#/page/1" class="nb_comments_encart " data-commentreg="105908" data-documentid="105908" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        22
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107742"  data-date-pub=1553690229  title="&#199;a porte bonheur">
    <div class="item_in_continue">
        <a href="/news/107742-le-recap-bons-plans-moment-semaine-13.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/19916.jpg" alt="Le r&#233;cap&#39; des bons plans du moment, semaine 13" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107742-le-recap-bons-plans-moment-semaine-13.htm" >
                   
                
                    Le r&#233;cap&#39; des bons plans du moment, semaine 13
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1553690229" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/107742-le-recap-bons-plans-moment-semaine-13.htm#/page/1" class="nb_comments_encart " data-commentreg="107742" data-documentid="107742" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        2
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107563"  data-date-pub=1553679561  title="Troisi&#232;me &#233;toile">
    <div class="item_in_continue">
        <a href="/news/107563-directive-droit-dauteur-france-medaille-dor-votes-deja-prete-a-transposition.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/5617.jpg" alt="Directive droit d’auteur : la France, m&#233;daille d’or des votes, d&#233;j&#224; pr&#234;te &#224; la transposition" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107563-directive-droit-dauteur-france-medaille-dor-votes-deja-prete-a-transposition.htm" >
                   
                
                    Directive droit d’auteur : la France, m&#233;daille d’or des votes, d&#233;j&#224; pr&#234;te &#224; la transposition
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1553679561" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/107563-directive-droit-dauteur-france-medaille-dor-votes-deja-prete-a-transposition.htm#/page/1" class="nb_comments_encart " data-commentreg="107563" data-documentid="107563" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        116
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107740"  data-date-pub=1553678676  title="Licenciements chez Oracle et EA">
    <div class="item_in_continue">
        <a href="/news/107740-lebrief-fin-changement-dheure-psa-et-voitures-autonomes-vivaldi-2-4-huaweip30-pro.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : fin du changement d&#39;heure, PSA et les voitures autonomes, Vivaldi 2.4, Huawei&#160;P30 (Pro)" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107740-lebrief-fin-changement-dheure-psa-et-voitures-autonomes-vivaldi-2-4-huaweip30-pro.htm" >
                   
                
                    #LeBrief : fin du changement d&#39;heure, PSA et les voitures autonomes, Vivaldi 2.4, Huawei&#160;P30 (Pro)
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1553678676" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107739"  data-date-pub=1553606509  title="Bye bye la directive de 2000">
    <div class="item_in_continue">
        <a href="/news/107739-le-parlement-europeen-adopte-directive-sur-droit-dauteur-a-lheure-numerique.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/13419.jpg" alt="Le Parlement europ&#233;en adopte la directive sur le droit d’auteur &#224; l’heure du num&#233;rique" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107739-le-parlement-europeen-adopte-directive-sur-droit-dauteur-a-lheure-numerique.htm" >
                   
                
                    Le Parlement europ&#233;en adopte la directive sur le droit d’auteur &#224; l’heure du num&#233;rique
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1553606509" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/107739-le-parlement-europeen-adopte-directive-sur-droit-dauteur-a-lheure-numerique.htm#/page/1" class="nb_comments_encart " data-commentreg="107739" data-documentid="107739" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        168
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107738"  data-date-pub=1553592053  title="Clippy en mode zombie">
    <div class="item_in_continue">
        <a href="/news/107738-lebrief-mises-a-jour-apple-terroristes-pac-man-cavada-galaxy-a70-failles-4g.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : mises &#224; jour Apple, les &#171; terroristes Pac-Man &#187; de Cavada, Galaxy A70, failles 4G" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107738-lebrief-mises-a-jour-apple-terroristes-pac-man-cavada-galaxy-a70-failles-4g.htm" >
                   
                
                    #LeBrief : mises &#224; jour Apple, les &#171; terroristes Pac-Man &#187; de Cavada, Galaxy A70, failles 4G
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1553592053" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107736"  data-date-pub=1553539588  title="Croquez la pomme">
    <div class="item_in_continue">
        <a href="/news/107736-apple-en-scene-news-annonce-a-999-dollars-par-mois.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/22720.jpg" alt="Apple Arcade, Card, News+ et tv+ : une offre de services largement renouvel&#233;e" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107736-apple-en-scene-news-annonce-a-999-dollars-par-mois.htm" >
                   
                
                    Apple Arcade, Card, News+ et tv+ : une offre de services largement renouvel&#233;e
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1553539588" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/107736-apple-en-scene-news-annonce-a-999-dollars-par-mois.htm#/page/1" class="nb_comments_encart " data-commentreg="107736" data-documentid="107736" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        54
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107732"  data-date-pub=1553531402  title="2 euros par-ci par-l&#224;">
    <div class="item_in_continue">
        <a href="/news/107732-bbox-hausse-prix-jusqua-500-mbs-en-upload-et-integration-canal-series.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/22714.jpg" alt="Bbox : hausses de prix, jusqu&#39;&#224; 500 Mb/s en upload et int&#233;gration de Canal+ Series" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107732-bbox-hausse-prix-jusqua-500-mbs-en-upload-et-integration-canal-series.htm" >
                   
                
                    Bbox : hausses de prix, jusqu&#39;&#224; 500 Mb/s en upload et int&#233;gration de Canal+ Series
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1553531402" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/107732-bbox-hausse-prix-jusqua-500-mbs-en-upload-et-integration-canal-series.htm#/page/1" class="nb_comments_encart " data-commentreg="107732" data-documentid="107732" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        22
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107735"  data-date-pub=1553530202  title="Entre potentiel et manque de diversit&#233;">
    <div class="item_in_continue">
        <a href="/news/107735-edge-base-sur-chromium-point-sur-preversion-en-fuite.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/21879.jpg" alt="Edge bas&#233; sur Chromium&#160;: le point sur la pr&#233;version en fuite" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107735-edge-base-sur-chromium-point-sur-preversion-en-fuite.htm" >
                   
                
                    Edge bas&#233; sur Chromium&#160;: le point sur la pr&#233;version en fuite
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1553530202" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/107735-edge-base-sur-chromium-point-sur-preversion-en-fuite.htm#/page/1" class="nb_comments_encart " data-commentreg="107735" data-documentid="107735" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        30
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107731"  data-date-pub=1553526612  title="Chapeau de plomb et bottes en alu">
    <div class="item_in_continue">
        <a href="/news/107731-exposition-aux-ondes-33-points-atypiques-depassaient-6-vm-en-2018.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/13023.jpg" alt="Exposition aux ondes : 33&#160;&#171; points atypiques &#187;&#160;d&#233;passaient les 6 V/m en 2018" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107731-exposition-aux-ondes-33-points-atypiques-depassaient-6-vm-en-2018.htm" >
                   
                
                    Exposition aux ondes : 33&#160;&#171; points atypiques &#187;&#160;d&#233;passaient les 6 V/m en 2018
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1553526612" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/107731-exposition-aux-ondes-33-points-atypiques-depassaient-6-vm-en-2018.htm#/page/1" class="nb_comments_encart " data-commentreg="107731" data-documentid="107731" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        21
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107733"  data-date-pub=1553524751  title="Lobby, the Hobbit">
    <div class="item_in_continue">
        <a href="/news/107733-les-partisans-directive-droit-dauteur-lobbying-jusqua-saturation.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15338.jpg" alt="Les partisans de la directive Droit d’auteur, un lobbying jusqu’&#224; saturation" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107733-les-partisans-directive-droit-dauteur-lobbying-jusqua-saturation.htm" >
                   
                
                    Les partisans de la directive Droit d’auteur, un lobbying jusqu’&#224; saturation
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1553524751" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/107733-les-partisans-directive-droit-dauteur-lobbying-jusqua-saturation.htm#/page/1" class="nb_comments_encart " data-commentreg="107733" data-documentid="107733" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        61
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107734"  data-date-pub=1553505158  title="Vous connaissez KM3NeT ?">
    <div class="item_in_continue">
        <a href="/news/107734-lebrief-identite-reelle-sur-internet-nokia-a-envoye-donnees-en-chinetelegram-5-5.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief :&#160;&#171; identit&#233; r&#233;elle &#187; sur Internet, Nokia a envoy&#233; des donn&#233;es en Chine,&#160;Telegram 5.5" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107734-lebrief-identite-reelle-sur-internet-nokia-a-envoye-donnees-en-chinetelegram-5-5.htm" >
                   
                
                    #LeBrief :&#160;&#171; identit&#233; r&#233;elle &#187; sur Internet, Nokia a envoy&#233; des donn&#233;es en Chine,&#160;Telegram 5.5
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1553505158" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107730"  data-date-pub=1553344622  title="Pour 99 francs">
    <div class="item_in_continue">
        <a href="/news/107730-flock-a-fond-dans-com.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/22188.jpg" alt="#Flock &#224; fond dans la com&#39;" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107730-flock-a-fond-dans-com.htm" >
                   
                
                    #Flock &#224; fond dans la com&#39;
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1553344622" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/107730-flock-a-fond-dans-com.htm#/page/1" class="nb_comments_encart " data-commentreg="107730" data-documentid="107730" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        18
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107722"  data-date-pub=1553272312  title="Du bon et du moins bon">
    <div class="item_in_continue">
        <a href="/news/107722-nfv-sdn-comment-virtualisation-va-modifier-en-profondeur-reseaux.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/21491.jpg" alt="NFV, SDN : comment la virtualisation va modifier en profondeur les r&#233;seaux" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107722-nfv-sdn-comment-virtualisation-va-modifier-en-profondeur-reseaux.htm" >
                   
                
                    NFV, SDN : comment la virtualisation va modifier en profondeur les r&#233;seaux
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1553272312" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/107722-nfv-sdn-comment-virtualisation-va-modifier-en-profondeur-reseaux.htm#/page/1" class="nb_comments_encart " data-commentreg="107722" data-documentid="107722" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        22
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107728"  data-date-pub=1553267446  title="Vous habitez en zone rurale ? Dommage...">
    <div class="item_in_continue">
        <a href="/news/107728-france-thd-lufc-que-choisir-estime-illusoire-lobjectif-2022-cuivre-appele-a-rescousse.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/8958.jpg" alt="France THD : l’UFC-Que Choisir estime illusoire l’objectif de 2022, le cuivre appel&#233; &#224; la rescousse" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107728-france-thd-lufc-que-choisir-estime-illusoire-lobjectif-2022-cuivre-appele-a-rescousse.htm" >
                   
                
                    France THD : l’UFC-Que Choisir estime illusoire l’objectif de 2022, le cuivre appel&#233; &#224; la rescousse
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1553267446" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/107728-france-thd-lufc-que-choisir-estime-illusoire-lobjectif-2022-cuivre-appele-a-rescousse.htm#/page/1" class="nb_comments_encart " data-commentreg="107728" data-documentid="107728" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        55
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107729"  data-date-pub=1553246877  title="C&#39;est la journ&#233;e du sommeil et de l&#39;eau !">
    <div class="item_in_continue">
        <a href="/news/107729-lebrief-failles-pacemakers-zones-new-deal-a-couvrir-en-2019le-nouveau-steam-se-devoile.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : failles d&#233;fibrillateurs, les zones New Deal &#224; couvrir en 2019,&#160;le nouveau Steam se d&#233;voile" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107729-lebrief-failles-pacemakers-zones-new-deal-a-couvrir-en-2019le-nouveau-steam-se-devoile.htm" >
                   
                
                    #LeBrief : failles d&#233;fibrillateurs, les zones New Deal &#224; couvrir en 2019,&#160;le nouveau Steam se d&#233;voile
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1553246877" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107726"  data-date-pub=1553241014  title="Et des dizaines de milliers pour Instagram">
    <div class="item_in_continue">
        <a href="/news/107726-facebook-a-stocke-en-clair-mots-passe-centaines-millions-dutilisateurs.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/22690.jpg" alt="Facebook a stock&#233; en clair des mots de passe de &#171;&#160;centaines de millions d&#39;utilisateurs&#160;&#187;" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107726-facebook-a-stocke-en-clair-mots-passe-centaines-millions-dutilisateurs.htm" >
                   
                
                    Facebook a stock&#233; en clair des mots de passe de &#171;&#160;centaines de millions d&#39;utilisateurs&#160;&#187;
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1553241014" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/107726-facebook-a-stocke-en-clair-mots-passe-centaines-millions-dutilisateurs.htm#/page/1" class="nb_comments_encart " data-commentreg="107726" data-documentid="107726" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        70
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107725"  data-date-pub=1553160415  title="Natalie Portman la t&#234;te dans les &#233;toiles">
    <div class="item_in_continue">
        <a href="/news/107725-lebrief-nouveaux-airpods-failles-putty-jeux-quantic-dreams-chez-epic-stranger-things-saison-3.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : nouveaux AirPods, failles PuTTY, jeux Quantic Dreams chez Epic, Stranger Things saison 3" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107725-lebrief-nouveaux-airpods-failles-putty-jeux-quantic-dreams-chez-epic-stranger-things-saison-3.htm" >
                   
                
                    #LeBrief : nouveaux AirPods, failles PuTTY, jeux Quantic Dreams chez Epic, Stranger Things saison 3
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1553160415" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>

        </div>
    </div>
</section>
</div>
    
</aside>




            </section>
        </div>


    </div>
        
<div id="socialbar">
    <div class="content-wrapper">
        <div class="logo-left-header logo-bg" data-bigmenu="[dismiss]">
            <a href="/" class="logo_header" data-ajax="false"></a>
        </div>
        <nav>
           
            <ul id="menu">
                <li class="cat-btn active-cat" data-bigmenu="/SocialBar/HighTechMenu"><a href="/les-news.htm">ACTUS</a></li>
                <li class="cat-btn "  data-bigmenu="/SocialBar/BriefMenu" ><a href="/lebrief">#LEBRIEF</a> </li>
                <li class="cat-btn " data-bigmenu="/SocialBar/CommunauteMenu"><a href="https://forum.nextinpact.com" target="_blank" >COMMUNAUT&Eacute;</a></li>
                <li class="cat-btn" id="goodies-btn"><a href="https://boutique.nextinpact.com" target="_blank" data-bigmenu="[dismiss]">GOODIES</a></li>

                <li  id="bonplan-btn" class=""  data-bigmenu="/SocialBar/BonPlansMenu"><a href="/bons-plans">BONS PLANS</a></li>
               
              
            </ul>
        </nav>
        <div class="float-right user_options_side">
            <section id="login">
                
<div id="container_login_search">
    <div id="btn_action_toolbar">
        <ul id="main_toolbar" class="">
                <li data-bigmenu="[dismiss]">
                    <div class="loginButton" data-switcher>
                        <span class="color_text_socialbar connectionLink" title="Se connecter">
                            <i class="icon-user socialbar-icon"></i>
                            <span id="textLogin" class="color_text_socialbar">Se connecter / Créer un compte</span>
                        </span>
                    </div>
                    <div class="tooltip_panel" id="tooltip_login"></div>
                </li>
                                        <li  class="top-abo force-highlight" data-bigmenu="[dismiss]">
                    <a href="https://wwW.nextinpact.com/abonnement" title="Abonnez-vous à partir de 0,99 €" class="top-abo-link-ko" target="_blank">
                     
                    </a>
                </li>
            <li class="search_item_li" data-bigmenu="[dismiss]">
                <span class="search_btn"><i class="icon-search"></i></span>
            </li>
        </ul>
        <form action="/recherche" data-ajax="false" id="formSearchMini" method="get">    <span class="bloc_search_hidden">
        <span class="icon-cancel-circled"></span>
        <span class="englob_input_search">

            <input type="hidden" data-role="none" name="ListTypeContent.actus_view" value="true" />
            <input type="hidden" data-role="none" name="ListTypeContent.dossiers_view" value="true" />
            <input type="hidden" data-role="none" name="ListTypeContent.bonsplans_view" value="true" />
            <input type="hidden" data-role="none" name="ListTypeContent.archives_view" value="true" />
            <input type="text" id="searchInput" name="_search" required="required" data-role="none" placeholder="Rechercher..." />
            <input type="submit" id="btnSubmitSearchHidden" data-role="none" style="display: none" />
        </span>
    </span>
</form>

    </div>
</div>
            </section>

        </div>
    </div>
</div>
    <div class="big-top-menu">
    <div class="big-top-menu-content"></div>
</div>

    
    <script src="/bundles/unitArticle?v=sSlRX4a5kFLDzjnXAsZMn1ACac1wbwSTSv63T9CSF0E1"></script>


  

    <a href="#" id="toTop" style="display: inline;"><span class="icon-up-open color_text_socialbar"></span></a>
    
    <!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//tim.nextinpact.com/";
    _paq.push(['setTrackerUrl', u+'xox']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'xox.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//tim.nextinpact.com/xox?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

    <script>
        $(document).ready(function () {
            $().UItoTop({ easingType: 'easeOutQuart' });
        });</script>

<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=4&cb=682826890';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
