
<!DOCTYPE html>
<html lang="fr">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta charset="utf-8" />
    <title>&#171; Vieille p&#233;dale &#187;, &#171; facho &#187;, &#171; gros con &#187;, un fichier d’Europe 1 &#233;pingl&#233; sans bruit par la CNIL</title>
    <link href="/Images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <link rel="alternate" type="application/rss+xml" title="Next INpact – Actualités" href="https://www.nextinpact.com/rss/news.xml" />
    <link rel="alternate" type="application/rss+xml" title="Next INpact – Bons plans" href="https://www.nextinpact.com/rss/bonsplans.xml" />
    <meta name="viewport" content="width=1280" />
    <meta name="referrer" content="origin">
    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#ea8212">
    <meta property="article:publisher" content="https://www.facebook.com/NextINpact" />
    <meta name="verification" content="69d69162a5afacbd95ee9912f6bc4f42" />
    <link rel="publisher" href="https://plus.google.com/106426759270437922441" />


    <link href="/Content/css?v=-eVYYfUAzlCSLBII1Np8wQN-70NabhY8z0g8I32J_1s1" rel="stylesheet"/>

    <link href="/Content/Theme/NxiClassic?v=JG-_XyY_2riUAclqNxslgDqKseL1_1DwfIvl7NxeJgI1" rel="stylesheet"/>

    <script src="/bundles/globalSite?v=KphsiwpOKbgssYbFHemTwXoPOAwe5-dH6X3oKmRuu581"></script>



    
<meta name="robots" content="index,follow,noodp"/>

    
   
        <script>
            window.noContextMenu = false;
        </script>
    <link href="/Content/cssArticle?v=ZNH6lCRU305z-TQKAficKXw2r-8U1BbL8HRgdMSrMmA1" rel="stylesheet"/>






<link href="https://plus.google.com/+PCINpact" rel="publisher" />
<meta name="author" content="marc@nextinpact.com">
<meta name="copyright" content="nextinpact.com">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@nextinpact">
<meta name="twitter:creator" content="@reesmarc">
<meta name="twitter:title" content="&#171; Vieille p&#233;dale &#187;, &#171; facho &#187;, &#171; gros con &#187;, un fichier d’Europe 1 &#233;pingl&#233; sans bruit par la CNIL">
<meta name="twitter:description" content="Europe 1 a &#233;cop&#233; en 2017 d’un avertissement pour fichage illicite de ses auditeurs. La CNIL a cependant d&#233;cid&#233; de conserver secr&#232;te sa d&#233;lib&#233;ration, r...">
<meta name="twitter:image" content="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15223.jpg">
<meta property="og:title" content="&#171; Vieille p&#233;dale &#187;, &#171; facho &#187;, &#171; gros con &#187;, un fichier d’Europe 1 &#233;pingl&#233; sans bruit par la CNIL" />

    <meta property="og:image" content="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15223.jpg" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.nextinpact.com/news/107654-vieille-pedale-facho-gros-con-fichier-deurope-1-epingle-sans-bruit-par-cnil.htm" />
<meta property="og:description" content="Europe 1 a &#233;cop&#233; en 2017 d’un avertissement pour fichage illicite de ses auditeurs. La CNIL a cependant d&#233;cid&#233; de conserver secr&#232;te sa d&#233;lib&#233;ration, r...">
<meta property="article:author" content="marc@nextinpact.com" />

    <meta name="description" content="Europe 1 a &amp;eacute;cop&amp;eacute; en 2017 d&amp;rsquo;un avertissement pour fichage illicite de ses auditeurs. La CNIL a cependant d&amp;eacute;cid&amp;eacute; de conserver secr&amp;egrave;te sa d&amp;eacute;lib&amp;eacute;ration, r&amp;eacute;v&amp;eacute;l&amp;eacute;e par Mediapart, notamment parce que &amp;laquo; le recueil de donn&amp;eacute;es personnelles ne faisait pas partie de son mod&amp;egrave;le &amp;eacute;conomique &amp;raquo;.">

<meta name="keywords" content="Justice, Audio" />
<meta property="article:published_time" content="25/02/2019 12:05:34 +00:00">
<meta property="article:modified_time" content="25/02/2019 12:05:34 +00:00">
<meta property="og:updated_time" content="25/02/2019 12:05:34 +00:00" />
    <link rel="alternate" media="only screen and (max-width: 640px)"
          href="https://m.nextinpact.com.com/news/107654-vieille-pedale-facho-gros-con-fichier-deurope-1-epingle-sans-bruit-par-cnil.htm">





    <meta name="pocket-site-verification" content="5ea8c51538f56e0d197d2a0cd45788" />
    <meta property="fb:pages" content="36672956596" />

</head>
<body>

    <div id="page-container" data-ajax="false" data-role="page">
        <div id="noel_song"></div>
        

        <header>

            






            <div class="content-wrapper" id="container_hot_social">


<div id="container_hot_now" class="bg-hot-now">
    <div class="skewer bg-hot-now" ></div>
    <h3 class="color_text"><span><i class="icon-fire"></i>à ne pas manquer</span>
    </h3>
    <div id="bloc_words_at_moment">
            <a class="item_at_moment" target="" href="/news/107642-la-proposition-loi-contre-demarchage-telephonique-adoptee-au-senat-on-fait-point.htm">Loi contre d&#233;marchage t&#233;l&#233;phonique </a>
            <a class="item_at_moment" target="_blank" href="https://www.inpact-hardware.com/">INpact Hardware</a>
            <a class="item_at_moment" target="" href="/news/107599-droit-dauteur-ce-que-prevoit-larticle13-en-fin-negociations-europeennes.htm">Droit auteur Article 13</a>
            <a class="item_at_moment" target="" href="/news/107637-galaxy-fold-a-1-980-dollars-s10e-s10-s10-s10-5g-tour-dhorizon-annonces-samsung.htm">Galaxy Fold S10 5G </a>
            <a class="item_at_moment" target="" href="/news/107383-les-defis-free-pour-sadapter-au-monde-qui-vient.htm">Freebox Delta et One</a>
            <a class="item_at_moment" target="" href="/mwc">MWC 2019</a>
            <a class="item_at_moment" target="" href="/news/107638-migration-vers-ipv6-arcep-synthetise-problemes-principaux-et-pistes-dactions.htm">Migration IPv6</a>
    </div>

</div>


            </div>



            <div class="content-wrapper" id="container_ban_pub_jauge">
            </div>
        </header>
        <div id="body" data-qtqid="28">
            
            <section class="content-wrapper main-content clear-fix">

                




<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.nextinpact.com/news/107654-vieille-pedale-facho-gros-con-fichier-deurope-1-epingle-sans-bruit-par-cnil.htm"
    },
    "headline": "&#171; Vieille p&#233;dale &#187;, &#171; facho &#187;, &#171; gros con &#187;, un fichier d’Europe 1 &#233;pingl&#233; sans bruit par la CNIL",
    "image": "https://cdn2.nextinpact.com/images/bd/wide-linked-media/15223.jpg",
    "datePublished": "2019-02-25T12:05:34.8556359",
    "dateModified": "2019-02-25T12:05:35",
    "author": {
    "@type": "Person",
    "name": "Marc Rees"
    },
    "publisher": {
    "name": "Next INpact",
    "@type": "Organization",
    "logo": {
    "@type": "ImageObject",
    "url": "https://cdn2.nextinpact.com/images/logo-NXi-blanc@2x.png"
    }
    },
    "description": "Europe 1 a &amp;eacute;cop&amp;eacute; en 2017 d&amp;rsquo;un avertissement pour fichage illicite de ses auditeurs. La CNIL a cependant d&amp;eacute;cid&amp;eacute; de conserver secr&amp;egrave;te sa d&amp;eacute;lib&amp;eacute;ration, r&amp;eacute;v&amp;eacute;l&amp;eacute;e par Mediapart, notamment parce que &amp;laquo; le recueil de donn&amp;eacute;es personnelles ne faisait pas partie de son mod&amp;egrave;le &amp;eacute;conomique &amp;raquo;.",
    "isAccessibleForFree": "False"

    }
</script>

    <section id="main_content_section">
        
        <a href="/mwc" id="banniere_thematique" class="ban-mwc"></a>

        <div id="scroller_main_content" class="unit_scroller">

            <article class="unit-article" data-font-size="3" data-content-id="107654" data-ctype="0" itemscope itemtype="http://schema.org/Article">
                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nextinpact.com/news/107654-vieille-pedale-facho-gros-con-fichier-deurope-1-epingle-sans-bruit-par-cnil.htm" />
                <meta itemprop="datePublished" content="2019-02-25T11:05:34.8Z">
                <meta itemprop="dateModified" content="2019-02-25T11:05:35Z">
                <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                    <meta itemprop="name" content="Next INpact">
                    <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="https://cdn2.nextinpact.com/images/logo-NXi-blanc@2x.png">

                    </span>
                </span>
                
                <div class="actu-head">

                    <h1 class="color_title" itemprop="name headline">« Vieille pédale », « facho », « gros con », un fichier d’Europe 1 épinglé sans bruit par la CNIL</h1>
                    <div class="soustitre_article">
                        <span class="sub_title">
                            Boulanger-like
                        </span>
                        <a href="/news/107654-vieille-pedale-facho-gros-con-fichier-deurope-1-epingle-sans-bruit-par-cnil.htm#/page/1" class="nb_comments_encart" data-commentreg="107654" data-documentid="107654" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        46
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>
                    </div>
                </div>
                    <div class="container_main_image_article ">

                        

                        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                            <img src="https://cdn2.nextinpact.com/compress/900-435/images/bd/wide-linked-media/15223.jpg" alt="image dediée" class="dedicated" />
                            <meta itemprop="url" content="https://cdn2.nextinpact.com/compress/900-435/images/bd/wide-linked-media/15223.jpg">
                            <meta itemprop="width" content="845">
                            <meta itemprop="height" content="410">
                        </div>

                        <div class="mask_grey"></div>

                            <div class="mask_credit_hover">Crédits : Marc Rees (licence CC-BY-SA 3.0)</div>

                        <div class="thumb-cat-container">
                            <span class="thumbnail_categorie  droit-bgcolor">Justice</span>
                                                    </div>

                    </div>

                

<div class="header-article">
    <div class="social">
            <div class="read-time">
                <span><i class="icon-clock"></i> 4  min</span>
            </div>

        

<div class="social-button">
    <span class="sharer  hasGiftIcon " data-url="https://www.nextinpact.com/news/107654-vieille-pedale-facho-gros-con-fichier-deurope-1-epingle-sans-bruit-par-cnil.htm" data-via="nextinpact" data-text="&#171; Vieille p&#233;dale &#187;, &#171; facho &#187;, &#171; gros con &#187;, un fichier d’Europe 1 &#233;pingl&#233; sans bruit par la CNIL">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/news/107654-vieille-pedale-facho-gros-con-fichier-deurope-1-epingle-sans-bruit-par-cnil.htm&amp;t=&#171; Vieille p&#233;dale &#187;, &#171; facho &#187;, &#171; gros con &#187;, un fichier d’Europe 1 &#233;pingl&#233; sans bruit par la CNIL" target="_blank" class="article-button fb-share-button facebook ntw-btn fb-bg-color" title="Partagez ce contenu sur Facebook">
                <i class="icon-facebook"></i>
            </a>
            <a href="https://twitter.com/intent/tweet?text=%c2%ab+Vieille+p%c3%a9dale+%c2%bb%2c+%c2%ab+facho+%c2%bb%2c+%c2%ab+gros+con+%c2%bb%2c+un+fichier+d%e2%80%99Europe+1+%c3%a9pingl%c3%a9+sans+bruit+par+la+CNIL&amp;url=https://www.nextinpact.com/news/107654-vieille-pedale-facho-gros-con-fichier-deurope-1-epingle-sans-bruit-par-cnil.htm&amp;via=nextinpact" target="_blank" class="article-button twitt-share-button twitter ntw-btn twitt-bg-color" title="Partagez ce contenu sur Twitter">
                <i class="icon-twitter"></i>
            </a>
            <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/news/107654-vieille-pedale-facho-gros-con-fichier-deurope-1-epingle-sans-bruit-par-cnil.htm&amp;title=&#171; Vieille p&#233;dale &#187;, &#171; facho &#187;, &#171; gros con &#187;, un fichier d’Europe 1 &#233;pingl&#233; sans bruit par la CNIL&amp;source=nextinpact.com" target="_blank" class="article-button linked-share-button linked ntw-btn linked-bg-color" title="Partagez ce contenu sur LinkedIn">
                <i class="icon-linkedin"></i>
            </a>
            <a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/news/107654-vieille-pedale-facho-gros-con-fichier-deurope-1-epingle-sans-bruit-par-cnil.htm" target="_blank" class="article-button reddit-share-button reddit ntw-btn reddit-bg-color" title="Partagez ce contenu sur Reddit">
                <i class="icon-reddit"></i>
            </a>
        <a href="mailto:?subject=&#171; Vieille p&#233;dale &#187;, &#171; facho &#187;, &#171; gros con &#187;, un fichier d’Europe 1 &#233;pingl&#233; sans bruit par la CNIL&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article : https://www.nextinpact.com/news/107654-vieille-pedale-facho-gros-con-fichier-deurope-1-epingle-sans-bruit-par-cnil.htm" class="article-button mail-share-button ntw-btn internal-bg-color" title="Partagez ce contenu par mail">
            <i class="icon-mail"></i>
        </a>


        <input type="hidden" value="107654" class="idContent">
    </span>
</div>
    </div>
    
    

    <div class="infos_article">
        <div class="infos_article_infos">
            <span id="infos">
                Par <span itemprop="author">
                    <a href="mailto:marc@nextinpact.com" rel="author" ><span itemprop="name">Marc Rees</span></a>
                </span>
            </span><br>
            <span>le lundi 25 f&#233;vrier 2019 &#224; 12:05</span>

        </div>

        <div class="infos_article_img">
                <img src="https://cdn2.nextinpact.com/images/bd/team/marc.jpg" alt="Marc Rees" />
        </div>
    </div>

</div>

                <div class="container_article">
                    <div class="article_content" itemprop="articleBody" id="article-body">



                        <p class="actu_chapeau">Europe 1 a écopé en 2017 d’un avertissement pour fichage illicite de ses auditeurs. La CNIL a cependant décidé de conserver secrète sa délibération, révélée par <a href="https://www.mediapart.fr/journal/france/240219/seropositif-voix-de-vieille-pedale-accent-juif-tunisien-europe1-fiche-ses-auditeurs" target="_blank">Mediapart</a>, notamment parce que « le recueil de données personnelles ne faisait pas partie de son modèle économique ».</p><p>« <em>Gros con</em> », « <em>FACHO !!!</em> », « <em>voix de vieille pédale !</em> », « <em>raciste et mal aimable compare très finement les Arabes et les Chinois</em> », « <em>ne répond jamais ce fdp</em> », « <em>accent juif tunisien, insistant et désagréable</em> », « <em>accent du Maghreb, pas toujours claire, bavarde, a besoin de parler de son cancer</em> », ... Voilà quelques-uns des commentaires fleuris trouvés par la CNIL lors d’un contrôle sur place réalisé dans les ordinateurs de la station, spécialement dans l’application Chamane utilisée par les téléopérateurs.</p>
<p>Pendant 20 ans, révèle Mediapart, la radio a fiché plusieurs centaines de ses auditeurs, ceux qui téléphonaient pour passer à l’antenne. Près de 500 d’entre eux étaient en outre sur une liste noire, rendant impossible leur participation à une émission. Là encore, il n’y avait aucune information sur les causes ou la durée de ce traitement. « <em>Certains auditeurs interdits d’antenne sans le savoir ont-ils continué à payer le numéro surtaxé de la radio (50 centimes d’euro la minute, plus le prix d’un appel local), espérant vainement intervenir au cours d’une des émissions ? Et si oui, pendant  combien d’années ?</em> » s’interroge légitimement Mediapart.</p>
<p>Mieux encore, 573 315 personnes avaient été fichées depuis 2002 avec une ribambelle de données nominatives qui auraient dû être, selon la politique maison, supprimées au bout de deux ans…</p>
<h3>Des commentaires excessifs, inadéquats, un défaut d'information</h3>
                    </div>

                    
                    

<div id="bloc_actu_abonnez">
    <div id="bloc_actu_abonnez_head">
            <div class="container_knob_abonne_content">
                <input type="text" value="64" data-role="none" class="dialArticle" />
                <i class="icon-align-left"></i>
            </div>
            <h2 class="title_reserve_article">Lisez la suite : <span class="percent">64</span> % de ce contenu reste à découvrir</h2>

        <h4 class="already_abonne_title">Seuls nos abonnés peuvent lire l'intégralité de cet article.</h4>

    </div>
   

<div class="premium-footer">
    <div class="first-choice">
        <button class="premium-connect deploy-login-box bg-blue-dark-button"><i class="icon-user"></i> Déjà membre ? Je me connecte</button>
        <button class="premium-try layout-button"><a href="/abonnement?type=0" target="_blank"><i class="icon-basket"></i> Essayez notre offre d'abonnement 48h (0,99 €)</a></button>
    </div>
    <div class="ormention"> ou choisissez l'une de nos offres </div>
    <div class="offer-container" style="clear: left;">
            <a class="col" href="/abonnement?type=1" target="_blank">
                <span class="premium-bloc-title">Mensuel</span>
                <span class="premium-bloc-price">5 € / mois</span>
                <span class="premium-bloc-extra">Sans engagement de durée</span>
            </a>
        <a class="col" href="/abonnement?type=2" target="_blank">
            <span class="premium-bloc-title">
                1 an
            </span>
            <span class="premium-bloc-price">

                50 €
            </span>
            <span class="premium-bloc-extra"> soit 4,17 € par mois</span>
        </a>
        <a class="col" href="/abonnement?type=3" target="_blank">
            <span class="premium-bloc-title">
                2 ans
            </span>
            <span class="premium-bloc-price">90 €</span>
            <span class="premium-bloc-extra"> soit 3,75 € par mois</span>
        </a>
    </div>
</div>
    <span style="clear: left; display: block"></span>
    <input type="hidden" id="isRestricted" data-role="none" value="true" />
    <div id="bloc_actu_abonnez_mark"></div>
    <div id="abonnez_mask" style=""></div>
</div>
<span style="clear: both; display: block"></span>

<div id="popup_abo" class="popup_block">

</div>

                </div>

                

<div class="footer-article">
    <div class="social">
        

<div class="social-button">
    <span class="sharer  hasGiftIcon " data-url="https://www.nextinpact.com/news/107654-vieille-pedale-facho-gros-con-fichier-deurope-1-epingle-sans-bruit-par-cnil.htm" data-via="nextinpact" data-text="&#171; Vieille p&#233;dale &#187;, &#171; facho &#187;, &#171; gros con &#187;, un fichier d’Europe 1 &#233;pingl&#233; sans bruit par la CNIL">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/news/107654-vieille-pedale-facho-gros-con-fichier-deurope-1-epingle-sans-bruit-par-cnil.htm&amp;t=&#171; Vieille p&#233;dale &#187;, &#171; facho &#187;, &#171; gros con &#187;, un fichier d’Europe 1 &#233;pingl&#233; sans bruit par la CNIL" target="_blank" class="article-button fb-share-button facebook ntw-btn fb-bg-color" title="Partagez ce contenu sur Facebook">
                <i class="icon-facebook"></i>
            </a>
            <a href="https://twitter.com/intent/tweet?text=%c2%ab+Vieille+p%c3%a9dale+%c2%bb%2c+%c2%ab+facho+%c2%bb%2c+%c2%ab+gros+con+%c2%bb%2c+un+fichier+d%e2%80%99Europe+1+%c3%a9pingl%c3%a9+sans+bruit+par+la+CNIL&amp;url=https://www.nextinpact.com/news/107654-vieille-pedale-facho-gros-con-fichier-deurope-1-epingle-sans-bruit-par-cnil.htm&amp;via=nextinpact" target="_blank" class="article-button twitt-share-button twitter ntw-btn twitt-bg-color" title="Partagez ce contenu sur Twitter">
                <i class="icon-twitter"></i>
            </a>
            <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/news/107654-vieille-pedale-facho-gros-con-fichier-deurope-1-epingle-sans-bruit-par-cnil.htm&amp;title=&#171; Vieille p&#233;dale &#187;, &#171; facho &#187;, &#171; gros con &#187;, un fichier d’Europe 1 &#233;pingl&#233; sans bruit par la CNIL&amp;source=nextinpact.com" target="_blank" class="article-button linked-share-button linked ntw-btn linked-bg-color" title="Partagez ce contenu sur LinkedIn">
                <i class="icon-linkedin"></i>
            </a>
            <a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/news/107654-vieille-pedale-facho-gros-con-fichier-deurope-1-epingle-sans-bruit-par-cnil.htm" target="_blank" class="article-button reddit-share-button reddit ntw-btn reddit-bg-color" title="Partagez ce contenu sur Reddit">
                <i class="icon-reddit"></i>
            </a>
        <a href="mailto:?subject=&#171; Vieille p&#233;dale &#187;, &#171; facho &#187;, &#171; gros con &#187;, un fichier d’Europe 1 &#233;pingl&#233; sans bruit par la CNIL&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article : https://www.nextinpact.com/news/107654-vieille-pedale-facho-gros-con-fichier-deurope-1-epingle-sans-bruit-par-cnil.htm" class="article-button mail-share-button ntw-btn internal-bg-color" title="Partagez ce contenu par mail">
            <i class="icon-mail"></i>
        </a>


        <input type="hidden" value="107654" class="idContent">
    </span>
</div>
        <a href="/AlerteActu/Create?idContent=107654" data-contentid="" class="article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i> Signaler une erreur
        </a>
      
    </div>
    <div class="date-maj">
    </div>
    <input type="hidden" value="107654" class="idContent">
</div>

                <div id="extra-services">
                    <div id="service">


<section class="carousel-container " id="carousel-bp" data-widget="carousel">
    <h2 class="carousel-head">
        <i class="icon-list carousel-ico"></i>
        <span class="carousel-title">Analyses de la rédaction</span>

    </h2>
  
    <div class="carousel-content">
                <a href="/news/107655-haine-illicite-en-ligne-proposition-loi-dericciotti.htm" title="Haine illicite en ligne : la proposition de loi d&#39;&#201;ric&#160;Ciotti" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/17617.jpg" class="" alt="Haine illicite en ligne : la proposition de loi d&#39;&#201;ric&#160;Ciotti" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">Haine illicite en ligne : la proposition de loi d&#39;&#201;ric&#160;Ciotti</span>
                        </span>
                </a>
                <a href="/news/107650-la-5g-fixe-a-honneur-au-mwc-2019-premiers-hotspots-mobiles-arrivent.htm" title="La 5G fixe &#224; l&#39;honneur au MWC 2019, de premiers hotspots mobiles arrivent" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/15284.jpg" class="" alt="La 5G fixe &#224; l&#39;honneur au MWC 2019, de premiers hotspots mobiles arrivent" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">La 5G fixe &#224; l&#39;honneur au MWC 2019, de premiers hotspots mobiles arrivent</span>
                        </span>
                </a>
                <a href="/news/107640-lautorite-concurrence-plaide-pour-lintroduction-publicites-ciblees-a-television.htm" title="L’Autorit&#233; de la concurrence plaide pour l’introduction de publicit&#233;s cibl&#233;es &#224; la t&#233;l&#233;vision" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/22329.jpg" class="" alt="L’Autorit&#233; de la concurrence plaide pour l’introduction de publicit&#233;s cibl&#233;es &#224; la t&#233;l&#233;vision" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">L’Autorit&#233; de la concurrence plaide pour l’introduction de publicit&#233;s cibl&#233;es &#224; la t&#233;l&#233;vision</span>
                        </span>
                </a>
                <a href="/news/107651-tribune-haine-en-ligne-pour-en-finir-avec-decennies-dindigence-politiques-publiques.htm" title="[Tribune] Haine en ligne : pour en finir avec des d&#233;cennies d’indigence des politiques publiques" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/5713.jpg" class="" alt="[Tribune] Haine en ligne : pour en finir avec des d&#233;cennies d’indigence des politiques publiques" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">[Tribune] Haine en ligne : pour en finir avec des d&#233;cennies d’indigence des politiques publiques</span>
                        </span>
                </a>
                <a href="/news/107654-vieille-pedale-facho-gros-con-fichier-deurope-1-epingle-sans-bruit-par-cnil.htm" title="&#171; Vieille p&#233;dale &#187;, &#171; facho &#187;, &#171; gros con &#187;, un fichier d’Europe 1 &#233;pingl&#233; sans bruit par la CNIL" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/15223.jpg" class="" alt="&#171; Vieille p&#233;dale &#187;, &#171; facho &#187;, &#171; gros con &#187;, un fichier d’Europe 1 &#233;pingl&#233; sans bruit par la CNIL" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">&#171; Vieille p&#233;dale &#187;, &#171; facho &#187;, &#171; gros con &#187;, un fichier d’Europe 1 &#233;pingl&#233; sans bruit par la CNIL</span>
                        </span>
                </a>
                <a href="/news/107653-lebrief-caliopen-bientot-en-beta-internet-nest-pas-morthololenset-armee-ca-coince.htm" title="#LeBrief : Caliopen bient&#244;t en b&#234;ta, Internet n&#39;est pas mort,&#160;HoloLens&#160;et l&#39;arm&#233;e... &#231;a coince" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/15992.jpg" class="" alt="#LeBrief : Caliopen bient&#244;t en b&#234;ta, Internet n&#39;est pas mort,&#160;HoloLens&#160;et l&#39;arm&#233;e... &#231;a coince" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">#LeBrief : Caliopen bient&#244;t en b&#234;ta, Internet n&#39;est pas mort,&#160;HoloLens&#160;et l&#39;arm&#233;e... &#231;a coince</span>
                        </span>
                </a>
                <a href="/news/107634-la-fusion-applications-ios-et-macos-une-route-semee-dembuches.htm" title="La fusion des applications iOS et macOS ? Une route sem&#233;e d&#39;emb&#251;ches" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/22495.jpg" class="" alt="La fusion des applications iOS et macOS ? Une route sem&#233;e d&#39;emb&#251;ches" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">La fusion des applications iOS et macOS ? Une route sem&#233;e d&#39;emb&#251;ches</span>
                        </span>
                </a>
                <a href="/news/107648-flock-lorgne-sur-son-voisin.htm" title="#Flock lorgne sur son voisin" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/22188.jpg" class="" alt="#Flock lorgne sur son voisin" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">#Flock lorgne sur son voisin</span>
                        </span>
                </a>
                <a href="/news/107642-la-proposition-loi-contre-demarchage-telephonique-adoptee-au-senat-on-fait-point.htm" title="La proposition de loi contre le d&#233;marchage t&#233;l&#233;phonique adopt&#233;e au S&#233;nat : on fait le point" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/6613.jpg" class="" alt="La proposition de loi contre le d&#233;marchage t&#233;l&#233;phonique adopt&#233;e au S&#233;nat : on fait le point" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">La proposition de loi contre le d&#233;marchage t&#233;l&#233;phonique adopt&#233;e au S&#233;nat : on fait le point</span>
                        </span>
                </a>
                <a href="/news/107644-bouygues-telecom-et-dorange-annoncent-bons-resultats-2018-sur-fixe-et-mobile.htm" title="Bouygues Telecom et Orange annoncent de bons r&#233;sultats 2018 sur le fixe et le mobile" class="carousel-item wide-item" target="">
                    <img src="https://cdn2.nextinpact.com/compress/340-165/images/bd/wide-linked-media/15761.jpg" class="" alt="Bouygues Telecom et Orange annoncent de bons r&#233;sultats 2018 sur le fixe et le mobile" />
                        <span class="mask_credit">
                            <span class="carousel-item-text">Bouygues Telecom et Orange annoncent de bons r&#233;sultats 2018 sur le fixe et le mobile</span>
                        </span>
                </a>




    </div>
</section>

                    </div>
                    <br style="clear: right;" />
                </div>

                <a class='tooltip_error' href='/AlerteActu/Create?idActu=107654)' hidden>Une erreur ?</a>

                <div class="container_form_alert" hidden>
                    <div class="header_form_alert">
                        <i class="icon-attention"></i>
                        <h3>Signaler une erreur dans l'article</h3>
                    </div>
                    <div class="form_alert"></div>
                </div>

            </article>

            <br style="clear: left" />
                <div class="spinner-container wide" data-commentcaller="107654" data-commentdocid="107654" data-comment-mode="chrono" data-ctype="0">

                    <img src="/Images/template/@2x/loading-fond-clair@2x.gif" alt="chargement" id="loader" /><br />
                    Chargement des commentaires...
                </div>

            
<footer>
    <div id="footer_content">
        <div id="top_footer">




<div class="bloc_jauge_abonnement">
    <div class="leftSideNbAbonne" data-knob-color="#C7C7C7">
        <input type="text" value="8644" class="dial" data-role="none">
        <div class="libelle_knob"><span class="nbAbonne">8644</span><span class="svg_abonne_jauge"></span></div>
    </div>
    <div class="rightSideJaugeBtn">

        <span class="BtnAndPercent">
            <span class="indicationPercentSoutient"></span>

                <a href="https://compte.nextinpact.com/gestion/abonnement" class="btn_abonne_right_encart" target="_blank">
                    <span id="logo_nxi_jauge_footer"></span>
                </a>

        </span>
    </div>
</div>

            <a href="https://www.spiil.org/" target="_blank" class="spiil_footer_logo"></a>
            
            <form action="/recherche" method="POST" id="searchFooterForm">
                <span id="searchFooterContainer">
                    <input type="text" data-role="none" id="inputSearchFooter" name="_search" value="" required="required" placeholder="Rechercher ..." />
                    <button type="submit" data-role="none" class="icon-search button-icon"></button>
                </span>
            </form>
        </div>
        <div id="mid_footer">
            <div class="bloc_section_lien_footer">
                <h3>Qui sommes-nous ?</h3>
                <ul class="list_liens_footer">
                    <li><a href="/a-propos.htm#nouscontacter_section">Contactez-nous</a></li>
                    <li><a href="/a-propos.htm#quisommesnous_section">Mentions légales</a></li>
                    <li><a href="/les-blogs.htm">Le blog de l'équipe</a></li>
                    <li><a href="https://www.okpal.com/nextinpact?action=checkout&amount=100" target="_blank">Dons défiscalisables</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>Nos engagements</h3>
                <ul class="list_liens_footer">
                    <li><a href="/charte-deontologique">Déontologie et vie privée</a></li>
                    <li><a href="/cgv">Conditions générales de vente</a></li>
                    <li>Les règles de la communauté</li>
                    <li><a href="/publicite-partenariat#PR">Charte publicité raisonnable</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>
                    Commercial
                </h3>
                <ul class="list_liens_footer">
                    <li><a href="/publicite-partenariat">Publicité</a></li>
                    <li><a href="/publicite-partenariat#PA">Partenariats</a></li>
                    <li><a href="/publicite-partenariat#DC">Diffuser notre contenu</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>Les sites du groupe</h3>
                <ul class="list_liens_footer">
                    <li><a href="http://www.lidd.fr" target="_blank">LIDD.fr</a></li>
                    <li><a href="http://www.touslesforfaits.fr" target="_blank">Tous les forfaits</a></li>
                    <li><a href="http://www.lesoffresinternet.fr" target="_blank">Les offres internet</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>Nos services</h3>
                <ul class="list_liens_footer">
                 
                    <li><a href="/rss-social">Nos flux RSS</a></li>
                    <li><a href="https://compte.nextinpact.com/gestion-util" target="_blank">Gérer votre compte</a></li>

                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>La communauté</h3>
                <ul class="list_liens_footer">
                    <li><a href="http://forum.nextinpact.com" target="_blank">Les forums</a></li>
                    <li><a href="/rss-social#RS">Les réseaux sociaux</a></li>
                    <li><a href="/offres-abonnement">Abonnez-vous</a></li>
                    <li><a href="/offres-abonnement#Pro">Abonnement Pro</a></li>
                </ul>
            </div>
        </div>
        <div id="bot_footer">
            <p>
                © 2000 - 2019 INpact Mediagroup - SARL de presse. N° de <a href="http://www.cppap.fr/" target="_blank">CPPAP</a> 0321 Z 92244. Marque déposée. Tous droits réservés. Design par <a href="http://www.btoweb.fr" target="_blank">Btoweb.fr</a>.
            </p>
        </div>
    </div>
</footer>
<br style="clear:left;" />

        </div>
        <input type="hidden" class="seoNext" value="/go-next?currentId=107654" />
        <input type="hidden" class="seoPrev" value="/go-prev?currentId=107654" />
    </section>



<aside id="sideBarArticle" class="template-sidebar">
<div class="wrapper_pub_sidebar">

    <div id="sidebar_pub_top" style="display: none">
        <span class="croix_close"><i class="icon-cancel"></i></span>
        <div class="pub_encart_content">
            <span class="libelle_pub_vertical"><i class="icon-angle-down"></i>Publicité</span>
            <span class="image_pub_container" data-qtqid="9" id="pub-top"></span>
        </div>
    </div>


<section class="on_the_side_section continu_mode">
    

<div class="titre_action_sidebar en_continu">
    <div class="fakeOpacity"></div>
    <h2>
       
        <span class="lib-head-sidebar">
        En continu
        </span>
        <span class="bloc_icon_menu_sidebar">
            <span>
                <a href="#" class="icon-list  disabled" data-val="actus_view" title="Analyses" data-switcher></a>
                    <span class="info_content tooltip_panel">
                        <span class="intitule_action_bouton">Afficher / masquer les analyses</span>
                        <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
                        <span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
                        <span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
                        <span style="clear:both; display: block;"></span>
                    </span>
            </span>
            <span>
                <a href="#" class="icon-flash  disabled" data-val="bref_view" title="En Bref (gratuit)" data-switcher></a>
                    <span class="info_content tooltip_panel">
                        <span class="intitule_action_bouton">Afficher / masquer les contenus "En bref"</span>
                        <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
                        <span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
                        <span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
                        <span style="clear:both; display: block;"></span>
                    </span>
            </span>
            <span>
                <a href="#" class="icon-star  disabled" data-val="free_view" title="En Accès libre (offert)" data-switcher></a>
                    <span class="info_content tooltip_panel">
                        <span class="intitule_action_bouton">Afficher / masquer les contenus en accès libre</span>
                        <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
                        <span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
                        <span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
                        <span style="clear:both; display: block;"></span>
                    </span>
            </span>
            <span>
                <a href="#" class="icon-tag  disabled" data-val="bonsplans_view" title="Bons plans" data-switcher></a>
                    <span class="info_content tooltip_panel">
                        <span class="intitule_action_bouton">Afficher / masquer les bons plans</span>
                        <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
                        <span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
                        <span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
                        <span style="clear:both; display: block;"></span>
                    </span>
            </span>

                <span>
                    <a href="#" class="icon-rss-squared disabled " data-val="rss_view" title="Flux RSS personnels" data-switcher></a>
                        <span class="info_content tooltip_panel">
                            <span class="intitule_action_bouton">Afficher / masquer mes <span class="fake_link" title="gérer mes flux RSS"></span>flux RSS personnels</span>
                            <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité « Premium »</span>
                            <span class="text_tooltip">Pour afficher vos flux RSS dans le flux continu, vous devez disposer d’un abonnement « Premium », à partir de 3€ par mois.</span>
                            <span class="bg-orange-button btn_go_connect float-right" data-href="https://compte.nextinpact.com/gestion/abonnement">Abonnez-vous</span>
                        </span>
                </span>
        </span>
    </h2>
</div>

    <div class="scroller_sidebar_content " data-current-page="1" style="top:55px;">
        <div class="list_article_side">

<article class="small_article sidebar-img-item" data-content-id="107655"  data-date-pub=1551113471  title="Bas de l&#39;haine">
    <div class="item_in_continue">
        <a href="/news/107655-haine-illicite-en-ligne-proposition-loi-dericciotti.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/17617.jpg" alt="Haine illicite en ligne : la proposition de loi d&#39;&#201;ric&#160;Ciotti" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107655-haine-illicite-en-ligne-proposition-loi-dericciotti.htm" >
                   
                
                    Haine illicite en ligne : la proposition de loi d&#39;&#201;ric&#160;Ciotti
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1551113471" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107655-haine-illicite-en-ligne-proposition-loi-dericciotti.htm#/page/1" class="nb_comments_encart" data-commentreg="107655" data-documentid="107655" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        6
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107650"  data-date-pub=1551110080  title="Toujours brid&#233;e &#224; 200 Go par mois ?">
    <div class="item_in_continue">
        <a href="/news/107650-la-5g-fixe-a-honneur-au-mwc-2019-premiers-hotspots-mobiles-arrivent.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15284.jpg" alt="La 5G fixe &#224; l&#39;honneur au MWC 2019, de premiers hotspots mobiles arrivent" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107650-la-5g-fixe-a-honneur-au-mwc-2019-premiers-hotspots-mobiles-arrivent.htm" >
                   
                
                    La 5G fixe &#224; l&#39;honneur au MWC 2019, de premiers hotspots mobiles arrivent
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1551110080" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107650-la-5g-fixe-a-honneur-au-mwc-2019-premiers-hotspots-mobiles-arrivent.htm#/page/1" class="nb_comments_encart" data-commentreg="107650" data-documentid="107650" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        3
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="20493"  data-date-pub=1551826742  title="Valable jusqu&#39;au 05/03/2019">
    <div class="item_in_continue">
        <a href="/bons-plans/20493-une-geforce-gtx-1060-evga-superclocked-6-go-19731-euros.htm" class="image_very_small_link" target=_blank>

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/22503.jpg" alt="Une GeForce GTX 1060 EVGA SuperClocked (6 Go) : 197,31 euros" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/bons-plans/20493-une-geforce-gtx-1060-evga-superclocked-6-go-19731-euros.htm" target=_blank>
                   
                
                    Une GeForce GTX 1060 EVGA SuperClocked (6 Go) : 197,31 euros
                        <i class="icon-link-ext"></i>
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-tag"></i>
                    <span>Valable jusqu'au 05/03/2019</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107640"  data-date-pub=1551106919  title="Pubelle la vie">
    <div class="item_in_continue">
        <a href="/news/107640-lautorite-concurrence-plaide-pour-lintroduction-publicites-ciblees-a-television.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/22329.jpg" alt="L’Autorit&#233; de la concurrence plaide pour l’introduction de publicit&#233;s cibl&#233;es &#224; la t&#233;l&#233;vision" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107640-lautorite-concurrence-plaide-pour-lintroduction-publicites-ciblees-a-television.htm" >
                   
                
                    L’Autorit&#233; de la concurrence plaide pour l’introduction de publicit&#233;s cibl&#233;es &#224; la t&#233;l&#233;vision
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1551106919" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107640-lautorite-concurrence-plaide-pour-lintroduction-publicites-ciblees-a-television.htm#/page/1" class="nb_comments_encart" data-commentreg="107640" data-documentid="107640" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        11
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107651"  data-date-pub=1551094202  title="Know your haine and me">
    <div class="item_in_continue">
        <a href="/news/107651-tribune-haine-en-ligne-pour-en-finir-avec-decennies-dindigence-politiques-publiques.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/5713.jpg" alt="[Tribune] Haine en ligne : pour en finir avec des d&#233;cennies d’indigence des politiques publiques" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107651-tribune-haine-en-ligne-pour-en-finir-avec-decennies-dindigence-politiques-publiques.htm" >
                   
                
                    [Tribune] Haine en ligne : pour en finir avec des d&#233;cennies d’indigence des politiques publiques
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1551094202" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107651-tribune-haine-en-ligne-pour-en-finir-avec-decennies-dindigence-politiques-publiques.htm#/page/1" class="nb_comments_encart" data-commentreg="107651" data-documentid="107651" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        40
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107654"  data-date-pub=1551092737  title="Boulanger-like">
    <div class="item_in_continue">
        <a href="/news/107654-vieille-pedale-facho-gros-con-fichier-deurope-1-epingle-sans-bruit-par-cnil.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15223.jpg" alt="&#171; Vieille p&#233;dale &#187;, &#171; facho &#187;, &#171; gros con &#187;, un fichier d’Europe 1 &#233;pingl&#233; sans bruit par la CNIL" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107654-vieille-pedale-facho-gros-con-fichier-deurope-1-epingle-sans-bruit-par-cnil.htm" >
                   
                
                    &#171; Vieille p&#233;dale &#187;, &#171; facho &#187;, &#171; gros con &#187;, un fichier d’Europe 1 &#233;pingl&#233; sans bruit par la CNIL
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1551092737" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107654-vieille-pedale-facho-gros-con-fichier-deurope-1-epingle-sans-bruit-par-cnil.htm#/page/1" class="nb_comments_encart" data-commentreg="107654" data-documentid="107654" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        47
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107653"  data-date-pub=1551086586  title="Virgin Galactic retourne dans l&#39;espace">
    <div class="item_in_continue">
        <a href="/news/107653-lebrief-caliopen-bientot-en-beta-internet-nest-pas-morthololenset-armee-ca-coince.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : Caliopen bient&#244;t en b&#234;ta, Internet n&#39;est pas mort,&#160;HoloLens&#160;et l&#39;arm&#233;e... &#231;a coince" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107653-lebrief-caliopen-bientot-en-beta-internet-nest-pas-morthololenset-armee-ca-coince.htm" >
                   
                
                    #LeBrief : Caliopen bient&#244;t en b&#234;ta, Internet n&#39;est pas mort,&#160;HoloLens&#160;et l&#39;arm&#233;e... &#231;a coince
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1551086586" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="20288"  data-date-pub=1551178843  title="Valable jusqu&#39;au 26/02/2019">
    <div class="item_in_continue">
        <a href="/bons-plans/20288-geforce-gtx-1060-evga-gaming-6-go-21381.htm" class="image_very_small_link" target=_blank>

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/22458.jpg" alt="GeForce GTX 1060 EVGA&#160;SuperClocked&#160;Gaming (6 Go) : 199,90 €" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/bons-plans/20288-geforce-gtx-1060-evga-gaming-6-go-21381.htm" target=_blank>
                   
                
                    GeForce GTX 1060 EVGA&#160;SuperClocked&#160;Gaming (6 Go) : 199,90 €
                        <i class="icon-link-ext"></i>
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-tag"></i>
                    <span>Valable jusqu'au 26/02/2019</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107647"  data-date-pub=1551081002  title="L&#39;internet s&#233;curis&#233;">
    <div class="item_in_continue">
        <a href="/news/107647-sanction-monstre-piece-didentite-sur-twitter-quand-eric-ciotti-veut-lutter-contre-haine.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/17657.jpg" alt="Sanctions monstres, pi&#232;ce d’identit&#233; sur Twitter... Quand &#201;ric Ciotti veut lutter contre la haine" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107647-sanction-monstre-piece-didentite-sur-twitter-quand-eric-ciotti-veut-lutter-contre-haine.htm" >
                   
                
                    Sanctions monstres, pi&#232;ce d’identit&#233; sur Twitter... Quand &#201;ric Ciotti veut lutter contre la haine
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-flash"></i>
                    <span data-duration="1551081002" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107647-sanction-monstre-piece-didentite-sur-twitter-quand-eric-ciotti-veut-lutter-contre-haine.htm#/page/1" class="nb_comments_encart" data-commentreg="107647" data-documentid="107647" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        72
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107634"  data-date-pub=1551079802  title="... mais balis&#233;e par la concurrence">
    <div class="item_in_continue">
        <a href="/news/107634-la-fusion-applications-ios-et-macos-une-route-semee-dembuches.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/22495.jpg" alt="La fusion des applications iOS et macOS ? Une route sem&#233;e d&#39;emb&#251;ches" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107634-la-fusion-applications-ios-et-macos-une-route-semee-dembuches.htm" >
                   
                
                    La fusion des applications iOS et macOS ? Une route sem&#233;e d&#39;emb&#251;ches
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1551079802" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107634-la-fusion-applications-ios-et-macos-une-route-semee-dembuches.htm#/page/1" class="nb_comments_encart" data-commentreg="107634" data-documentid="107634" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        18
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107649"  data-date-pub=1550940558  title="De Gad &#224; gadin">
    <div class="item_in_continue">
        <a href="/news/107649-copycomic-twitter-reactive-deux-videos-anti-plagiats-denoncees-par-gad-elmaleh.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/22464.jpg" alt="CopyComic : Twitter r&#233;active les deux vid&#233;os anti-plagiats d&#233;nonc&#233;es par Gad Elmaleh" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107649-copycomic-twitter-reactive-deux-videos-anti-plagiats-denoncees-par-gad-elmaleh.htm" >
                   
                
                    CopyComic : Twitter r&#233;active les deux vid&#233;os anti-plagiats d&#233;nonc&#233;es par Gad Elmaleh
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-flash"></i>
                    <span data-duration="1550940558" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107649-copycomic-twitter-reactive-deux-videos-anti-plagiats-denoncees-par-gad-elmaleh.htm#/page/1" class="nb_comments_encart" data-commentreg="107649" data-documentid="107649" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        110
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107648"  data-date-pub=1550925422  title="Copitage !">
    <div class="item_in_continue">
        <a href="/news/107648-flock-lorgne-sur-son-voisin.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/22188.jpg" alt="#Flock lorgne sur son voisin" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107648-flock-lorgne-sur-son-voisin.htm" >
                   
                
                    #Flock lorgne sur son voisin
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1550925422" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107648-flock-lorgne-sur-son-voisin.htm#/page/1" class="nb_comments_encart" data-commentreg="107648" data-documentid="107648" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        34
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="20468"  data-date-pub=1551308342  title="Valable jusqu&#39;au 27/02/2019">
    <div class="item_in_continue">
        <a href="/bons-plans/20468-batterie-externe-aukey-20-000-mah-1899.htm" class="image_very_small_link" target=_blank>

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/22443.jpg" alt="Batterie externe Aukey de 20 000 mAh : 18,99 €" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/bons-plans/20468-batterie-externe-aukey-20-000-mah-1899.htm" target=_blank>
                   
                
                    Batterie externe Aukey de 20 000 mAh : 18,99 €
                        <i class="icon-link-ext"></i>
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-tag"></i>
                    <span>Valable jusqu'au 27/02/2019</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107642"  data-date-pub=1550850467  title="D&#233;marche fun&#232;bre">
    <div class="item_in_continue">
        <a href="/news/107642-la-proposition-loi-contre-demarchage-telephonique-adoptee-au-senat-on-fait-point.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/6613.jpg" alt="La proposition de loi contre le d&#233;marchage t&#233;l&#233;phonique adopt&#233;e au S&#233;nat : on fait le point" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107642-la-proposition-loi-contre-demarchage-telephonique-adoptee-au-senat-on-fait-point.htm" >
                   
                
                    La proposition de loi contre le d&#233;marchage t&#233;l&#233;phonique adopt&#233;e au S&#233;nat : on fait le point
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1550850467" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107642-la-proposition-loi-contre-demarchage-telephonique-adoptee-au-senat-on-fait-point.htm#/page/1" class="nb_comments_encart" data-commentreg="107642" data-documentid="107642" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        30
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107644"  data-date-pub=1550848512  title="Iliad trinque encore en bourse">
    <div class="item_in_continue">
        <a href="/news/107644-bouygues-telecom-et-dorange-annoncent-bons-resultats-2018-sur-fixe-et-mobile.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15761.jpg" alt="Bouygues Telecom et Orange annoncent de bons r&#233;sultats 2018 sur le fixe et le mobile" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107644-bouygues-telecom-et-dorange-annoncent-bons-resultats-2018-sur-fixe-et-mobile.htm" >
                   
                
                    Bouygues Telecom et Orange annoncent de bons r&#233;sultats 2018 sur le fixe et le mobile
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1550848512" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107644-bouygues-telecom-et-dorange-annoncent-bons-resultats-2018-sur-fixe-et-mobile.htm#/page/1" class="nb_comments_encart" data-commentreg="107644" data-documentid="107644" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        14
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107646"  data-date-pub=1550847026  title="Le coup de Pau">
    <div class="item_in_continue">
        <a href="/news/107646-le-titulaire-dun-compte-facebook-en-est-directeur-publication.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/22328.jpg" alt="Le titulaire d’un compte Facebook en est le directeur de la publication" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107646-le-titulaire-dun-compte-facebook-en-est-directeur-publication.htm" >
                   
                
                    Le titulaire d’un compte Facebook en est le directeur de la publication
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-flash"></i>
                    <span data-duration="1550847026" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107646-le-titulaire-dun-compte-facebook-en-est-directeur-publication.htm#/page/1" class="nb_comments_encart" data-commentreg="107646" data-documentid="107646" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        23
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107645"  data-date-pub=1550833177  title="C&#39;est pas vrai ?">
    <div class="item_in_continue">
        <a href="/news/107645-au-ministere-culture-cspla-sinteresse-vraiment-a-realite-virtuelle.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/17595.jpg" alt="Au minist&#232;re de la Culture, le CSPLA s&#39;int&#233;resse vraiment &#224; la r&#233;alit&#233; virtuelle" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107645-au-ministere-culture-cspla-sinteresse-vraiment-a-realite-virtuelle.htm" >
                   
                
                    Au minist&#232;re de la Culture, le CSPLA s&#39;int&#233;resse vraiment &#224; la r&#233;alit&#233; virtuelle
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-flash"></i>
                    <span data-duration="1550833177" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107645-au-ministere-culture-cspla-sinteresse-vraiment-a-realite-virtuelle.htm#/page/1" class="nb_comments_encart" data-commentreg="107645" data-documentid="107645" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        9
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107638"  data-date-pub=1550829483  title="Et si on appelait Ip Man &#224; la rescousse ?">
    <div class="item_in_continue">
        <a href="/news/107638-migration-vers-ipv6-arcep-synthetise-problemes-principaux-et-pistes-dactions.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/22488.jpg" alt="Migration vers IPv6 : l&#39;Arcep synth&#233;tise les probl&#232;mes principaux et pistes d&#39;actions" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107638-migration-vers-ipv6-arcep-synthetise-problemes-principaux-et-pistes-dactions.htm" >
                   
                
                    Migration vers IPv6 : l&#39;Arcep synth&#233;tise les probl&#232;mes principaux et pistes d&#39;actions
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1550829483" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107638-migration-vers-ipv6-arcep-synthetise-problemes-principaux-et-pistes-dactions.htm#/page/1" class="nb_comments_encart" data-commentreg="107638" data-documentid="107638" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        51
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107643"  data-date-pub=1550826452  title="Bowser pr&#233;sident de Nintendo of America">
    <div class="item_in_continue">
        <a href="/news/107643-lebrief-youtube-et-pedopornographie-faille-winrar-trump-et-6g-loi-anti-huawei.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : YouTube et la p&#233;dopornographie, faille WinRAR, Trump et la 6G, loi anti-Huawei" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107643-lebrief-youtube-et-pedopornographie-faille-winrar-trump-et-6g-loi-anti-huawei.htm" >
                   
                
                    #LeBrief : YouTube et la p&#233;dopornographie, faille WinRAR, Trump et la 6G, loi anti-Huawei
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1550826452" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107627"  data-date-pub=1550766578  title="Sans Hadopi 3">
    <div class="item_in_continue">
        <a href="/news/107627-la-justice-ordonne-blocage-clones-libertyland-streamcomplet-et-voirfilms.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/22489.jpg" alt="La justice ordonne le blocage des clones de Libertyland, StreamComplet et VoirFilms" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107627-la-justice-ordonne-blocage-clones-libertyland-streamcomplet-et-voirfilms.htm" >
                   
                
                    La justice ordonne le blocage des clones de Libertyland, StreamComplet et VoirFilms
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1550766578" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107627-la-justice-ordonne-blocage-clones-libertyland-streamcomplet-et-voirfilms.htm#/page/1" class="nb_comments_encart" data-commentreg="107627" data-documentid="107627" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        11
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107637"  data-date-pub=1550763002  title="Sans oublier montre, bracelets, &#233;couteurs...">
    <div class="item_in_continue">
        <a href="/news/107637-galaxy-fold-a-1-980-dollars-s10e-s10-s10-s10-5g-tour-dhorizon-annonces-samsung.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/22481.jpg" alt="Galaxy Fold &#224; 1 980 dollars , S10e, S10, S10+, S10 5G : tour d&#39;horizon des annonces de Samsung" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107637-galaxy-fold-a-1-980-dollars-s10e-s10-s10-s10-5g-tour-dhorizon-annonces-samsung.htm" >
                   
                
                    Galaxy Fold &#224; 1 980 dollars , S10e, S10, S10+, S10 5G : tour d&#39;horizon des annonces de Samsung
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1550763002" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107637-galaxy-fold-a-1-980-dollars-s10e-s10-s10-s10-5g-tour-dhorizon-annonces-samsung.htm#/page/1" class="nb_comments_encart" data-commentreg="107637" data-documentid="107637" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        56
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107633"  data-date-pub=1550762102  title="T o&#249; ?">
    <div class="item_in_continue">
        <a href="/news/107633-arrets-maladie-executif-invite-a-miser-sur-teletravail-et-controles-flash-via-sms.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/21422.jpg" alt="Arr&#234;ts maladie : l&#39;ex&#233;cutif invit&#233; &#224; miser sur le t&#233;l&#233;travail et des &#171; contr&#244;les flash &#187; via SMS" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107633-arrets-maladie-executif-invite-a-miser-sur-teletravail-et-controles-flash-via-sms.htm" >
                   
                
                    Arr&#234;ts maladie : l&#39;ex&#233;cutif invit&#233; &#224; miser sur le t&#233;l&#233;travail et des &#171; contr&#244;les flash &#187; via SMS
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1550762102" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107633-arrets-maladie-executif-invite-a-miser-sur-teletravail-et-controles-flash-via-sms.htm#/page/1" class="nb_comments_encart" data-commentreg="107633" data-documentid="107633" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        60
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107639"  data-date-pub=1550761389  title="&#171; Mauvais exemple &#187; ?">
    <div class="item_in_continue">
        <a href="/news/107639-contenus-haineux-mise-en-cause-par-executif-twitter-france-se-defend.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/19983.jpg" alt="Contenus haineux : mise en cause par l&#39;ex&#233;cutif, Twitter France se d&#233;fend" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107639-contenus-haineux-mise-en-cause-par-executif-twitter-france-se-defend.htm" >
                   
                
                    Contenus haineux : mise en cause par l&#39;ex&#233;cutif, Twitter France se d&#233;fend
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1550761389" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107639-contenus-haineux-mise-en-cause-par-executif-twitter-france-se-defend.htm#/page/1" class="nb_comments_encart" data-commentreg="107639" data-documentid="107639" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        13
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107635"  data-date-pub=1550741672  title="Hep, papiers svp">
    <div class="item_in_continue">
        <a href="/news/107635-une-interdiction-reseaux-sociaux-dans-arsenal-future-loi-contre-haine.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/22477.jpg" alt="Une interdiction de r&#233;seaux sociaux dans l&#39;arsenal de la future loi contre la haine" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107635-une-interdiction-reseaux-sociaux-dans-arsenal-future-loi-contre-haine.htm" >
                   
                
                    Une interdiction de r&#233;seaux sociaux dans l&#39;arsenal de la future loi contre la haine
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1550741672" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107635-une-interdiction-reseaux-sociaux-dans-arsenal-future-loi-contre-haine.htm#/page/1" class="nb_comments_encart" data-commentreg="107635" data-documentid="107635" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        106
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107636"  data-date-pub=1550741057  title="SpaceX se plaint d&#39;Arianespace">
    <div class="item_in_continue">
        <a href="/news/107636-lebrief-visa-premium-chez-orange-bank-faille-drupal-facebook-et-lageolocalisation-sur-android.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief :&#160;VISA Premium chez Orange Bank, faille Drupal, Facebook et la&#160;g&#233;olocalisation sur Android" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107636-lebrief-visa-premium-chez-orange-bank-faille-drupal-facebook-et-lageolocalisation-sur-android.htm" >
                   
                
                    #LeBrief :&#160;VISA Premium chez Orange Bank, faille Drupal, Facebook et la&#160;g&#233;olocalisation sur Android
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1550741057" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107632"  data-date-pub=1550677838  title="Un avant-go&#251;t de l&#39;article 13">
    <div class="item_in_continue">
        <a href="/news/107632-epingle-pour-plagiat-gad-elmaleh-accuse-copycomic-contrefacon.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/22464.jpg" alt="&#201;pingl&#233; pour plagiat, Gad Elmaleh accuse CopyComic de contrefa&#231;on" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107632-epingle-pour-plagiat-gad-elmaleh-accuse-copycomic-contrefacon.htm" >
                   
                
                    &#201;pingl&#233; pour plagiat, Gad Elmaleh accuse CopyComic de contrefa&#231;on
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1550677838" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107632-epingle-pour-plagiat-gad-elmaleh-accuse-copycomic-contrefacon.htm#/page/1" class="nb_comments_encart" data-commentreg="107632" data-documentid="107632" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        129
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107631"  data-date-pub=1550666242  title="S&#39;il vous reste des sous apr&#232;s les soldes...">
    <div class="item_in_continue">
        <a href="/news/107631-le-recap-bons-plans-moment-semaine-8.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/19916.jpg" alt="Le r&#233;cap&#39; des bons plans du moment, semaine 8" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107631-le-recap-bons-plans-moment-semaine-8.htm" >
                   
                
                    Le r&#233;cap&#39; des bons plans du moment, semaine 8
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1550666242" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107631-le-recap-bons-plans-moment-semaine-8.htm#/page/1" class="nb_comments_encart" data-commentreg="107631" data-documentid="107631" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        9
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107629"  data-date-pub=1550657702  title="Je t&#39;ai vu !">
    <div class="item_in_continue">
        <a href="/news/107629-quatre-associations-attaquent-reconnaissance-faciale-testee-dans-deux-lycees-paca.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/22463.jpg" alt="Quatre associations attaquent la reconnaissance faciale test&#233;e dans deux lyc&#233;es de PACA" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107629-quatre-associations-attaquent-reconnaissance-faciale-testee-dans-deux-lycees-paca.htm" >
                   
                
                    Quatre associations attaquent la reconnaissance faciale test&#233;e dans deux lyc&#233;es de PACA
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1550657702" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107629-quatre-associations-attaquent-reconnaissance-faciale-testee-dans-deux-lycees-paca.htm#/page/1" class="nb_comments_encart" data-commentreg="107629" data-documentid="107629" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        49
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107630"  data-date-pub=1550655467  title="Smartphones et 5G &#224; foison">
    <div class="item_in_continue">
        <a href="/news/107630-lebrief-nouvelle-riposte-graduee-youtube-0g-sigfox-retour-navigateur-worldwideweb.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief  : nouvelle riposte gradu&#233;e YouTube, &#171; 0G &#187; Sigfox, retour du navigateur WorldWideWeb" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107630-lebrief-nouvelle-riposte-graduee-youtube-0g-sigfox-retour-navigateur-worldwideweb.htm" >
                   
                
                    #LeBrief  : nouvelle riposte gradu&#233;e YouTube, &#171; 0G &#187; Sigfox, retour du navigateur WorldWideWeb
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1550655467" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107626"  data-date-pub=1550654933  title="L&#39;amour est dans le frais">
    <div class="item_in_continue">
        <a href="/news/107626-frais-mandat-deputes-premier-revers-pour-regards-citoyens-devant-tribunal-administratif.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/2490.jpg" alt="Frais de mandat des d&#233;put&#233;s : premier revers pour Regards Citoyens devant le tribunal administratif" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107626-frais-mandat-deputes-premier-revers-pour-regards-citoyens-devant-tribunal-administratif.htm" >
                   
                
                    Frais de mandat des d&#233;put&#233;s : premier revers pour Regards Citoyens devant le tribunal administratif
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1550654933" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107626-frais-mandat-deputes-premier-revers-pour-regards-citoyens-devant-tribunal-administratif.htm#/page/1" class="nb_comments_encart" data-commentreg="107626" data-documentid="107626" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        16
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107628"  data-date-pub=1550596679  title="Salade ni&#231;oise ?">
    <div class="item_in_continue">
        <a href="/news/107628-reconnaissance-faciale-ville-nice-na-pas-recu-dautorisationde-cnil.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/21975.jpg" alt="Reconnaissance faciale&#160;: la ville de Nice n’a pas re&#231;u &#171;&#160;d’autorisation&#160;&#187;&#160;de la CNIL" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107628-reconnaissance-faciale-ville-nice-na-pas-recu-dautorisationde-cnil.htm" >
                   
                
                    Reconnaissance faciale&#160;: la ville de Nice n’a pas re&#231;u &#171;&#160;d’autorisation&#160;&#187;&#160;de la CNIL
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1550596679" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107628-reconnaissance-faciale-ville-nice-na-pas-recu-dautorisationde-cnil.htm#/page/1" class="nb_comments_encart" data-commentreg="107628" data-documentid="107628" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        27
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107613"  data-date-pub=1550593022  title="Oui, la Reine des Neige 2 aussi, on sait...">
    <div class="item_in_continue">
        <a href="/news/107613-bandes-annonces-la-grande-aventure-lego-2yesterday-rocketman-tolkien-etraoul-taburin.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/22455.jpg" alt="Bandes-annonces :&#160;La Grande Aventure Lego 2,&#160;Yesterday, Rocketman, Tolkien et&#160;Raoul Taburin" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107613-bandes-annonces-la-grande-aventure-lego-2yesterday-rocketman-tolkien-etraoul-taburin.htm" >
                   
                
                    Bandes-annonces :&#160;La Grande Aventure Lego 2,&#160;Yesterday, Rocketman, Tolkien et&#160;Raoul Taburin
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1550593022" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107613-bandes-annonces-la-grande-aventure-lego-2yesterday-rocketman-tolkien-etraoul-taburin.htm#/page/1" class="nb_comments_encart" data-commentreg="107613" data-documentid="107613" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        16
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107624"  data-date-pub=1550589567  title="Et 33 variantes">
    <div class="item_in_continue">
        <a href="/news/107624-la-justice-ordonne-a-google-dereferencement-dynamique-sept-sites-streaming-illicites.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/1456.jpg" alt="La justice ordonne &#224; Google le d&#233;r&#233;f&#233;rencement dynamique de sept sites de streaming illicites" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107624-la-justice-ordonne-a-google-dereferencement-dynamique-sept-sites-streaming-illicites.htm" >
                   
                
                    La justice ordonne &#224; Google le d&#233;r&#233;f&#233;rencement dynamique de sept sites de streaming illicites
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1550589567" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107624-la-justice-ordonne-a-google-dereferencement-dynamique-sept-sites-streaming-illicites.htm#/page/1" class="nb_comments_encart" data-commentreg="107624" data-documentid="107624" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        40
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107622"  data-date-pub=1550586054  title="Finalement, la libert&#233; a un prix">
    <div class="item_in_continue">
        <a href="/news/107622-mediateur-telecoms-5-484-avis-rendus-en-2018-taux-refus-toujours-eleve-chez-free.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/22452.jpg" alt="M&#233;diateur des t&#233;l&#233;coms : 5 484 avis rendus en 2018, un taux de refus toujours &#233;lev&#233; chez Free" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107622-mediateur-telecoms-5-484-avis-rendus-en-2018-taux-refus-toujours-eleve-chez-free.htm" >
                   
                
                    M&#233;diateur des t&#233;l&#233;coms : 5 484 avis rendus en 2018, un taux de refus toujours &#233;lev&#233; chez Free
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1550586054" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107622-mediateur-telecoms-5-484-avis-rendus-en-2018-taux-refus-toujours-eleve-chez-free.htm#/page/1" class="nb_comments_encart" data-commentreg="107622" data-documentid="107622" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        13
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107621"  data-date-pub=1550582825  title="Donner sa Lang au chat">
    <div class="item_in_continue">
        <a href="/news/107621-le-mediateur-livre-veut-contraindre-cybermarchands-a-mieux-distinguer-neuf-occasion.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/22451.jpg" alt="Le m&#233;diateur du livre veut contraindre les cybermarchands &#224; mieux distinguer le neuf de l&#39;occasion" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107621-le-mediateur-livre-veut-contraindre-cybermarchands-a-mieux-distinguer-neuf-occasion.htm" >
                   
                
                    Le m&#233;diateur du livre veut contraindre les cybermarchands &#224; mieux distinguer le neuf de l&#39;occasion
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1550582825" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107621-le-mediateur-livre-veut-contraindre-cybermarchands-a-mieux-distinguer-neuf-occasion.htm#/page/1" class="nb_comments_encart" data-commentreg="107621" data-documentid="107621" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        15
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107625"  data-date-pub=1550568792  title="Dune par Denis Villeneuve en 2020">
    <div class="item_in_continue">
        <a href="/news/107625-lebrief-fuite-donnees-sante-en-suede-20-ans-free-condamnation-pour-telechargement.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : fuite de donn&#233;es de sant&#233; en Su&#232;de, 20 ans de Free, condamnation pour t&#233;l&#233;chargement" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107625-lebrief-fuite-donnees-sante-en-suede-20-ans-free-condamnation-pour-telechargement.htm" >
                   
                
                    #LeBrief : fuite de donn&#233;es de sant&#233; en Su&#232;de, 20 ans de Free, condamnation pour t&#233;l&#233;chargement
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1550568792" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107478"  data-date-pub=1550565002  title="Android Go fait de la r&#233;sistance">
    <div class="item_in_continue">
        <a href="/news/107478-du-ces-au-mwc-smartphones-en-pleine-mutation-5g-pliables-deux-ecrans-dalle-trouee.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/22396.jpg" alt="Du CES au MWC, les smartphones en pleine mutation : 5G, pliables, deux &#233;crans, dalle trou&#233;e..." class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107478-du-ces-au-mwc-smartphones-en-pleine-mutation-5g-pliables-deux-ecrans-dalle-trouee.htm" >
                   
                
                    Du CES au MWC, les smartphones en pleine mutation : 5G, pliables, deux &#233;crans, dalle trou&#233;e...
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1550565002" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107478-du-ces-au-mwc-smartphones-en-pleine-mutation-5g-pliables-deux-ecrans-dalle-trouee.htm#/page/1" class="nb_comments_encart" data-commentreg="107478" data-documentid="107478" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        26
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107620"  data-date-pub=1550504183  title="Bisounours2020">
    <div class="item_in_continue">
        <a href="/news/107620-loi-contre-haine-quand-gouvernement-reve-dhygiene-sur-reseaux-sociaux.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/19153.jpg" alt="Loi contre la haine : quand le gouvernement r&#234;ve d’hygi&#232;ne sur les r&#233;seaux sociaux" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107620-loi-contre-haine-quand-gouvernement-reve-dhygiene-sur-reseaux-sociaux.htm" >
                   
                
                    Loi contre la haine : quand le gouvernement r&#234;ve d’hygi&#232;ne sur les r&#233;seaux sociaux
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1550504183" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107620-loi-contre-haine-quand-gouvernement-reve-dhygiene-sur-reseaux-sociaux.htm#/page/1" class="nb_comments_encart" data-commentreg="107620" data-documentid="107620" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        106
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107618"  data-date-pub=1550500151  title="Le cas d&#39;&#233;cole toujours pas">
    <div class="item_in_continue">
        <a href="/news/107618-lassemblee-rejette-amendements-sur-logiciel-libre-a-ecole.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/22441.jpg" alt="L&#39;Assembl&#233;e rejette les amendements sur le logiciel libre &#224; l&#39;&#233;cole" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107618-lassemblee-rejette-amendements-sur-logiciel-libre-a-ecole.htm" >
                   
                
                    L&#39;Assembl&#233;e rejette les amendements sur le logiciel libre &#224; l&#39;&#233;cole
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1550500151" data-bonplan="False" data-poststring="">5 min</span>

<a href="/news/107618-lassemblee-rejette-amendements-sur-logiciel-libre-a-ecole.htm#/page/1" class="nb_comments_encart" data-commentreg="107618" data-documentid="107618" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        67
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107619"  data-date-pub=1550482332  title="Faille chez Intel">
    <div class="item_in_continue">
        <a href="/news/107619-lebrief-pistage-sous-android-conservation-dm-twitter-pas-decret-sur-cameras-pietons.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : pistage sous Android, conservation des DM Twitter, pas de d&#233;cret sur les cam&#233;ras-pi&#233;tons" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107619-lebrief-pistage-sous-android-conservation-dm-twitter-pas-decret-sur-cameras-pietons.htm" >
                   
                
                    #LeBrief : pistage sous Android, conservation des DM Twitter, pas de d&#233;cret sur les cam&#233;ras-pi&#233;tons
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1550482332" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>

        </div>
    </div>
</section>
</div>
    
</aside>




            </section>
        </div>


    </div>
        
<div id="socialbar">
    <div class="content-wrapper">
        <div class="logo-left-header logo-bg" data-bigmenu="[dismiss]">
            <a href="/" class="logo_header" data-ajax="false"></a>
        </div>
        <nav>
           
            <ul id="menu">
                <li class="cat-btn active-cat" data-bigmenu="/SocialBar/HighTechMenu"><a href="/les-news.htm">ACTUS</a></li>
                <li class="cat-btn "  data-bigmenu="/SocialBar/BriefMenu" ><a href="/lebrief">#LEBRIEF</a> </li>
                <li class="cat-btn " data-bigmenu="/SocialBar/CommunauteMenu"><a href="https://forum.nextinpact.com" target="_blank" >COMMUNAUT&Eacute;</a></li>
                <li class="cat-btn" id="goodies-btn"><a href="https://boutique.nextinpact.com" target="_blank" data-bigmenu="[dismiss]">GOODIES</a></li>

                <li  id="bonplan-btn" class=""  data-bigmenu="/SocialBar/BonPlansMenu"><a href="/bons-plans">BONS PLANS</a></li>
               
              
            </ul>
        </nav>
        <div class="float-right user_options_side">
            <section id="login">
                
<div id="container_login_search">
    <div id="btn_action_toolbar">
        <ul id="main_toolbar" class="">
                <li data-bigmenu="[dismiss]">
                    <div class="loginButton" data-switcher>
                        <span class="color_text_socialbar connectionLink" title="Se connecter">
                            <i class="icon-user socialbar-icon"></i>
                            <span id="textLogin" class="color_text_socialbar">Se connecter / Créer un compte</span>
                        </span>
                    </div>
                    <div class="tooltip_panel" id="tooltip_login"></div>
                </li>
                                        <li  class="top-abo force-highlight" data-bigmenu="[dismiss]">
                    <a href="https://wwW.nextinpact.com/abonnement" title="Abonnez-vous à partir de 0,99 €" class="top-abo-link-ko" target="_blank">
                     
                    </a>
                </li>
            <li class="search_item_li" data-bigmenu="[dismiss]">
                <span class="search_btn"><i class="icon-search"></i></span>
            </li>
        </ul>
        <form action="/recherche" data-ajax="false" id="formSearchMini" method="get">    <span class="bloc_search_hidden">
        <span class="icon-cancel-circled"></span>
        <span class="englob_input_search">

            <input type="hidden" data-role="none" name="ListTypeContent.actus_view" value="true" />
            <input type="hidden" data-role="none" name="ListTypeContent.dossiers_view" value="true" />
            <input type="hidden" data-role="none" name="ListTypeContent.bonsplans_view" value="true" />
            <input type="hidden" data-role="none" name="ListTypeContent.archives_view" value="true" />
            <input type="text" id="searchInput" name="_search" required="required" data-role="none" placeholder="Rechercher..." />
            <input type="submit" id="btnSubmitSearchHidden" data-role="none" style="display: none" />
        </span>
    </span>
</form>

    </div>
</div>
            </section>

        </div>
    </div>
</div>
    <div class="big-top-menu">
    <div class="big-top-menu-content"></div>
</div>

    
    <script src="/bundles/unitArticle?v=sSlRX4a5kFLDzjnXAsZMn1ACac1wbwSTSv63T9CSF0E1"></script>


  

    <a href="#" id="toTop" style="display: inline;"><span class="icon-up-open color_text_socialbar"></span></a>
    
    <!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//tim.nextinpact.com/";
    _paq.push(['setTrackerUrl', u+'xox']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'xox.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//tim.nextinpact.com/xox?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

    <script>
        $(document).ready(function () {
            $().UItoTop({ easingType: 'easeOutQuart' });
        });</script>

</body>
</html>
