
<!DOCTYPE html>
<html lang="fr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta charset="utf-8"/>
<title>Les premi&#232;res esquisses de l’&#233;tude Hadopi sur Zone-Telechargement.ws</title>
<link href="/Images/favicon.ico" rel="shortcut icon" type="image/x-icon"/>
<link rel="alternate" type="application/rss+xml" title="Next INpact – Actualités" href="https://www.nextinpact.com/rss/news.xml"/>
<link rel="alternate" type="application/rss+xml" title="Next INpact – Bons plans" href="https://www.nextinpact.com/rss/bonsplans.xml"/>
<meta name="viewport" content="width=1280"/>
<meta name="referrer" content="origin">
<meta name="google" content="notranslate"/>
<meta name="theme-color" content="#ea8212">
<meta property="article:publisher" content="https://www.facebook.com/NextINpact"/>
<meta name="verification" content="69d69162a5afacbd95ee9912f6bc4f42"/>
<link rel="publisher" href="https://plus.google.com/106426759270437922441"/>
<script src="https://www.google.com/recaptcha/api.js"></script>
<link href="/Content/css?v=ujqEo7vBSvqrS0k1c3cktJbNZYV04IAnplpwO1ZcG4M1" rel="stylesheet"/>
<link href="/Content/Theme/NxiClassic?v=cbVeJgai5-Eoq0TwUo6sTQdEt_J5uyx2czzVs0C1P641" rel="stylesheet"/>
<script src="/bundles/globalSite?v=VsYwMsPegDvc_fb1FmMt6sdtNEBQmU2k1ol2ymmzcek1"></script>
<script type="text/javascript">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;function SmartAdServer(sas_pageid,sas_formatid,sas_target) { if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};document.write('<scr'+'ipt src="//ads.horyzon-media.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');}</script>
<meta name="robots" content="index,follow, noodp"/>
<link rel="amphtml" href="https://amp.nextinpact.com/news/105104-les-premieres-esquisses-letude-hadopi-sur-zone-telechargement-ws.htm">
<script>
            window.noContextMenu = false;
        </script>
<link href="/Content/cssArticle?v=ZNH6lCRU305z-TQKAficKXw2r-8U1BbL8HRgdMSrMmA1" rel="stylesheet"/>
<link href="https://plus.google.com/+PCINpact" rel="publisher"/>
<meta name="author" content="marc@nextinpact.com">
<meta name="copyright" content="nextinpact.com">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@nextinpact">
<meta name="twitter:creator" content="@reesmarc">
<meta name="twitter:title" content="Les premi&#232;res esquisses de l’&#233;tude Hadopi sur Zone-Telechargement.ws">
<meta name="twitter:description" content="La Hadopi va pr&#233;senter le 14 juin prochain une &#233;tude sur le site Zone T&#233;l&#233;chargement, ou plus exactement sa r&#233;plique devenue en une centaine de jours, &#171;&#160;le premier site pirate de France&#160;&#187;.&#160;">
<meta name="twitter:image" content="https://cdn2.nextinpact.com/images/bd/wide-linked-media/17244.jpg">
<meta property="og:title" content="Les premi&#232;res esquisses de l’&#233;tude Hadopi sur Zone-Telechargement.ws"/>
<meta property="og:image" content="https://cdn2.nextinpact.com/images/bd/wide-linked-media/17244.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.nextinpact.com/news/105104-les-premieres-esquisses-letude-hadopi-sur-zone-telechargement-ws.htm"/>
<meta property="og:description" content="La Hadopi va pr&#233;senter le 14 juin prochain une &#233;tude sur le site Zone T&#233;l&#233;chargement, ou plus exactement sa r&#233;plique devenue en une centaine de jours, &#171;&#160;le premier site pirate de France&#160;&#187;.&#160;">
<meta property="article:author" content="marc@nextinpact.com"/>
<meta name="description" content="La Hadopi va pr&amp;eacute;senter le 14 juin prochain une &amp;eacute;tude sur le site Zone T&amp;eacute;l&amp;eacute;chargement, ou plus exactement sa r&amp;eacute;plique devenue en une centaine de jours, &amp;laquo;&amp;nbsp;le premier site pirate de France&amp;nbsp;&amp;raquo;.&amp;nbsp;">
<meta name="keywords" content="Loi, Audio"/>
<meta property="article:published_time" content="06/09/2017 17:48:52 +00:00">
<meta property="article:modified_time" content="06/09/2017 17:48:52 +00:00">
<meta property="og:updated_time" content="06/09/2017 17:48:52 +00:00"/>
<meta name="pocket-site-verification" content="5ea8c51538f56e0d197d2a0cd45788"/>
<meta property="fb:pages" content="36672956596"/>
</head>
<body>
<div id="page-container" data-ajax="false" data-role="page">
<div id="noel_song"></div>
<div id="socialbar">
<div class="content-wrapper">
<div class="logo-left-header logo-bg">
<a href="/" class="logo_header" data-ajax="false"></a>
</div>
<nav>
<ul id="menu">
<li class="cat-btn active-cat"><a href="/les-news.htm">ACTUS HIGH-TECH</a></li>
<li class="cat-btn "><a href="/les-blogs.htm">BLOG</a> </li>
<li id="bonplan-btn" class><a href="/bons-plans">BONS PLANS</a></li>
<li class="cat-btn "><a href="https://forum.nextinpact.com" target="_blank">COMMUNAUTé</a></li>
</ul>
</nav>
<div class="float-right user_options_side">
<section id="login">
<div id="container_login_search">
<div id="btn_action_toolbar">
<ul id="main_toolbar" class>
<li>
<div class="loginButton" data-switcher>
<span class="color_text_socialbar connectionLink" title="Se connecter">
<i class="icon-user socialbar-icon"></i>
<span id="textLogin" class="color_text_socialbar">Se connecter / Créer un compte</span>
</span>
</div>
<div class="tooltip_panel" id="tooltip_login"></div>
</li>
<li class="top-abo force-highlight">
<a href="https://wwW.nextinpact.com/abonnement" title="Abonnez-vous à partir de 0,99 €" class="top-abo-link-ko" target="_blank">
</a>
</li>
<li class="search_item_li">
<span class="search_btn"><i class="icon-search"></i></span>
</li>
</ul>
<form action="/recherche" data-ajax="false" id="formSearchMini" method="get"> <span class="bloc_search_hidden">
<span class="icon-cancel-circled"></span>
<span class="englob_input_search">
<input type="hidden" data-role="none" name="ListTypeContent.actus_view" value="true"/>
<input type="hidden" data-role="none" name="ListTypeContent.dossiers_view" value="true"/>
<input type="hidden" data-role="none" name="ListTypeContent.bonsplans_view" value="true"/>
<input type="hidden" data-role="none" name="ListTypeContent.archives_view" value="true"/>
<input type="text" id="searchInput" name="_search" required="required" data-role="none" placeholder="Rechercher..."/>
<input type="submit" id="btnSubmitSearchHidden" data-role="none" style="display: none"/>
</span>
</span>
</form>
</div>
</div>
</section>
</div>
</div>
</div>
<header>
<div class="content-wrapper" id="container_hot_social">
<div id="container_hot_now" class="bg-hot-now">
<div class="skewer bg-hot-now"></div>
<h3 class="color_text"><span><i class="icon-fire"></i>à ne pas manquer</span>
</h3>
<div id="bloc_words_at_moment">
<a class="item_at_moment" target href="/news/105021-sauvegarder-son-ordinateur-apres-fermeture-crashplan-quelle-alternative-choisir.htm">Sauvegarder son ordinateur</a>
<a class="item_at_moment" target href="/news/105089-a-ifa-berlin-smartphones-pour-tous-gouts-4999-a-plus-1-000-euros.htm">Smartphones IFA</a>
<a class="item_at_moment" target href="/news/105099-les-majors-disque-en-passe-dobtenir-fermeture-convertisseur-youtube-mp3.htm">Fermeture YouTube-MP3</a>
<a class="item_at_moment" target href="/news/105045-ethique-voitures-autonomes-premieres-lignes-directrices-au-monde-en-allemagne.htm">&#201;thique voitures autonomes</a>
<a class="item_at_moment" target href="/news/105063-nrj-mobile-etrange-placement-tarifaire-forfaits-4g-pocket-avec-ou-sans-box-4g.htm">NRJ Mobile 4G Box</a>
<a class="item_at_moment" target href="/news/105073-amd-devoile-son-ryzen-threadripper-1900x-des-570-euros-et-lance-ses-ryzen-pro.htm">Ryzen Threadripper 1900X </a>
</div>
</div>
</div>
<div class="content-wrapper" id="container_ban_pub_jauge">
<div class="pub_container">
<script type="text/javascript"> sas_pageid='15246/143433' ; sas_formatid=6325; sas_target=''; SmartAdServer(sas_pageid,sas_formatid,sas_target); </script> <noscript> <a href="https://ads.horyzon-media.com/call/pubjumpi/15246/143433/6325/M/[timestamp]/?"> <img src="https://ads.horyzon-media.com/call/pubi/15246/143433/6325/M/[timestamp]/?" border="0" alt="" /></a> </noscript>
</div>
<div class="bloc_jauge_abonnement">
<div class="leftSideNbAbonne" data-knob-color="#C7C7C7">
<input type="text" value="7960" class="dial" data-role="none">
<div class="libelle_knob"><span class="nbAbonne">7960</span><span class="svg_abonne_jauge"></span></div>
</div>
<div class="rightSideJaugeBtn">
<span class="BtnAndPercent">
<span class="indicationPercentSoutient"></span>
<a href="https://compte.nextinpact.com/gestion/abonnement" class="btn_abonne_right_encart" target="_blank">
<span>
Abonnez-vous<br>
<span class="txtBtnJauge">À partir de 0,99 €</span>
</span>
</a>
</span>
</div>
</div>
</div>
</header>
<div id="body" data-qtqid="28">
<section class="content-wrapper main-content clear-fix">
<section id="main_content_section">

<div id="scroller_main_content" class="unit_scroller">
<article class="unit-article" data-font-size="3" data-content-id="105104" itemscope itemtype="http://schema.org/Article">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nextinpact.com/news/105104-les-premieres-esquisses-letude-hadopi-sur-zone-telechargement-ws.htm"/>
<div class="actu-head">
<h1 class="color_title" itemprop="name">Les premières esquisses de l’étude Hadopi sur Zone-Telechargement.ws</h1>
<div class="soustitre_article">
<span class="sub_title" itemprop="headline">
Stream et ch&#226;timent
</span>
<a href="/news/105104-les-premieres-esquisses-letude-hadopi-sur-zone-telechargement-ws.htm#/page/1" class="nb_comments_encart" data-commentreg="105104" data-documentid="105104">
<i class="icon-chat "></i>
<span class="nb_comments">
22
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</div>
</div>
<div class="container_main_image_article ">
<div class="pastille-flash pastille-type" title="Cet article « En bref » est en accès libre"><i class="icon-flash"></i> <span>En bref</span></div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31373234342E6A7067" alt="image dediée" class="dedicated"/>
<meta itemprop="url" content="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31373234342E6A7067">
<meta itemprop="width" content="845">
<meta itemprop="height" content="410">
</div>
<div class="mask_grey"></div>
<div class="mask_credit_hover">Crédits : Zone-telechargement.ws</div>
<div class="thumb-cat-container">
<span class="thumbnail_categorie  droit-bgcolor">Loi</span>
</div>
</div>
<div class="header-article">
<div class="social">
<div class="read-time">
<span><i class="icon-clock"></i> 2 min</span>
</div>
<div class="social-button">
<span class="sharer   " data-url="https://www.nextinpact.com/news/105104-les-premieres-esquisses-letude-hadopi-sur-zone-telechargement-ws.htm" data-via="nextinpact" data-text="Les premi&#232;res esquisses de l’&#233;tude Hadopi sur Zone-Telechargement.ws">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/news/105104-les-premieres-esquisses-letude-hadopi-sur-zone-telechargement-ws.htm&amp;t=Les premi&#232;res esquisses de l’&#233;tude Hadopi sur Zone-Telechargement.ws" target="_blank" class="article-button fb-share-button facebook ntw-btn fb-bg-color" title="Partagez ce contenu sur Facebook">
<i class="icon-facebook"></i>
</a>
<a href="https://twitter.com/intent/tweet?text=Les+premi%c3%a8res+esquisses+de+l%e2%80%99%c3%a9tude+Hadopi+sur+Zone-Telechargement.ws&amp;url=https://www.nextinpact.com/news/105104-les-premieres-esquisses-letude-hadopi-sur-zone-telechargement-ws.htm&amp;via=nextinpact" target="_blank" class="article-button twitt-share-button twitter ntw-btn twitt-bg-color" title="Partagez ce contenu sur Twitter">
<i class="icon-twitter"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/news/105104-les-premieres-esquisses-letude-hadopi-sur-zone-telechargement-ws.htm&amp;title=Les premi&#232;res esquisses de l’&#233;tude Hadopi sur Zone-Telechargement.ws&amp;source=nextinpact.com" target="_blank" class="article-button linked-share-button linked ntw-btn linked-bg-color" title="Partagez ce contenu sur LinkedIn">
<i class="icon-linkedin"></i>
</a>
<a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/news/105104-les-premieres-esquisses-letude-hadopi-sur-zone-telechargement-ws.htm" target="_blank" class="article-button reddit-share-button reddit ntw-btn reddit-bg-color" title="Partagez ce contenu sur Reddit">
<i class="icon-reddit"></i>
</a>
<a href="mailto:?subject=Les premi&#232;res esquisses de l’&#233;tude Hadopi sur Zone-Telechargement.ws&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article : https://www.nextinpact.com/news/105104-les-premieres-esquisses-letude-hadopi-sur-zone-telechargement-ws.htm" class="article-button mail-share-button ntw-btn internal-bg-color" title="Partagez ce contenu par mail">
<i class="icon-mail"></i>
</a>
<input type="hidden" value="105104" class="idContent">
</span>
</div>
</div>
<div class="infos_article">
<div>
<span id="infos">Par <a href="mailto:marc@nextinpact.com" rel="author" itemprop="author">Marc Rees</a></span><br>
<span>le mercredi 06 septembre 2017 &#224; 17:48</span>
</div>
<div>
<img src="https://cdn2.nextinpact.com/images/bd/team/marc.jpg" alt="Marc Rees"/>
</div>
</div>
</div>
<div class="container_article">
<div class="article_content" itemprop="articleBody" id="article-body">
<p class="actu_chapeau">La Hadopi va présenter le 14 juin prochain une étude sur le site Zone Téléchargement, ou plus exactement sa réplique devenue en une centaine de jours, «<em> le premier site pirate de France </em>». </p><p>Le 26 novembre 2016, <a href="https://www.nextinpact.com/news/102298-zone-telechargement-contraint-fermer-ses-portes-sept-personnes-interpellees.htm" target="_blank">Zone-Telechargement.com fermait ses portes</a>. Sept personnes suspectées d’avoir administré le site de piratage étaient arrêtées par les autorités françaises et andorranes, en conclusion d’une enquête de la section de recherches de Toulouse et du Centre de lutte contre les criminalités numériques.</p>
<p>Ce site affolait les compteurs avec 3,7 millions de visiteurs par mois et 11 000 téléchargements par jour, selon les estimations des autorités qui évaluent le préjudice à 75 millions d’euros. Darwinisme faisant, une réplique a depuis été remise en ligne.</p>
<h3>Zone-Telechargement.com est mort, vive Zone-Telechargement.ws</h3>
<p>Quelques mois plus tard, Zone-Telechargement.ws caracole en tête puisqu’il serait classé à la première place des sites pirates français et dans le top 25 des sites les plus consultés au monde par les internautes français.</p>
<p>Dans le cadre de sa mission relative à l’observation des usages illicites, La Haute autorité a en effet mené une étude sur les données publiques disponibles depuis cette adresse, afin de décortiquer contenus, pratiques des principaux contributeurs et modèle économique sous-jacent, le tout afin de « <em>comprendre comment le remplaçant de Zone-Telechargement.com s’est développé</em> » annonce son communiqué.</p>
<p>Après analyse des différents contenus glanés, la <span data-affiliable="true" data-affkey="Hadopi">Hadopi</span> aurait la certitude que la base des œuvres est belle et bien renouvelée. Dit autrement, les fondateurs de cette nouvelle version auraient « <em>réuploadé</em> » l’ensemble des films et séries mis à disposition des internautes, sans repomper les liens de Zone Téléchargement, premier du nom.</p>
<h3>Des milliers de contenus, mais seulement quelques contributeurs</h3>
<p>Sur ce jeune site devenu très populaire, la <span data-affiliable="false" data-affkey="Hadopi">Hadopi</span> aurait réussi à comptabiliser et catégoriser la totalité des contenus accessibles ainsi qu'à identifier les comptes à l'origine de leur mise en ligne. Fait notable : seule une poignée de contributeurs viendraient alimenter ses serveurs. Ils peuvent bien y passer leurs journées, puisque le modèle économique décortiqué par l'Autorité serait particulièrement juteux.</p>
<p>La <span data-affiliable="false" data-affkey="Hadopi">Hadopi</span> présentera tous les détails de son étude approfondie le 14 septembre prochain à Paris, en espérant déjà que ses conclusions seront utiles pour alimenter « <em>les réflexions en cours sur les moyens de lutte contre la contrefaçon commerciale</em> ».</p>
</div>
</div>
<div class="footer-article">
<div class="social">
<div class="social-button">
<span class="sharer   " data-url="https://www.nextinpact.com/news/105104-les-premieres-esquisses-letude-hadopi-sur-zone-telechargement-ws.htm" data-via="nextinpact" data-text="Les premi&#232;res esquisses de l’&#233;tude Hadopi sur Zone-Telechargement.ws">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/news/105104-les-premieres-esquisses-letude-hadopi-sur-zone-telechargement-ws.htm&amp;t=Les premi&#232;res esquisses de l’&#233;tude Hadopi sur Zone-Telechargement.ws" target="_blank" class="article-button fb-share-button facebook ntw-btn fb-bg-color" title="Partagez ce contenu sur Facebook">
<i class="icon-facebook"></i>
</a>
<a href="https://twitter.com/intent/tweet?text=Les+premi%c3%a8res+esquisses+de+l%e2%80%99%c3%a9tude+Hadopi+sur+Zone-Telechargement.ws&amp;url=https://www.nextinpact.com/news/105104-les-premieres-esquisses-letude-hadopi-sur-zone-telechargement-ws.htm&amp;via=nextinpact" target="_blank" class="article-button twitt-share-button twitter ntw-btn twitt-bg-color" title="Partagez ce contenu sur Twitter">
<i class="icon-twitter"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/news/105104-les-premieres-esquisses-letude-hadopi-sur-zone-telechargement-ws.htm&amp;title=Les premi&#232;res esquisses de l’&#233;tude Hadopi sur Zone-Telechargement.ws&amp;source=nextinpact.com" target="_blank" class="article-button linked-share-button linked ntw-btn linked-bg-color" title="Partagez ce contenu sur LinkedIn">
<i class="icon-linkedin"></i>
</a>
<a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/news/105104-les-premieres-esquisses-letude-hadopi-sur-zone-telechargement-ws.htm" target="_blank" class="article-button reddit-share-button reddit ntw-btn reddit-bg-color" title="Partagez ce contenu sur Reddit">
<i class="icon-reddit"></i>
</a>
<a href="mailto:?subject=Les premi&#232;res esquisses de l’&#233;tude Hadopi sur Zone-Telechargement.ws&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article : https://www.nextinpact.com/news/105104-les-premieres-esquisses-letude-hadopi-sur-zone-telechargement-ws.htm" class="article-button mail-share-button ntw-btn internal-bg-color" title="Partagez ce contenu par mail">
<i class="icon-mail"></i>
</a>
<input type="hidden" value="105104" class="idContent">
</span>
</div>
<a href="/AlerteActu/Create?idContent=105104)" data-contentid class="article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
<i class="icon-attention"></i> Signaler une erreur
</a>
</div>
<div class="date-maj">
</div>
<input type="hidden" value="105104" class="idContent">
</div>
<div id="extra-services">
<div id="service">
<section class="carousel-container " id="carousel-bp" data-widget="carousel">
<h2 class="carousel-head">
<i class="icon-list carousel-ico"></i>
<span class="carousel-title">Analyses de la rédaction</span>
</h2>
<div class="carousel-content">
<a href="/news/105114-fibre-pour-entreprises-dernieres-offres-sfr-chamboulent-marche.htm" title="Fibre pour entreprises : les derni&#232;res offres de SFR chamboulent le march&#233;" class="carousel-item wide-item" target>
<img src="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31323136392E6A7067" class alt="Fibre pour entreprises : les derni&#232;res offres de SFR chamboulent le march&#233;"/>
<span class="mask_credit">
<span class="carousel-item-text">Fibre pour entreprises : les derni&#232;res offres de SFR chamboulent le march&#233;</span>
</span>
</a>
<a href="/news/105105-reforme-droit-dauteur-six-etats-membres-inquiets-dommages-collateraux.htm" title="R&#233;forme du droit d’auteur&#160;: six &#201;tats membres inquiets des dommages collat&#233;raux" class="carousel-item wide-item" target>
<img src="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F353734312E6A7067" class alt="R&#233;forme du droit d’auteur&#160;: six &#201;tats membres inquiets des dommages collat&#233;raux"/>
<span class="mask_credit">
<span class="carousel-item-text">R&#233;forme du droit d’auteur&#160;: six &#201;tats membres inquiets des dommages collat&#233;raux</span>
</span>
</a>
<a href="/news/105113-lexecutif-gardera-secrets-ses-algorithmes-detection-fraudes-aux-cartes-grises.htm" title="L&#39;Int&#233;rieur va traquer la fraude aux cartes grises avec des algorithmes secrets" class="carousel-item wide-item" target>
<img src="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F333533332E6A7067" class alt="L&#39;Int&#233;rieur va traquer la fraude aux cartes grises avec des algorithmes secrets"/>
<span class="mask_credit">
<span class="carousel-item-text">L&#39;Int&#233;rieur va traquer la fraude aux cartes grises avec des algorithmes secrets</span>
</span>
</a>
<a href="/news/105112-adware-superfish-amende-35-millions-dollars-pour-lenovo.htm" title="Adware SuperFish : une amende de 3,5 millions de dollars pour Lenovo" class="carousel-item wide-item" target>
<img src="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31333032352E6A7067" class alt="Adware SuperFish : une amende de 3,5 millions de dollars pour Lenovo"/>
<span class="mask_credit">
<span class="carousel-item-text">Adware SuperFish : une amende de 3,5 millions de dollars pour Lenovo</span>
</span>
</a>
<a href="/news/105111-4g-deploiements-au-ralenti-en-aout-particulierement-en-outre-mer.htm" title="4G  : des d&#233;ploiements au ralenti en ao&#251;t, particuli&#232;rement en  outre-mer" class="carousel-item wide-item" target>
<img src="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31373233362E6A7067" class alt="4G  : des d&#233;ploiements au ralenti en ao&#251;t, particuli&#232;rement en  outre-mer"/>
<span class="mask_credit">
<span class="carousel-item-text">4G : des d&#233;ploiements au ralenti en ao&#251;t, particuli&#232;rement en outre-mer</span>
</span>
</a>
<a href="/news/105110-lurssaf-elargit-son-droit-communication-aupres-plateformes.htm" title="L’Urssaf &#233;largit son droit de communication aupr&#232;s des plateformes" class="carousel-item wide-item" target>
<img src="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31333634322E6A7067" class alt="L’Urssaf &#233;largit son droit de communication aupr&#232;s des plateformes"/>
<span class="mask_credit">
<span class="carousel-item-text">L’Urssaf &#233;largit son droit de communication aupr&#232;s des plateformes</span>
</span>
</a>
<a href="/news/105055-bandes-annonces-barbara-akarl-marx-avec-daddy-cool-killing-gunther-kim-kong.htm" title="Bandes-annonces : de Barbara &#224;&#160;Karl Marx, avec Daddy Cool, Killing Gunther, Kim Kong..." class="carousel-item wide-item" target>
<img src="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31373233312E6A7067" class alt="Bandes-annonces : de Barbara &#224;&#160;Karl Marx, avec Daddy Cool, Killing Gunther, Kim Kong..."/>
<span class="mask_credit">
<span class="carousel-item-text">Bandes-annonces : de Barbara &#224;&#160;Karl Marx, avec Daddy Cool, Killing Gunther, Kim Kong...</span>
</span>
</a>
<a href="/news/105081-connexions-chiffrees-age-protocoles-vpn-en-question.htm" title="Connexions chiffr&#233;es : l&#39;&#226;ge des protocoles VPN en question" class="carousel-item wide-item" target>
<img src="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31353536392E6A7067" class alt="Connexions chiffr&#233;es : l&#39;&#226;ge des protocoles VPN en question"/>
<span class="mask_credit">
<span class="carousel-item-text">Connexions chiffr&#233;es : l&#39;&#226;ge des protocoles VPN en question</span>
</span>
</a>
<a href="/news/105109-la-cedh-pose-conditions-a-surveillance-correspondances-dun-salarie.htm" title="La CEDH pose les conditions &#224; la surveillance des correspondances d&#39;un salari&#233;" class="carousel-item wide-item" target>
<img src="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31363532372E6A7067" class alt="La CEDH pose les conditions &#224; la surveillance des correspondances d&#39;un salari&#233;"/>
<span class="mask_credit">
<span class="carousel-item-text">La CEDH pose les conditions &#224; la surveillance des correspondances d&#39;un salari&#233;</span>
</span>
</a>
<a href="/news/105108-les-grandes-entreprises-contraintes-devoiler-batterie-dinformations-extra-financieres.htm" title="Les grandes entreprises contraintes de d&#233;voiler une batterie d’informations &#171; extra-financi&#232;res &#187;" class="carousel-item wide-item" target>
<img src="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F323233352E6A7067" class alt="Les grandes entreprises contraintes de d&#233;voiler une batterie d’informations &#171; extra-financi&#232;res &#187;"/>
<span class="mask_credit">
<span class="carousel-item-text">Les grandes entreprises contraintes de d&#233;voiler une batterie d’informations &#171; extra-financi&#232;res &#187;</span>
</span>
</a>
</div>
</section>
</div>
<br style="clear: right;"/>
</div>
<a class="tooltip_error" href="/AlerteActu/Create?idActu=105104)" hidden>Une erreur ?</a>
<div class="container_form_alert" hidden>
<div class="header_form_alert">
<i class="icon-attention"></i>
<h3>Signaler une erreur dans l'article</h3>
</div>
<div class="form_alert"></div>
</div>
</article>
<br style="clear: left"/>
<div class="spinner-container wide" data-commentcaller="105104" data-commentdocid="105104" data-comment-mode="chrono">
<img src="/Images/template/@2x/loading-fond-clair@2x.gif" alt="chargement" id="loader"/><br/>
Chargement des commentaires...
</div>
<footer>
<div id="footer_content">
<div id="top_footer">
<div class="bloc_jauge_abonnement">
<div class="leftSideNbAbonne" data-knob-color="#C7C7C7">
<input type="text" value="7960" class="dial" data-role="none">
<div class="libelle_knob"><span class="nbAbonne">7960</span><span class="svg_abonne_jauge"></span></div>
</div>
<div class="rightSideJaugeBtn">
<span class="BtnAndPercent">
<span class="indicationPercentSoutient"></span>
<a href="https://compte.nextinpact.com/gestion/abonnement" class="btn_abonne_right_encart" target="_blank">
<span id="logo_nxi_jauge_footer"></span>
</a>
</span>
</div>
</div>
<a href="https://www.spiil.org/" target="_blank" class="spiil_footer_logo"></a>
<form action="/recherche" method="POST" id="searchFooterForm">
<span id="searchFooterContainer">
<input type="text" data-role="none" id="inputSearchFooter" name="_search" value required="required" placeholder="Rechercher ..."/>
<button type="submit" data-role="none" class="icon-search button-icon"></button>
</span>
</form>
</div>
<div id="mid_footer">
<div class="bloc_section_lien_footer">
<h3>Qui sommes-nous ?</h3>
<ul class="list_liens_footer">
<li><a href="/a-propos.htm#nouscontacter_section">Contactez-nous</a></li>
<li><a href="/a-propos.htm#quisommesnous_section">Mentions légales</a></li>
<li><a href="/les-blogs.htm">Le blog de l'équipe</a></li>
<li><a href="https://www.okpal.com/nextinpact" target="_blank">Dons défiscalisables</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>Nos engagements</h3>
<ul class="list_liens_footer">
<li><a href="/charte-deontologique">Déontologie et vie privée</a></li>
<li><a href="/cgv">Conditions générales de vente</a></li>
<li>Les règles de la communauté</li>
<li><a href="/publicite-partenariat#PR">Charte publicité raisonnable</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>
Commercial
</h3>
<ul class="list_liens_footer">
<li><a href="/publicite-partenariat">Publicité</a></li>
<li><a href="/publicite-partenariat#PA">Partenariats</a></li>
<li><a href="/publicite-partenariat#DC">Diffuser notre contenu</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>Les sites du groupe</h3>
<ul class="list_liens_footer">
<li><a href="http://www.lidd.fr" target="_blank">LIDD.fr</a></li>
<li><a href="http://www.prixdunet.com" target="_blank">Prix du Net</a></li>
 <li><a href="http://www.touslesforfaits.fr" target="_blank">Tous les forfaits</a></li>
<li><a href="http://www.lesoffresinternet.fr" target="_blank">Les offres internet</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>Nos services</h3>
<ul class="list_liens_footer">
<li><a href="https://itunes.apple.com/fr/app/next-inpact/id821569564?mt=8" target="_blank">Application iOS</a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.pcinpact.pcinpactmobile&hl=fr_FR" target="_blank">Application Android</a></li>
<li><a href="/rss-social">Nos flux RSS</a></li>
<li><a href="https://compte.nextinpact.com/gestion-util" target="_blank">Gérer votre compte</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>La communauté</h3>
<ul class="list_liens_footer">
<li><a href="http://forum.nextinpact.com" target="_blank">Les forums</a></li>
<li><a href="/rss-social#RS">Les réseaux sociaux</a></li>
<li><a href="/offres-abonnement">Abonnez-vous</a></li>
<li><a href="/offres-abonnement#Pro">Abonnement Pro</a></li>
</ul>
</div>
</div>
<div id="bot_footer">
<p>
© 2000 - 2017 INpact Mediagroup - SARL de presse. N° de <a href="http://www.cppap.fr/" target="_blank">CPPAP</a> 0321 Z 92244. Marque déposée. Tous droits réservés. Design par <a href="http://www.btoweb.fr" target="_blank">Btoweb.fr</a>.
</p>
</div>
</div>
</footer>
<br style="clear:left;"/>
</div>
</section>
<aside id="sideBarArticle" class="template-sidebar">
<div class="wrapper_pub_sidebar">
<div id="sidebar_pub_top" style="display: none">
<span class="croix_close"><i class="icon-cancel"></i></span>
<div class="pub_encart_content">
<span class="libelle_pub_vertical"><i class="icon-angle-down"></i>Publicité</span>
<span class="image_pub_container"><script type="text/javascript"> sas_pageid='15246/143433' ; sas_formatid=6326; sas_target=''; SmartAdServer(sas_pageid,sas_formatid,sas_target); </script> <noscript> <a href="https://ads.horyzon-media.com/call/pubjumpi/15246/143433/6326/M/[timestamp]/?"> <img src="https://ads.horyzon-media.com/call/pubi/15246/143433/6326/M/[timestamp]/?" border="0" alt="" /></a> </noscript></span>
</div>
</div>
<section class="on_the_side_section continu_mode">
<div class="titre_action_sidebar en_continu">
<div class="fakeOpacity"></div>
<h2>
<span class="lib-head-sidebar">
En continu
</span>
<span class="bloc_icon_menu_sidebar">
<span>
<a href="#" class="icon-list  disabled" data-val="actus_view" title="Analyses" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les analyses</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
</span>
</span>
<span>
<a href="#" class="icon-flash  disabled" data-val="bref_view" title="En Bref (gratuit)" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les contenus "En bref"</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
</span>
</span>
<span>
<a href="#" class="icon-star  disabled" data-val="free_view" title="En Accès libre (offert)" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les contenus en accès libre</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
</span>
</span>
<span>
<a href="#" class="icon-tag  disabled" data-val="bonsplans_view" title="Bons plans" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les bons plans</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
</span>
</span>
<span>
<a href="#" class="icon-rss-squared disabled " data-val="rss_view" title="Flux RSS personnels" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer mes <span class="fake_link" title="gérer mes flux RSS"></span>flux RSS personnels</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité « Premium »</span>
<span class="text_tooltip">Pour afficher vos flux RSS dans le flux continu, vous devez disposer d’un abonnement « Premium », à partir de 3€ par mois.</span>
<span class="bg-orange-button btn_go_connect float-right" data-href="https://compte.nextinpact.com/gestion/abonnement">Abonnez-vous</span>
</span>
</span>
</span>
</h2>
</div>
<div class="scroller_sidebar_content " data-current-page="1" style="top:55px;">
<div class="list_article_side">
<article class="small_article" data-content-id="105104" data-date-pub="1504712935" title="Stream et ch&#226;timent">
<div class="item_in_continue">
<a href="/news/105104-les-premieres-esquisses-letude-hadopi-sur-zone-telechargement-ws.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/17244.jpg" alt="Les premi&#232;res esquisses de l’&#233;tude Hadopi sur Zone-Telechargement.ws" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
 <a href="/news/105104-les-premieres-esquisses-letude-hadopi-sur-zone-telechargement-ws.htm">
<i class="icon-flash"></i>
Les premi&#232;res esquisses de l’&#233;tude Hadopi sur Zone-Telechargement.ws
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1504712935" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/105104-les-premieres-esquisses-letude-hadopi-sur-zone-telechargement-ws.htm#/page/1" class="nb_comments_encart" data-commentreg="105104" data-documentid="105104">
<i class="icon-chat "></i>
<span class="nb_comments">
22
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="17781" data-date-pub="1505426370" title="Valable jusqu&#39;au 14/09/2017">
<div class="item_in_continue">
<a href="/bons-plans/17781-ecran-benq-gw2470h-24-1080p-a-dalle-va-pour-11698-euros.htm" class="image_very_small_link" target="_blank">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/16943.jpg" alt="&#201;cran BenQ GW2470H de 24&quot; (1080p, dalle VA) pour 119,50 euros" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/17781-ecran-benq-gw2470h-24-1080p-a-dalle-va-pour-11698-euros.htm" target="_blank">
<i class="icon-tag"></i>
&#201;cran BenQ GW2470H de 24&quot; (1080p, dalle VA) pour 119,50 euros
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 14/09/2017</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105114" data-date-pub="1504700620" title="Long r&#233;veil pour la fibre B2B">
<div class="item_in_continue">
<a href="/news/105114-fibre-pour-entreprises-dernieres-offres-sfr-chamboulent-marche.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/12169.jpg" alt="Fibre pour entreprises : les derni&#232;res offres de SFR chamboulent le march&#233;" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/105114-fibre-pour-entreprises-dernieres-offres-sfr-chamboulent-marche.htm">
<i class="icon-list"></i>
Fibre pour entreprises : les derni&#232;res offres de SFR chamboulent le march&#233;
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1504700620" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/105114-fibre-pour-entreprises-dernieres-offres-sfr-chamboulent-marche.htm#/page/1" class="nb_comments_encart" data-commentreg="105114" data-documentid="105114">
<i class="icon-chat "></i>
<span class="nb_comments">
18
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105117" data-date-pub="1504697822" title="&#192; qui le tour ?">
<div class="item_in_continue">
<a href="/news/105117-4-mois-dabonnement-a-5-euros-offerts-next-inpact-compense-baisse-apl.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/17240.jpg" alt="4 mois d&#39;abonnement offerts : Next INpact compense la baisse de l&#39;APL" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/105117-4-mois-dabonnement-a-5-euros-offerts-next-inpact-compense-baisse-apl.htm">
<i class="icon-flash"></i>
4 mois d&#39;abonnement offerts : Next INpact compense la baisse de l&#39;APL
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1504697822" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/105117-4-mois-dabonnement-a-5-euros-offerts-next-inpact-compense-baisse-apl.htm#/page/1" class="nb_comments_encart" data-commentreg="105117" data-documentid="105117">
<i class="icon-chat "></i>
<span class="nb_comments">
68
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105115" data-date-pub="1504693159" title="Intel est pris, ou presque">
<div class="item_in_continue">
<a href="/news/105115-concurrence-amende-record-visant-intel-sera-rejugee-par-justice-europeenne.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/1771.jpg" alt="Concurrence : l&#39;amende record visant Intel sera rejug&#233;e par la justice europ&#233;enne" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/105115-concurrence-amende-record-visant-intel-sera-rejugee-par-justice-europeenne.htm">
<i class="icon-flash"></i>
Concurrence : l&#39;amende record visant Intel sera rejug&#233;e par la justice europ&#233;enne
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1504693159" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/105115-concurrence-amende-record-visant-intel-sera-rejugee-par-justice-europeenne.htm#/page/1" class="nb_comments_encart" data-commentreg="105115" data-documentid="105115">
<i class="icon-chat "></i>
<span class="nb_comments">
38
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
 </article>
<article class="small_article" data-content-id="105105" data-date-pub="1504690202" title="Droit d&#39;hauteur">
<div class="item_in_continue">
<a href="/news/105105-reforme-droit-dauteur-six-etats-membres-inquiets-dommages-collateraux.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/5741.jpg" alt="R&#233;forme du droit d’auteur&#160;: six &#201;tats membres inquiets des dommages collat&#233;raux" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/105105-reforme-droit-dauteur-six-etats-membres-inquiets-dommages-collateraux.htm">
<i class="icon-list"></i>
R&#233;forme du droit d’auteur&#160;: six &#201;tats membres inquiets des dommages collat&#233;raux
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1504690202" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/105105-reforme-droit-dauteur-six-etats-membres-inquiets-dommages-collateraux.htm#/page/1" class="nb_comments_encart" data-commentreg="105105" data-documentid="105105">
<i class="icon-chat "></i>
<span class="nb_comments">
0
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="12167" data-date-pub="1504735244" title="Valable jusqu&#39;au 07/09/2017">
<div class="item_in_continue">
<a href="/bons-plans/12167-un-ssd-sandisk-plus-480-go-pour-12999-euros.htm" class="image_very_small_link" target="_blank">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/10619.jpg" alt="SSD SanDisk Plus de 480 Go pour 132,99 euros" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/12167-un-ssd-sandisk-plus-480-go-pour-12999-euros.htm" target="_blank">
<i class="icon-tag"></i>
SSD SanDisk Plus de 480 Go pour 132,99 euros
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 07/09/2017</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105113" data-date-pub="1504687502" title="Si maman SIV">
<div class="item_in_continue">
<a href="/news/105113-lexecutif-gardera-secrets-ses-algorithmes-detection-fraudes-aux-cartes-grises.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/3533.jpg" alt="L&#39;Int&#233;rieur va traquer la fraude aux cartes grises avec des algorithmes secrets" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/105113-lexecutif-gardera-secrets-ses-algorithmes-detection-fraudes-aux-cartes-grises.htm">
<i class="icon-list"></i>
L&#39;Int&#233;rieur va traquer la fraude aux cartes grises avec des algorithmes secrets
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1504687502" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/105113-lexecutif-gardera-secrets-ses-algorithmes-detection-fraudes-aux-cartes-grises.htm#/page/1" class="nb_comments_encart" data-commentreg="105113" data-documentid="105113">
<i class="icon-chat "></i>
<span class="nb_comments">
19
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105112" data-date-pub="1504685411" title="Sans grande surprise">
<div class="item_in_continue">
<a href="/news/105112-adware-superfish-amende-35-millions-dollars-pour-lenovo.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/13025.jpg" alt="Adware SuperFish : une amende de 3,5 millions de dollars pour Lenovo" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/105112-adware-superfish-amende-35-millions-dollars-pour-lenovo.htm">
<i class="icon-list"></i>
Adware SuperFish : une amende de 3,5 millions de dollars pour Lenovo
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1504685411" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/105112-adware-superfish-amende-35-millions-dollars-pour-lenovo.htm#/page/1" class="nb_comments_encart" data-commentreg="105112" data-documentid="105112">
<i class="icon-chat "></i>
<span class="nb_comments">
19
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105111" data-date-pub="1504683662" title="Heureusement, c&#39;est la rentr&#233;e !">
<div class="item_in_continue">
<a href="/news/105111-4g-deploiements-au-ralenti-en-aout-particulierement-en-outre-mer.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/17236.jpg" alt="4G  : des d&#233;ploiements au ralenti en ao&#251;t, particuli&#232;rement en  outre-mer" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/105111-4g-deploiements-au-ralenti-en-aout-particulierement-en-outre-mer.htm">
<i class="icon-list"></i>
4G : des d&#233;ploiements au ralenti en ao&#251;t, particuli&#232;rement en outre-mer
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1504683662" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/105111-4g-deploiements-au-ralenti-en-aout-particulierement-en-outre-mer.htm#/page/1" class="nb_comments_encart" data-commentreg="105111" data-documentid="105111">
<i class="icon-chat "></i>
<span class="nb_comments">
4
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105110" data-date-pub="1504628116" title="Sous la plage, les pav&#233;s">
<div class="item_in_continue">
<a href="/news/105110-lurssaf-elargit-son-droit-communication-aupres-plateformes.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/13642.jpg" alt="L’Urssaf &#233;largit son droit de communication aupr&#232;s des plateformes" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/105110-lurssaf-elargit-son-droit-communication-aupres-plateformes.htm">
<i class="icon-list"></i>
L’Urssaf &#233;largit son droit de communication aupr&#232;s des plateformes
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1504628116" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/105110-lurssaf-elargit-son-droit-communication-aupres-plateformes.htm#/page/1" class="nb_comments_encart" data-commentreg="105110" data-documentid="105110">
<i class="icon-chat "></i>
<span class="nb_comments">
14
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="11884" data-date-pub="1504735188" title="Valable jusqu&#39;au 06/09/2017">
<div class="item_in_continue">
<a href="/bons-plans/11884-un-ssd-sandisk-ultra-ii-240-go-6990-euros.htm" class="image_very_small_link" target="_blank">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/2579.jpg" alt="Un SSD SanDisk Ultra II de 240 Go : 79,90 euros" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/11884-un-ssd-sandisk-ultra-ii-240-go-6990-euros.htm" target="_blank">
<i class="icon-tag"></i>
Un SSD SanDisk Ultra II de 240 Go : 79,90 euros
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 06/09/2017</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105055" data-date-pub="1504627202" title="En trois lettres : WTF">
<div class="item_in_continue">
<a href="/news/105055-bandes-annonces-barbara-akarl-marx-avec-daddy-cool-killing-gunther-kim-kong.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/17231.jpg" alt="Bandes-annonces : de Barbara &#224;&#160;Karl Marx, avec Daddy Cool, Killing Gunther, Kim Kong..." class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/105055-bandes-annonces-barbara-akarl-marx-avec-daddy-cool-killing-gunther-kim-kong.htm">
<i class="icon-star"></i>
Bandes-annonces : de Barbara &#224;&#160;Karl Marx, avec Daddy Cool, Killing Gunther, Kim Kong...
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1504627202" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/105055-bandes-annonces-barbara-akarl-marx-avec-daddy-cool-killing-gunther-kim-kong.htm#/page/1" class="nb_comments_encart" data-commentreg="105055" data-documentid="105055">
<i class="icon-chat "></i>
<span class="nb_comments">
12
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105081" data-date-pub="1504622352" title="OpenVPN ou OldVPN ?">
<div class="item_in_continue">
<a href="/news/105081-connexions-chiffrees-age-protocoles-vpn-en-question.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/15569.jpg" alt="Connexions chiffr&#233;es : l&#39;&#226;ge des protocoles VPN en question" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/105081-connexions-chiffrees-age-protocoles-vpn-en-question.htm">
<i class="icon-list"></i>
Connexions chiffr&#233;es : l&#39;&#226;ge des protocoles VPN en question
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1504622352" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/105081-connexions-chiffrees-age-protocoles-vpn-en-question.htm#/page/1" class="nb_comments_encart" data-commentreg="105081" data-documentid="105081">
<i class="icon-chat "></i>
<span class="nb_comments">
24
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105109" data-date-pub="1504617902" title="Ni n&#39;importe comment, ni n&#39;importe quoi">
<div class="item_in_continue">
<a href="/news/105109-la-cedh-pose-conditions-a-surveillance-correspondances-dun-salarie.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/16527.jpg" alt="La CEDH pose les conditions &#224; la surveillance des correspondances d&#39;un salari&#233;" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/105109-la-cedh-pose-conditions-a-surveillance-correspondances-dun-salarie.htm">
<i class="icon-list"></i>
La CEDH pose les conditions &#224; la surveillance des correspondances d&#39;un salari&#233;
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1504617902" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/105109-la-cedh-pose-conditions-a-surveillance-correspondances-dun-salarie.htm#/page/1" class="nb_comments_encart" data-commentreg="105109" data-documentid="105109">
<i class="icon-chat "></i>
<span class="nb_comments">
12
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105108" data-date-pub="1504616740" title="C&#39;est extra ?">
<div class="item_in_continue">
<a href="/news/105108-les-grandes-entreprises-contraintes-devoiler-batterie-dinformations-extra-financieres.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/2235.jpg" alt="Les grandes entreprises contraintes de d&#233;voiler une batterie d’informations &#171; extra-financi&#232;res &#187;" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/105108-les-grandes-entreprises-contraintes-devoiler-batterie-dinformations-extra-financieres.htm">
<i class="icon-list"></i>
Les grandes entreprises contraintes de d&#233;voiler une batterie d’informations &#171; extra-financi&#232;res &#187;
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1504616740" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/105108-les-grandes-entreprises-contraintes-devoiler-batterie-dinformations-extra-financieres.htm#/page/1" class="nb_comments_encart" data-commentreg="105108" data-documentid="105108">
<i class="icon-chat "></i>
<span class="nb_comments">
15
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="10656" data-date-pub="1505339965" title="Valable jusqu&#39;au 13/09/2017">
<div class="item_in_continue">
<a href="/bons-plans/10656-un-disque-dur-western-digital-blue-4-to-5-400-tpm-11999.htm" class="image_very_small_link" target="_blank">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/8487.jpg" alt="Western Digital Blue de 4 To (5 400 tpm) : 99,99 €" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/10656-un-disque-dur-western-digital-blue-4-to-5-400-tpm-11999.htm" target="_blank">
<i class="icon-tag"></i>
Western Digital Blue de 4 To (5 400 tpm) : 99,99 €
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 13/09/2017</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104938" data-date-pub="1504604225" title="Chiffrement et stickers">
<div class="item_in_continue">
<a href="/news/104938-face-a-openvpn-wireguard-veut-devenir-signal-connexions-chiffrees.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/17220.jpg" alt="Face &#224; OpenVPN, WireGuard veut devenir le Signal des connexions chiffr&#233;es" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104938-face-a-openvpn-wireguard-veut-devenir-signal-connexions-chiffrees.htm">
<i class="icon-list"></i>
Face &#224; OpenVPN, WireGuard veut devenir le Signal des connexions chiffr&#233;es
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1504604225" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104938-face-a-openvpn-wireguard-veut-devenir-signal-connexions-chiffrees.htm#/page/1" class="nb_comments_encart" data-commentreg="104938" data-documentid="104938">
<i class="icon-chat "></i>
<span class="nb_comments">
90
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105107" data-date-pub="1504597200" title="Bernard Gouttefarde">
<div class="item_in_continue">
<a href="/news/105107-donnees-connexion-depute-lrem-sinquiete-dune-conservation-trop-selective.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/7022.jpg" alt="Donn&#233;es de connexion : un d&#233;put&#233; LREM s&#39;inqui&#232;te d&#39;une conservation trop s&#233;lective" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/105107-donnees-connexion-depute-lrem-sinquiete-dune-conservation-trop-selective.htm">
<i class="icon-list"></i>
Donn&#233;es de connexion : un d&#233;put&#233; LREM s&#39;inqui&#232;te d&#39;une conservation trop s&#233;lective
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1504597200" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/105107-donnees-connexion-depute-lrem-sinquiete-dune-conservation-trop-selective.htm#/page/1" class="nb_comments_encart" data-commentreg="105107" data-documentid="105107">
<i class="icon-chat "></i>
<span class="nb_comments">
20
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105089" data-date-pub="1504592353" title="Beaucoup de Nougat, un soup&#231;on d&#39;Oreo">
<div class="item_in_continue">
<a href="/news/105089-a-ifa-berlin-smartphones-pour-tous-gouts-4999-a-plus-1-000-euros.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/17223.jpg" alt="&#192;  l&#39;IFA de Berlin, des smartphones pour tous les go&#251;ts, de 49,99 &#224; plus de 1 000 euros" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/105089-a-ifa-berlin-smartphones-pour-tous-gouts-4999-a-plus-1-000-euros.htm">
<i class="icon-list"></i>
&#192; l&#39;IFA de Berlin, des smartphones pour tous les go&#251;ts, de 49,99 &#224; plus de 1 000 euros
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1504592353" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/105089-a-ifa-berlin-smartphones-pour-tous-gouts-4999-a-plus-1-000-euros.htm#/page/1" class="nb_comments_encart" data-commentreg="105089" data-documentid="105089">
<i class="icon-chat "></i>
<span class="nb_comments">
28
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105099" data-date-pub="1504535150" title="&#171; J’ai pas accroch&#233;, j’ai rip&#233; &#187;">
<div class="item_in_continue">
<a href="/news/105099-les-majors-disque-en-passe-dobtenir-fermeture-convertisseur-youtube-mp3.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/13581.jpg" alt="Les majors du disque en passe d’obtenir la fermeture du convertisseur YouTube-MP3" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/105099-les-majors-disque-en-passe-dobtenir-fermeture-convertisseur-youtube-mp3.htm">
<i class="icon-list"></i>
Les majors du disque en passe d’obtenir la fermeture du convertisseur YouTube-MP3
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1504535150" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/105099-les-majors-disque-en-passe-dobtenir-fermeture-convertisseur-youtube-mp3.htm#/page/1" class="nb_comments_encart" data-commentreg="105099" data-documentid="105099">
<i class="icon-chat "></i>
<span class="nb_comments">
91
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="17973" data-date-pub="1505253542" title="Valable jusqu&#39;au 12/09/2017">
<div class="item_in_continue">
<a href="/bons-plans/17973-ssd-m-2-nvme-samsung-960-evo-250-go-3-200-mos-11990.htm" class="image_very_small_link" target="_blank">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/13491.jpg" alt="SSD M.2 (NVMe) Samsung 960 Evo de 250 Go (3 200 Mo/s) : 119,90 €" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/17973-ssd-m-2-nvme-samsung-960-evo-250-go-3-200-mos-11990.htm" target="_blank">
<i class="icon-tag"></i>
SSD M.2 (NVMe) Samsung 960 Evo de 250 Go (3 200 Mo/s) : 119,90 €
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 12/09/2017</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105100" data-date-pub="1504530680" title="S01E02">
<div class="item_in_continue">
<a href="/news/105100-le-ministere-culture-prepare-nouvelle-version-publique-rapport-sur-fai-et-hadopi.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/2259.jpg" alt="Le minist&#232;re de la Culture pr&#233;pare une nouvelle version publique du rapport sur les FAI et la Hadopi" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/105100-le-ministere-culture-prepare-nouvelle-version-publique-rapport-sur-fai-et-hadopi.htm">
<i class="icon-list"></i>
Le minist&#232;re de la Culture pr&#233;pare une nouvelle version publique du rapport sur les FAI et la Hadopi
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1504530680" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/105100-le-ministere-culture-prepare-nouvelle-version-publique-rapport-sur-fai-et-hadopi.htm#/page/1" class="nb_comments_encart" data-commentreg="105100" data-documentid="105100">
<i class="icon-chat "></i>
<span class="nb_comments">
10
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105058" data-date-pub="1504525404" title="Avant Half-Life 3 !">
<div class="item_in_continue">
<a href="/news/105058-le-resultat-nos-concours-ete.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/4866.jpg" alt="Le r&#233;sultat de nos concours de l&#39;&#233;t&#233;" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/105058-le-resultat-nos-concours-ete.htm">
<i class="icon-flash"></i>
 Le r&#233;sultat de nos concours de l&#39;&#233;t&#233;
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1504525404" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/105058-le-resultat-nos-concours-ete.htm#/page/1" class="nb_comments_encart" data-commentreg="105058" data-documentid="105058">
<i class="icon-chat "></i>
<span class="nb_comments">
58
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105096" data-date-pub="1504518570" title="La messe est dite !">
<div class="item_in_continue">
<a href="/news/105096-poussee-par-e-commerce-chronopost-va-livrer-dimanche.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/9696.jpg" alt="Pouss&#233;e par le e-commerce, Chronopost va livrer le dimanche" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/105096-poussee-par-e-commerce-chronopost-va-livrer-dimanche.htm">
<i class="icon-flash"></i>
Pouss&#233;e par le e-commerce, Chronopost va livrer le dimanche
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1504518570" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/105096-poussee-par-e-commerce-chronopost-va-livrer-dimanche.htm#/page/1" class="nb_comments_encart" data-commentreg="105096" data-documentid="105096">
<i class="icon-chat "></i>
<span class="nb_comments">
422
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105091" data-date-pub="1504515602" title="Le coup de bec europ&#233;en">
<div class="item_in_continue">
<a href="/news/105091-de-nouvelles-conditions-generales-dutilisation-pour-twitter-au-2-octobre-2017.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/15471.jpg" alt="De nouvelles conditions g&#233;n&#233;rales d’utilisation pour Twitter au 2 octobre 2017" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/105091-de-nouvelles-conditions-generales-dutilisation-pour-twitter-au-2-octobre-2017.htm">
<i class="icon-list"></i>
De nouvelles conditions g&#233;n&#233;rales d’utilisation pour Twitter au 2 octobre 2017
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1504515602" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/105091-de-nouvelles-conditions-generales-dutilisation-pour-twitter-au-2-octobre-2017.htm#/page/1" class="nb_comments_encart" data-commentreg="105091" data-documentid="105091">
<i class="icon-chat "></i>
<span class="nb_comments">
13
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="6096" data-date-pub="1505253546" title="Valable jusqu&#39;au 12/09/2017">
<div class="item_in_continue">
<a href="/bons-plans/6096-un-disque-dur-toshiba-1-to-pour-4980.htm" class="image_very_small_link" target="_blank">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/6379.jpg" alt="Un disque dur Toshiba de 1 To (7 200 tpm) pour 43,99 €" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/6096-un-disque-dur-toshiba-1-to-pour-4980.htm" target="_blank">
<i class="icon-tag"></i>
Un disque dur Toshiba de 1 To (7 200 tpm) pour 43,99 €
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 12/09/2017</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105092" data-date-pub="1504514448" title="Des communications bien lentes">
<div class="item_in_continue">
<a href="/news/105092-fuites-donnees-recours-collectifs-contre-yahoo-auront-bien-lieuaux-etats-unis.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/6286.jpg" alt="Fuites de donn&#233;es&#160;: les recours collectifs contre Yahoo auront bien lieu&#160;aux &#201;tats-Unis" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/105092-fuites-donnees-recours-collectifs-contre-yahoo-auront-bien-lieuaux-etats-unis.htm">
<i class="icon-list"></i>
Fuites de donn&#233;es&#160;: les recours collectifs contre Yahoo auront bien lieu&#160;aux &#201;tats-Unis
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1504514448" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/105092-fuites-donnees-recours-collectifs-contre-yahoo-auront-bien-lieuaux-etats-unis.htm#/page/1" class="nb_comments_encart" data-commentreg="105092" data-documentid="105092">
<i class="icon-chat "></i>
<span class="nb_comments">
2
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105094" data-date-pub="1504513335" title="Artificielle, le soleil et la mer">
<div class="item_in_continue">
<a href="/news/105094-le-gouvernement-confie-mission-sur-lintelligence-artificielle-au-depute-cedric-villani.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/17213.jpg" alt="Le gouvernement confie une mission sur l’intelligence artificielle au d&#233;put&#233; C&#233;dric Villani" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/105094-le-gouvernement-confie-mission-sur-lintelligence-artificielle-au-depute-cedric-villani.htm">
<i class="icon-flash"></i>
Le gouvernement confie une mission sur l’intelligence artificielle au d&#233;put&#233; C&#233;dric Villani
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1504513335" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/105094-le-gouvernement-confie-mission-sur-lintelligence-artificielle-au-depute-cedric-villani.htm#/page/1" class="nb_comments_encart" data-commentreg="105094" data-documentid="105094">
<i class="icon-chat "></i>
<span class="nb_comments">
218
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105088" data-date-pub="1504510060" title="Une fin d&#39;ann&#233;e qui va tout changer">
<div class="item_in_continue">
<a href="/news/105088-sfr-presse-altice-rachete-milibris-alors-que-bercy-se-penche-sur-tva-offres-couplees.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/12096.jpg" alt="SFR Presse : Altice rach&#232;te Milibris alors que Bercy se penche sur la TVA des offres coupl&#233;es" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/105088-sfr-presse-altice-rachete-milibris-alors-que-bercy-se-penche-sur-tva-offres-couplees.htm">
<i class="icon-star"></i>
SFR Presse : Altice rach&#232;te Milibris alors que Bercy se penche sur la TVA des offres coupl&#233;es
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1504510060" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/105088-sfr-presse-altice-rachete-milibris-alors-que-bercy-se-penche-sur-tva-offres-couplees.htm#/page/1" class="nb_comments_encart" data-commentreg="105088" data-documentid="105088">
<i class="icon-chat "></i>
<span class="nb_comments">
29
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105086" data-date-pub="1504458438" title="Bonne rentr&#233;e !">
<div class="item_in_continue">
<a href="/news/105086-le-recap-bons-plans-moment-semaine-35.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/1983.jpg" alt="Le r&#233;cap&#39; des bons plans du moment, semaine 35" class="mini-square-dedicated">
 </a>
<div class="text_in_continue">
<h3>
<a href="/news/105086-le-recap-bons-plans-moment-semaine-35.htm">
<i class="icon-star"></i>
Le r&#233;cap&#39; des bons plans du moment, semaine 35
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1504458438" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/105086-le-recap-bons-plans-moment-semaine-35.htm#/page/1" class="nb_comments_encart" data-commentreg="105086" data-documentid="105086">
<i class="icon-chat "></i>
<span class="nb_comments">
40
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="17360" data-date-pub="1505771980" title="Valable jusqu&#39;au 18/09/2017">
<div class="item_in_continue">
<a href="/bons-plans/17360-forfait-sosh-40-go-4g-999-par-mois-pendant-an-via-code-super.htm" class="image_very_small_link" target="_blank">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/17210.jpg" alt="Forfait Sosh 40 Go de 4G : 9,99 € par mois pendant un an, via le code YOUPI" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/17360-forfait-sosh-40-go-4g-999-par-mois-pendant-an-via-code-super.htm" target="_blank">
<i class="icon-tag"></i>
Forfait Sosh 40 Go de 4G : 9,99 € par mois pendant un an, via le code YOUPI
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 18/09/2017</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104777" data-date-pub="1504352222" title="Une main de fer dans un gant de nounours">
<div class="item_in_continue">
<a href="/news/104777-flock-entre-douceur-et-rigueur.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/16162.jpg" alt="#Flock entre douceur et rigueur" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104777-flock-entre-douceur-et-rigueur.htm">
<i class="icon-list"></i>
#Flock entre douceur et rigueur
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1504352222" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104777-flock-entre-douceur-et-rigueur.htm#/page/1" class="nb_comments_encart" data-commentreg="104777" data-documentid="104777">
<i class="icon-chat "></i>
<span class="nb_comments">
27
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105082" data-date-pub="1504282802" title="Be kind, replay">
<div class="item_in_continue">
<a href="/news/105082-replay-homme-neandertal-revolution-vhs-et-alan-moore.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/17208.jpg" alt="#Replay : homme de N&#233;andertal, r&#233;volution VHS et Alan Moore" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/105082-replay-homme-neandertal-revolution-vhs-et-alan-moore.htm">
<i class="icon-star"></i>
#Replay : homme de N&#233;andertal, r&#233;volution VHS et Alan Moore
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1504282802" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/105082-replay-homme-neandertal-revolution-vhs-et-alan-moore.htm#/page/1" class="nb_comments_encart" data-commentreg="105082" data-documentid="105082">
<i class="icon-chat "></i>
<span class="nb_comments">
20
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105059" data-date-pub="1504281620" title="Kodi la mouche">
<div class="item_in_continue">
<a href="/news/105059-la-hadopi-salarme-essor-box-kodi-garnies-dextensions-dediees-au-piratage.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/17206.jpg" alt="La Hadopi s’alarme de l&#39;essor des Box Kodi avec extensions d&#233;di&#233;es au piratage" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/105059-la-hadopi-salarme-essor-box-kodi-garnies-dextensions-dediees-au-piratage.htm">
<i class="icon-list"></i>
La Hadopi s’alarme de l&#39;essor des Box Kodi avec extensions d&#233;di&#233;es au piratage
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1504281620" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/105059-la-hadopi-salarme-essor-box-kodi-garnies-dextensions-dediees-au-piratage.htm#/page/1" class="nb_comments_encart" data-commentreg="105059" data-documentid="105059">
<i class="icon-chat "></i>
<span class="nb_comments">
103
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105084" data-date-pub="1504280420" title="Parfois, pas besoin de m&#233;thode complexe">
<div class="item_in_continue">
<a href="/news/105084-le-site-wikileaks-attaque-via-redirection-dns.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/6267.jpg" alt="Le site de WikiLeaks attaqu&#233; via une redirection DNS" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/105084-le-site-wikileaks-attaque-via-redirection-dns.htm">
<i class="icon-list"></i>
Le site de WikiLeaks attaqu&#233; via une redirection DNS
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1504280420" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/105084-le-site-wikileaks-attaque-via-redirection-dns.htm#/page/1" class="nb_comments_encart" data-commentreg="105084" data-documentid="105084">
<i class="icon-chat "></i>
<span class="nb_comments">
12
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="16931" data-date-pub="1504821542" title="Valable jusqu&#39;au 07/09/2017">
<div class="item_in_continue">
<a href="/bons-plans/16931-processeur-intel-core-i7-7700k-4c8t-a-34990-250-pieces.htm" class="image_very_small_link" target="_blank">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/15685.jpg" alt="Processeur Intel Core i7 7700K (4C/8T) &#224; 318,97 €" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/16931-processeur-intel-core-i7-7700k-4c8t-a-34990-250-pieces.htm" target="_blank">
<i class="icon-tag"></i>
Processeur Intel Core i7 7700K (4C/8T) &#224; 318,97 €
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 07/09/2017</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105071" data-date-pub="1504276687" title="Fini les pantoufles">
<div class="item_in_continue">
<a href="/news/105071-comment-gouvernement-entend-modifier-regles-relatives-au-teletravail.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/16336.jpg" alt="Comment le gouvernement entend modifier les r&#232;gles relatives au t&#233;l&#233;travail" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/105071-comment-gouvernement-entend-modifier-regles-relatives-au-teletravail.htm">
<i class="icon-list"></i>
Comment le gouvernement entend modifier les r&#232;gles relatives au t&#233;l&#233;travail
</a>
 </h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1504276687" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/105071-comment-gouvernement-entend-modifier-regles-relatives-au-teletravail.htm#/page/1" class="nb_comments_encart" data-commentreg="105071" data-documentid="105071">
<i class="icon-chat "></i>
<span class="nb_comments">
63
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105038" data-date-pub="1504270802" title="On refait le MAC">
<div class="item_in_continue">
<a href="/news/105038-suivi-clients-dans-magasins-question-wi-fi-nest-pas-seule-a-se-poser.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/17204.jpg" alt="Suivi des clients dans les magasins, la question du Wi-Fi n&#39;est pas la seule &#224; se poser" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/105038-suivi-clients-dans-magasins-question-wi-fi-nest-pas-seule-a-se-poser.htm">
<i class="icon-list"></i>
Suivi des clients dans les magasins, la question du Wi-Fi n&#39;est pas la seule &#224; se poser
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1504270802" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/105038-suivi-clients-dans-magasins-question-wi-fi-nest-pas-seule-a-se-poser.htm#/page/1" class="nb_comments_encart" data-commentreg="105038" data-documentid="105038">
<i class="icon-chat "></i>
<span class="nb_comments">
70
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="105079" data-date-pub="1504268951" title="C&#39;est moi qui gagne, non c&#39;est moi !">
<div class="item_in_continue">
<a href="/news/105079-bouygues-telecom-et-free-mobile-croissance-au-1er-semestre-guerre-clocher-sur-mobile.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/17200.jpg" alt="Bouygues Telecom et Free (Mobile) : croissance au 1er semestre, guerre de clocher sur le mobile" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/105079-bouygues-telecom-et-free-mobile-croissance-au-1er-semestre-guerre-clocher-sur-mobile.htm">
<i class="icon-list"></i>
Bouygues Telecom et Free (Mobile) : croissance au 1er semestre, guerre de clocher sur le mobile
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1504268951" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/105079-bouygues-telecom-et-free-mobile-croissance-au-1er-semestre-guerre-clocher-sur-mobile.htm#/page/1" class="nb_comments_encart" data-commentreg="105079" data-documentid="105079">
<i class="icon-chat "></i>
<span class="nb_comments">
29
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
</div>
</div>
</section>
</div>
</aside>
</section>
</div>
<script src="/bundles/unitArticle?v=qIjfubBSthwJWTKyLxEg45I1XihW8Mgmi_B24AWZYVg1"></script>
</div>
<a href="#" id="toTop" style="display: inline;"><span class="icon-up-open color_text_socialbar"></span></a>

<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//tim.nextinpact.com/";
    _paq.push(['setTrackerUrl', u+'xox']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'xox.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//tim.nextinpact.com/xox?idsite=1" style="border:0;" alt="" /></p></noscript>

<script>  $(document).ready(function () {
    $().UItoTop({ easingType: 'easeOutQuart' });
});</script>
</body>
</html>
