
<!DOCTYPE html>
<html lang="fr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta charset="utf-8"/>
<title>Free peut appliquer le taux r&#233;duit de TVA sur la t&#233;l&#233;vision de rattrapage</title>
<link href="/Images/favicon.ico" rel="shortcut icon" type="image/x-icon"/>
<link rel="alternate" type="application/rss+xml" title="Next INpact – Actualités" href="https://www.nextinpact.com/rss/news.xml"/>
<link rel="alternate" type="application/rss+xml" title="Next INpact – Bons plans" href="https://www.nextinpact.com/rss/bonsplans.xml"/>
<meta name="viewport" content="width=1280"/>
<meta name="referrer" content="origin">
<meta name="google" content="notranslate"/>
<meta name="theme-color" content="#ea8212">
<meta property="article:publisher" content="https://www.facebook.com/NextINpact"/>
<meta name="verification" content="69d69162a5afacbd95ee9912f6bc4f42"/>
<link rel="publisher" href="https://plus.google.com/106426759270437922441"/>
<script src="https://www.google.com/recaptcha/api.js"></script>
<link href="/Content/css?v=TWF7uwPcWiHHFpIDm-mX_RX02tq6GFIR2pQ3nuSUWrQ1" rel="stylesheet"/>
<link href="/Content/Theme/NxiClassic?v=858QB0wSpDUJX2l8ny8FCQkkcszfpPPSv3Lee5DV8c41" rel="stylesheet"/>
<script src="/bundles/globalSite?v=Uz8Brl2DQoUK_1YA2-D7MYc_XqPun15JN0_DmWEK00Y1"></script>
<script type="text/javascript">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;function SmartAdServer(sas_pageid,sas_formatid,sas_target) { if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};document.write('<scr'+'ipt src="//ads.horyzon-media.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');}</script>
<meta name="robots" content="index,follow, noodp"/>
<link rel="amphtml" href="https://amp.nextinpact.com/news/104177-free-peut-appliquer-taux-reduit-tva-sur-television-rattrapage.htm">
<link href="/Content/cssArticle?v=ZNH6lCRU305z-TQKAficKXw2r-8U1BbL8HRgdMSrMmA1" rel="stylesheet"/>
<link href="https://plus.google.com/+PCINpact" rel="publisher"/>
<meta name="author" content="marc@nextinpact.com">
<meta name="copyright" content="nextinpact.com">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@nextinpact">
<meta name="twitter:creator" content="@reesmarc">
<meta name="twitter:title" content="Free peut appliquer le taux r&#233;duit de TVA sur la t&#233;l&#233;vision de rattrapage">
<meta name="twitter:description" content="Un diff&#233;rend sur la TVA visant les services de t&#233;l&#233;vision en replay a &#233;t&#233; tranch&#233; en faveur de Free. Le tribunal administratif de Montreuil a donn&#233; finalement tort aux services fiscaux qui contestaient l’application d’un taux r&#233;duit de 5,5 % sur ces flux.">
<meta name="twitter:image" content="https://cdn2.nextinpact.com/images/bd/wide-linked-media/7191.jpg">
<meta property="og:title" content="Free peut appliquer le taux r&#233;duit de TVA sur la t&#233;l&#233;vision de rattrapage"/>
<meta property="og:image" content="https://cdn2.nextinpact.com/images/bd/wide-linked-media/7191.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.nextinpact.com/news/104177-free-peut-appliquer-taux-reduit-tva-sur-television-rattrapage.htm"/>
<meta property="og:description" content="Un diff&#233;rend sur la TVA visant les services de t&#233;l&#233;vision en replay a &#233;t&#233; tranch&#233; en faveur de Free. Le tribunal administratif de Montreuil a donn&#233; finalement tort aux services fiscaux qui contestaient l’application d’un taux r&#233;duit de 5,5 % sur ces flux.">
<meta property="article:author" content="marc@nextinpact.com"/>
<meta name="description" content="Un diff&amp;eacute;rend sur la TVA visant les services de t&amp;eacute;l&amp;eacute;vision en replay a &amp;eacute;t&amp;eacute; tranch&amp;eacute; en faveur de Free. Le tribunal administratif de Montreuil a donn&amp;eacute; finalement tort aux services fiscaux qui contestaient l&amp;rsquo;application d&amp;rsquo;un taux r&amp;eacute;duit de 5,5 % sur ces flux.">
<meta name="keywords" content="Justice, Audio"/>
<meta property="article:published_time" content="02/05/2017 15:47:35 +00:00">
<meta property="article:modified_time" content="02/05/2017 15:47:35 +00:00">
<meta property="og:updated_time" content="02/05/2017 15:47:35 +00:00"/>
<meta name="pocket-site-verification" content="5ea8c51538f56e0d197d2a0cd45788"/>
<meta property="fb:pages" content="36672956596"/>
</head>
<body>
<div id="page-container" data-ajax="false" data-role="page">
<div id="noel_song"></div>
<div id="socialbar">
<div class="content-wrapper">
<div class="logo-left-header logo-bg">
<a href="/" class="logo_header" data-ajax="false"></a>
</div>
<nav>
<ul id="menu">
<li class="cat-btn active-cat"><a href="/">ACTUS HIGH-TECH</a></li>
<li class="cat-btn "><a href="/les-blogs.htm">BLOG</a> </li>
<li id="bonplan-btn" class=""><a href="/bons-plans">BONS PLANS</a></li>
<li class="cat-btn "><a href="https://forum.nextinpact.com" target="_blank">COMMUNAUTé</a></li>
</ul>
</nav>
<div class="float-right user_options_side">
<section id="login">
<div id="container_login_search">
<div id="btn_action_toolbar">
<ul id="main_toolbar" class="">
<li>
<div class="loginButton" data-switcher>
<span class="color_text_socialbar connectionLink" title="Se connecter">
<i class="icon-user socialbar-icon"></i>
<span id="textLogin" class="color_text_socialbar">Se connecter / Créer un compte</span>
</span>
</div>
<div class="tooltip_panel" id="tooltip_login"></div>
</li>
<li class="top-abo force-highlight">
<a href="https://wwW.nextinpact.com/abonnement" title="Abonnez-vous à partir de 0,99 €" class="top-abo-link-ko" target="_blank">
</a>
</li>
<li class="search_item_li">
<span class="search_btn"><i class="icon-search"></i></span>
</li>
</ul>
<form action="/recherche" data-ajax="false" id="formSearchMini" method="get"> <span class="bloc_search_hidden">
<span class="icon-cancel-circled"></span>
<span class="englob_input_search">
<input type="hidden" data-role="none" name="ListTypeContent.actus_view" value="true"/>
<input type="hidden" data-role="none" name="ListTypeContent.dossiers_view" value="true"/>
<input type="hidden" data-role="none" name="ListTypeContent.bonsplans_view" value="true"/>
<input type="hidden" data-role="none" name="ListTypeContent.archives_view" value="true"/>
<input type="text" id="searchInput" name="_search" required="required" data-role="none" placeholder="Rechercher..."/>
<input type="submit" id="btnSubmitSearchHidden" data-role="none" style="display: none"/>
</span>
</span>
</form>
</div>
</div>
</section>
</div>
</div>
</div>
<header>
<div class="content-wrapper" id="container_hot_social">
<div id="container_hot_now" class="bg-hot-now">
<div class="skewer bg-hot-now"></div>
<h3 class="color_text"><span><i class="icon-fire"></i>à ne pas manquer</span>
</h3>
<div id="bloc_words_at_moment">
<a class="item_at_moment" target="" href="/news/104132-orange-poursuit-ses-recrutements-grace-a-4g-et-fibre.htm">Recrutements Orange</a>
<a class="item_at_moment" target="" href="/recherche?_search=%23LeBrief&amp;RubriqueId=&amp;Author=&amp;OrderType=date&amp;DateStartPeriod=&amp;DateEndPeriod=&amp;ListTypeContent.actus_view=true&amp;ListTypeContent.dossiers_view=true&amp;ListTypeContent.bonsplans_view=true&amp;ListTypeContent.archives_view=true">#LeBrief</a>
<a class="item_at_moment" target="" href="/election-presidentielle-2017">&#201;lection Pr&#233;sidentielle</a>
<a class="item_at_moment" target="" href="/news/104110-a-olympia-vivendi-reconduit-vincent-bollore-a-sa-tete-et-deroule-sa-strategie.htm">Strat&#233;gie Vivendi</a>
<a class="item_at_moment" target="" href="/news/104087-portrait-ondes-millimetriques-au-cur-futurs-reseaux-5g-et-facebook.htm">Ondes millim&#233;triques</a>
<a class="item_at_moment" target="" href="/news/104139-aux-etats-unis-fcc-sapprete-a-supprimer-neutralite-net-loi.htm">Neutralit&#233; du Net</a>
<a class="item_at_moment" target="" href="/news/104117-fin-frais-ditinerance-15-juin-en-europe-tout-ce-quil-faut-savoir.htm">Fin des frais roaming europe</a>
</div>
</div>
</div>
<div class="content-wrapper" id="container_ban_pub_jauge">
<div class="pub_container">
<script type="text/javascript"> sas_pageid='15246/143433' ; sas_formatid=6325; sas_target=''; SmartAdServer(sas_pageid,sas_formatid,sas_target); </script> <noscript> <a href="https://ads.horyzon-media.com/call/pubjumpi/15246/143433/6325/M/[timestamp]/?"> <img src="https://ads.horyzon-media.com/call/pubi/15246/143433/6325/M/[timestamp]/?" border="0" alt=""/></a> </noscript>
</div>
<div class="bloc_jauge_abonnement">
<div class="leftSideNbAbonne" data-knob-color="#C7C7C7">
<input type="text" value="7141" class="dial" data-role="none">
<div class="libelle_knob"><span class="nbAbonne">7141</span><span class="svg_abonne_jauge"></span></div>
</div>
<div class="rightSideJaugeBtn">
<span class="BtnAndPercent">
<span class="indicationPercentSoutient"></span>
<a href="https://compte.nextinpact.com/gestion/abonnement" class="btn_abonne_right_encart" target="_blank">
<span>
Abonnez-vous<br>
<span class="txtBtnJauge">À partir de 0,99 €</span>
</span>
</a>
</span>
</div>
</div>
</div>
</header>
<div id="body" data-qtqid="28">
<section class="content-wrapper main-content clear-fix">
<section id="main_content_section">
<div id="scroller_main_content" class="unit_scroller">
<article class="unit-article" data-font-size="3" data-content-id="104177" itemscope itemtype="http://schema.org/Article">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nextinpact.com/news/104177-free-peut-appliquer-taux-reduit-tva-sur-television-rattrapage.htm"/>
<div class="actu-head">
<h1 class="color_title" itemprop="name">Free peut appliquer le taux réduit de TVA sur la télévision de rattrapage</h1>
<div class="soustitre_article">
<span class="sub_title" itemprop="headline">
On replay le match
</span>
<a href="/news/104177-free-peut-appliquer-taux-reduit-tva-sur-television-rattrapage.htm#/page/1" class="nb_comments_encart" data-commentreg="104177" data-documentid="104177">
<i class="icon-chat "></i>
<span class="nb_comments">
9
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</div>
</div>
<div class="container_main_image_article ">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F373139312E6A7067" alt="image dediée" class="dedicated"/>
<meta itemprop="url" content="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F373139312E6A7067">
<meta itemprop="width" content="845">
<meta itemprop="height" content="410">
</div>
<div class="mask_grey"></div>
<div class="thumb-cat-container">
<span class="thumbnail_categorie  droit-bgcolor">Justice</span>
</div>
</div>
<div class="header-article">
<div class="social">
<div class="read-time">
<span><i class="icon-clock"></i> 2 min</span>
</div>
<div class="social-button">
<span class="sharer  hasGiftIcon " data-url="https://www.nextinpact.com/news/104177-free-peut-appliquer-taux-reduit-tva-sur-television-rattrapage.htm" data-via="nextinpact" data-text="Free peut appliquer le taux r&#233;duit de TVA sur la t&#233;l&#233;vision de rattrapage">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/news/104177-free-peut-appliquer-taux-reduit-tva-sur-television-rattrapage.htm&amp;t=Free peut appliquer le taux r&#233;duit de TVA sur la t&#233;l&#233;vision de rattrapage" target="_blank" class="article-button fb-share-button facebook ntw-btn fb-bg-color" title="Partagez ce contenu sur Facebook">
<i class="icon-facebook"></i>
</a>
<a href="https://twitter.com/intent/tweet?text=Free peut appliquer le taux r&#233;duit de TVA sur la t&#233;l&#233;vision de rattrapage&amp;url=https://www.nextinpact.com/news/104177-free-peut-appliquer-taux-reduit-tva-sur-television-rattrapage.htm&amp;via=nextinpact" target="_blank" class="article-button twitt-share-button twitter ntw-btn twitt-bg-color" title="Partagez ce contenu sur Twitter">
<i class="icon-twitter"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/news/104177-free-peut-appliquer-taux-reduit-tva-sur-television-rattrapage.htm&amp;title=Free peut appliquer le taux r&#233;duit de TVA sur la t&#233;l&#233;vision de rattrapage&amp;source=nextinpact.com" target="_blank" class="article-button linked-share-button linked ntw-btn linked-bg-color" title="Partagez ce contenu sur LinkedIn">
<i class="icon-linkedin"></i>
</a>
<a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/news/104177-free-peut-appliquer-taux-reduit-tva-sur-television-rattrapage.htm" target="_blank" class="article-button reddit-share-button reddit ntw-btn reddit-bg-color" title="Partagez ce contenu sur Reddit">
<i class="icon-reddit"></i>
</a>
<a href="mailto:?subject=Free peut appliquer le taux r&#233;duit de TVA sur la t&#233;l&#233;vision de rattrapage&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article : https://www.nextinpact.com/news/104177-free-peut-appliquer-taux-reduit-tva-sur-television-rattrapage.htm" class="article-button mail-share-button ntw-btn internal-bg-color" title="Partagez ce contenu par mail">
<i class="icon-mail"></i>
</a>
<input type="hidden" value="104177" class="idContent">
</span>
</div>
</div>
<div class="infos_article">
<div>
<span id="infos">Par <a href="mailto:marc@nextinpact.com" rel="author" itemprop="author">Marc Rees</a></span><br>
<span>le mardi 02 mai 2017 &#224; 15:47</span>
</div>
<div>
<img src="https://cdn2.nextinpact.com/images/bd/team/marc.jpg" alt="Marc Rees"/>
</div>
</div>
</div>
<div class="container_article">
<div class="article_content" itemprop="articleBody" id="article-body">
<p class="actu_chapeau">Un différend sur la TVA visant les services de télévision en replay a été tranché en faveur de Free. Le tribunal administratif de Montreuil a donné finalement tort aux services fiscaux qui contestaient l’application d’un taux réduit de 5,5 % sur ces flux.</p><p><span data-affiliable="false" data-affkey="Free">Free</span> avait fait l’objet d’un lourd redressement de TVA sur la période allant du 1er janvier au 31 décembre 2011. Pourquoi ? Bercy estimait que le <span data-affiliable="false" data-affkey="FAI">FAI</span> ne pouvait appliquer globalement de taux réduit sur l’option télévision facturée à 1,99 euro car celle-ci incluait <span data-affiliable="false" data-affkey="la télévision">la télévision</span> de rattrapage. Les services fiscaux exigeaient, au titre d’un rappel, l’application du taux normal sur tout le flux, faute de ventilation possible.</p>
<p>Le tribunal administratif de Montreuil a finalement tranché en faveur du <span data-affiliable="false" data-affkey="FAI">FAI</span> en remontant aux fondamentaux du Code général des impôts, guidé par l’interprétation de la Cour de justice de l’Union européenne.</p>
<h3>Le Replay TV n'est pas un service de télévision, mais un intime complément</h3>
</div>
<div id="bloc_actu_abonnez">
<div id="bloc_actu_abonnez_head">
<div class="container_knob_abonne_content">
<input type="text" value="69" data-role="none" class="dialArticle"/>
<i class="icon-align-left"></i>
</div>
<h2 class="title_reserve_article">Lisez la suite : <span class="percent">69</span> % de ce contenu reste à découvrir</h2>
<h4 class="already_abonne_title">Seuls nos abonnés peuvent lire l'intégralité de cet article.</h4>
</div>
<div class="premium-footer">
<div class="first-choice">
<button class="premium-connect deploy-login-box bg-blue-dark-button"><i class="icon-user"></i> Déjà membre ? Je me connecte</button>
<button class="premium-try layout-button"><a href="/abonnement?type=0" target="_blank"><i class="icon-basket"></i> Essayez notre offre d'abonnement 48h (0,99 €)</a></button>
</div>
<div class="ormention"> ou choisissez l'une de nos offres </div>
<div class="offer-container" style="clear: left;">
<a class="col" href="/abonnement?type=1" target="_blank">
<span class="premium-bloc-title">Mensuel</span>
<span class="premium-bloc-price">4 € / mois</span>
<span class="premium-bloc-extra">Sans engagement de durée</span>
</a>
<a class="col" href="/abonnement?type=2" target="_blank">
<span class="premium-bloc-title">1 an</span>
<span class="premium-bloc-price">40 €</span>
<span class="premium-bloc-extra"> soit 3,33 € par mois</span>
</a>
<a class="col" href="/abonnement?type=3" target="_blank">
<span class="premium-bloc-title">2 ans</span>
<span class="premium-bloc-price">72 €</span>
<span class="premium-bloc-extra"> soit 3 € par mois</span>
</a>
</div>
</div>
<span style="clear: left; display: block"></span>
<input type="hidden" id="isRestricted" data-role="none" value="true"/>
<div id="bloc_actu_abonnez_mark"></div>
<div id="abonnez_mask" style=""></div>
</div>
<span style="clear: both; display: block"></span>
<div id="popup_abo" class="popup_block">
</div>
</div>
<div class="footer-article">
<div class="social">
<div class="social-button">
<span class="sharer  hasGiftIcon " data-url="https://www.nextinpact.com/news/104177-free-peut-appliquer-taux-reduit-tva-sur-television-rattrapage.htm" data-via="nextinpact" data-text="Free peut appliquer le taux r&#233;duit de TVA sur la t&#233;l&#233;vision de rattrapage">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/news/104177-free-peut-appliquer-taux-reduit-tva-sur-television-rattrapage.htm&amp;t=Free peut appliquer le taux r&#233;duit de TVA sur la t&#233;l&#233;vision de rattrapage" target="_blank" class="article-button fb-share-button facebook ntw-btn fb-bg-color" title="Partagez ce contenu sur Facebook">
<i class="icon-facebook"></i>
</a>
<a href="https://twitter.com/intent/tweet?text=Free peut appliquer le taux r&#233;duit de TVA sur la t&#233;l&#233;vision de rattrapage&amp;url=https://www.nextinpact.com/news/104177-free-peut-appliquer-taux-reduit-tva-sur-television-rattrapage.htm&amp;via=nextinpact" target="_blank" class="article-button twitt-share-button twitter ntw-btn twitt-bg-color" title="Partagez ce contenu sur Twitter">
<i class="icon-twitter"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/news/104177-free-peut-appliquer-taux-reduit-tva-sur-television-rattrapage.htm&amp;title=Free peut appliquer le taux r&#233;duit de TVA sur la t&#233;l&#233;vision de rattrapage&amp;source=nextinpact.com" target="_blank" class="article-button linked-share-button linked ntw-btn linked-bg-color" title="Partagez ce contenu sur LinkedIn">
<i class="icon-linkedin"></i>
</a>
<a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/news/104177-free-peut-appliquer-taux-reduit-tva-sur-television-rattrapage.htm" target="_blank" class="article-button reddit-share-button reddit ntw-btn reddit-bg-color" title="Partagez ce contenu sur Reddit">
<i class="icon-reddit"></i>
</a>
<a href="mailto:?subject=Free peut appliquer le taux r&#233;duit de TVA sur la t&#233;l&#233;vision de rattrapage&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article : https://www.nextinpact.com/news/104177-free-peut-appliquer-taux-reduit-tva-sur-television-rattrapage.htm" class="article-button mail-share-button ntw-btn internal-bg-color" title="Partagez ce contenu par mail">
<i class="icon-mail"></i>
</a>
<input type="hidden" value="104177" class="idContent">
</span>
</div>
<a href="/AlerteActu/Create?idContent=104177)" data-contentid="" class="article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
<i class="icon-attention"></i> Signaler une erreur
</a>
</div>
<div class="date-maj">
</div>
<input type="hidden" value="104177" class="idContent">
</div>
<div id="extra-services">
<div id="service">
<section class="carousel-container " id="carousel-bp" data-widget="carousel">
<h2 class="carousel-head">
<i class="icon-list carousel-ico"></i>
<span class="carousel-title">Analyses de la rédaction</span>
</h2>
<div class="carousel-content">
<a href="/news/104171-lebrief-wikipedia-bloque-en-turquie-twitter-veut-etre-nouvelle-tv-dominos-integre-ifttt.htm" title="#LeBrief : Wikip&#233;dia bloqu&#233; en Turquie, Twitter veut &#234;tre la nouvelle TV, Domino&#39;s int&#232;gre IFTTT" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31353939322E6A7067" class="" alt="#LeBrief : Wikip&#233;dia bloqu&#233; en Turquie, Twitter veut &#234;tre la nouvelle TV, Domino&#39;s int&#232;gre IFTTT"/>
<span class="mask_credit">
<span class="carousel-item-text">#LeBrief : Wikip&#233;dia bloqu&#233; en Turquie, Twitter veut &#234;tre la nouvelle TV, Domino&#39;s int&#232;gre IFTTT</span>
</span>
</a>
<a href="/news/104153-nextacer-a-new-york-taiwanais-renouvelle-sa-gamme-produits-sans-revolutionner-genre.htm" title="next@acer : &#192; New York, le ta&#239;wanais renouvelle sa gamme de produits sans r&#233;volutionner le genre" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31363135392E6A7067" class="" alt="next@acer : &#192; New York, le ta&#239;wanais renouvelle sa gamme de produits sans r&#233;volutionner le genre"/>
<span class="mask_credit">
<span class="carousel-item-text">next@acer : &#192; New York, le ta&#239;wanais renouvelle sa gamme de produits sans r&#233;volutionner le genre</span>
</span>
</a>
<a href="/news/104101-plongee-dans-wallabag-alternative-libre-a-pocket.htm" title="Plong&#233;e dans wallabag, l&#39;alternative libre &#224; Pocket" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31333330362E6A7067" class="" alt="Plong&#233;e dans wallabag, l&#39;alternative libre &#224; Pocket"/>
<span class="mask_credit">
<span class="carousel-item-text">Plong&#233;e dans wallabag, l&#39;alternative libre &#224; Pocket</span>
</span>
</a>
<a href="/news/104148-en-confiance-face-aux-ryzen-damd-intel-annonce-trimestre-record.htm" title="En confiance face aux Ryzen d&#39;AMD, Intel annonce un trimestre record" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31333832392E6A7067" class="" alt="En confiance face aux Ryzen d&#39;AMD, Intel annonce un trimestre record"/>
<span class="mask_credit">
<span class="carousel-item-text">En confiance face aux Ryzen d&#39;AMD, Intel annonce un trimestre record</span>
</span>
</a>
<a href="/news/104129-objets-connectes-infini-nous-parle-son-hub-domotique-pour-gerer-tous.htm" title="Objets connect&#233;s : Infini  nous parle de son hub domotique pour les g&#233;rer tous" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31363134352E6A7067" class="" alt="Objets connect&#233;s : Infini  nous parle de son hub domotique pour les g&#233;rer tous"/>
<span class="mask_credit">
<span class="carousel-item-text">Objets connect&#233;s : Infini nous parle de son hub domotique pour les g&#233;rer tous</span>
</span>
</a>
<a href="/news/104144-renseignement-qpc-pour-empecher-surveillance-presque-nimporte-qui.htm" title="Renseignement&#160;: une QPC pour emp&#234;cher la surveillance de (presque) n&#39;importe qui" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31363135312E6A7067" class="" alt="Renseignement&#160;: une QPC pour emp&#234;cher la surveillance de (presque) n&#39;importe qui"/>
<span class="mask_credit">
<span class="carousel-item-text">Renseignement&#160;: une QPC pour emp&#234;cher la surveillance de (presque) n&#39;importe qui</span>
</span>
</a>
<a href="/news/104145-lebrief-un-nouveau-pilote-ryzen-chez-amd-noctua-passe-au-lga-2066-covenant-a-son-prologue.htm" title="#LeBrief : Un nouveau pilote Ryzen chez AMD, Noctua passe au LGA 2066, Covenant a son prologue" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31353939322E6A7067" class="" alt="#LeBrief : Un nouveau pilote Ryzen chez AMD, Noctua passe au LGA 2066, Covenant a son prologue"/>
<span class="mask_credit">
<span class="carousel-item-text">#LeBrief : Un nouveau pilote Ryzen chez AMD, Noctua passe au LGA 2066, Covenant a son prologue</span>
</span>
</a>
<a href="/news/104139-aux-etats-unis-fcc-sapprete-a-supprimer-neutralite-net-loi.htm" title="Aux &#201;tats-Unis, la FCC s&#39;appr&#234;te &#224; supprimer la neutralit&#233; du Net de la loi" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31313635352E6A7067" class="" alt="Aux &#201;tats-Unis, la FCC s&#39;appr&#234;te &#224; supprimer la neutralit&#233; du Net de la loi"/>
<span class="mask_credit">
<span class="carousel-item-text">Aux &#201;tats-Unis, la FCC s&#39;appr&#234;te &#224; supprimer la neutralit&#233; du Net de la loi</span>
</span>
</a>
<a href="/news/104132-orange-poursuit-ses-recrutements-grace-a-4g-et-fibre.htm" title="Orange poursuit ses recrutements gr&#226;ce &#224; la 4G et la fibre" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31313738302E6A7067" class="" alt="Orange poursuit ses recrutements gr&#226;ce &#224; la 4G et la fibre"/>
<span class="mask_credit">
<span class="carousel-item-text">Orange poursuit ses recrutements gr&#226;ce &#224; la 4G et la fibre</span>
</span>
</a>
<a href="/news/104117-fin-frais-ditinerance-15-juin-en-europe-tout-ce-quil-faut-savoir.htm" title="Fin des frais d&#39;itin&#233;rance le 15 juin en Europe, tout ce qu&#39;il faut savoir" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31353333382E6A7067" class="" alt="Fin des frais d&#39;itin&#233;rance le 15 juin en Europe, tout ce qu&#39;il faut savoir"/>
<span class="mask_credit">
<span class="carousel-item-text">Fin des frais d&#39;itin&#233;rance le 15 juin en Europe, tout ce qu&#39;il faut savoir</span>
</span>
</a>
</div>
</section>
</div>
<br style="clear: right;"/>
</div>
<a class='tooltip_error' href='/AlerteActu/Create?idActu=104177)' hidden>Une erreur ?</a>
<div class="container_form_alert" hidden>
<div class="header_form_alert">
<i class="icon-attention"></i>
<h3>Signaler une erreur dans l'article</h3>
</div>
<div class="form_alert"></div>
</div>
</article>
<br style="clear: left"/>
<div class="spinner-container wide" data-commentcaller="104177" data-commentdocid="104177" data-comment-mode="chrono">
<img src="/Images/template/@2x/loading-fond-clair@2x.gif" alt="chargement" id="loader"/><br/>
Chargement des commentaires...
</div>
<footer>
<div id="footer_content">
<div id="top_footer">
<div class="bloc_jauge_abonnement">
<div class="leftSideNbAbonne" data-knob-color="#C7C7C7">
<input type="text" value="7141" class="dial" data-role="none">
<div class="libelle_knob"><span class="nbAbonne">7141</span><span class="svg_abonne_jauge"></span></div>
</div>
<div class="rightSideJaugeBtn">
<span class="BtnAndPercent">
<span class="indicationPercentSoutient"></span>
<a href="https://compte.nextinpact.com/gestion/abonnement" class="btn_abonne_right_encart" target="_blank">
<span id="logo_nxi_jauge_footer"></span>
</a>
</span>
</div>
</div>
<a href="https://www.spiil.org/" target="_blank" class="spiil_footer_logo"></a>
<form action="/recherche" method="POST" id="searchFooterForm">
<span id="searchFooterContainer">
<input type="text" data-role="none" id="inputSearchFooter" name="_search" value="" required="required" placeholder="Rechercher ..."/>
<button type="submit" data-role="none" class="icon-search button-icon"></button>
</span>
</form>
</div>
<div id="mid_footer">
<div class="bloc_section_lien_footer">
<h3>Qui sommes-nous ?</h3>
<ul class="list_liens_footer">
<li><a href="/a-propos.htm#nouscontacter_section">Contactez-nous</a></li>
<li><a href="/a-propos.htm#quisommesnous_section">Mentions légales</a></li>
<li><a href="/les-blogs.htm">Le blog de l'équipe</a></li>
<li><a href="https://www.jaimelinfo.fr/pci/" target="_blank">Dons défiscalisables</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>Nos engagements</h3>
<ul class="list_liens_footer">
<li>Cookies et vie privée</li>
<li><a href="/cgv">Conditions générales de vente</a></li>
<li>Les règles de la communauté</li>
<li><a href="/publicite-partenariat#PR">Charte publicité raisonnable</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>
Commercial
</h3>
<ul class="list_liens_footer">
<li><a href="/publicite-partenariat">Publicité</a></li>
<li><a href="/publicite-partenariat#PA">Partenariats</a></li>
<li><a href="/publicite-partenariat#DC">Diffuser notre contenu</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>Les sites du groupe</h3>
<ul class="list_liens_footer">
<li><a href="http://www.lidd.fr" target="_blank">LIDD.fr</a></li>
<li><a href="http://www.prixdunet.com" target="_blank">Prix du Net</a></li>
<li><a href="http://www.touslesforfaits.fr" target="_blank">Tous les forfaits</a></li>
<li><a href="http://www.lesoffresinternet.fr" target="_blank">Les offres internet</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>Nos services</h3>
<ul class="list_liens_footer">
<li><a href="https://itunes.apple.com/fr/app/next-inpact/id821569564?mt=8" target="_blank">Application iOS</a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.pcinpact.pcinpactmobile&hl=fr_FR" target="_blank">Application Android</a></li>
<li><a href="/rss-social">Nos flux RSS</a></li>
<li><a href="https://compte.nextinpact.com/gestion-util" target="_blank">Gérer votre compte</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>La communauté</h3>
<ul class="list_liens_footer">
<li><a href="http://forum.nextinpact.com" target="_blank">Les forums</a></li>
<li><a href="/rss-social#RS">Les réseaux sociaux</a></li>
<li><a href="/offres-abonnement">Abonnez-vous</a></li>
<li><a href="/offres-abonnement#Pro">Abonnement Pro</a></li>
</ul>
</div>
</div>
<div id="bot_footer">
<p>
© 2000 - 2017 INpact Mediagroup - SARL de presse. N° de <a href="http://www.cppap.fr/" target="_blank">CPPAP</a> 0321 Z 92244. Marque déposée. Tous droits réservés. Design par <a href="http://www.btoweb.fr" target="_blank">Btoweb.fr</a>.
</p>
</div>
</div>
</footer>
<br style="clear:left;"/>
</div>
</section>
<aside id="sideBarArticle" class="template-sidebar">
<div class="wrapper_pub_sidebar">
<div id="sidebar_pub_top" style="display: none">
<span class="croix_close"><i class="icon-cancel"></i></span>
<div class="pub_encart_content">
<span class="libelle_pub_vertical"><i class="icon-angle-down"></i>Publicité</span>
<span class="image_pub_container"><script type="text/javascript"> sas_pageid='15246/143433' ; sas_formatid=6326; sas_target=''; SmartAdServer(sas_pageid,sas_formatid,sas_target); </script> <noscript> <a href="https://ads.horyzon-media.com/call/pubjumpi/15246/143433/6326/M/[timestamp]/?"> <img src="https://ads.horyzon-media.com/call/pubi/15246/143433/6326/M/[timestamp]/?" border="0" alt=""/></a> </noscript></span>
</div>
</div>
<section class="on_the_side_section continu_mode">
<div class="titre_action_sidebar en_continu">
<div class="fakeOpacity"></div>
<h2>
<span class="group-icon-menu-sidebar">
<i class="icon-clock"></i>
</span>
En continu
<span class="bloc_icon_menu_sidebar">
<span>
<a href="#" class="icon-list  disabled" data-val="actus_view" title="Actualités" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les actualités</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
</span>
</span>
<span>
<a href="#" class="icon-flash  disabled" data-val="bref_view" title="En Bref" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les contenus "En bref"</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
</span>
</span>
<span>
<a href="#" class="icon-tag  disabled" data-val="bonsplans_view" title="Bons plans" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les bons plans</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
</span>
</span>
<span>
<a href="#" class="icon-rss-squared disabled " data-val="rss_view" title="Flux RSS personnels" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer mes <span class="fake_link" title="gérer mes flux RSS"></span>flux RSS personnels</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité « Premium »</span>
<span class="text_tooltip">Pour afficher vos flux RSS dans le flux continu, vous devez disposer d’un abonnement « Premium », à partir de 3€ par mois.</span>
<span class="bg-orange-button btn_go_connect float-right" data-href="https://compte.nextinpact.com/gestion/abonnement">Abonnez-vous</span>
</span>
</span>
</span>
</h2>
</div>
<div class="scroller_sidebar_content " data-current-page="1" style="top:55px;">
<div class="list_article_side">
<article class="small_article" data-content-id="104170" data-date-pub=1493735584 title="Ton compte ou la vie">
<div class="item_in_continue">
<a href="/news/104170-pour-cnnum-libre-circulation-donnees-en-europe-passe-aussi-par-plateformes.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/7219.jpg" alt="Pour le CNNum, la libre circulation des donn&#233;es en Europe passe aussi par les plateformes" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104170-pour-cnnum-libre-circulation-donnees-en-europe-passe-aussi-par-plateformes.htm">
<i class="icon-list"></i>
Pour le CNNum, la libre circulation des donn&#233;es en Europe passe aussi par les plateformes
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1493735584" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104170-pour-cnnum-libre-circulation-donnees-en-europe-passe-aussi-par-plateformes.htm#/page/1" class="nb_comments_encart" data-commentreg="104170" data-documentid="104170">
<i class="icon-chat "></i>
<span class="nb_comments">
0
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104179" data-date-pub=1493733863 title="Y compris les logiciels Win32 convertis">
<div class="item_in_continue">
<a href="/news/104179-microsoft-education-windows-10-s-ne-fera-fonctionner-que-applications-store.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/16174.jpg" alt="Microsoft Education : Windows 10 S ne fera fonctionner que les applications du Store" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104179-microsoft-education-windows-10-s-ne-fera-fonctionner-que-applications-store.htm">
<i class="icon-star"></i>
Microsoft Education : Windows 10 S ne fera fonctionner que les applications du Store
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1493733863" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104179-microsoft-education-windows-10-s-ne-fera-fonctionner-que-applications-store.htm#/page/1" class="nb_comments_encart" data-commentreg="104179" data-documentid="104179">
<i class="icon-chat "></i>
<span class="nb_comments">
23
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104177" data-date-pub=1493732858 title="On replay le match">
<div class="item_in_continue">
<a href="/news/104177-free-peut-appliquer-taux-reduit-tva-sur-television-rattrapage.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/7191.jpg" alt="Free peut appliquer le taux r&#233;duit de TVA sur la t&#233;l&#233;vision de rattrapage" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104177-free-peut-appliquer-taux-reduit-tva-sur-television-rattrapage.htm">
<i class="icon-list"></i>
Free peut appliquer le taux r&#233;duit de TVA sur la t&#233;l&#233;vision de rattrapage
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1493732858" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104177-free-peut-appliquer-taux-reduit-tva-sur-television-rattrapage.htm#/page/1" class="nb_comments_encart" data-commentreg="104177" data-documentid="104177">
<i class="icon-chat "></i>
<span class="nb_comments">
10
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104176" data-date-pub=1493730002 title="Vous &#234;tes le maillon faible, au revoir">
<div class="item_in_continue">
<a href="/news/104176-dok-malware-macos-qui-utilisait-certificat-reconnu-par-apple.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/2782.jpg" alt="DOK, le malware macOS qui utilisait un certificat reconnu par Apple" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104176-dok-malware-macos-qui-utilisait-certificat-reconnu-par-apple.htm">
<i class="icon-list"></i>
DOK, le malware macOS qui utilisait un certificat reconnu par Apple
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1493730002" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104176-dok-malware-macos-qui-utilisait-certificat-reconnu-par-apple.htm#/page/1" class="nb_comments_encart" data-commentreg="104176" data-documentid="104176">
<i class="icon-chat "></i>
<span class="nb_comments">
4
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="17208" data-date-pub=1494367142 title="Valable jusqu&#39;au 09/05/2017">
<div class="item_in_continue">
<a href="/bons-plans/17208-bioshock-the-collection-sur-xbox-one-2999-euros.htm" class="image_very_small_link" target=_blank>
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/4721.jpg" alt="Bioshock The Collection sur XBox One : 29,99 euros" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/17208-bioshock-the-collection-sur-xbox-one-2999-euros.htm" target=_blank>
<i class="icon-tag"></i>
Bioshock The Collection sur XBox One : 29,99 euros
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 09/05/2017</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104172" data-date-pub=1493728802 title="Same player shoot again">
<div class="item_in_continue">
<a href="/news/104172-amd-espere-benefices-en-2017-avec-ryzen-mais-echoue-au-premier-trimestre.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/16169.jpg" alt="AMD esp&#232;re des b&#233;n&#233;fices en 2017 avec Ryzen, mais &#233;choue au premier trimestre" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104172-amd-espere-benefices-en-2017-avec-ryzen-mais-echoue-au-premier-trimestre.htm">
<i class="icon-list"></i>
AMD esp&#232;re des b&#233;n&#233;fices en 2017 avec Ryzen, mais &#233;choue au premier trimestre
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1493728802" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104172-amd-espere-benefices-en-2017-avec-ryzen-mais-echoue-au-premier-trimestre.htm#/page/1" class="nb_comments_encart" data-commentreg="104172" data-documentid="104172">
<i class="icon-chat "></i>
<span class="nb_comments">
6
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104166" data-date-pub=1493727602 title="Cinq mois pour se pr&#233;parer">
<div class="item_in_continue">
<a href="/news/104166-chrome-62-generalisera-alerte-non-securise-en-presence-formulaires-et-en-mode-incognito.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/6459.jpg" alt="Chrome 62 g&#233;n&#233;ralisera l&#39;alerte&#160;&#171; non s&#233;curis&#233; &#187; en pr&#233;sence de formulaires et en mode Incognito" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104166-chrome-62-generalisera-alerte-non-securise-en-presence-formulaires-et-en-mode-incognito.htm">
<i class="icon-flash"></i>
Chrome 62 g&#233;n&#233;ralisera l&#39;alerte&#160;&#171; non s&#233;curis&#233; &#187; en pr&#233;sence de formulaires et en mode Incognito
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1493727602" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104166-chrome-62-generalisera-alerte-non-securise-en-presence-formulaires-et-en-mode-incognito.htm#/page/1" class="nb_comments_encart" data-commentreg="104166" data-documentid="104166">
<i class="icon-chat "></i>
<span class="nb_comments">
6
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104169" data-date-pub=1493726402 title="Neutralit&#233; des plateformes">
<div class="item_in_continue">
<a href="/news/104169-face-aux-requetes-detats-et-manipulations-facebook-demande-efforts-internationaux.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/16078.jpg" alt="Face aux requ&#234;tes d&#39;&#201;tats et manipulations, Facebook demande des efforts internationaux" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104169-face-aux-requetes-detats-et-manipulations-facebook-demande-efforts-internationaux.htm">
<i class="icon-list"></i>
Face aux requ&#234;tes d&#39;&#201;tats et manipulations, Facebook demande des efforts internationaux
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1493726402" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104169-face-aux-requetes-detats-et-manipulations-facebook-demande-efforts-internationaux.htm#/page/1" class="nb_comments_encart" data-commentreg="104169" data-documentid="104169">
<i class="icon-chat "></i>
<span class="nb_comments">
4
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104162" data-date-pub=1493720413 title="NetfliXbox (One ?)">
<div class="item_in_continue">
<a href="/news/104162-microsoft-aimerait-voir-netflix-jeu-video-eclore-et-vendre-azure-aux-studios.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/15611.jpg" alt="Microsoft aimerait voir un Netflix du jeu vid&#233;o &#233;clore et vendre Azure aux studios" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104162-microsoft-aimerait-voir-netflix-jeu-video-eclore-et-vendre-azure-aux-studios.htm">
<i class="icon-list"></i>
Microsoft aimerait voir un Netflix du jeu vid&#233;o &#233;clore et vendre Azure aux studios
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1493720413" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104162-microsoft-aimerait-voir-netflix-jeu-video-eclore-et-vendre-azure-aux-studios.htm#/page/1" class="nb_comments_encart" data-commentreg="104162" data-documentid="104162">
<i class="icon-chat "></i>
<span class="nb_comments">
31
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="17203" data-date-pub=1494280742 title="Valable jusqu&#39;au 08/05/2017">
<div class="item_in_continue">
<a href="/bons-plans/17203-moniteur-benq-gl2760he-27-1080p-2-ms-a-14999-euros.htm" class="image_very_small_link" target=_blank>
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/16160.jpg" alt="Moniteur BenQ GL2760HE de 27&quot; (1080p, 2 ms) &#224; 149,99 euros" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/17203-moniteur-benq-gl2760he-27-1080p-2-ms-a-14999-euros.htm" target=_blank>
<i class="icon-tag"></i>
Moniteur BenQ GL2760HE de 27&quot; (1080p, 2 ms) &#224; 149,99 euros
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 08/05/2017</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104173" data-date-pub=1493717402 title="D&#233;tecter, corriger, red&#233;marrer">
<div class="item_in_continue">
<a href="/news/104173-amt-intel-corrige-vieille-faille-dans-processeurs-pour-entreprises.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/7931.jpg" alt="AMT : Intel corrige une vieille faille critique dans des processeurs pour entreprises" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104173-amt-intel-corrige-vieille-faille-dans-processeurs-pour-entreprises.htm">
<i class="icon-list"></i>
AMT : Intel corrige une vieille faille critique dans des processeurs pour entreprises
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1493717402" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104173-amt-intel-corrige-vieille-faille-dans-processeurs-pour-entreprises.htm#/page/1" class="nb_comments_encart" data-commentreg="104173" data-documentid="104173">
<i class="icon-chat "></i>
<span class="nb_comments">
9
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104164" data-date-pub=1493716138 title="Arriv&#233;e du permis de louer d&#233;nonc&#233; par la plateforme">
<div class="item_in_continue">
<a href="/news/104164-ce-que-devront-declarer-loueurs-meubles-suite-au-decret-airbnb.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/2573.jpg" alt="Ce que devront d&#233;clarer les loueurs de meubl&#233;s suite au d&#233;cret AirBnb" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104164-ce-que-devront-declarer-loueurs-meubles-suite-au-decret-airbnb.htm">
<i class="icon-list"></i>
Ce que devront d&#233;clarer les loueurs de meubl&#233;s suite au d&#233;cret AirBnb
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1493716138" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104164-ce-que-devront-declarer-loueurs-meubles-suite-au-decret-airbnb.htm#/page/1" class="nb_comments_encart" data-commentreg="104164" data-documentid="104164">
<i class="icon-chat "></i>
<span class="nb_comments">
14
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104167" data-date-pub=1493714102 title="C&#244;t&#233; navigateurs, toujours sur Edge uniquement">
<div class="item_in_continue">
<a href="/news/104167-netflix-en-4k-sur-pc-nvidia-prepare-nouveau-pilote-pour-assurer-support-geforce.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/12877.jpg" alt="Netflix en 4K sur PC : NVIDIA pr&#233;pare un nouveau pilote pour assurer le support des GeForce" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104167-netflix-en-4k-sur-pc-nvidia-prepare-nouveau-pilote-pour-assurer-support-geforce.htm">
<i class="icon-flash"></i>
Netflix en 4K sur PC : NVIDIA pr&#233;pare un nouveau pilote pour assurer le support des GeForce
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1493714102" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104167-netflix-en-4k-sur-pc-nvidia-prepare-nouveau-pilote-pour-assurer-support-geforce.htm#/page/1" class="nb_comments_encart" data-commentreg="104167" data-documentid="104167">
<i class="icon-chat "></i>
<span class="nb_comments">
94
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104160" data-date-pub=1493713511 title="D&#39;autres tests arrivent">
<div class="item_in_continue">
<a href="/news/104160-anfr-plus-debits-et-moins-dexposition-aux-ondes-avec-petites-antennes-4g.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/16165.jpg" alt="ANFR : plus de d&#233;bits et moins d&#39;exposition aux ondes avec les &#171; petites antennes &#187; 4G" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104160-anfr-plus-debits-et-moins-dexposition-aux-ondes-avec-petites-antennes-4g.htm">
<i class="icon-list"></i>
ANFR : plus de d&#233;bits et moins d&#39;exposition aux ondes avec les &#171; petites antennes &#187; 4G
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1493713511" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104160-anfr-plus-debits-et-moins-dexposition-aux-ondes-avec-petites-antennes-4g.htm#/page/1" class="nb_comments_encart" data-commentreg="104160" data-documentid="104160">
<i class="icon-chat "></i>
<span class="nb_comments">
14
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="16317" data-date-pub=1494021581 title="Valable jusqu&#39;au 05/05/2017">
<div class="item_in_continue">
<a href="/bons-plans/16317-minidrone-parrot-mambo-avec-son-lanceur-et-sa-pince-a-7999-euros.htm" class="image_very_small_link" target=_blank>
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/14643.jpg" alt="MiniDrone Parrot Mambo avec lanceur de billes et pince : 89,90 euros" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/16317-minidrone-parrot-mambo-avec-son-lanceur-et-sa-pince-a-7999-euros.htm" target=_blank>
<i class="icon-tag"></i>
MiniDrone Parrot Mambo avec lanceur de billes et pince : 89,90 euros
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 05/05/2017</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104171" data-date-pub=1493712002 title="Le couple Underwood pr&#233;pare son retour">
<div class="item_in_continue">
<a href="/news/104171-lebrief-wikipedia-bloque-en-turquie-twitter-veut-etre-nouvelle-tv-dominos-integre-ifttt.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/15992.jpg" alt="#LeBrief : Wikip&#233;dia bloqu&#233; en Turquie, Twitter veut &#234;tre la nouvelle TV, Domino&#39;s int&#232;gre IFTTT" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104171-lebrief-wikipedia-bloque-en-turquie-twitter-veut-etre-nouvelle-tv-dominos-integre-ifttt.htm">
<i class="icon-star"></i>
#LeBrief : Wikip&#233;dia bloqu&#233; en Turquie, Twitter veut &#234;tre la nouvelle TV, Domino&#39;s int&#232;gre IFTTT
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1493712002" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104171-lebrief-wikipedia-bloque-en-turquie-twitter-veut-etre-nouvelle-tv-dominos-integre-ifttt.htm#/page/1" class="nb_comments_encart" data-commentreg="104171" data-documentid="104171">
<i class="icon-chat "></i>
<span class="nb_comments">
46
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104161" data-date-pub=1493710383 title="Orange, des pincettes svp.">
<div class="item_in_continue">
<a href="/news/104161-arjel-fai-redirigeront-visiteurs-sites-bloques-vers-page-dexplication.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/5956.jpg" alt="ARJEL : les FAI redirigeront les visiteurs des sites bloqu&#233;s vers une page d’explication" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104161-arjel-fai-redirigeront-visiteurs-sites-bloques-vers-page-dexplication.htm">
<i class="icon-list"></i>
ARJEL : les FAI redirigeront les visiteurs des sites bloqu&#233;s vers une page d’explication
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1493710383" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104161-arjel-fai-redirigeront-visiteurs-sites-bloques-vers-page-dexplication.htm#/page/1" class="nb_comments_encart" data-commentreg="104161" data-documentid="104161">
<i class="icon-chat "></i>
<span class="nb_comments">
18
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104159" data-date-pub=1493503202 title="De l&#39;occupation pour ce week-end prolong&#233;">
<div class="item_in_continue">
<a href="/news/104159-622eme-edition-lidd-liens-idiots-du-dimanche.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/16163.jpg" alt="622&#232;me &#233;dition des LIDD : Liens Idiots Du Dimanche" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104159-622eme-edition-lidd-liens-idiots-du-dimanche.htm">
<i class="icon-star"></i>
622&#232;me &#233;dition des LIDD : Liens Idiots Du Dimanche
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1493503202" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104159-622eme-edition-lidd-liens-idiots-du-dimanche.htm#/page/1" class="nb_comments_encart" data-commentreg="104159" data-documentid="104159">
<i class="icon-chat "></i>
<span class="nb_comments">
32
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104157" data-date-pub=1493479309 title="Et un nouveau week-end prolong&#233; !">
<div class="item_in_continue">
<a href="/news/104157-le-recap-bons-plans-moment-semaine-17.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/1983.jpg" alt="Le r&#233;cap&#39; des bons plans du moment, semaine 17" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104157-le-recap-bons-plans-moment-semaine-17.htm">
<i class="icon-star"></i>
Le r&#233;cap&#39; des bons plans du moment, semaine 17
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1493479309" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104157-le-recap-bons-plans-moment-semaine-17.htm#/page/1" class="nb_comments_encart" data-commentreg="104157" data-documentid="104157">
<i class="icon-chat "></i>
<span class="nb_comments">
6
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="17173" data-date-pub=1493848742 title="Valable jusqu&#39;au 03/05/2017">
<div class="item_in_continue">
<a href="/bons-plans/17173-casque-sans-fil-bluetooth-philips-shb5600-a-2999-euros.htm" class="image_very_small_link" target=_blank>
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/16108.jpg" alt="Casque sans fil Bluetooth Philips  SHB5600 &#224; 29,99 euros" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/17173-casque-sans-fil-bluetooth-philips-shb5600-a-2999-euros.htm" target=_blank>
<i class="icon-tag"></i>
Casque sans fil Bluetooth Philips SHB5600 &#224; 29,99 euros
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 03/05/2017</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104158" data-date-pub=1493465822 title="Quoi qu&#39;il advienne, nous resterons vigilants">
<div class="item_in_continue">
<a href="/news/104158-flock-passe-semaine-sous-surveillance.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/16162.jpg" alt="#Flock passe une semaine sous surveillance" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104158-flock-passe-semaine-sous-surveillance.htm">
<i class="icon-list"></i>
#Flock passe une semaine sous surveillance
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1493465822" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104158-flock-passe-semaine-sous-surveillance.htm#/page/1" class="nb_comments_encart" data-commentreg="104158" data-documentid="104158">
<i class="icon-chat "></i>
<span class="nb_comments">
43
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104151" data-date-pub=1493449220 title="Nuage magique">
<div class="item_in_continue">
<a href="/news/104151-microsoft-48-md-benefices-au-troisieme-trimestre-avec-azure-et-office-aux-avants-postes.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/7212.jpg" alt="Microsoft : 4,8 Md$ de b&#233;n&#233;fices au troisi&#232;me trimestre, avec Azure et Office aux avants-postes" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104151-microsoft-48-md-benefices-au-troisieme-trimestre-avec-azure-et-office-aux-avants-postes.htm">
<i class="icon-list"></i>
Microsoft : 4,8 Md$ de b&#233;n&#233;fices au troisi&#232;me trimestre, avec Azure et Office aux avants-postes
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1493449220" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104151-microsoft-48-md-benefices-au-troisieme-trimestre-avec-azure-et-office-aux-avants-postes.htm#/page/1" class="nb_comments_encart" data-commentreg="104151" data-documentid="104151">
<i class="icon-chat "></i>
<span class="nb_comments">
4
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104141" data-date-pub=1493393402 title="#VroumTech">
<div class="item_in_continue">
<a href="/news/104141-replay-vaccination-automobile-tricolore-et-unboxing.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/16142.jpg" alt="#Replay : vaccination, automobile tricolore et unboxing" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104141-replay-vaccination-automobile-tricolore-et-unboxing.htm">
<i class="icon-star"></i>
#Replay : vaccination, automobile tricolore et unboxing
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1493393402" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104141-replay-vaccination-automobile-tricolore-et-unboxing.htm#/page/1" class="nb_comments_encart" data-commentreg="104141" data-documentid="104141">
<i class="icon-chat "></i>
<span class="nb_comments">
60
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104153" data-date-pub=1493392639 title="Next ?">
<div class="item_in_continue">
<a href="/news/104153-nextacer-a-new-york-taiwanais-renouvelle-sa-gamme-produits-sans-revolutionner-genre.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/16159.jpg" alt="next@acer : &#192; New York, le ta&#239;wanais renouvelle sa gamme de produits sans r&#233;volutionner le genre" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104153-nextacer-a-new-york-taiwanais-renouvelle-sa-gamme-produits-sans-revolutionner-genre.htm">
<i class="icon-list"></i>
next@acer : &#192; New York, le ta&#239;wanais renouvelle sa gamme de produits sans r&#233;volutionner le genre
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1493392639" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104153-nextacer-a-new-york-taiwanais-renouvelle-sa-gamme-produits-sans-revolutionner-genre.htm#/page/1" class="nb_comments_encart" data-commentreg="104153" data-documentid="104153">
<i class="icon-chat "></i>
<span class="nb_comments">
11
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="16159" data-date-pub=1493935149 title="Valable jusqu&#39;au 04/05/2017">
<div class="item_in_continue">
<a href="/bons-plans/16159-blackfriday-hdd-seagate-mobile-1-to-25-4590-via-odr.htm" class="image_very_small_link" target=_blank>
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/14372.jpg" alt="Disque dur Seagate Mobile de 1 To (2,5&quot;) : 49,90 € (300 pi&#232;ces)" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/16159-blackfriday-hdd-seagate-mobile-1-to-25-4590-via-odr.htm" target=_blank>
<i class="icon-tag"></i>
Disque dur Seagate Mobile de 1 To (2,5&quot;) : 49,90 € (300 pi&#232;ces)
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 04/05/2017</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104142" data-date-pub=1493390889 title="alt.binaries.justice">
<div class="item_in_continue">
<a href="/news/104142-newsgroups-condamne-pour-contrefacon-newsoo-se-pourvoit-en-cassation.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/1797.jpg" alt="Newsgroups : condamn&#233; pour contrefa&#231;on, Newsoo se pourvoit en cassation" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104142-newsgroups-condamne-pour-contrefacon-newsoo-se-pourvoit-en-cassation.htm">
<i class="icon-list"></i>
Newsgroups : condamn&#233; pour contrefa&#231;on, Newsoo se pourvoit en cassation
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1493390889" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104142-newsgroups-condamne-pour-contrefacon-newsoo-se-pourvoit-en-cassation.htm#/page/1" class="nb_comments_encart" data-commentreg="104142" data-documentid="104142">
<i class="icon-chat "></i>
<span class="nb_comments">
7
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104101" data-date-pub=1493388962 title="Sur place ou &#224; emporter">
<div class="item_in_continue">
<a href="/news/104101-plongee-dans-wallabag-alternative-libre-a-pocket.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/13306.jpg" alt="Plong&#233;e dans wallabag, l&#39;alternative libre &#224; Pocket" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104101-plongee-dans-wallabag-alternative-libre-a-pocket.htm">
<i class="icon-list"></i>
Plong&#233;e dans wallabag, l&#39;alternative libre &#224; Pocket
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1493388962" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104101-plongee-dans-wallabag-alternative-libre-a-pocket.htm#/page/1" class="nb_comments_encart" data-commentreg="104101" data-documentid="104101">
<i class="icon-chat "></i>
<span class="nb_comments">
8
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104149" data-date-pub=1493385302 title="&#199;a calme">
<div class="item_in_continue">
<a href="/news/104149-alphabet-54-milliards-dollars-benefices-au-1er-trimestre.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/14553.jpg" alt="Alphabet : 5,4 milliards de dollars de b&#233;n&#233;fices au 1er trimestre" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104149-alphabet-54-milliards-dollars-benefices-au-1er-trimestre.htm">
<i class="icon-list"></i>
Alphabet : 5,4 milliards de dollars de b&#233;n&#233;fices au 1er trimestre
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1493385302" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104149-alphabet-54-milliards-dollars-benefices-au-1er-trimestre.htm#/page/1" class="nb_comments_encart" data-commentreg="104149" data-documentid="104149">
<i class="icon-chat "></i>
<span class="nb_comments">
29
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104148" data-date-pub=1493383502 title="Business as usual">
<div class="item_in_continue">
<a href="/news/104148-en-confiance-face-aux-ryzen-damd-intel-annonce-trimestre-record.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/13829.jpg" alt="En confiance face aux Ryzen d&#39;AMD, Intel annonce un trimestre record" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104148-en-confiance-face-aux-ryzen-damd-intel-annonce-trimestre-record.htm">
<i class="icon-list"></i>
En confiance face aux Ryzen d&#39;AMD, Intel annonce un trimestre record
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1493383502" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104148-en-confiance-face-aux-ryzen-damd-intel-annonce-trimestre-record.htm#/page/1" class="nb_comments_encart" data-commentreg="104148" data-documentid="104148">
<i class="icon-chat "></i>
<span class="nb_comments">
20
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="13782" data-date-pub=1495490399 title="Valable jusqu&#39;au 22/05/2017">
<div class="item_in_continue">
<a href="/bons-plans/13782-red-by-sfr-appels-smsmms-et-20-go-4g-a-399-par-mois-pendant-an.htm" class="image_very_small_link" target=_blank>
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/10762.jpg" alt="Forfait RED avec appels, SMS/MMS et 20 Go de 4G : 10 € par mois" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/13782-red-by-sfr-appels-smsmms-et-20-go-4g-a-399-par-mois-pendant-an.htm" target=_blank>
<i class="icon-tag"></i>
Forfait RED avec appels, SMS/MMS et 20 Go de 4G : 10 € par mois
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 22/05/2017</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104146" data-date-pub=1493380802 title="Fl&#251;te, il n&#39;y a pas les stories !">
<div class="item_in_continue">
<a href="/news/104146-facebook-etend-messenger-lite-a-150-marches-menace-pour-version-classique.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/8920.jpg" alt="Facebook &#233;tend Messenger Lite &#224; 150 march&#233;s, une menace pour la version classique ?" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104146-facebook-etend-messenger-lite-a-150-marches-menace-pour-version-classique.htm">
<i class="icon-list"></i>
Facebook &#233;tend Messenger Lite &#224; 150 march&#233;s, une menace pour la version classique ?
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1493380802" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104146-facebook-etend-messenger-lite-a-150-marches-menace-pour-version-classique.htm#/page/1" class="nb_comments_encart" data-commentreg="104146" data-documentid="104146">
<i class="icon-chat "></i>
<span class="nb_comments">
13
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104154" data-date-pub=1493373670 title="Voir moins le soleil">
<div class="item_in_continue">
<a href="/news/104154-reseaux-sociaux-que-risquent-auteurs-dinsultes-homophobes-visant-policier-assassine.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/16154.jpg" alt="R&#233;seaux sociaux : que risquent les auteurs d&#39;insultes homophobes visant le policier assassin&#233; ?" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104154-reseaux-sociaux-que-risquent-auteurs-dinsultes-homophobes-visant-policier-assassine.htm">
<i class="icon-flash"></i>
R&#233;seaux sociaux : que risquent les auteurs d&#39;insultes homophobes visant le policier assassin&#233; ?
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1493373670" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104154-reseaux-sociaux-que-risquent-auteurs-dinsultes-homophobes-visant-policier-assassine.htm#/page/1" class="nb_comments_encart" data-commentreg="104154" data-documentid="104154">
<i class="icon-chat "></i>
<span class="nb_comments">
168
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104129" data-date-pub=1493371352 title="Un de plus ?">
<div class="item_in_continue">
<a href="/news/104129-objets-connectes-infini-nous-parle-son-hub-domotique-pour-gerer-tous.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/16145.jpg" alt="Objets connect&#233;s : Infini  nous parle de son hub domotique pour les g&#233;rer tous" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104129-objets-connectes-infini-nous-parle-son-hub-domotique-pour-gerer-tous.htm">
<i class="icon-list"></i>
Objets connect&#233;s : Infini nous parle de son hub domotique pour les g&#233;rer tous
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1493371352" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104129-objets-connectes-infini-nous-parle-son-hub-domotique-pour-gerer-tous.htm#/page/1" class="nb_comments_encart" data-commentreg="104129" data-documentid="104129">
<i class="icon-chat "></i>
<span class="nb_comments">
16
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104152" data-date-pub=1493369667 title="Qui ne tente rien...">
<div class="item_in_continue">
<a href="/news/104152-icone-promotionnelle-installee-via-ses-pilotes-graphique-amd-fait-machine-arriere-et-sexcuse.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/12716.jpg" alt="Ic&#244;ne promotionnelle install&#233;e via ses pilotes graphiques : AMD fait machine arri&#232;re et s&#39;excuse" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104152-icone-promotionnelle-installee-via-ses-pilotes-graphique-amd-fait-machine-arriere-et-sexcuse.htm">
<i class="icon-flash"></i>
Ic&#244;ne promotionnelle install&#233;e via ses pilotes graphiques : AMD fait machine arri&#232;re et s&#39;excuse
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1493369667" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104152-icone-promotionnelle-installee-via-ses-pilotes-graphique-amd-fait-machine-arriere-et-sexcuse.htm#/page/1" class="nb_comments_encart" data-commentreg="104152" data-documentid="104152">
<i class="icon-chat "></i>
<span class="nb_comments">
27
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="16249" data-date-pub=1493762345 title="Valable jusqu&#39;au 02/05/2017">
<div class="item_in_continue">
<a href="/bons-plans/16249-box-internet-red-by-sfr-10-par-mois-sans-limite-duree.htm" class="image_very_small_link" target=_blank>
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/14176.jpg" alt="Box Internet RED by SFR (THD): 10 € par mois, sans limite de dur&#233;e" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/16249-box-internet-red-by-sfr-10-par-mois-sans-limite-duree.htm" target=_blank>
<i class="icon-tag"></i>
Box Internet RED by SFR (THD): 10 € par mois, sans limite de dur&#233;e
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 02/05/2017</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104144" data-date-pub=1493367302 title="Bernard vs les susceptibles">
<div class="item_in_continue">
<a href="/news/104144-renseignement-qpc-pour-empecher-surveillance-presque-nimporte-qui.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/16151.jpg" alt="Renseignement&#160;: une QPC pour emp&#234;cher la surveillance de (presque) n&#39;importe qui" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104144-renseignement-qpc-pour-empecher-surveillance-presque-nimporte-qui.htm">
<i class="icon-list"></i>
Renseignement&#160;: une QPC pour emp&#234;cher la surveillance de (presque) n&#39;importe qui
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1493367302" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104144-renseignement-qpc-pour-empecher-surveillance-presque-nimporte-qui.htm#/page/1" class="nb_comments_encart" data-commentreg="104144" data-documentid="104144">
<i class="icon-chat "></i>
<span class="nb_comments">
9
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104145" data-date-pub=1493366542 title="Le BlackBerry KeyONE est &#224; la bourre">
<div class="item_in_continue">
<a href="/news/104145-lebrief-un-nouveau-pilote-ryzen-chez-amd-noctua-passe-au-lga-2066-covenant-a-son-prologue.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/15992.jpg" alt="#LeBrief : Un nouveau pilote Ryzen chez AMD, Noctua passe au LGA 2066, Covenant a son prologue" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104145-lebrief-un-nouveau-pilote-ryzen-chez-amd-noctua-passe-au-lga-2066-covenant-a-son-prologue.htm">
<i class="icon-star"></i>
#LeBrief : Un nouveau pilote Ryzen chez AMD, Noctua passe au LGA 2066, Covenant a son prologue
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1493366542" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104145-lebrief-un-nouveau-pilote-ryzen-chez-amd-noctua-passe-au-lga-2066-covenant-a-son-prologue.htm#/page/1" class="nb_comments_encart" data-commentreg="104145" data-documentid="104145">
<i class="icon-chat "></i>
<span class="nb_comments">
21
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104147" data-date-pub=1493365108 title="Enfin !">
<div class="item_in_continue">
<a href="/news/104147-nintendo-devoile-new-2ds-xl-new-3ds-xl-sans-3d-a-14999-dollars.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/16148.jpg" alt="Nintendo d&#233;voile la New 2DS XL, une New 3DS XL sans 3D &#224; 149,99 dollars" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104147-nintendo-devoile-new-2ds-xl-new-3ds-xl-sans-3d-a-14999-dollars.htm">
<i class="icon-flash"></i>
Nintendo d&#233;voile la New 2DS XL, une New 3DS XL sans 3D &#224; 149,99 dollars
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1493365108" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104147-nintendo-devoile-new-2ds-xl-new-3ds-xl-sans-3d-a-14999-dollars.htm#/page/1" class="nb_comments_encart" data-commentreg="104147" data-documentid="104147">
<i class="icon-chat "></i>
<span class="nb_comments">
84
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104140" data-date-pub=1493361814 title="K 2000 en est tout excit&#233;">
<div class="item_in_continue">
<a href="/news/104140-avec-sa-puce-mali-c71-arm-se-lance-dans-traitement-dimage-pour-automobile.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/16140.jpg" alt="Avec sa puce Mali-C71, ARM se lance dans le traitement d&#39;image pour l&#39;automobile" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104140-avec-sa-puce-mali-c71-arm-se-lance-dans-traitement-dimage-pour-automobile.htm">
<i class="icon-list"></i>
Avec sa puce Mali-C71, ARM se lance dans le traitement d&#39;image pour l&#39;automobile
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1493361814" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104140-avec-sa-puce-mali-c71-arm-se-lance-dans-traitement-dimage-pour-automobile.htm#/page/1" class="nb_comments_encart" data-commentreg="104140" data-documentid="104140">
<i class="icon-chat "></i>
<span class="nb_comments">
8
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="14580" data-date-pub=1496008750 title="Valable jusqu&#39;au 28/05/2017">
<div class="item_in_continue">
<a href="/bons-plans/14580-la-bbox-miami-adsl-et-fibre-a-1799-par-mois-sur-an.htm" class="image_very_small_link" target=_blank>
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/10595.jpg" alt="Bbox Miami (xDSL ou fibre) : 22,99 € par mois, pendant un an" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/14580-la-bbox-miami-adsl-et-fibre-a-1799-par-mois-sur-an.htm" target=_blank>
<i class="icon-tag"></i>
Bbox Miami (xDSL ou fibre) : 22,99 € par mois, pendant un an
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 28/05/2017</span>
</p>
</div>
</div>
</article>
</div>
</div>
</section>
</div>
</aside>
</section>
</div>
<script src="/bundles/unitArticle?v=c9bGEzmXUj3ea4lsTiBqyqOB38XOEVHLHDtxiEjnhOA1"></script>
</div>
<a href="#" id="toTop" style="display: inline;"><span class="icon-up-open color_text_socialbar"></span></a>
 
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//pam.nextinpact.com/";
    _paq.push(['setTrackerUrl', u+'xox.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'xox.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//pam.nextinpact.com/xox.php?idsite=1" style="border:0;" alt=""/></p></noscript>
 
</body>
</html>
