
<!DOCTYPE html>
<html lang="fr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta charset="utf-8"/>
<title>#Flock se la coule douce cette semaine, et ne veut pas rendre l&#39;argent des abonn&#233;s !</title>
<link href="/Images/favicon.ico" rel="shortcut icon" type="image/x-icon"/>
<link rel="alternate" type="application/rss+xml" title="Next INpact – Actualités" href="https://www.nextinpact.com/rss/news.xml"/>
<link rel="alternate" type="application/rss+xml" title="Next INpact – Bons plans" href="https://www.nextinpact.com/rss/bonsplans.xml"/>
<meta name="viewport" content="width=1280"/>
<meta name="referrer" content="origin">
<meta name="google" content="notranslate"/>
<meta name="theme-color" content="#ea8212">
<meta property="article:publisher" content="https://www.facebook.com/NextINpact"/>
<meta name="verification" content="69d69162a5afacbd95ee9912f6bc4f42"/>
<link rel="publisher" href="https://plus.google.com/106426759270437922441"/>
<script src="https://www.google.com/recaptcha/api.js"></script>
<link href="/Content/css?v=cybgz5HRc_LVeYsoAuR8Vo1fbS8xxVSbFWivWIElRO81" rel="stylesheet"/>
<link href="/Content/Theme/NxiClassic?v=858QB0wSpDUJX2l8ny8FCQkkcszfpPPSv3Lee5DV8c41" rel="stylesheet"/>
<script src="/bundles/globalSite?v=Uz8Brl2DQoUK_1YA2-D7MYc_XqPun15JN0_DmWEK00Y1"></script>
<script type="text/javascript">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;function SmartAdServer(sas_pageid,sas_formatid,sas_target) { if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};document.write('<scr'+'ipt src="//ads.horyzon-media.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');}</script>
<meta name="robots" content="index,follow, noodp"/>
<link rel="amphtml" href="https://amp.nextinpact.com/news/104083-flock-se-coule-douce-cette-semaine-et-ne-veut-pas-rendre-argent-abonnes.htm">
<link href="/Content/cssArticle?v=ZNH6lCRU305z-TQKAficKXw2r-8U1BbL8HRgdMSrMmA1" rel="stylesheet"/>
<link href="https://plus.google.com/+PCINpact" rel="publisher"/>
<meta name="author" content="flock@nextinpact.com">
<meta name="copyright" content="nextinpact.com">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@nextinpact">
<meta name="twitter:creator">
<meta name="twitter:title" content="#Flock se la coule douce cette semaine, et ne veut pas rendre l&#39;argent des abonn&#233;s !">
<meta name="twitter:description" content="Comme&#160;chaque samedi &#224; 13h37,&#160;Flock pose son regard acide sur l&#39;actualit&#233; dans le domaine&#160;num&#233;rique. Il publie ainsi une chronique regroupant cinq dessins en rebond sur nos articles. Mais pas cette fois, il avait piscine.">
<meta name="twitter:image" content="https://cdn2.nextinpact.com/images/bd/wide-linked-media/16087.jpg">
<meta property="og:title" content="#Flock se la coule douce cette semaine, et ne veut pas rendre l&#39;argent des abonn&#233;s !"/>
<meta property="og:image" content="https://cdn2.nextinpact.com/images/bd/wide-linked-media/16087.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.nextinpact.com/news/104083-flock-se-coule-douce-cette-semaine-et-ne-veut-pas-rendre-argent-abonnes.htm"/>
<meta property="og:description" content="Comme&#160;chaque samedi &#224; 13h37,&#160;Flock pose son regard acide sur l&#39;actualit&#233; dans le domaine&#160;num&#233;rique. Il publie ainsi une chronique regroupant cinq dessins en rebond sur nos articles. Mais pas cette fois, il avait piscine.">
<meta property="article:author" content="flock@nextinpact.com"/>
<meta name="description" content="Comme&amp;nbsp;chaque samedi &amp;agrave; 13h37,&amp;nbsp;Flock pose son regard acide sur l&#39;actualit&amp;eacute; dans le domaine&amp;nbsp;num&amp;eacute;rique. Il publie ainsi une chronique regroupant cinq dessins en rebond sur nos articles. Mais pas cette fois, il avait piscine.">
<meta name="keywords" content="Dessins, Boitiers"/>
<meta property="article:published_time" content="22/04/2017 13:10:50 +00:00">
<meta property="article:modified_time" content="22/04/2017 13:10:50 +00:00">
<meta property="og:updated_time" content="22/04/2017 13:10:50 +00:00"/>
<meta name="pocket-site-verification" content="5ea8c51538f56e0d197d2a0cd45788"/>
<meta property="fb:pages" content="36672956596"/>
</head>
<body>
<div id="page-container" data-ajax="false" data-role="page">
<div id="noel_song"></div>
<div id="socialbar">
<div class="content-wrapper">
<div class="logo-left-header logo-bg">
<a href="/" class="logo_header" data-ajax="false"></a>
</div>
<nav>
<ul id="menu">
<li class="cat-btn active-cat"><a href="/">ACTUS HIGH-TECH</a></li>
<li class="cat-btn "><a href="/les-blogs.htm">BLOG</a> </li>
<li id="bonplan-btn" class=""><a href="/bons-plans">BONS PLANS</a></li>
<li class="cat-btn "><a href="https://forum.nextinpact.com" target="_blank">COMMUNAUTé</a></li>
</ul>
</nav>
<div class="float-right user_options_side">
<section id="login">
<div id="container_login_search">
<div id="btn_action_toolbar">
<ul id="main_toolbar" class="">
<li>
<div class="loginButton" data-switcher>
<span class="color_text_socialbar connectionLink" title="Se connecter">
<i class="icon-user socialbar-icon"></i>
<span id="textLogin" class="color_text_socialbar">Se connecter / Créer un compte</span>
</span>
</div>
<div class="tooltip_panel" id="tooltip_login"></div>
</li>
<li class="top-abo force-highlight">
<a href="https://wwW.nextinpact.com/abonnement" title="Abonnez-vous à partir de 0,99 €." class="top-abo-link-ko" target="_blank">
</a>
</li>
<li class="search_item_li">
<span class="search_btn"><i class="icon-search"></i></span>
</li>
</ul>
<form action="/recherche" data-ajax="false" id="formSearchMini" method="get"> <span class="bloc_search_hidden">
<span class="icon-cancel-circled"></span>
<span class="englob_input_search">
<input type="hidden" data-role="none" name="ListTypeContent.actus_view" value="true"/>
<input type="hidden" data-role="none" name="ListTypeContent.dossiers_view" value="true"/>
<input type="hidden" data-role="none" name="ListTypeContent.bonsplans_view" value="true"/>
<input type="hidden" data-role="none" name="ListTypeContent.archives_view" value="true"/>
<input type="text" id="searchInput" name="_search" required="required" data-role="none" placeholder="Rechercher..."/>
<input type="submit" id="btnSubmitSearchHidden" data-role="none" style="display: none"/>
</span>
</span>
</form>
</div>
</div>
</section>
</div>
</div>
</div>
<header>
<div class="content-wrapper" id="container_hot_social">
<div id="container_hot_now" class="bg-hot-now">
<div class="skewer bg-hot-now"></div>
<h3 class="color_text"><span><i class="icon-fire"></i>à ne pas manquer</span>
</h3>
<div id="bloc_words_at_moment">
<a class="item_at_moment" target="" href="/news/104082-f8-facebook-fonce-sur-open-source-pour-developpeurs-workplace-plus-mur.htm">F8 2017</a>
<a class="item_at_moment" target="" href="/recherche?_search=%23LeBrief&amp;RubriqueId=&amp;Author=&amp;OrderType=date&amp;DateStartPeriod=&amp;DateEndPeriod=&amp;ListTypeContent.actus_view=true&amp;ListTypeContent.dossiers_view=true&amp;ListTypeContent.bonsplans_view=true&amp;ListTypeContent.archives_view=true">#LeBrief</a>
<a class="item_at_moment" target="" href="/election-presidentielle-2017">&#201;lection Pr&#233;sidentielle</a>
<a class="item_at_moment" target="" href="/news/104078-voter-autrement-chercheurs-soumettent-presidentielle-a-dautres-modes-scrutin.htm">Voter autrement</a>
<a class="item_at_moment" target="" href="/news/104014-declaration-revenus-2016-site-est-ouvert-details-a-connaitre.htm">D&#233;claration revenus 2016</a>
<a class="item_at_moment" target="" href="/news/103937-mastodon-reseau-social-libre-et-decentralise-pret-a-voler-dans-plumes-twitter.htm">Mastodon</a>
<a class="item_at_moment" target="" href="/news/104074-orange-virtualise-ses-box-mise-sur-assistants-et-detaille-orange-bank-en-retard.htm">Show Hello d&#39;Orange</a>
</div>
</div>
</div>
<div class="content-wrapper" id="container_ban_pub_jauge">
<div class="pub_container">
<script type="text/javascript"> sas_pageid='15246/143433' ; sas_formatid=6325; sas_target=''; SmartAdServer(sas_pageid,sas_formatid,sas_target); </script> <noscript> <a href="https://ads.horyzon-media.com/call/pubjumpi/15246/143433/6325/M/[timestamp]/?"> <img src="https://ads.horyzon-media.com/call/pubi/15246/143433/6325/M/[timestamp]/?" border="0" alt=""/></a> </noscript>
</div>
<div class="bloc_jauge_abonnement">
<div class="leftSideNbAbonne" data-knob-color="#C7C7C7">
<input type="text" value="7001" class="dial" data-role="none">
<div class="libelle_knob"><span class="nbAbonne">7001</span><span class="svg_abonne_jauge"></span></div>
</div>
<div class="rightSideJaugeBtn">
<span class="BtnAndPercent">
<span class="indicationPercentSoutient"></span>
<a href="https://compte.nextinpact.com/gestion/abonnement" class="btn_abonne_right_encart" target="_blank">
<span>
Abonnez-vous<br>
<span class="txtBtnJauge">À partir de 0,99 €</span>
</span>
</a>
</span>
</div>
</div>
</div>
</header>
<div id="body" data-qtqid="28">
<section class="content-wrapper main-content clear-fix">
<section id="main_content_section">
<div id="scroller_main_content" class="unit_scroller">
<article class="unit-article" data-font-size="3" data-content-id="104083" itemscope itemtype="http://schema.org/Article">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nextinpact.com/news/104083-flock-se-coule-douce-cette-semaine-et-ne-veut-pas-rendre-argent-abonnes.htm"/>
<div class="actu-head">
<h1 class="color_title" itemprop="name">#Flock se la coule douce cette semaine, et ne veut pas rendre l'argent des abonnés !</h1>
<div class="soustitre_article">
<span class="sub_title" itemprop="headline">
Prochaine &#233;tape : les l&#233;gislatives ?
</span>
<a href="/news/104083-flock-se-coule-douce-cette-semaine-et-ne-veut-pas-rendre-argent-abonnes.htm#/page/1" class="nb_comments_encart" data-commentreg="104083" data-documentid="104083">
<i class="icon-chat "></i>
<span class="nb_comments">
15
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</div>
</div>
<div class="container_main_image_article ">
<div class="pastille-star pastille-type"></div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31363038372E6A7067" alt="image dediée" class="dedicated"/>
<meta itemprop="url" content="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31363038372E6A7067">
<meta itemprop="width" content="845">
<meta itemprop="height" content="410">
</div>
<div class="mask_grey"></div>
<div class="thumb-cat-container">
<span class="thumbnail_categorie  next-inpact-bgcolor">Dessins</span>
</div>
</div>
<div class="header-article">
<div class="social">
<div class="read-time">
<span><i class="icon-clock"></i> 1 min</span>
</div>
<div class="social-button">
<span class="sharer   " data-url="https://www.nextinpact.com/news/104083-flock-se-coule-douce-cette-semaine-et-ne-veut-pas-rendre-argent-abonnes.htm" data-via="nextinpact" data-text="#Flock se la coule douce cette semaine, et ne veut pas rendre l&#39;argent des abonn&#233;s !">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/news/104083-flock-se-coule-douce-cette-semaine-et-ne-veut-pas-rendre-argent-abonnes.htm&amp;t=#Flock se la coule douce cette semaine, et ne veut pas rendre l&#39;argent des abonn&#233;s !" target="_blank" class="article-button fb-share-button facebook ntw-btn fb-bg-color" title="Partagez ce contenu sur Facebook">
<i class="icon-facebook"></i>
</a>
<a href="https://twitter.com/intent/tweet?text=#Flock se la coule douce cette semaine, et ne veut pas rendre l&#39;argent des abonn&#233;s !&amp;url=https://www.nextinpact.com/news/104083-flock-se-coule-douce-cette-semaine-et-ne-veut-pas-rendre-argent-abonnes.htm&amp;via=nextinpact" target="_blank" class="article-button twitt-share-button twitter ntw-btn twitt-bg-color" title="Partagez ce contenu sur Twitter">
<i class="icon-twitter"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/news/104083-flock-se-coule-douce-cette-semaine-et-ne-veut-pas-rendre-argent-abonnes.htm&amp;title=#Flock se la coule douce cette semaine, et ne veut pas rendre l&#39;argent des abonn&#233;s !&amp;source=nextinpact.com" target="_blank" class="article-button linked-share-button linked ntw-btn linked-bg-color" title="Partagez ce contenu sur LinkedIn">
<i class="icon-linkedin"></i>
</a>
<a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/news/104083-flock-se-coule-douce-cette-semaine-et-ne-veut-pas-rendre-argent-abonnes.htm" target="_blank" class="article-button reddit-share-button reddit ntw-btn reddit-bg-color" title="Partagez ce contenu sur Reddit">
<i class="icon-reddit"></i>
</a>
<a href="mailto:?subject=#Flock se la coule douce cette semaine, et ne veut pas rendre l&#39;argent des abonn&#233;s !&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article : https://www.nextinpact.com/news/104083-flock-se-coule-douce-cette-semaine-et-ne-veut-pas-rendre-argent-abonnes.htm" class="article-button mail-share-button ntw-btn internal-bg-color" title="Partagez ce contenu par mail">
<i class="icon-mail"></i>
</a>
<input type="hidden" value="104083" class="idContent">
</span>
</div>
</div>
<div class="infos_article">
<div>
<span id="infos">Par <a href="mailto:flock@nextinpact.com" rel="author" itemprop="author">Flock</a></span><br>
<span>le samedi 22 avril 2017 &#224; 13:37</span>
</div>
<div>
</div>
</div>
</div>
<div class="container_article">
<div class="article_content" itemprop="articleBody" id="article-body">
<p class="actu_chapeau"><span>Comme </span><span>chaque samedi à 13h37, </span><span>Flock pose son regard acide sur l'actualité dans le domaine numérique. Il publie ainsi une chronique regroupant cinq dessins en rebond sur nos articles. Mais pas cette fois, il avait piscine.</span></p><p><a href="https://www.nextinpact.com/news/103901-retrouvez-desormais-flock-et-sa-chronique-dessinee-hebdomadaire-sur-next-inpact.htm" target="_blank">Au début du mois</a>, nous annonçions la venue de Flock sur Next INpact. À peine deux semaines plus tard : quelle ne fût pas notre déception, celui-ci a décidé de ne rien faire. La raison ? Une sombre histoire de vacances.</p>
<p>Lorsque nous lui avons demandé plus d'explications, il nous a simplement envoyé un dessin et de vieille illustrations, que nous publions ci-dessous. Espérons que tout ira mieux à compter de samedi prochain...</p>
<p><strong><em>Cette chronique est financée grâce au soutien <a href="https://www.nextinpact.com/abonnement" target="_blank">de nos abonnés</a>. Cette semaine, nous avons décidé de la publier en accès libre, comme <a href="https://www.nextinpact.com/recherche?_search=%23Flock&RubriqueId=&Author=&OrderType=date&DateStartPeriod=&DateEndPeriod=&ListTypeContent.actus_view=true&ListTypeContent.dossiers_view=true&ListTypeContent.bonsplans_view=true&ListTypeContent.archives_view=true" target="_blank">toutes les précédentes publications de Flock</a> dans nos colonnes.</em></strong></p><ul class="slideshow-container">
<li><a href="https://cdn2.nextinpact.com/images/bd/news/165435.png"><img src="https://cdn2.nextinpact.com/images/bd/news/mini-165435.png" alt="Ces artistes..." width="400" height="300" data-large-src="https://cdn2.nextinpact.com/images/bd/news/165435.png"/></a></li>
<li><a href="https://cdn2.nextinpact.com/images/bd/news/165296.png"><img src="https://cdn2.nextinpact.com/images/bd/news/mini-165296.png" alt="Presse en ligne : les lecteurs face à un choix difficile" width="400" height="300" data-large-src="https://cdn2.nextinpact.com/images/bd/news/165296.png"/></a></li>
<li><a href="https://cdn2.nextinpact.com/images/bd/news/165448.png"><img src="https://cdn2.nextinpact.com/images/bd/news/mini-165448.png" alt="De l'instinct grégaire des vacanciers" width="400" height="400" data-large-src="https://cdn2.nextinpact.com/images/bd/news/165448.png"/></a></li>
<li><a href="https://cdn2.nextinpact.com/images/bd/news/165445.png"><img src="https://cdn2.nextinpact.com/images/bd/news/mini-165445.png" alt="Les écrans nous suivent partout" width="400" height="400" data-large-src="https://cdn2.nextinpact.com/images/bd/news/165445.png"/></a></li>
<li><a href="https://cdn2.nextinpact.com/images/bd/news/165447.png"><img src="https://cdn2.nextinpact.com/images/bd/news/mini-165447.png" alt="Gagner, c'est aussi parfois perdre" width="400" height="400" data-large-src="https://cdn2.nextinpact.com/images/bd/news/165447.png"/></a></li>
<li><a href="https://cdn2.nextinpact.com/images/bd/news/165444.png"><img src="https://cdn2.nextinpact.com/images/bd/news/mini-165444.png" alt="De la futilité des interactions sociales" width="400" height="400" data-large-src="https://cdn2.nextinpact.com/images/bd/news/165444.png"/></a></li>
</ul>
</div>
</div>
<div class="footer-article">
<div class="social">
<div class="social-button">
<span class="sharer   " data-url="https://www.nextinpact.com/news/104083-flock-se-coule-douce-cette-semaine-et-ne-veut-pas-rendre-argent-abonnes.htm" data-via="nextinpact" data-text="#Flock se la coule douce cette semaine, et ne veut pas rendre l&#39;argent des abonn&#233;s !">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/news/104083-flock-se-coule-douce-cette-semaine-et-ne-veut-pas-rendre-argent-abonnes.htm&amp;t=#Flock se la coule douce cette semaine, et ne veut pas rendre l&#39;argent des abonn&#233;s !" target="_blank" class="article-button fb-share-button facebook ntw-btn fb-bg-color" title="Partagez ce contenu sur Facebook">
<i class="icon-facebook"></i>
</a>
<a href="https://twitter.com/intent/tweet?text=#Flock se la coule douce cette semaine, et ne veut pas rendre l&#39;argent des abonn&#233;s !&amp;url=https://www.nextinpact.com/news/104083-flock-se-coule-douce-cette-semaine-et-ne-veut-pas-rendre-argent-abonnes.htm&amp;via=nextinpact" target="_blank" class="article-button twitt-share-button twitter ntw-btn twitt-bg-color" title="Partagez ce contenu sur Twitter">
<i class="icon-twitter"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/news/104083-flock-se-coule-douce-cette-semaine-et-ne-veut-pas-rendre-argent-abonnes.htm&amp;title=#Flock se la coule douce cette semaine, et ne veut pas rendre l&#39;argent des abonn&#233;s !&amp;source=nextinpact.com" target="_blank" class="article-button linked-share-button linked ntw-btn linked-bg-color" title="Partagez ce contenu sur LinkedIn">
<i class="icon-linkedin"></i>
</a>
<a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/news/104083-flock-se-coule-douce-cette-semaine-et-ne-veut-pas-rendre-argent-abonnes.htm" target="_blank" class="article-button reddit-share-button reddit ntw-btn reddit-bg-color" title="Partagez ce contenu sur Reddit">
<i class="icon-reddit"></i>
</a>
<a href="mailto:?subject=#Flock se la coule douce cette semaine, et ne veut pas rendre l&#39;argent des abonn&#233;s !&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article : https://www.nextinpact.com/news/104083-flock-se-coule-douce-cette-semaine-et-ne-veut-pas-rendre-argent-abonnes.htm" class="article-button mail-share-button ntw-btn internal-bg-color" title="Partagez ce contenu par mail">
<i class="icon-mail"></i>
</a>
<input type="hidden" value="104083" class="idContent">
</span>
</div>
<a href="/AlerteActu/Create?idContent=104083)" data-contentid="" class="article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
<i class="icon-attention"></i> Signaler une erreur
</a>
</div>
<div class="date-maj">
</div>
<input type="hidden" value="104083" class="idContent">
</div>
<div id="extra-services">
<div id="service">
<section class="carousel-container " id="carousel-bp" data-widget="carousel">
<h2 class="carousel-head">
<i class="icon-list carousel-ico"></i>
<span class="carousel-title">Analyses de la rédaction</span>
</h2>
<div class="carousel-content">
<a href="/news/104082-f8-facebook-fonce-sur-open-source-pour-developpeurs-workplace-plus-mur.htm" title="F8 : Facebook fonce sur l&#39;open source pour les d&#233;veloppeurs, Workplace plus m&#251;r" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31363038392E6A7067" class="" alt="F8 : Facebook fonce sur l&#39;open source pour les d&#233;veloppeurs, Workplace plus m&#251;r"/>
<span class="mask_credit">
<span class="carousel-item-text">F8 : Facebook fonce sur l&#39;open source pour les d&#233;veloppeurs, Workplace plus m&#251;r</span>
</span>
</a>
<a href="/news/104026-tres-haut-debit-analyse-commission-europeenne-sur-plan-fibre-francais.htm" title="Tr&#232;s haut d&#233;bit : l&#39;analyse de la Commission europ&#233;enne sur le plan fibre fran&#231;ais" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31343435312E6A7067" class="" alt="Tr&#232;s haut d&#233;bit : l&#39;analyse de la Commission europ&#233;enne sur le plan fibre fran&#231;ais"/>
<span class="mask_credit">
<span class="carousel-item-text">Tr&#232;s haut d&#233;bit : l&#39;analyse de la Commission europ&#233;enne sur le plan fibre fran&#231;ais</span>
</span>
</a>
<a href="/news/102827-gestionnaires-liens-instapaper-analyse-dun-tres-serieux-concurrent-pocket.htm" title="Gestionnaires de liens : Instapaper, analyse d&#39;un tr&#232;s s&#233;rieux concurrent de Pocket" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31363038362E6A7067" class="" alt="Gestionnaires de liens : Instapaper, analyse d&#39;un tr&#232;s s&#233;rieux concurrent de Pocket"/>
<span class="mask_credit">
<span class="carousel-item-text">Gestionnaires de liens : Instapaper, analyse d&#39;un tr&#232;s s&#233;rieux concurrent de Pocket</span>
</span>
</a>
<a href="/news/104078-voter-autrement-chercheurs-soumettent-presidentielle-a-dautres-modes-scrutin.htm" title="Voter Autrement : des chercheurs soumettent la pr&#233;sidentielle &#224; d&#39;autres modes de scrutin" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F313438302E6A7067" class="" alt="Voter Autrement : des chercheurs soumettent la pr&#233;sidentielle &#224; d&#39;autres modes de scrutin"/>
<span class="mask_credit">
<span class="carousel-item-text">Voter Autrement : des chercheurs soumettent la pr&#233;sidentielle &#224; d&#39;autres modes de scrutin</span>
</span>
</a>
<a href="/news/104079-lebrief-paiement-passe-au-digital-x-files-revient-ubuntu-17-10-sera-artful-aardvark.htm" title="#LeBrief : le paiement passe au digital, X-Files revient, Ubuntu 17.10 sera Artful Aardvark" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31353939322E6A7067" class="" alt="#LeBrief : le paiement passe au digital, X-Files revient, Ubuntu 17.10 sera Artful Aardvark"/>
<span class="mask_credit">
<span class="carousel-item-text">#LeBrief : le paiement passe au digital, X-Files revient, Ubuntu 17.10 sera Artful Aardvark</span>
</span>
</a>
<a href="/news/104073-realite-virtuelle-videos-plein-feux-sur-production-contenus-a-360-chez-facebook.htm" title="R&#233;alit&#233; virtuelle, vid&#233;os : plein feux sur la production des contenus &#224; 360&#176; chez Facebook" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31363038332E6A7067" class="" alt="R&#233;alit&#233; virtuelle, vid&#233;os : plein feux sur la production des contenus &#224; 360&#176; chez Facebook"/>
<span class="mask_credit">
<span class="carousel-item-text">R&#233;alit&#233; virtuelle, vid&#233;os : plein feux sur la production des contenus &#224; 360&#176; chez Facebook</span>
</span>
</a>
<a href="/news/104074-orange-virtualise-ses-box-mise-sur-assistants-et-detaille-orange-bank-en-retard.htm" title="Orange virtualise ses box, mise sur des assistants et d&#233;taille un Orange Bank en retard" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31363038322E6A7067" class="" alt="Orange virtualise ses box, mise sur des assistants et d&#233;taille un Orange Bank en retard"/>
<span class="mask_credit">
<span class="carousel-item-text">Orange virtualise ses box, mise sur des assistants et d&#233;taille un Orange Bank en retard</span>
</span>
</a>
<a href="/news/104067-connectivite-facebook-mise-sur-ondes-millimetriques-pour-courtes-et-longues-distances.htm" title="Connectivit&#233; : Facebook mise sur les ondes millim&#233;triques pour les courtes et longues distances" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F353039312E6A7067" class="" alt="Connectivit&#233; : Facebook mise sur les ondes millim&#233;triques pour les courtes et longues distances"/>
<span class="mask_credit">
<span class="carousel-item-text">Connectivit&#233; : Facebook mise sur les ondes millim&#233;triques pour les courtes et longues distances</span>
</span>
</a>
<a href="/news/104070-lebrief-shadow-arrive-sous-windows-n26-business-est-la-abonnements-twitch-a-2499.htm" title="#LeBrief : Shadow arrive sous Windows, N26 Business est l&#224;, des abonnements Twitch &#224; 24,99 $" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31353939322E6A7067" class="" alt="#LeBrief : Shadow arrive sous Windows, N26 Business est l&#224;, des abonnements Twitch &#224; 24,99 $"/>
<span class="mask_credit">
<span class="carousel-item-text">#LeBrief : Shadow arrive sous Windows, N26 Business est l&#224;, des abonnements Twitch &#224; 24,99 $</span>
</span>
</a>
<a href="/news/102401-pocket-analyse-et-prise-en-main-gestionnaire-liens-reference.htm" title="Pocket : analyse et prise en main du gestionnaire de liens de r&#233;f&#233;rence" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/68747470733A2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F323832372E6A7067" class="" alt="Pocket : analyse et prise en main du gestionnaire de liens de r&#233;f&#233;rence"/>
<span class="mask_credit">
<span class="carousel-item-text">Pocket : analyse et prise en main du gestionnaire de liens de r&#233;f&#233;rence</span>
</span>
</a>
</div>
</section>
</div>
<br style="clear: right;"/>
</div>
<a class='tooltip_error' href='/AlerteActu/Create?idActu=104083)' hidden>Une erreur ?</a>
<div class="container_form_alert" hidden>
<div class="header_form_alert">
<i class="icon-attention"></i>
<h3>Signaler une erreur dans l'article</h3>
</div>
<div class="form_alert"></div>
</div>
</article>
<br style="clear: left"/>
<div class="spinner-container wide" data-commentcaller="104083" data-commentdocid="104083" data-comment-mode="chrono">
<img src="/Images/template/@2x/loading-fond-clair@2x.gif" alt="chargement" id="loader"/><br/>
Chargement des commentaires...
</div>
<footer>
<div id="footer_content">
<div id="top_footer">
<div class="bloc_jauge_abonnement">
<div class="leftSideNbAbonne" data-knob-color="#C7C7C7">
<input type="text" value="7001" class="dial" data-role="none">
<div class="libelle_knob"><span class="nbAbonne">7001</span><span class="svg_abonne_jauge"></span></div>
</div>
<div class="rightSideJaugeBtn">
<span class="BtnAndPercent">
<span class="indicationPercentSoutient"></span>
<a href="https://compte.nextinpact.com/gestion/abonnement" class="btn_abonne_right_encart" target="_blank">
<span id="logo_nxi_jauge_footer"></span>
</a>
</span>
</div>
</div>
<a href="https://www.spiil.org/" target="_blank" class="spiil_footer_logo"></a>
<form action="/recherche" method="POST" id="searchFooterForm">
<span id="searchFooterContainer">
<input type="text" data-role="none" id="inputSearchFooter" name="_search" value="" required="required" placeholder="Rechercher ..."/>
<button type="submit" data-role="none" class="icon-search button-icon"></button>
</span>
</form>
</div>
<div id="mid_footer">
<div class="bloc_section_lien_footer">
<h3>Qui sommes-nous ?</h3>
<ul class="list_liens_footer">
<li><a href="/a-propos.htm#nouscontacter_section">Contactez-nous</a></li>
<li><a href="/a-propos.htm#quisommesnous_section">Mentions légales</a></li>
<li><a href="/les-blogs.htm">Le blog de l'équipe</a></li>
<li><a href="https://www.jaimelinfo.fr/pci/" target="_blank">Dons défiscalisables</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>Nos engagements</h3>
<ul class="list_liens_footer">
<li>Cookies et vie privée</li>
<li><a href="/cgv">Conditions générales de vente</a></li>
<li>Les règles de la communauté</li>
<li><a href="/publicite-partenariat#PR">Charte publicité raisonnable</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>
Commercial
</h3>
<ul class="list_liens_footer">
<li><a href="/publicite-partenariat">Publicité</a></li>
<li><a href="/publicite-partenariat#PA">Partenariats</a></li>
<li><a href="/publicite-partenariat#DC">Diffuser notre contenu</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>Les sites du groupe</h3>
<ul class="list_liens_footer">
<li><a href="http://www.lidd.fr" target="_blank">LIDD.fr</a></li>
<li><a href="http://www.prixdunet.com" target="_blank">Prix du Net</a></li>
<li><a href="http://www.touslesforfaits.fr" target="_blank">Tous les forfaits</a></li>
<li><a href="http://www.lesoffresinternet.fr" target="_blank">Les offres internet</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>Nos services</h3>
<ul class="list_liens_footer">
<li><a href="https://itunes.apple.com/fr/app/next-inpact/id821569564?mt=8" target="_blank">Application iOS</a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.pcinpact.pcinpactmobile&hl=fr_FR" target="_blank">Application Android</a></li>
<li><a href="/rss-social">Nos flux RSS</a></li>
<li><a href="https://compte.nextinpact.com/gestion-util" target="_blank">Gérer votre compte</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>La communauté</h3>
<ul class="list_liens_footer">
<li><a href="http://forum.nextinpact.com" target="_blank">Les forums</a></li>
<li><a href="/rss-social#RS">Les réseaux sociaux</a></li>
<li><a href="/offres-abonnement">Abonnez-vous</a></li>
<li><a href="/offres-abonnement#Pro">Abonnement Pro</a></li>
</ul>
</div>
</div>
<div id="bot_footer">
<p>
© 2000 - 2017 INpact Mediagroup - SARL de presse. N° de <a href="http://www.cppap.fr/" target="_blank">CPPAP</a> 0321 Z 92244. Marque déposée. Tous droits réservés. Design par <a href="http://www.btoweb.fr" target="_blank">Btoweb.fr</a>.
</p>
</div>
</div>
</footer>
<br style="clear:left;"/>
</div>
</section>
<aside id="sideBarArticle" class="template-sidebar">
<div class="wrapper_pub_sidebar">
<div id="sidebar_pub_top" style="display: none">
<span class="croix_close"><i class="icon-cancel"></i></span>
<div class="pub_encart_content">
<span class="libelle_pub_vertical"><i class="icon-angle-down"></i>Publicité</span>
<span class="image_pub_container"><script type="text/javascript"> sas_pageid='15246/143433' ; sas_formatid=6326; sas_target=''; SmartAdServer(sas_pageid,sas_formatid,sas_target); </script> <noscript> <a href="https://ads.horyzon-media.com/call/pubjumpi/15246/143433/6326/M/[timestamp]/?"> <img src="https://ads.horyzon-media.com/call/pubi/15246/143433/6326/M/[timestamp]/?" border="0" alt=""/></a> </noscript></span>
</div>
</div>
<section class="on_the_side_section continu_mode">
<div class="titre_action_sidebar en_continu">
<div class="fakeOpacity"></div>
<h2>
<span class="group-icon-menu-sidebar">
<i class="icon-clock"></i>
</span>
En continu
<span class="bloc_icon_menu_sidebar">
<span>
<a href="#" class="icon-list  disabled" data-val="actus_view" title="Actualités" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les actualités</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
</span>
</span>
<span>
<a href="#" class="icon-flash  disabled" data-val="bref_view" title="En Bref" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les contenus "En bref"</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
</span>
</span>
<span>
<a href="#" class="icon-tag  disabled" data-val="bonsplans_view" title="Bons plans" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les bons plans</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
</span>
</span>
<span>
<a href="#" class="icon-rss-squared disabled " data-val="rss_view" title="Flux RSS personnels" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer mes <span class="fake_link" title="gérer mes flux RSS"></span>flux RSS personnels</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité « Premium »</span>
<span class="text_tooltip">Pour afficher vos flux RSS dans le flux continu, vous devez disposer d’un abonnement « Premium », à partir de 3€ par mois.</span>
<span class="bg-orange-button btn_go_connect float-right" data-href="https://compte.nextinpact.com/gestion/abonnement">Abonnez-vous</span>
</span>
</span>
</span>
</h2>
</div>
<div class="scroller_sidebar_content " data-current-page="1" style="top:55px;">
<div class="list_article_side">
<article class="small_article" data-content-id="104083" data-date-pub=1492861022 title="Prochaine &#233;tape : les l&#233;gislatives ?">
<div class="item_in_continue">
<a href="/news/104083-flock-se-coule-douce-cette-semaine-et-ne-veut-pas-rendre-argent-abonnes.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/16087.jpg" alt="#Flock se la coule douce cette semaine, et ne veut pas rendre l&#39;argent des abonn&#233;s !" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104083-flock-se-coule-douce-cette-semaine-et-ne-veut-pas-rendre-argent-abonnes.htm">
<i class="icon-star"></i>
#Flock se la coule douce cette semaine, et ne veut pas rendre l&#39;argent des abonn&#233;s !
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1492861022" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104083-flock-se-coule-douce-cette-semaine-et-ne-veut-pas-rendre-argent-abonnes.htm#/page/1" class="nb_comments_encart" data-commentreg="104083" data-documentid="104083">
<i class="icon-chat "></i>
<span class="nb_comments">
15
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104086" data-date-pub=1492844402 title="Sur Android et iOS pour le moment">
<div class="item_in_continue">
<a href="/news/104086-jeuxvideo-com-lance-offre-premium-a-199-euro-par-mois-sans-publicite.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/16092.jpg" alt="Jeuxvideo.com lance une offre Premium &#224; 1,99 euro par mois, sans publicit&#233;" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104086-jeuxvideo-com-lance-offre-premium-a-199-euro-par-mois-sans-publicite.htm">
<i class="icon-star"></i>
Jeuxvideo.com lance une offre Premium &#224; 1,99 euro par mois, sans publicit&#233;
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1492844402" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104086-jeuxvideo-com-lance-offre-premium-a-199-euro-par-mois-sans-publicite.htm#/page/1" class="nb_comments_encart" data-commentreg="104086" data-documentid="104086">
<i class="icon-chat "></i>
<span class="nb_comments">
50
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104084" data-date-pub=1492793102 title="Et n&#39;oubliez pas d&#39;aller voter dimanche !">
<div class="item_in_continue">
<a href="/news/104084-le-recap-bons-plans-moment-semaine-16.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/1983.jpg" alt="Le r&#233;cap&#39; des bons plans du moment, semaine 16" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104084-le-recap-bons-plans-moment-semaine-16.htm">
<i class="icon-star"></i>
Le r&#233;cap&#39; des bons plans du moment, semaine 16
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1492793102" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104084-le-recap-bons-plans-moment-semaine-16.htm#/page/1" class="nb_comments_encart" data-commentreg="104084" data-documentid="104084">
<i class="icon-chat "></i>
<span class="nb_comments">
2
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104061" data-date-pub=1492792218 title="TGIF">
<div class="item_in_continue">
<a href="/news/104061-replay-complexite-sentiments-vies-youtubeuses-et-body-snatchers.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/2016.jpg" alt="#Replay : complexit&#233; des sentiments, vies de youtubeuses et &#171; body snatchers &#187;" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104061-replay-complexite-sentiments-vies-youtubeuses-et-body-snatchers.htm">
<i class="icon-star"></i>
#Replay : complexit&#233; des sentiments, vies de youtubeuses et &#171; body snatchers &#187;
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1492792218" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104061-replay-complexite-sentiments-vies-youtubeuses-et-body-snatchers.htm#/page/1" class="nb_comments_encart" data-commentreg="104061" data-documentid="104061">
<i class="icon-chat "></i>
<span class="nb_comments">
9
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="16870" data-date-pub=1493243999 title="Valable jusqu&#39;au 26/04/2017">
<div class="item_in_continue">
<a href="/bons-plans/16870-geforce-gtx-1070-oc-mini-kfa2-avec-jeu-35990-euros.htm" class="image_very_small_link" target=_blank>
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/15574.jpg" alt="GeForce GTX 1070 OC Mini de KFA2 avec un jeu : 299,89 euros" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/16870-geforce-gtx-1070-oc-mini-kfa2-avec-jeu-35990-euros.htm" target=_blank>
<i class="icon-tag"></i>
GeForce GTX 1070 OC Mini de KFA2 avec un jeu : 299,89 euros
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 26/04/2017</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104082" data-date-pub=1492790589 title="Mais il partait de loin">
<div class="item_in_continue">
<a href="/news/104082-f8-facebook-fonce-sur-open-source-pour-developpeurs-workplace-plus-mur.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/16089.jpg" alt="F8 : Facebook fonce sur l&#39;open source pour les d&#233;veloppeurs, Workplace plus m&#251;r" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104082-f8-facebook-fonce-sur-open-source-pour-developpeurs-workplace-plus-mur.htm">
<i class="icon-list"></i>
F8 : Facebook fonce sur l&#39;open source pour les d&#233;veloppeurs, Workplace plus m&#251;r
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1492790589" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104082-f8-facebook-fonce-sur-open-source-pour-developpeurs-workplace-plus-mur.htm#/page/1" class="nb_comments_encart" data-commentreg="104082" data-documentid="104082">
<i class="icon-chat "></i>
<span class="nb_comments">
0
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104026" data-date-pub=1492783199 title="Une validation tr&#232;s bas d&#233;bit">
<div class="item_in_continue">
<a href="/news/104026-tres-haut-debit-analyse-commission-europeenne-sur-plan-fibre-francais.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/14451.jpg" alt="Tr&#232;s haut d&#233;bit : l&#39;analyse de la Commission europ&#233;enne sur le plan fibre fran&#231;ais" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104026-tres-haut-debit-analyse-commission-europeenne-sur-plan-fibre-francais.htm">
<i class="icon-list"></i>
Tr&#232;s haut d&#233;bit : l&#39;analyse de la Commission europ&#233;enne sur le plan fibre fran&#231;ais
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1492783199" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104026-tres-haut-debit-analyse-commission-europeenne-sur-plan-fibre-francais.htm#/page/1" class="nb_comments_encart" data-commentreg="104026" data-documentid="104026">
<i class="icon-chat "></i>
<span class="nb_comments">
13
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="102827" data-date-pub=1492777292 title="Pas de d&#233;coupage mesquin sur les fonctions">
<div class="item_in_continue">
<a href="/news/102827-gestionnaires-liens-instapaper-analyse-dun-tres-serieux-concurrent-pocket.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/16086.jpg" alt="Gestionnaires de liens : Instapaper, analyse d&#39;un tr&#232;s s&#233;rieux concurrent de Pocket" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/102827-gestionnaires-liens-instapaper-analyse-dun-tres-serieux-concurrent-pocket.htm">
<i class="icon-list"></i>
Gestionnaires de liens : Instapaper, analyse d&#39;un tr&#232;s s&#233;rieux concurrent de Pocket
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1492777292" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/102827-gestionnaires-liens-instapaper-analyse-dun-tres-serieux-concurrent-pocket.htm#/page/1" class="nb_comments_encart" data-commentreg="102827" data-documentid="102827">
<i class="icon-chat "></i>
<span class="nb_comments">
14
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104078" data-date-pub=1492769610 title="Vote different">
<div class="item_in_continue">
<a href="/news/104078-voter-autrement-chercheurs-soumettent-presidentielle-a-dautres-modes-scrutin.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/1480.jpg" alt="Voter Autrement : des chercheurs soumettent la pr&#233;sidentielle &#224; d&#39;autres modes de scrutin" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104078-voter-autrement-chercheurs-soumettent-presidentielle-a-dautres-modes-scrutin.htm">
<i class="icon-list"></i>
Voter Autrement : des chercheurs soumettent la pr&#233;sidentielle &#224; d&#39;autres modes de scrutin
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1492769610" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104078-voter-autrement-chercheurs-soumettent-presidentielle-a-dautres-modes-scrutin.htm#/page/1" class="nb_comments_encart" data-commentreg="104078" data-documentid="104078">
<i class="icon-chat "></i>
<span class="nb_comments">
95
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="16984" data-date-pub=1493416796 title="Valable jusqu&#39;au 28/04/2017">
<div class="item_in_continue">
<a href="/bons-plans/16984-ssd-m-2-crucial-mx300-525-go-14391-euros.htm" class="image_very_small_link" target=_blank>
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/15180.jpg" alt="SSD M.2 Crucial MX300 de 525 Go : 134,99 euros" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/16984-ssd-m-2-crucial-mx300-525-go-14391-euros.htm" target=_blank>
<i class="icon-tag"></i>
SSD M.2 Crucial MX300 de 525 Go : 134,99 euros
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 28/04/2017</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104080" data-date-pub=1492764391 title="Comme Ubuntu">
<div class="item_in_continue">
<a href="/news/104080-windows-10-office-365-proplus-mises-a-jour-majeures-deux-fois-par-an-desormais.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/2053.jpg" alt="Windows 10, Office 365 ProPlus : des mises &#224; jour majeures deux fois par an d&#233;sormais" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104080-windows-10-office-365-proplus-mises-a-jour-majeures-deux-fois-par-an-desormais.htm">
<i class="icon-flash"></i>
Windows 10, Office 365 ProPlus : des mises &#224; jour majeures deux fois par an d&#233;sormais
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1492764391" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104080-windows-10-office-365-proplus-mises-a-jour-majeures-deux-fois-par-an-desormais.htm#/page/1" class="nb_comments_encart" data-commentreg="104080" data-documentid="104080">
<i class="icon-chat "></i>
<span class="nb_comments">
50
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104079" data-date-pub=1492761602 title="Pendant que Watson scrute vos comptes">
<div class="item_in_continue">
<a href="/news/104079-lebrief-paiement-passe-au-digital-x-files-revient-ubuntu-17-10-sera-artful-aardvark.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/15992.jpg" alt="#LeBrief : le paiement passe au digital, X-Files revient, Ubuntu 17.10 sera Artful Aardvark" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104079-lebrief-paiement-passe-au-digital-x-files-revient-ubuntu-17-10-sera-artful-aardvark.htm">
<i class="icon-star"></i>
#LeBrief : le paiement passe au digital, X-Files revient, Ubuntu 17.10 sera Artful Aardvark
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1492761602" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104079-lebrief-paiement-passe-au-digital-x-files-revient-ubuntu-17-10-sera-artful-aardvark.htm#/page/1" class="nb_comments_encart" data-commentreg="104079" data-documentid="104079">
<i class="icon-chat "></i>
<span class="nb_comments">
31
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104075" data-date-pub=1492703940 title="D&#233;mon&#233;tisator">
<div class="item_in_continue">
<a href="/news/104075-sur-youtube-videastes-disent-subir-plein-fouet-fuite-publicitaires.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/15876.jpg" alt="Sur YouTube, les vid&#233;astes disent subir de plein fouet la fuite des publicitaires" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104075-sur-youtube-videastes-disent-subir-plein-fouet-fuite-publicitaires.htm">
<i class="icon-list"></i>
Sur YouTube, les vid&#233;astes disent subir de plein fouet la fuite des publicitaires
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1492703940" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104075-sur-youtube-videastes-disent-subir-plein-fouet-fuite-publicitaires.htm#/page/1" class="nb_comments_encart" data-commentreg="104075" data-documentid="104075">
<i class="icon-chat "></i>
<span class="nb_comments">
69
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104073" data-date-pub=1492699371 title="Cr&#233;er de l&#39;offre pour exciter la demande">
<div class="item_in_continue">
<a href="/news/104073-realite-virtuelle-videos-plein-feux-sur-production-contenus-a-360-chez-facebook.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/16083.jpg" alt="R&#233;alit&#233; virtuelle, vid&#233;os : plein feux sur la production des contenus &#224; 360&#176; chez Facebook" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104073-realite-virtuelle-videos-plein-feux-sur-production-contenus-a-360-chez-facebook.htm">
<i class="icon-list"></i>
R&#233;alit&#233; virtuelle, vid&#233;os : plein feux sur la production des contenus &#224; 360&#176; chez Facebook
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1492699371" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104073-realite-virtuelle-videos-plein-feux-sur-production-contenus-a-360-chez-facebook.htm#/page/1" class="nb_comments_encart" data-commentreg="104073" data-documentid="104073">
<i class="icon-chat "></i>
<span class="nb_comments">
2
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="15497" data-date-pub=1493416780 title="Valable jusqu&#39;au 28/04/2017">
<div class="item_in_continue">
<a href="/bons-plans/15497-une-geforce-gtx-1060-oc-6go-kfa2-a-26990.htm" class="image_very_small_link" target=_blank>
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/13367.jpg" alt="GeForce GTX 1060 OC (6 Go) de KFA2 avec un jeu offert : 224,91 €" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/15497-une-geforce-gtx-1060-oc-6go-kfa2-a-26990.htm" target=_blank>
<i class="icon-tag"></i>
GeForce GTX 1060 OC (6 Go) de KFA2 avec un jeu offert : 224,91 €
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 28/04/2017</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104076" data-date-pub=1492694355 title="">
<div class="item_in_continue">
<a href="/blog/104076-next-inpact-v6-1-premier-lot-nouveautes-est-en-ligne.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/2360.jpg" alt="Next INpact v6.1 : le premier lot de nouveaut&#233;s est en ligne" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/blog/104076-next-inpact-v6-1-premier-lot-nouveautes-est-en-ligne.htm">
<i class="icon-flash"></i>
Next INpact v6.1 : le premier lot de nouveaut&#233;s est en ligne
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1492694355" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104076-next-inpact-v6-1-premier-lot-nouveautes-est-en-ligne.htm#/page/1" class="nb_comments_encart" data-commentreg="104076" data-documentid="104076">
<i class="icon-chat "></i>
<span class="nb_comments">
394
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104077" data-date-pub=1492694147 title="Une histoire de mammouths">
<div class="item_in_continue">
<a href="/news/104077-letat-ouvre-instance-mastodon-reservee-a-ses-agents.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/16010.jpg" alt="L&#39;&#201;tat ouvre une instance Mastodon, r&#233;serv&#233;e &#224; ses agents" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104077-letat-ouvre-instance-mastodon-reservee-a-ses-agents.htm">
<i class="icon-flash"></i>
L&#39;&#201;tat ouvre une instance Mastodon, r&#233;serv&#233;e &#224; ses agents
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1492694147" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104077-letat-ouvre-instance-mastodon-reservee-a-ses-agents.htm#/page/1" class="nb_comments_encart" data-commentreg="104077" data-documentid="104077">
<i class="icon-chat "></i>
<span class="nb_comments">
47
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104072" data-date-pub=1492682846 title="Mais il reste encore du travail">
<div class="item_in_continue">
<a href="/news/104072-gestion-taches-nous-avons-teste-microsoft-to-do-futur-remplacant-wunderlist.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/16081.jpg" alt="Gestion de t&#226;ches : nous avons test&#233; Microsoft To-Do, futur rempla&#231;ant de Wunderlist" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104072-gestion-taches-nous-avons-teste-microsoft-to-do-futur-remplacant-wunderlist.htm">
<i class="icon-list"></i>
Gestion de t&#226;ches : nous avons test&#233; Microsoft To-Do, futur rempla&#231;ant de Wunderlist
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1492682846" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104072-gestion-taches-nous-avons-teste-microsoft-to-do-futur-remplacant-wunderlist.htm#/page/1" class="nb_comments_encart" data-commentreg="104072" data-documentid="104072">
<i class="icon-chat "></i>
<span class="nb_comments">
19
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104074" data-date-pub=1492681249 title="Le tout, en musique">
<div class="item_in_continue">
<a href="/news/104074-orange-virtualise-ses-box-mise-sur-assistants-et-detaille-orange-bank-en-retard.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/16082.jpg" alt="Orange virtualise ses box, mise sur des assistants et d&#233;taille un Orange Bank en retard" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104074-orange-virtualise-ses-box-mise-sur-assistants-et-detaille-orange-bank-en-retard.htm">
<i class="icon-list"></i>
Orange virtualise ses box, mise sur des assistants et d&#233;taille un Orange Bank en retard
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1492681249" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104074-orange-virtualise-ses-box-mise-sur-assistants-et-detaille-orange-bank-en-retard.htm#/page/1" class="nb_comments_encart" data-commentreg="104074" data-documentid="104074">
<i class="icon-chat "></i>
<span class="nb_comments">
49
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="17159" data-date-pub=1493416742 title="Valable jusqu&#39;au 28/04/2017">
<div class="item_in_continue">
<a href="/bons-plans/17159-radeon-rx-570-mini-sapphire-16999-via-code-back10.htm" class="image_very_small_link" target=_blank>
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/16084.jpg" alt="Radeon RX 570 Mini de Sapphire : 169,99 € via le code BACK10" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/17159-radeon-rx-570-mini-sapphire-16999-via-code-back10.htm" target=_blank>
<i class="icon-tag"></i>
Radeon RX 570 Mini de Sapphire : 169,99 € via le code BACK10
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 28/04/2017</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104069" data-date-pub=1492680602 title="Une ann&#233;e de changement pour Mozilla">
<div class="item_in_continue">
<a href="/news/104069-chrome-58-pousse-progressive-web-apps-firefox-53-ouvre-voie-au-moteur-quantum.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/10457.jpg" alt="Chrome 58 pousse les Progressive Web Apps, Firefox 53 ouvre la voie au moteur Quantum" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104069-chrome-58-pousse-progressive-web-apps-firefox-53-ouvre-voie-au-moteur-quantum.htm">
<i class="icon-star"></i>
Chrome 58 pousse les Progressive Web Apps, Firefox 53 ouvre la voie au moteur Quantum
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1492680602" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104069-chrome-58-pousse-progressive-web-apps-firefox-53-ouvre-voie-au-moteur-quantum.htm#/page/1" class="nb_comments_encart" data-commentreg="104069" data-documentid="104069">
<i class="icon-chat "></i>
<span class="nb_comments">
33
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104067" data-date-pub=1492678838 title="Sortez les r&#232;gles">
<div class="item_in_continue">
<a href="/news/104067-connectivite-facebook-mise-sur-ondes-millimetriques-pour-courtes-et-longues-distances.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/5091.jpg" alt="Connectivit&#233; : Facebook mise sur les ondes millim&#233;triques pour les courtes et longues distances" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104067-connectivite-facebook-mise-sur-ondes-millimetriques-pour-courtes-et-longues-distances.htm">
<i class="icon-list"></i>
Connectivit&#233; : Facebook mise sur les ondes millim&#233;triques pour les courtes et longues distances
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1492678838" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104067-connectivite-facebook-mise-sur-ondes-millimetriques-pour-courtes-et-longues-distances.htm#/page/1" class="nb_comments_encart" data-commentreg="104067" data-documentid="104067">
<i class="icon-chat "></i>
<span class="nb_comments">
12
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104070" data-date-pub=1492673402 title="Et AMD s&#39;amuse avec ses nouvelles Radeon">
<div class="item_in_continue">
<a href="/news/104070-lebrief-shadow-arrive-sous-windows-n26-business-est-la-abonnements-twitch-a-2499.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/15992.jpg" alt="#LeBrief : Shadow arrive sous Windows, N26 Business est l&#224;, des abonnements Twitch &#224; 24,99 $" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104070-lebrief-shadow-arrive-sous-windows-n26-business-est-la-abonnements-twitch-a-2499.htm">
<i class="icon-star"></i>
#LeBrief : Shadow arrive sous Windows, N26 Business est l&#224;, des abonnements Twitch &#224; 24,99 $
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1492673402" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104070-lebrief-shadow-arrive-sous-windows-n26-business-est-la-abonnements-twitch-a-2499.htm#/page/1" class="nb_comments_encart" data-commentreg="104070" data-documentid="104070">
<i class="icon-chat "></i>
<span class="nb_comments">
30
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104071" data-date-pub=1492673126 title="Et soudain, c&#39;est le drame">
<div class="item_in_continue">
<a href="/news/104071-un-bloqueur-publicites-dans-chrome-choses-se-confirment.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/2060.jpg" alt="Un bloqueur de publicit&#233;s dans Chrome : les choses se confirment" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104071-un-bloqueur-publicites-dans-chrome-choses-se-confirment.htm">
<i class="icon-flash"></i>
Un bloqueur de publicit&#233;s dans Chrome : les choses se confirment
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1492673126" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104071-un-bloqueur-publicites-dans-chrome-choses-se-confirment.htm#/page/1" class="nb_comments_encart" data-commentreg="104071" data-documentid="104071">
<i class="icon-chat "></i>
<span class="nb_comments">
105
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="4368" data-date-pub=1493416780 title="Valable jusqu&#39;au 28/04/2017">
<div class="item_in_continue">
<a href="/bons-plans/4368-un-disque-dur-seagate-4-to-pour-13291.htm" class="image_very_small_link" target=_blank>
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/16060.jpg" alt="Disque dur Seagate BarraCuda de 4 To pour 109,51 euros" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/4368-un-disque-dur-seagate-4-to-pour-13291.htm" target=_blank>
<i class="icon-tag"></i>
Disque dur Seagate BarraCuda de 4 To pour 109,51 euros
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 28/04/2017</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104068" data-date-pub=1492618637 title="Hello les promos !">
<div class="item_in_continue">
<a href="/news/104068-sfr-propose-deux-nouvelles-offres-en-serie-limitee-a-occasion-ses-30-ans.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/12169.jpg" alt="SFR propose deux nouvelles offres en s&#233;rie limit&#233;e &#224; l&#39;occasion de ses 30 ans" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104068-sfr-propose-deux-nouvelles-offres-en-serie-limitee-a-occasion-ses-30-ans.htm">
<i class="icon-star"></i>
SFR propose deux nouvelles offres en s&#233;rie limit&#233;e &#224; l&#39;occasion de ses 30 ans
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1492618637" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104068-sfr-propose-deux-nouvelles-offres-en-serie-limitee-a-occasion-ses-30-ans.htm#/page/1" class="nb_comments_encart" data-commentreg="104068" data-documentid="104068">
<i class="icon-chat "></i>
<span class="nb_comments">
41
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="102401" data-date-pub=1492617602 title="Comme les favoris, mais en mieux">
<div class="item_in_continue">
<a href="/news/102401-pocket-analyse-et-prise-en-main-gestionnaire-liens-reference.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/2827.jpg" alt="Pocket : analyse et prise en main du gestionnaire de liens de r&#233;f&#233;rence" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/102401-pocket-analyse-et-prise-en-main-gestionnaire-liens-reference.htm">
<i class="icon-list"></i>
Pocket : analyse et prise en main du gestionnaire de liens de r&#233;f&#233;rence
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1492617602" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/102401-pocket-analyse-et-prise-en-main-gestionnaire-liens-reference.htm#/page/1" class="nb_comments_encart" data-commentreg="102401" data-documentid="102401">
<i class="icon-chat "></i>
<span class="nb_comments">
13
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104062" data-date-pub=1492616198 title="Le lourd bruit des bots">
<div class="item_in_continue">
<a href="/news/104062-facebook-messenger-platform-2-0-veut-conquerir-monde-avec-ses-bots.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/8920.jpg" alt="Facebook : la Messenger Platform 2.0 veut conqu&#233;rir le monde avec ses bots" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104062-facebook-messenger-platform-2-0-veut-conquerir-monde-avec-ses-bots.htm">
<i class="icon-list"></i>
Facebook : la Messenger Platform 2.0 veut conqu&#233;rir le monde avec ses bots
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1492616198" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104062-facebook-messenger-platform-2-0-veut-conquerir-monde-avec-ses-bots.htm#/page/1" class="nb_comments_encart" data-commentreg="104062" data-documentid="104062">
<i class="icon-chat "></i>
<span class="nb_comments">
11
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104059" data-date-pub=1492611349 title="Chute d&#39;ambition">
<div class="item_in_continue">
<a href="/news/104059-tres-haut-debit-zones-fibrees-se-detaillent-avec-obligations-operateurs.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/15916.jpg" alt="Tr&#232;s haut d&#233;bit : les &#171; zones fibr&#233;es &#187; se d&#233;taillent, avec les obligations des op&#233;rateurs" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104059-tres-haut-debit-zones-fibrees-se-detaillent-avec-obligations-operateurs.htm">
<i class="icon-list"></i>
Tr&#232;s haut d&#233;bit : les &#171; zones fibr&#233;es &#187; se d&#233;taillent, avec les obligations des op&#233;rateurs
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1492611349" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104059-tres-haut-debit-zones-fibrees-se-detaillent-avec-obligations-operateurs.htm#/page/1" class="nb_comments_encart" data-commentreg="104059" data-documentid="104059">
<i class="icon-chat "></i>
<span class="nb_comments">
32
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="17038" data-date-pub=1493243942 title="Valable jusqu&#39;au 26/04/2017">
<div class="item_in_continue">
<a href="/bons-plans/17038-un-clavier-logitech-g105-pour-joueurs-et-sac-transport-4990-euros.htm" class="image_very_small_link" target=_blank>
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/15864.jpg" alt="Clavier Logitech G105 pour joueurs avec sac de transport : 49,90 euros" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/17038-un-clavier-logitech-g105-pour-joueurs-et-sac-transport-4990-euros.htm" target=_blank>
<i class="icon-tag"></i>
Clavier Logitech G105 pour joueurs avec sac de transport : 49,90 euros
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 26/04/2017</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104060" data-date-pub=1492608100 title="Veni, Vivendi, mais pas tout &#224; fait vici">
<div class="item_in_continue">
<a href="/news/104060-mediaset-gendarme-italien-telecoms-contrarie-plans-vivendi.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/16079.jpg" alt="Mediaset : le gendarme italien des t&#233;l&#233;coms contrarie les plans de Vivendi" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104060-mediaset-gendarme-italien-telecoms-contrarie-plans-vivendi.htm">
<i class="icon-list"></i>
Mediaset : le gendarme italien des t&#233;l&#233;coms contrarie les plans de Vivendi
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1492608100" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104060-mediaset-gendarme-italien-telecoms-contrarie-plans-vivendi.htm#/page/1" class="nb_comments_encart" data-commentreg="104060" data-documentid="104060">
<i class="icon-chat "></i>
<span class="nb_comments">
7
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104056" data-date-pub=1492597202 title="Toute derni&#232;re fois...">
<div class="item_in_continue">
<a href="/news/104056-pour-ses-derniers-trimestriels-en-solo-yahoo-ne-fait-pas-forte-impression.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/12916.jpg" alt="Pour ses derniers trimestriels en solo, Yahoo ne fait pas forte impression" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104056-pour-ses-derniers-trimestriels-en-solo-yahoo-ne-fait-pas-forte-impression.htm">
<i class="icon-list"></i>
Pour ses derniers trimestriels en solo, Yahoo ne fait pas forte impression
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1492597202" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104056-pour-ses-derniers-trimestriels-en-solo-yahoo-ne-fait-pas-forte-impression.htm#/page/1" class="nb_comments_encart" data-commentreg="104056" data-documentid="104056">
<i class="icon-chat "></i>
<span class="nb_comments">
0
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104058" data-date-pub=1492595439 title="Du vase clos &#224; la structure ouverte">
<div class="item_in_continue">
<a href="/news/104058-realite-augmentee-facebook-degaine-sa-plateforme-camera-effects.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/16078.jpg" alt="Face aux&#160;World Lenses de Snapchat, Facebook d&#233;gaine Camera Effects et ses Spaces" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104058-realite-augmentee-facebook-degaine-sa-plateforme-camera-effects.htm">
<i class="icon-list"></i>
Face aux&#160;World Lenses de Snapchat, Facebook d&#233;gaine Camera Effects et ses Spaces
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1492595439" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104058-realite-augmentee-facebook-degaine-sa-plateforme-camera-effects.htm#/page/1" class="nb_comments_encart" data-commentreg="104058" data-documentid="104058">
<i class="icon-chat "></i>
<span class="nb_comments">
5
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104049" data-date-pub=1492590965 title="Tout pour la science">
<div class="item_in_continue">
<a href="/news/104049-pour-presidentielle-laprimaire-org-experimente-vote-par-jugement-majoritaire.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/16075.jpg" alt="Pour la pr&#233;sidentielle, LaPrimaire.org exp&#233;rimente le vote par jugement majoritaire" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104049-pour-presidentielle-laprimaire-org-experimente-vote-par-jugement-majoritaire.htm">
<i class="icon-list"></i>
Pour la pr&#233;sidentielle, LaPrimaire.org exp&#233;rimente le vote par jugement majoritaire
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1492590965" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104049-pour-presidentielle-laprimaire-org-experimente-vote-par-jugement-majoritaire.htm#/page/1" class="nb_comments_encart" data-commentreg="104049" data-documentid="104049">
<i class="icon-chat "></i>
<span class="nb_comments">
127
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="13782" data-date-pub=1495490399 title="Valable jusqu&#39;au 22/05/2017">
<div class="item_in_continue">
<a href="/bons-plans/13782-red-by-sfr-appels-smsmms-et-20-go-4g-a-399-par-mois-pendant-an.htm" class="image_very_small_link" target=_blank>
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/10762.jpg" alt="Forfait RED avec appels, SMS/MMS et 20 Go de 4G : 10 € par mois" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/13782-red-by-sfr-appels-smsmms-et-20-go-4g-a-399-par-mois-pendant-an.htm" target=_blank>
<i class="icon-tag"></i>
Forfait RED avec appels, SMS/MMS et 20 Go de 4G : 10 € par mois
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 22/05/2017</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104057" data-date-pub=1492588802 title="Le Galaxy S8 voit rouge">
<div class="item_in_continue">
<a href="/news/104057-lebrief-galaxy-s8-voit-rouge-pub-dans-videos-twitter-trainline-facilite-echange.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/15992.jpg" alt="#LeBrief : le Galaxy S8 voit rouge, de la pub dans les vid&#233;os Twitter, Trainline facilite l&#39;&#233;change" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104057-lebrief-galaxy-s8-voit-rouge-pub-dans-videos-twitter-trainline-facilite-echange.htm">
<i class="icon-star"></i>
#LeBrief : le Galaxy S8 voit rouge, de la pub dans les vid&#233;os Twitter, Trainline facilite l&#39;&#233;change
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1492588802" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104057-lebrief-galaxy-s8-voit-rouge-pub-dans-videos-twitter-trainline-facilite-echange.htm#/page/1" class="nb_comments_encart" data-commentreg="104057" data-documentid="104057">
<i class="icon-chat "></i>
<span class="nb_comments">
24
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104055" data-date-pub=1492586811 title="Avec un bon vieux 6 pool ?">
<div class="item_in_continue">
<a href="/news/104055-starcraft-anthology-disponible-gratuitement-et-legalement-comment-recuperer.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/16077.jpg" alt="Starcraft Anthology disponible gratuitement (et l&#233;galement), comment le r&#233;cup&#233;rer" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104055-starcraft-anthology-disponible-gratuitement-et-legalement-comment-recuperer.htm">
<i class="icon-flash"></i>
Starcraft Anthology disponible gratuitement (et l&#233;galement), comment le r&#233;cup&#233;rer
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1492586811" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104055-starcraft-anthology-disponible-gratuitement-et-legalement-comment-recuperer.htm#/page/1" class="nb_comments_encart" data-commentreg="104055" data-documentid="104055">
<i class="icon-chat "></i>
<span class="nb_comments">
95
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="104054" data-date-pub=1492531202 title="Et il faudra se connecter">
<div class="item_in_continue">
<a href="/news/104054-facebook-suivez-conference-f8-en-direct-a-19h.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/12182.jpg" alt="Facebook : suivez la conf&#233;rence F8 en direct &#224; 19h" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/104054-facebook-suivez-conference-f8-en-direct-a-19h.htm">
<i class="icon-flash"></i>
Facebook : suivez la conf&#233;rence F8 en direct &#224; 19h
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1492531202" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/104054-facebook-suivez-conference-f8-en-direct-a-19h.htm#/page/1" class="nb_comments_encart" data-commentreg="104054" data-documentid="104054">
<i class="icon-chat "></i>
<span class="nb_comments">
9
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103348" data-date-pub=1492528622 title="Jamais sans ma cl&#233;">
<div class="item_in_continue">
<a href="/news/103348-portableapps-transporter-simplement-vos-applications-donnees-et-reglages.htm" class="image_very_small_link">
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/15529.jpg" alt="PortableApps&#160;: transporter simplement vos applications, donn&#233;es et r&#233;glages" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103348-portableapps-transporter-simplement-vos-applications-donnees-et-reglages.htm">
<i class="icon-list"></i>
PortableApps&#160;: transporter simplement vos applications, donn&#233;es et r&#233;glages
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1492528622" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103348-portableapps-transporter-simplement-vos-applications-donnees-et-reglages.htm#/page/1" class="nb_comments_encart" data-commentreg="103348" data-documentid="103348">
<i class="icon-chat "></i>
<span class="nb_comments">
60
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="16249" data-date-pub=1493762345 title="Valable jusqu&#39;au 02/05/2017">
<div class="item_in_continue">
<a href="/bons-plans/16249-box-internet-red-by-sfr-10-par-mois-sans-limite-duree.htm" class="image_very_small_link" target=_blank>
<img src="//cdn2.nextinpact.com/images/bd/square-linked-media/14176.jpg" alt="Box Internet RED by SFR (THD): 10 € par mois, sans limite de dur&#233;e" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/16249-box-internet-red-by-sfr-10-par-mois-sans-limite-duree.htm" target=_blank>
<i class="icon-tag"></i>
Box Internet RED by SFR (THD): 10 € par mois, sans limite de dur&#233;e
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 02/05/2017</span>
</p>
</div>
</div>
</article>
</div>
</div>
</section>
</div>
</aside>
</section>
</div>
<script src="/bundles/unitArticle?v=c9bGEzmXUj3ea4lsTiBqyqOB38XOEVHLHDtxiEjnhOA1"></script>
</div>
<a href="#" id="toTop" style="display: inline;"><span class="icon-up-open color_text_socialbar"></span></a>
 
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//pam.nextinpact.com/";
    _paq.push(['setTrackerUrl', u+'xox.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'xox.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//pam.nextinpact.com/xox.php?idsite=1" style="border:0;" alt=""/></p></noscript>
 
</body>
</html>
