
<!DOCTYPE html>
<html lang="fr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta charset="utf-8"/>
<title>Bandes-annonces : les Oscars, Le Cercle, Raid Dingue, Jackie, Power Rangers et bien d&#39;autres</title>
<link href="/Images/favicon.ico" rel="shortcut icon" type="image/x-icon"/>
<link rel="alternate" type="application/rss+xml" title="Next INpact – Actualités" href="https://www.nextinpact.com/rss/news.xml"/>
<link rel="alternate" type="application/rss+xml" title="Next INpact – Bons plans" href="https://www.nextinpact.com/rss/bonsplans.xml"/>
<meta name="viewport" content="width=1280"/>
<meta name="referrer" content="origin">
<meta name="google" content="notranslate"/>
<meta name="theme-color" content="#ea8212">
<meta property="article:publisher" content="https://www.facebook.com/NextINpact"/>
<meta name="verification" content="69d69162a5afacbd95ee9912f6bc4f42"/>
<link rel="publisher" href="https://plus.google.com/106426759270437922441"/>
<script src="https://www.google.com/recaptcha/api.js"></script>
<link href="/Content/css?v=rMwI-p1Utz9-ZDu3igcOomZ8DN7OH_IkXzM5NIHWXLs1" rel="stylesheet"/>
<link href="/Content/Theme/NxiClassic?v=U_DsfR0w3FxWZZO7ZFbnm60od8rz6ieOn0Gf_knNVKE1" rel="stylesheet"/>
<script src="/bundles/globalSite?v=fOETzmwwHk0msM1dqRjM9jUtNruOQNuufIlHRsV6rUw1"></script>
<script type="text/javascript">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;function SmartAdServer(sas_pageid,sas_formatid,sas_target) { if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};document.write('<scr'+'ipt src="//ads.horyzon-media.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');}</script>
<meta name="robots" content="index,follow, noodp"/>
<link rel="amphtml" href="https://amp.nextinpact.com/news/103080-bandes-annonces-oscars-le-cercle-raid-dingue-jackie-power-rangers-et-bien-dautres.htm">
<link href="/Content/cssArticle?v=UQb5_emebdsNK0pCNTX00uFP9JT-4QY-7XOtGNXKje01" rel="stylesheet"/>
<link href="https://plus.google.com/+PCINpact" rel="publisher"/>
<meta name="author" content="Sebastien@nextinpact.com">
<meta name="copyright" content="nextinpact.com">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@nextinpact">
<meta name="twitter:creator" content="@Seb_NXi">
<meta name="twitter:title" content="Bandes-annonces : les Oscars, Le Cercle, Raid Dingue, Jackie, Power Rangers et bien d&#39;autres">
<meta name="twitter:description" content="Cette semaine, il y aura de l&#39;horreur avec&#160;Le Cercle - Rings,&#160;de l&#39;humour&#160;avec&#160;Raid Dingue, de l&#39;historique avec Jackie&#160;et de l&#39;animation avec&#160;Sahara. Les derniers jours ont&#160;aussi&#160;&#233;t&#233; marqu&#233;s par de nombreuses bandes-annonces pour&#160;Logan, les&#160;Power rangers&#160;et&#160;Chacun sa vie. Il a aussi &#233;t&#233; question d&#39;un film sur...&#160;Les aventures de Spirou et Fantasio.">
<meta name="twitter:image" content="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31353330382E6A7067">
<meta property="og:title" content="Bandes-annonces : les Oscars, Le Cercle, Raid Dingue, Jackie, Power Rangers et bien d&#39;autres"/>
<meta property="og:image" content="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31353330382E6A7067"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.nextinpact.com/news/103080-bandes-annonces-oscars-le-cercle-raid-dingue-jackie-power-rangers-et-bien-dautres.htm"/>
<meta property="og:description" content="Cette semaine, il y aura de l&#39;horreur avec&#160;Le Cercle - Rings,&#160;de l&#39;humour&#160;avec&#160;Raid Dingue, de l&#39;historique avec Jackie&#160;et de l&#39;animation avec&#160;Sahara. Les derniers jours ont&#160;aussi&#160;&#233;t&#233; marqu&#233;s par de nombreuses bandes-annonces pour&#160;Logan, les&#160;Power rangers&#160;et&#160;Chacun sa vie. Il a aussi &#233;t&#233; question d&#39;un film sur...&#160;Les aventures de Spirou et Fantasio.">
<meta property="article:author" content="Sebastien@nextinpact.com"/>
<meta name="description" content="Cette semaine, il y aura de l&#39;horreur avec&amp;nbsp;Le Cercle - Rings,&amp;nbsp;de l&#39;humour&amp;nbsp;avec&amp;nbsp;Raid Dingue, de l&#39;historique avec Jackie&amp;nbsp;et de l&#39;animation avec&amp;nbsp;Sahara. Les derniers jours ont&amp;nbsp;aussi&amp;nbsp;&amp;eacute;t&amp;eacute; marqu&amp;eacute;s par de nombreuses bandes-annonces pour&amp;nbsp;Logan, les&amp;nbsp;Power rangers&amp;nbsp;et&amp;nbsp;Chacun sa vie. Il a aussi &amp;eacute;t&amp;eacute; question d&#39;un film sur...&amp;nbsp;Les aventures de Spirou et Fantasio.">
<meta name="keywords" content="Cin&#233;ma, BIOS et Pilotes"/>
<meta property="article:published_time" content="31/01/2017 17:00:46 +00:00">
<meta property="article:modified_time" content="31/01/2017 17:00:46 +00:00">
<meta property="og:updated_time" content="31/01/2017 17:00:46 +00:00"/>
<meta name="pocket-site-verification" content="5ea8c51538f56e0d197d2a0cd45788"/>
<meta property="fb:pages" content="36672956596"/>
</head>
<body>
<div id="page-container" data-ajax="false" data-role="page">
<div id="noel_song"></div>
<div id="top-share-container">
<div class="top_share_content ">
<ul>
<li class="logo-left-header logo-bg"><a href="/" class="logo_header"></a></li>
<li id="top-share-count">
<span class="sharer   " data-url="https://www.nextinpact.com/news/103080-bandes-annonces-oscars-le-cercle-raid-dingue-jackie-power-rangers-et-bien-dautres.htm" data-via="nextinpact" data-text="Bandes-annonces : les Oscars, Le Cercle, Raid Dingue, Jackie, Power Rangers et bien d&#39;autres">
<span class="libelle_partage_full">
<span class="nb_partages">0</span>
<span class="lib_partage">partage</span>
</span>
<span class="container_sharer_barre with_social_btn"> <span class="fb-share-button facebook ntw-btn fb-bg-color" title="Partagez ce contenu sur Facebook">
<i class="icon-facebook"></i>
</span>
<span class="twitt-share-button twitter ntw-btn twitt-bg-color" title="Partagez ce contenu sur Twitter" data-via="nextinpact">
<i class="icon-twitter"></i>
</span>
<a href="mailto:?subject=Bandes-annonces : les Oscars, Le Cercle, Raid Dingue, Jackie, Power Rangers et bien d&#39;autres&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article : https://www.nextinpact.com/news/103080-bandes-annonces-oscars-le-cercle-raid-dingue-jackie-power-rangers-et-bien-dautres.htm" class="mail-share-button ntw-btn internal-bg-color" title="Partagez ce contenu par mail">
<i class="icon-mail"></i>
</a>
<a href="/AlerteActu/Create" data-contentid="" class="signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
<i class="icon-attention">Signaler une erreur</i>
</a>
</span>
<input type="hidden" value="103080" class="idContent">
<span class="container_form_alert" data-sub-tooltip></span>
</span>
</li>
</ul>
<div class="float-right user_options_side">
<section id="login">
<div id="container_login_search">
<div id="btn_action_toolbar">
<ul id="main_toolbar" class="">
<li>
<div class="loginButton" data-switcher>
<span class="color_text_socialbar connectionLink" title="Se connecter">
<i class="icon-user socialbar-icon"></i>
<span id="textLogin" class="color_text_socialbar">Se connecter / Créer un compte</span>
</span>
</div>
<div class="tooltip_panel" id="tooltip_login"></div>
</li>
<li class="search_item_li">
<span class="search_btn"><i class="icon-search"></i></span>
</li>
</ul>
<form action="/recherche" data-ajax="false" id="formSearchMini" method="get"> <span class="bloc_search_hidden">
<span class="icon-cancel-circled"></span>
<span class="englob_input_search">
<input type="hidden" data-role="none" name="ListTypeContent.actus_view" value="true"/>
<input type="hidden" data-role="none" name="ListTypeContent.dossiers_view" value="true"/>
<input type="hidden" data-role="none" name="ListTypeContent.bonsplans_view" value="true"/>
<input type="hidden" data-role="none" name="ListTypeContent.archives_view" value="true"/>
<input type="text" id="searchInput" name="_search" required="required" data-role="none" placeholder="Rechercher..."/>
<input type="submit" id="btnSubmitSearchHidden" data-role="none" style="display: none"/>
</span>
</span>
</form>
</div>
</div>
</section>
</div>
</div>
</div>
<div id="socialbar">
<div class="content-wrapper">
<div class="logo-left-header logo-bg">
<a href="/" class="logo_header" data-ajax="false"></a>
</div>
<nav>
<ul id="responsive_menu">
<li id="btnOpenResponsiveMenu"><a href="">Catégories</a></li>
<li class="tooltip_panel">
<span id="materiel-btn" data-url-cat="materiel"><a href="/actualites/materiel.htm">Matériel</a></span>
<span id="logiciel-btn" data-url-cat="logiciel"><a href="/actualites/logiciel.htm">Logiciel</a></span>
<span id="droit-btn" data-url-cat="droit"><a href="/actualites/droit.htm">Droit</a></span>
<span id="economie-btn" data-url-cat="economie"><a href="/actualites/economie.htm">Économie</a></span>
<span id="internet-btn" data-url-cat="internet"><a href="/actualites/internet.htm">Internet</a></span>
<span id="culture-btn" class=active-cat data-url-cat="culture-numerique"><a href="/actualites/culture-numerique.htm">Culture Num</a></span>
<span id="mobilite-btn" data-url-cat="mobilite"><a href="/actualites/mobilite.htm">Mobilité</a></span>
</li>
</ul>
<ul id="menu">
<li id="materiel-btn" data-url-cat="materiel"><a href="/actualites/materiel.htm">Matériel</a></li>
<li id="logiciel-btn" data-url-cat="logiciel"><a href="/actualites/logiciel.htm">Logiciel</a></li>
<li id="droit-btn" data-url-cat="droit"><a href="/actualites/droit.htm">Droit</a></li>
<li id="economie-btn" data-url-cat="economie"><a href="/actualites/economie.htm">Économie</a></li>
<li id="internet-btn" data-url-cat="internet"><a href="/actualites/internet.htm">Internet</a></li>
<li id="culture-btn" class=active-cat data-url-cat="culture-numerique"><a href="/actualites/culture-numerique.htm">Culture Num</a></li>
<li id="mobilite-btn" data-url-cat="mobilite"><a href="/actualites/mobilite.htm">Mobilité</a></li>
<li id="blog-btn"><a href="/les-blogs.htm?page=1">Blog</a></li>
<li id="bonplan-btn"><a href="/bons-plans">Bons Plans</a></li>
</ul>
</nav>
<div class="float-right user_options_side">
<section id="login">
<div id="container_login_search">
<div id="btn_action_toolbar">
<ul id="main_toolbar" class="">
<li>
<div class="loginButton" data-switcher>
<span class="color_text_socialbar connectionLink" title="Se connecter">
<i class="icon-user socialbar-icon"></i>
<span id="textLogin" class="color_text_socialbar">Se connecter / Créer un compte</span>
</span>
</div>
<div class="tooltip_panel" id="tooltip_login"></div>
</li>
<li class="search_item_li">
<span class="search_btn"><i class="icon-search"></i></span>
</li>
</ul>
<form action="/recherche" data-ajax="false" id="formSearchMini" method="get"> <span class="bloc_search_hidden">
<span class="icon-cancel-circled"></span>
<span class="englob_input_search">
<input type="hidden" data-role="none" name="ListTypeContent.actus_view" value="true"/>
<input type="hidden" data-role="none" name="ListTypeContent.dossiers_view" value="true"/>
<input type="hidden" data-role="none" name="ListTypeContent.bonsplans_view" value="true"/>
<input type="hidden" data-role="none" name="ListTypeContent.archives_view" value="true"/>
<input type="text" id="searchInput" name="_search" required="required" data-role="none" placeholder="Rechercher..."/>
<input type="submit" id="btnSubmitSearchHidden" data-role="none" style="display: none"/>
</span>
</span>
</form>
</div>
</div>
</section>
</div>
</div>
</div>
<header>
<div class="content-wrapper" id="container_ban_pub_jauge">
<div class="pub_container">
<script type="text/javascript"> sas_pageid='15246/143433' ; sas_formatid=6325; sas_target=''; SmartAdServer(sas_pageid,sas_formatid,sas_target); </script> <noscript> <a href="https://ads.horyzon-media.com/call/pubjumpi/15246/143433/6325/M/[timestamp]/?"> <img src="https://ads.horyzon-media.com/call/pubi/15246/143433/6325/M/[timestamp]/?" border="0" alt=""/></a> </noscript>
</div>
<div class="bloc_jauge_abonnement">
<div class="leftSideNbAbonne" data-knob-color="#C7C7C7">
<input type="text" value="6584" class="dial" data-role="none">
<div class="libelle_knob"><span class="nbAbonne">6584</span><span class="svg_abonne_jauge"></span></div>
</div>
<div class="rightSideJaugeBtn">
<span class="BtnAndPercent">
<span class="indicationPercentSoutient"></span>
<a href="https://compte.nextinpact.com/gestion/abonnement" class="btn_abonne_right_encart" target="_blank">
<span>
Abonnez-vous<br>
<span class="txtBtnJauge">À partir de 0,99 €</span>
</span>
</a>
</span>
</div>
</div>
</div>
<div class="content-wrapper" id="container_hot_social">
<div id="container_hot_now">
<h3 class="color_text"><span><i class="icon-fire"></i>à ne pas manquer</span></h3>
<div id="bloc_words_at_moment">
<a class="item_at_moment" target="" href="/ces">CES 2017</a>
<a class="item_at_moment" target="" href="/news/97855-les-evolutions-shield-tv-pour-jeu-video-nvidia-games-steam-big-picture-uplay-etc.htm">SHIELD TV</a>
<a class="item_at_moment" target="" href="/election-presidentielle-2017">&#201;lection Pr&#233;sidentielle</a>
<a class="item_at_moment" target="" href="/news/103086-bercy-demande-explications-a-videolan-pour-lien-depuis-site-torrents.htm">VLC lien site torrents</a>
<a class="item_at_moment" target="" href="/news/102685-gpg-comment-creer-paire-clefs-presque-parfaite.htm">Cr&#233;er cl&#233;s GPG</a>
<a class="item_at_moment" target="" href="/soldes">Soldes 2017</a>
<a class="item_at_moment" target="" href="/news/103047-facebook-et-le-monde-sattaquent-aux-articles-bidons-google-aux-mauvaises-publicites.htm">Articles bidons</a>
</div>
</div>
<div id="container_social_icon">
<div>
<span class="icon-down-dir icon-social color_text forum-color-hover" title="Découvrez les sites du groupe"></span>
<div class="info_content tooltip_panel">
<ul class="list_site_groupe">
<li><a href="http://www.lidd.fr" class="lidd-logo-icon" title="Les liens idiots du dimanche" target="_blank"></a></li>
<li><a href="http://www.prixdunet.com" class="pdn-logo-icon" title="Prix du Net" target="_blank"></a></li>
<li><a href="http://www.lesoffresinternet.fr" class="loi-logo-icon" title="Les offres internets" target="_blank"></a></li>
<li><a href="http://www.touslesforfaits.fr" class="tlf-logo-icon" title="Tous les forfaits" target="_blank"></a></li>
</ul>
</div>
</div>
<a href="http://forum.nextinpact.com" class="icon-users icon-social color_text forum-color-hover" title="Participez à nos forums" target="_blank"></a>
<a href="/rss-social" class="icon-rss icon-social color_text rss-color-hover" title="Notre flux RSS" target="_blank"></a>
<a href="https://fr-fr.facebook.com/NextINpact" class="icon-facebook icon-social color_text facebook-color-hover" title="Suivez-nous sur Facebook" target="_blank"></a>
<a href="http://nextinpact.us3.list-manage.com/subscribe?u=5436da6f9f3a23464fa39b64c&id=a285440fa9" class="icon-mail icon-social color_text google-color-hover" title="Inscrivez vous à la newsletter" target="_blank"></a>
<a href="https://twitter.com/nextinpact" class="icon-twitter icon-social color_text twitter-color-hover" title="Suivez-nous sur Twitter" target="_blank"></a>
<a href="http://www.linkedin.com/company/nextinpact" class="icon-linkedin icon-social color_text linkedin-color-hover" title="Suivez-nous sur LinkedIn" target="_blank"></a>
<a href="http://nextinpact.com/incognito" class="icon-incognito icon-social incognito-color-hover color_text" title="Accédez à notre mode Incognito (Premium)" target="_blank"></a>
<a href="/multi/1.htm" class="icon-doc-text-inv icon-social multinews-color-hover color_text" title="Accédez à notre mode multi-news (Abonnés)"></a>
</div>
</div>
</header>
<div id="body" data-qtqid="28">
<section class="content-wrapper main-content clear-fix">
<section id="main_content_section">
<div id="scroller_main_content" class="unit_scroller">
<article class="unit-article" data-font-size="3" data-content-id="103080" itemscope itemtype="http://schema.org/Article">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.nextinpact.com/news/103080-bandes-annonces-oscars-le-cercle-raid-dingue-jackie-power-rangers-et-bien-dautres.htm"/>
<div class="actu-head">
<h1 class="color_title" itemprop="name">Bandes-annonces : les Oscars, Le Cercle, Raid Dingue, Jackie, Power Rangers et bien d'autres</h1>
<div class="soustitre_article">
<span class="sub_title" itemprop="headline">
Sans oublier les Razzie Awards !
</span>
<a href="/news/103080-bandes-annonces-oscars-le-cercle-raid-dingue-jackie-power-rangers-et-bien-dautres.htm#/page/1" class="nb_comments_encart" data-commentreg="103080" data-documentid="103080">
<i class="icon-chat "></i>
<span class="nb_comments">
0
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</div>
</div>
<div class="container_main_image_article ">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31353330382E6A7067" alt="image dediée" class="dedicated"/>
<meta itemprop="url" content="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31353330382E6A7067">
<meta itemprop="width" content="845">
<meta itemprop="height" content="410">
</div>
<div class="mask_grey"></div>
<div class="thumb-cat-container">
<span class="thumbnail_categorie  culture-numerique-bgcolor">Cin&#233;ma</span>
</div>
</div>
<div class="container_article">
<div class="article_content" itemprop="articleBody" id="article-body">
<p class="actu_chapeau">Cette semaine, il y aura de l'horreur avec <em>Le Cercle - Rings</em>, de l'humour avec <em>Raid Dingue</em>, de l'historique avec <em>Jackie</em> et de l'animation avec <em>Sahara</em>. Les derniers jours ont aussi été marqués par de nombreuses bandes-annonces pour <em>Logan</em>, les <em>Power rangers</em> et <em>Chacun sa vie</em>. Il a aussi été question d'un film sur... <em>Les aventures de Spirou et Fantasio</em>.</p><h3>La La Land en piste pour faire un carton aux Oscars ? </h3>
<p>Il y a quelques jours, la liste des nominés aux Oscars est tombée. La cérémonie se déroulera le 26 février prochain dans le Dolby Theatre de Los Angeles avec Jimmy Kimmel aux commandes. <em>La La Land</em> est pour le moment le favori avec pas moins de 14 nominations, suivi par <em>Moonligh</em> et <em>Premier Contact</em> présents 8 fois chacun. Tous les trois sont en piste pour obtenir la statuette du meilleur film.</p>
<p>Du côté des actrices, Isabelle Huppert, Ruth Negga, Natalie Portman, Emma Stone et Meryl Streep sont en lice, tandis que chez les hommes ce sont Casey Affleck, Andrew Garfield, Ryan Gosling, Viggo Mortensen et Denzel Washington. La liste complète des nommés est disponible <a href="http://oscar.go.com/news/nominations/oscar-nominations-2017-view-the-complete-list-of-nominees" target="_blank">par ici</a>.</p>
<blockquote class="twitter-tweet tw-align-center" data-lang="fr">
<p dir="ltr" lang="en">⚡️ “Oscar Nominations Announced!”<a href="https://t.co/ifOcKr52ef">https://t.co/ifOcKr52ef</a></p>
— The Academy (@TheAcademy) <a href="https://twitter.com/TheAcademy/status/823892644589805569">24 janvier 2017</a></blockquote>
<script src="//platform.twitter.com/widgets.js" async="" charset="utf-8"></script>
<p>Comme c'est le cas depuis des années, la « cérémonie » des <a href="http://razzies.com/" target="_blank">Razzie Awards</a>, une parodie des Oscars censée récompenser les pires réalisations, se déroulera la veille. Du côté des films, on retrouve <em>Batman v Superman : Dawn of Justice</em>, <em>Dirty Grandpa</em>, <em>Gods of Egypt</em>, <em>Hillary’s America : The Secret History of the Democratic Party</em>, <em>Independence Day : Resurgence</em> et <em>Zoolander 2</em>. Avec sept nominations, <em>Batman v Superman</em> fait office de « favori ».</p>
<h3>Le Cercle, un commando Raid Dingue, une virée dans le Sahara et Jackie Kennedy</h3>
<p>Cette semaine, c'est le retour de la cassette VHS tueuse (sic). Après les deux premiers volets de la saga <em>Le Cercle</em>, le troisième épisode sera à l'affiche dès demain avec pour titre <em>Le Cercle - Rings. </em>Un nom aussi original que son scénario, ce qui n'est pas peu dire. L'histoire devrait en effet rappeler quelque chose aux amateurs du genre : « <em>Une jeune femme s’inquiète pour son petit ami lorsqu’il commence à s’intéresser aux mystères entourant une vidéo censée tuer celui qui la regarde 7 jours après l’avoir visionnée. Elle se sacrifie pour sauver son petit ami et fait alors une terrifiante découverte : il y a "un film dans le film" que personne n’avait encore vu… </em>»</p>
<p>Passons de l'horreur à la comédie avec <em>Raid Dingue</em>. Comme son nom le laisse suppose, il est cette fois-ci question d'un groupe d'intervention d'élite : le célèbre Raid français (Recherche, assistance, intervention, dissuasion). Alice Pol y incarne Johanna Pasquali une fille qui fait ses premiers pas dans ce groupe. Sous le commandement d'Eugène Froissard (alias Dany Boon) elle va bouleverser les habitudes des hommes. Et non, cette arrivée n'a rien à voir avec le fait qu'elle porte le même nom de famille que le ministre de l'Intérieur (joué par Michel Blanc). À moins que...</p>
<p>Pour les plus jeunes le film d'animation <em>Sahara</em> fait son entrée dans les salles de <span data-affiliable="true" data-affkey="cinéma">cinéma</span> : « <em>Ajar le serpent et son pote Pitt le scorpion décident de tenter leur chance dans l'oasis voisine où vit la haute bourgeoisie du désert saharien et d'y retrouver Eva, une belle serpente dont Ajar est tombé fou amoureux</em> ».</p>
<p>Terminons enfin avec <em>Jackie</em> un biopic sur Jacqueline Bouvier Kennedy, la femme du 35e président des États-Unis, John Fitzgerald Kennedy qui a été assassiné le 22 novembre 1963. Dans cette biographie, « <em>la première dame</em> » est incarnée par Natalie Portman. Ce film obtient 7,3 sur 10 chez IMDb et 6,4 sur 10 chez SensCritique.</p>
<p style="text-align: center;"><iframe src="https://www.youtube-nocookie.com/embed/videoseries?list=PLvs5oKzmvTtUkReq4i604XThmDt6gR0K1" width="700" height="394" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<h3>Dans Chacun sa vie, Claude Lelouche réunit une pléiade d'acteurs de renom</h3>
<p>Du côté des bandes-annonces, Metropolitan Films présente <em>Chacun sa vie</em>, le prochain film de Claude Lelouch. Le pitch est assez mystique : « <em>12 histoires sur l'intime conviction, conduisant à une 13e</em> ». Côté casting par contre, c'est du cinq étoiles avec des acteurs de renom : Johnny Hallyday, Jean Dujardin, Christophe Lambert, Gérard Darmon, Béatrice Dalle, Nadia Farès, Jean-Marie Bigard, Liane Foly, Francis Huster, Mathilde Seigner, Ramzy Bedia, Philippe Lellouche, Vanessa Demouy, et bien d'autres. Excusez du peu.</p>
<p>Dans un registre bien différent, Christian Clavier sera également à l'affiche prochainement dans... <em>Les Aventures de Spirou et Fantasio</em>, une adaptation de la célèbre bande-dessinée. <a href="https://twitter.com/Ch_Clavier/status/823592760397668352" target="_blank">Il y incarnera le Comte Pacôme de Champignac</a>, un génie inventeur et touche à tout. Les deux rôles principaux seront tenus par Thomas Solivérès (Spirou) et Alex Lutz (Fantasio). De son côté, <span class="meta-title">Ramzy Bedia incarnera l'incontournable Zorglub.</span></p>
<h3><span class="meta-title">Star Wars VIII : Le dernier Jedi</span></h3>
<p>Difficile de passer à côté, mais Rian Johnson (<em>Looper</em>, <em>Une arnaque presque parfaite</em>) a dévoilé sur Instagram le titre du prochain épisode de <em>Star Wars : The Last Jedi</em> (<em>Le dernier Jedi</em> dans la langue de Molière). Reste maintenant à attendre la sortie du film au <span data-affiliable="false" data-affkey="cinéma">cinéma</span>. Elle est pour rappel programmée pour le 15 décembre 2017.</p>
<p style="text-align: center;"><a class="fancyimg" href="https://cdn2.nextinpact.com/images/bd/news/164113.png" rel="group_fancy"><img src="https://cdn2.nextinpact.com/images/bd/news/medium-164113.png" alt="Star Wars Le dernire Jedi Instagram"/></a></p>
<h3>Logan et les Power Rangers reviennent au <span data-affiliable="false" data-affkey="cinéma">cinéma</span></h3>
<p>Chez la 20th Century Fox, il est question de <em>Logan</em>, un film sur le super héros du même nom (alias Wolverine, un des <em>X-Men</em> de l'univers de Marvel). Le studio explique que l'histoire se déroule « <em>dans un futur proche, un certain Logan, épuisé de fatigue, s’occupe d’un Professeur X souffrant, dans un lieu gardé secret à la frontière Mexicaine</em> ». Mais une jeune mutante avec les mêmes capacités que Logan va venir bouleverser les plans de retraite des deux compères, qui vont devoir reprendre du service. <em>Logan</em> sera toutes griffes dehors et dans les salles obscures le 1er mars.</p>
<p>Chez Lionsgate, ce sont les <em>Power Rangers</em> qui reviennent sur le devant de la scène, avec une nouvelle adaptation, la première depuis <em>Power Rangers Turbo</em> qui date déjà de 1997. Pour le reste, l'histoire ne réserve pas de surprise : cinq lycéens vont encore et toujours devoir sauver le monde.</p>
<h3>Le suicide des jeunes chez <span data-affiliable="false" data-affkey="Netflix">Netflix</span>, la Belle et la Bête de retour en 2017</h3>
<p>Disney propose une nouvelle bande-annonce pour sa prochaine adaptation de <em>La Belle et la Bête</em>, avec Emma Watson (<em>Harry Potter</em>, <em>Le Monde de Charlie</em>,<em> Régression) </em>dans le rôle de la belle. Elle sera aux côtés de Dan Stevens (<em>Downtown Abbey</em>) dans celui de la bête. Au <span data-affiliable="true" data-affkey="cinéma">cinéma</span> le 22 mars prochain.</p>
<p><span data-affiliable="true" data-affkey="Netflix">Netflix</span> présente <em>13 Reasons Why</em>, une série qui suit un adolescent qui cherche à comprendre pourquoi une de ses camarades de classe s'est suicidée. En ligne à partir du 31 mars.</p>
<p>C'est également à cette date que <em>The <span data-affiliable="false" data-affkey="Disco">Disco</span>very</em> sera disponible sur <span data-affiliable="false" data-affkey="Netflix">Netflix</span>. Là encore avec une partie de l'histoire axée (au moins en partie) sur le suicide : «<em> La science ayant fait la preuve de la vie après la mort un an auparavant, des millions de personnes de par le monde se sont suicidées pour y parvenir</em> ».</p>
<p>Enfin, le 30 mai, la plateforme de streaming proposera la cinquième saison de la série <em>House of Cards</em>... une annonce qui a été faite <a href="https://twitter.com/NetflixFR/status/822470307785150464?ref_src=twsrc%5Etfw" target="_blank">sur Twitter le 20 janvier</a>, le jour de l'investiture de Donald Trump au poste de président des États-Unis. Nul doute que Kevin Spacey et Robin Wright devraient nous réserver de belles surprises, surtout après une fin explosive pour la 4e saison.</p>
<p>Comme toujours, n'hésitez pas à nous signaler les films qui vous intéressent via les commentaires ou bien sur <a href="https://forum.nextinpact.com/topic/167129-critique-cinema/" target="_blank">ce sujet dédié aux critiques cinéma de notre forum</a>.</p>
<p style="text-align: center;"><iframe src="https://www.youtube-nocookie.com/embed/videoseries?list=PLvs5oKzmvTtUcz-5iK5R5IwiEaz67ekpu" width="700" height="394" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
</div>
<div class="infos_article">
<span itemprop="datePublished" datetime="2017-01-31" hidden>Publi&#233;e le 31/01/2017 &#224; 17:30</span>
<span itemprop="dateCreated" datetime="2017-01-31">Publi&#233;e le 31/01/2017 &#224; 17:30</span>
<span itemprop="dateModified" datetime="2017-01-31" hidden>Publi&#233;e le 31/01/2017 &#224; 17:30</span>
<input type="hidden" class="seoNext" value="/go-next?currentId=103080"/>
<input type="hidden" class="seoPrev" value="/go-prev?currentId=103080"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" hidden>
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://pbs.twimg.com/profile_images/498417714331787265/SaUHL-0T_normal.png"/>
<meta itemprop="url" content="https://pbs.twimg.com/profile_images/498417714331787265/SaUHL-0T_normal.png">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</div>
<meta itemprop="name" content="NextINpact">
</div>
</div>
<div id="actu_auteur" class="text_shadow_filtres ">
<img src="https://cdn2.nextinpact.com/images/bd/team/seb.jpg" alt="S&#233;bastien Gavois"/>
<div class="actu_auteur_wrapper">
<h3 itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="mailto:sebastien@nextinpact.com" rel="author" itemprop="name">S&#233;bastien Gavois</a>
</h3>
<p class="auteur_desc">Journaliste, jamais bien loin d&#39;une connexion internet. Sp&#233;cialiste du stockage sous toutes ses formes et du d&#233;cryptage de PDF des op&#233;rateurs de t&#233;l&#233;phonie mobile.</p>
<div class="social-wrapper"></div>
<p class="auteur_social twitter">
<a href="https://twitter.com/@Seb_NXi" target="_blank" title="Twitter">
<i class="icon-twitter"></i>
</a>
</p>
<p class="auteur_social facebook">
<a href="https://www.facebook.com/sebastien.gavois" target="_blank" title="Facebook">
<i class="icon-facebook"></i>
</a>
</p>
<p class="auteur_social google">
<a href="https://plus.google.com/+SebastienGavois?rel=author" target="_blank" title="Google+">
<i class="icon-google"></i>
</a>
</p>
<p class="auteur_social pgp">
<a href="https://keybase.io/gathor" target="_blank" title="PGP">
<i class="icon-key"></i>
</a>
</p>
</div>
</div>
<div id="soutenir_journaliste">
<h1><i class="icon-check"></i>Soutenez nos journalistes</h1>
<p>Le travail et l'indépendance de la rédaction dépendent avant tout du soutien de nos lecteurs.</p>
<a href="https://compte.nextinpact.com/gestion/abonnement" target="_blank" class="bloc_button_premium_encart">
<span class="abonnezvous-btn">Abonnez-vous</span>
<br/>À partir de 0,99 €
</a>
</div>
<br style="clear:right;"/>
</div>
<div id="extra-services">
<div id="service">
<section class="carousel-container " id="carousel-bp" data-widget="carousel">
<h2 class="carousel-head">
<i class="icon-list carousel-ico"></i>
<span class="carousel-title">Analyses de la rédaction</span>
</h2>
<span class="strip_title_simple"></span>
<div class="carousel-content">
<a href="/news/103080-bandes-annonces-oscars-le-cercle-raid-dingue-jackie-power-rangers-et-bien-dautres.htm" title="Bandes-annonces : les Oscars, Le Cercle, Raid Dingue, Jackie, Power Rangers et bien d&#39;autres" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31353330382E6A7067" class="" alt="Bandes-annonces : les Oscars, Le Cercle, Raid Dingue, Jackie, Power Rangers et bien d&#39;autres"/>
<span class="mask_credit">
<span class="carousel-item-text">Bandes-annonces : les Oscars, Le Cercle, Raid Dingue, Jackie, Power Rangers et bien d&#39;autres</span>
</span>
</a>
<a href="/news/103103-netgear-trentaine-produits-touches-par-nouvelle-faille-critique.htm" title="Netgear : une trentaine de produits touch&#233;s par une nouvelle faille critique" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31353331342E6A7067" class="" alt="Netgear : une trentaine de produits touch&#233;s par une nouvelle faille critique"/>
<span class="mask_credit">
<span class="carousel-item-text">Netgear : une trentaine de produits touch&#233;s par une nouvelle faille critique</span>
</span>
</a>
<a href="/news/102838-nintendo-en-attendant-switch-3ds-garde-forme.htm" title="Nintendo : en attendant la Switch, la 3DS garde la forme" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F323731352E6A7067" class="" alt="Nintendo : en attendant la Switch, la 3DS garde la forme"/>
<span class="mask_credit">
<span class="carousel-item-text">Nintendo : en attendant la Switch, la 3DS garde la forme</span>
</span>
</a>
<a href="/news/103079-la-silicon-valley-se-ligue-contre-decret-anti-immigration-donald-trump.htm" title="La Silicon Valley se ligue contre le d&#233;cret anti-immigration de Donald Trump" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31343036322E6A7067" class="" alt="La Silicon Valley se ligue contre le d&#233;cret anti-immigration de Donald Trump"/>
<span class="mask_credit">
<span class="carousel-item-text">La Silicon Valley se ligue contre le d&#233;cret anti-immigration de Donald Trump</span>
</span>
</a>
<a href="/news/103047-facebook-et-le-monde-sattaquent-aux-articles-bidons-google-aux-mauvaises-publicites.htm" title="Facebook et Le Monde s&#39;attaquent aux articles &#171; bidons &#187;, Google aux mauvaises publicit&#233;s" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31333433392E6A7067" class="" alt="Facebook et Le Monde s&#39;attaquent aux articles &#171; bidons &#187;, Google aux mauvaises publicit&#233;s"/>
<span class="mask_credit">
<span class="carousel-item-text">Facebook et Le Monde s&#39;attaquent aux articles &#171; bidons &#187;, Google aux mauvaises publicit&#233;s</span>
</span>
</a>
<a href="/news/102685-gpg-comment-creer-paire-clefs-presque-parfaite.htm" title="GPG : comment cr&#233;er une paire de clefs presque parfaite" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F363137312E6A7067" class="" alt="GPG : comment cr&#233;er une paire de clefs presque parfaite"/>
<span class="mask_credit">
<span class="carousel-item-text">GPG : comment cr&#233;er une paire de clefs presque parfaite</span>
</span>
</a>
<a href="/news/103065-microsoft-azure-office-365-et-windows-assurent-essentiel-croissance.htm" title="Microsoft : Azure, Office 365 et Windows assurent l&#39;essentiel de la croissance" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31323036332E6A7067" class="" alt="Microsoft : Azure, Office 365 et Windows assurent l&#39;essentiel de la croissance"/>
<span class="mask_credit">
<span class="carousel-item-text">Microsoft : Azure, Office 365 et Windows assurent l&#39;essentiel de la croissance</span>
</span>
</a>
<a href="/news/97855-les-evolutions-shield-tv-pour-jeu-video-nvidia-games-steam-big-picture-uplay-etc.htm" title="Les &#233;volutions de la SHIELD TV pour le jeu vid&#233;o : NVIDIA Games, Steam Big Picture, Uplay, etc." class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31343838382E6A7067" class="" alt="Les &#233;volutions de la SHIELD TV pour le jeu vid&#233;o : NVIDIA Games, Steam Big Picture, Uplay, etc."/>
<span class="mask_credit">
<span class="carousel-item-text">Les &#233;volutions de la SHIELD TV pour le jeu vid&#233;o : NVIDIA Games, Steam Big Picture, Uplay, etc.</span>
</span>
</a>
<a href="/news/103032-la-sncf-lance-tgvmax-trajets-illimites-pour-79-par-mois-attention-aux-conditions.htm" title="La SNCF lance TGVMax : des trajets illimit&#233;s pour 79 € par mois, attention aux conditions" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31343634352E6A7067" class="" alt="La SNCF lance TGVMax : des trajets illimit&#233;s pour 79 € par mois, attention aux conditions"/>
<span class="mask_credit">
<span class="carousel-item-text">La SNCF lance TGVMax : des trajets illimit&#233;s pour 79 € par mois, attention aux conditions</span>
</span>
</a>
<a href="/news/103020-transports-futur-hyperloop-tt-sinstalle-a-toulouse-gros-travail-reste-a-faire.htm" title="Transports du futur : Hyperloop TT s&#39;installe &#224; Toulouse, le gros du travail reste &#224; faire" class="carousel-item wide-item" target="">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F776964652D6C696E6B65642D6D656469612F31353234312E6A7067" class="" alt="Transports du futur : Hyperloop TT s&#39;installe &#224; Toulouse, le gros du travail reste &#224; faire"/>
<span class="mask_credit">
<span class="carousel-item-text">Transports du futur : Hyperloop TT s&#39;installe &#224; Toulouse, le gros du travail reste &#224; faire</span>
</span>
</a>
</div>
</section>
</div>
<br style="clear: right;"/>
</div>
</article>
<br style="clear: left"/>
<div class="spinner-container wide" data-commentcaller="103080" data-commentdocid="103080" data-comment-mode="chrono">
<img src="/Images/template/@2x/loading-fond-clair@2x.gif" alt="chargement" id="loader"/><br/>
Chargement des commentaires...
</div>
<footer>
<div id="footer_content">
<div id="top_footer">
<div class="bloc_jauge_abonnement">
<div class="leftSideNbAbonne" data-knob-color="#C7C7C7">
<input type="text" value="6584" class="dial" data-role="none">
<div class="libelle_knob"><span class="nbAbonne">6584</span><span class="svg_abonne_jauge"></span></div>
</div>
<div class="rightSideJaugeBtn">
<span class="BtnAndPercent">
<span class="indicationPercentSoutient"></span>
<a href="https://compte.nextinpact.com/gestion/abonnement" class="btn_abonne_right_encart" target="_blank">
<span id="logo_nxi_jauge_footer"></span>
</a>
</span>
</div>
</div>
<a href="https://www.spiil.org/" target="_blank" class="spiil_footer_logo"></a>
<form action="/recherche" method="POST" id="searchFooterForm">
<span id="searchFooterContainer">
<input type="text" data-role="none" id="inputSearchFooter" name="_search" value="" required="required" placeholder="Rechercher ..."/>
<button type="submit" data-role="none" class="icon-search button-icon"></button>
</span>
</form>
</div>
<div id="mid_footer">
<div class="bloc_section_lien_footer">
<h3>Qui sommes-nous ?</h3>
<ul class="list_liens_footer">
<li><a href="/a-propos.htm#nouscontacter_section">Contactez-nous</a></li>
<li><a href="/a-propos.htm#quisommesnous_section">Mentions légales</a></li>
<li><a href="/les-blogs.htm">Le blog de l'équipe</a></li>
<li><a href="https://www.jaimelinfo.fr/pci/" target="_blank">Dons défiscalisables</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>Nos engagements</h3>
<ul class="list_liens_footer">
<li>Cookies et vie privée</li>
<li><a href="/cgv">Conditions générales de vente</a></li>
<li>Les règles de la communauté</li>
<li><a href="/publicite-partenariat#PR">Charte publicité raisonnable</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>
Commercial
</h3>
<ul class="list_liens_footer">
<li><a href="/publicite-partenariat">Publicité</a></li>
<li><a href="/publicite-partenariat#PA">Partenariats</a></li>
<li><a href="/publicite-partenariat#DC">Diffuser notre contenu</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>Les sites du groupe</h3>
<ul class="list_liens_footer">
<li><a href="http://www.lidd.fr" target="_blank">LIDD.fr</a></li>
<li><a href="http://www.prixdunet.com" target="_blank">Prix du Net</a></li>
<li><a href="http://www.touslesforfaits.fr" target="_blank">Tous les forfaits</a></li>
<li><a href="http://www.lesoffresinternet.fr" target="_blank">Les offres internet</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>Nos services</h3>
<ul class="list_liens_footer">
<li><a href="https://itunes.apple.com/fr/app/next-inpact/id821569564?mt=8" target="_blank">Application iOS</a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.pcinpact.pcinpactmobile&hl=fr_FR" target="_blank">Application Android</a></li>
<li><a href="/rss-social">Nos flux RSS</a></li>
<li><a href="https://compte.nextinpact.com/gestion-util" target="_blank">Gérer votre compte</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>La communauté</h3>
<ul class="list_liens_footer">
<li><a href="http://forum.nextinpact.com" target="_blank">Les forums</a></li>
<li><a href="/rss-social#RS">Les réseaux sociaux</a></li>
<li><a href="/offres-abonnement">Abonnez-vous</a></li>
<li><a href="/offres-abonnement#Pro">Abonnement Pro</a></li>
</ul>
</div>
</div>
<div id="bot_footer">
<p>
© 2000 - 2017 INpact Mediagroup - SARL de presse. N° de <a href="http://www.cppap.fr/" target="_blank">CPPAP</a> 0321 Z 92244. Marque déposée. Tous droits réservés. Design par <a href="http://www.btoweb.fr" target="_blank">Btoweb.fr</a>.
</p>
</div>
</div>
</footer>
<br style="clear:left;"/>
</div>
</section>
<aside id="sideBarArticle" class="template-sidebar">
<div class="wrapper_pub_sidebar">
<div id="sidebar_pub_top" style="display: none">
<span class="croix_close"><i class="icon-cancel"></i></span>
<div class="pub_encart_content">
<span class="libelle_pub_vertical"><i class="icon-angle-down"></i>Publicité</span>
<span class="image_pub_container"><script type="text/javascript"> sas_pageid='15246/143433' ; sas_formatid=6326; sas_target=''; SmartAdServer(sas_pageid,sas_formatid,sas_target); </script> <noscript> <a href="https://ads.horyzon-media.com/call/pubjumpi/15246/143433/6326/M/[timestamp]/?"> <img src="https://ads.horyzon-media.com/call/pubi/15246/143433/6326/M/[timestamp]/?" border="0" alt=""/></a> </noscript></span>
</div>
</div>
<section class="on_the_side_section continu_mode">
<div class="titre_action_sidebar en_continu">
<div class="fakeOpacity"></div>
<h2>
<span class="group-icon-menu-sidebar">
<i class="icon-clock"></i>
</span>En continu
<span class="bloc_icon_menu_sidebar">
<span>
<a href="#" class="icon-list  disabled" data-val="actus_view" title="Actualités" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les actualités</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
</span>
</span>
<span>
<a href="#" class="icon-folder  disabled" data-val="dossiers_view" title="Tests & Analyses" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les tests & analyses</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
</span>
</span>
<span>
<a href="#" class="icon-tag  disabled" data-val="bonsplans_view" title="Bons plans" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les bons plans</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
</span>
</span>
<span>
<a href="#" class="icon-rss-squared disabled " data-val="rss_view" title="Flux RSS personnels" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer mes <span class="fake_link" title="gérer mes flux RSS"></span>flux RSS personnels</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité « Premium »</span>
<span class="text_tooltip">Pour afficher vos flux RSS dans le flux continu, vous devez disposer d’un abonnement « Premium », à partir de 3€ par mois.</span>
<span class="bg-orange-button btn_go_connect float-right" data-href="https://compte.nextinpact.com/gestion/abonnement">Abonnez-vous</span>
</span>
</span>
</span>
</h2>
</div>
<div class="scroller_sidebar_content " data-current-page="1" style="top:55px;">
<div class="list_article_side">
<article class="small_article" data-content-id="103080" data-date-pub=1485880202 title="Sans oublier les Razzie Awards !">
<div class="item_in_continue">
<a href="/news/103080-bandes-annonces-oscars-le-cercle-raid-dingue-jackie-power-rangers-et-bien-dautres.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31353330382E6A7067" alt="Bandes-annonces : les Oscars, Le Cercle, Raid Dingue, Jackie, Power Rangers et bien d&#39;autres" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103080-bandes-annonces-oscars-le-cercle-raid-dingue-jackie-power-rangers-et-bien-dautres.htm">
<i class="icon-list"></i>
Bandes-annonces : les Oscars, Le Cercle, Raid Dingue, Jackie, Power Rangers et bien d&#39;autres
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1485880202" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103080-bandes-annonces-oscars-le-cercle-raid-dingue-jackie-power-rangers-et-bien-dautres.htm#/page/1" class="nb_comments_encart" data-commentreg="103080" data-documentid="103080">
<i class="icon-chat "></i>
<span class="nb_comments">
1
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103103" data-date-pub=1485879002 title="90 produits en f&#233;vrier ?">
<div class="item_in_continue">
<a href="/news/103103-netgear-trentaine-produits-touches-par-nouvelle-faille-critique.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31353331342E6A7067" alt="Netgear : une trentaine de produits touch&#233;s par une nouvelle faille critique" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103103-netgear-trentaine-produits-touches-par-nouvelle-faille-critique.htm">
<i class="icon-list"></i>
Netgear : une trentaine de produits touch&#233;s par une nouvelle faille critique
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1485879002" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103103-netgear-trentaine-produits-touches-par-nouvelle-faille-critique.htm#/page/1" class="nb_comments_encart" data-commentreg="103103" data-documentid="103103">
<i class="icon-chat "></i>
<span class="nb_comments">
6
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="11314" data-date-pub=1485903555 title="Valable jusqu&#39;au 31/01/2017">
<div class="item_in_continue">
<a href="/bons-plans/11314-casque-audio-technica-ath-anc9-avec-reduction-bruit-active-14365.htm" class="image_very_small_link" target=_blank>
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31303138322E6A7067" alt="Casque Audio-Technica ATH-ANC9 avec r&#233;duction de bruit active : 109 € (100 pi&#232;ces)" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/11314-casque-audio-technica-ath-anc9-avec-reduction-bruit-active-14365.htm" target=_blank>
<i class="icon-tag"></i>
Casque Audio-Technica ATH-ANC9 avec r&#233;duction de bruit active : 109 € (100 pi&#232;ces)
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 31/01/2017</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="102981" data-date-pub=1485877238 title="L&#39;avenir appartient &#224; ceux qui ont le v&#233;to">
<div class="item_in_continue">
<a href="/news/102981-cadeaux-offerts-par-industriels-sante-transparence-etendue-aux-veterinaires.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F353939382E6A7067" alt="Cadeaux offerts par les industriels de sant&#233; : la transparence &#233;tendue aux v&#233;t&#233;rinaires" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/102981-cadeaux-offerts-par-industriels-sante-transparence-etendue-aux-veterinaires.htm">
<i class="icon-list"></i>
Cadeaux offerts par les industriels de sant&#233; : la transparence &#233;tendue aux v&#233;t&#233;rinaires
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1485877238" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/102981-cadeaux-offerts-par-industriels-sante-transparence-etendue-aux-veterinaires.htm#/page/1" class="nb_comments_encart" data-commentreg="102981" data-documentid="102981">
<i class="icon-chat "></i>
<span class="nb_comments">
20
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103097" data-date-pub=1485875402 title="Offensive sur les entreprises">
<div class="item_in_continue">
<a href="/news/103097-dropbox-devoile-smart-sync-et-sort-beta-son-outil-collaboratif-paper.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31343534372E6A7067" alt="Dropbox d&#233;voile Smart Sync et sort de b&#234;ta son outil collaboratif Paper" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103097-dropbox-devoile-smart-sync-et-sort-beta-son-outil-collaboratif-paper.htm">
<i class="icon-list"></i>
Dropbox d&#233;voile Smart Sync et sort de b&#234;ta son outil collaboratif Paper
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1485875402" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103097-dropbox-devoile-smart-sync-et-sort-beta-son-outil-collaboratif-paper.htm#/page/1" class="nb_comments_encart" data-commentreg="103097" data-documentid="103097">
<i class="icon-chat "></i>
<span class="nb_comments">
0
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103105" data-date-pub=1485873945 title="Vivement les smartphones m&#233;caniques RGB">
<div class="item_in_continue">
<a href="/news/103105-razer-rachete-majorite-nextbit-jeune-fabricant-smartphones.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31353331322E6A7067" alt="Razer rach&#232;te la majorit&#233; de Nextbit, un jeune fabricant de smartphones" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103105-razer-rachete-majorite-nextbit-jeune-fabricant-smartphones.htm">
<i class="icon-list"></i>
Razer rach&#232;te la majorit&#233; de Nextbit, un jeune fabricant de smartphones
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1485873945" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103105-razer-rachete-majorite-nextbit-jeune-fabricant-smartphones.htm#/page/1" class="nb_comments_encart" data-commentreg="103105" data-documentid="103105">
<i class="icon-chat "></i>
<span class="nb_comments">
13
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103101" data-date-pub=1485869402 title="All&#244; maman Beauvau">
<div class="item_in_continue">
<a href="/news/103101-au-journal-officiel-nouvelle-experimentation-pour-cameras-pietons.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F363538392E6A7067" alt="Au Journal officiel, une nouvelle exp&#233;rimentation pour les cam&#233;ras-pi&#233;tons" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103101-au-journal-officiel-nouvelle-experimentation-pour-cameras-pietons.htm">
<i class="icon-list"></i>
Au Journal officiel, une nouvelle exp&#233;rimentation pour les cam&#233;ras-pi&#233;tons
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1485869402" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103101-au-journal-officiel-nouvelle-experimentation-pour-cameras-pietons.htm#/page/1" class="nb_comments_encart" data-commentreg="103101" data-documentid="103101">
<i class="icon-chat "></i>
<span class="nb_comments">
18
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="16718" data-date-pub=1490738342 title="Valable jusqu&#39;au 28/03/2017">
<div class="item_in_continue">
<a href="/bons-plans/16718-geforce-gtx-10701080-for-honor-ou-ghost-recon-wildlands-offert.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31353234322E6A7067" alt="GeForce GTX 1070/1080 : For Honor ou&#160;Ghost Recon Wildlands offert" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/16718-geforce-gtx-10701080-for-honor-ou-ghost-recon-wildlands-offert.htm">
<i class="icon-tag"></i>
GeForce GTX 1070/1080 : For Honor ou&#160;Ghost Recon Wildlands offert
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 28/03/2017</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="96577" data-date-pub=1485867602 title="Selon l&#39;&#233;quipe de Dragon Ball, c&#39;est Super !">
<div class="item_in_continue">
<a href="/news/96577-canal-a-demande-integre-toonami-mycanal-se-prepare-pour-android-tv.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F323132332E6A7067" alt="myCanal se d&#233;ploie sur Android TV" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/96577-canal-a-demande-integre-toonami-mycanal-se-prepare-pour-android-tv.htm">
<i class="icon-list"></i>
myCanal se d&#233;ploie sur Android TV
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1485867602" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/96577-canal-a-demande-integre-toonami-mycanal-se-prepare-pour-android-tv.htm#/page/1" class="nb_comments_encart" data-commentreg="96577" data-documentid="96577">
<i class="icon-chat "></i>
<span class="nb_comments">
32
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="102838" data-date-pub=1485861002 title="Enc&#233;phalogramme plat pour la Wii U">
<div class="item_in_continue">
<a href="/news/102838-nintendo-en-attendant-switch-3ds-garde-forme.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F323731352E6A7067" alt="Nintendo : en attendant la Switch, la 3DS garde la forme" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/102838-nintendo-en-attendant-switch-3ds-garde-forme.htm">
<i class="icon-list"></i>
Nintendo : en attendant la Switch, la 3DS garde la forme
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1485861002" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/102838-nintendo-en-attendant-switch-3ds-garde-forme.htm#/page/1" class="nb_comments_encart" data-commentreg="102838" data-documentid="102838">
<i class="icon-chat "></i>
<span class="nb_comments">
38
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103102" data-date-pub=1485859202 title="D&#233;rives et du vent">
<div class="item_in_continue">
<a href="/news/103102-au-senat-nouveau-coup-semonce-contre-l-accord-microsoft-education-nationale.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31303531312E6A7067" alt="Au S&#233;nat, nouveau coup de semonce contre l’accord Microsoft-&#201;ducation nationale" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103102-au-senat-nouveau-coup-semonce-contre-l-accord-microsoft-education-nationale.htm">
<i class="icon-list"></i>
Au S&#233;nat, nouveau coup de semonce contre l’accord Microsoft-&#201;ducation nationale
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1485859202" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103102-au-senat-nouveau-coup-semonce-contre-l-accord-microsoft-education-nationale.htm#/page/1" class="nb_comments_encart" data-commentreg="103102" data-documentid="103102">
<i class="icon-chat "></i>
<span class="nb_comments">
26
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103100" data-date-pub=1485857402 title="Des liseuses presque compatibles">
<div class="item_in_continue">
<a href="/news/103100-wallabag-2-2-apporte-recherche-support-paywalls-et-nouvelles-options.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31333330362E6A7067" alt="wallabag 2.2 apporte la recherche, le support des paywalls et de nouvelles options" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103100-wallabag-2-2-apporte-recherche-support-paywalls-et-nouvelles-options.htm">
<i class="icon-list"></i>
wallabag 2.2 apporte la recherche, le support des paywalls et de nouvelles options
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1485857402" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103100-wallabag-2-2-apporte-recherche-support-paywalls-et-nouvelles-options.htm#/page/1" class="nb_comments_encart" data-commentreg="103100" data-documentid="103100">
<i class="icon-chat "></i>
<span class="nb_comments">
13
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="16404" data-date-pub=1486940363 title="Valable jusqu&#39;au 12/02/2017">
<div class="item_in_continue">
<a href="/bons-plans/16404-carte-cadeau-fnac-40-pour-30-valable-jusquau-31-decembre.htm" class="image_very_small_link" target=_blank>
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31343830312E6A7067" alt="Carte cadeau FNAC de  40 € pour 30 € (valable jusqu&#39;au 14 f&#233;vrier)" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/16404-carte-cadeau-fnac-40-pour-30-valable-jusquau-31-decembre.htm" target=_blank>
<i class="icon-tag"></i>
Carte cadeau FNAC de 40 € pour 30 € (valable jusqu&#39;au 14 f&#233;vrier)
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 12/02/2017</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103094" data-date-pub=1485855602 title="Les GAFA en ligne de mire">
<div class="item_in_continue">
<a href="/news/103094-protonmail-3-7-pense-aux-petites-entreprises-et-permet-partage-compte.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31353330322E6A7067" alt="ProtonMail 3.7 pense aux petites entreprises et permet le partage de compte" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103094-protonmail-3-7-pense-aux-petites-entreprises-et-permet-partage-compte.htm">
<i class="icon-list"></i>
ProtonMail 3.7 pense aux petites entreprises et permet le partage de compte
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1485855602" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103094-protonmail-3-7-pense-aux-petites-entreprises-et-permet-partage-compte.htm#/page/1" class="nb_comments_encart" data-commentreg="103094" data-documentid="103094">
<i class="icon-chat "></i>
<span class="nb_comments">
29
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103098" data-date-pub=1485854402 title="Plus de lumi&#232;re parasite">
<div class="item_in_continue">
<a href="/news/103098-watchos-3-2-premiere-beta-active-mode-cinema-et-ouvre-applications-a-siri.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31333832342E6A7067" alt="watchOS 3.2 : la premi&#232;re b&#234;ta active le mode cin&#233;ma et ouvre les applications &#224; Siri" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103098-watchos-3-2-premiere-beta-active-mode-cinema-et-ouvre-applications-a-siri.htm">
<i class="icon-list"></i>
watchOS 3.2 : la premi&#232;re b&#234;ta active le mode cin&#233;ma et ouvre les applications &#224; Siri
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1485854402" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103098-watchos-3-2-premiere-beta-active-mode-cinema-et-ouvre-applications-a-siri.htm#/page/1" class="nb_comments_encart" data-commentreg="103098" data-documentid="103098">
<i class="icon-chat "></i>
<span class="nb_comments">
3
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103093" data-date-pub=1485852602 title="Une clart&#233; suffisante, sans &#233;quivoque ?">
<div class="item_in_continue">
<a href="/news/103093-le-delit-dentreprise-individuelle-terroriste-devant-conseil-constitutionnel.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F363635332E6A7067" alt="Le d&#233;lit d&#39;entreprise individuelle terroriste devant le Conseil constitutionnel" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103093-le-delit-dentreprise-individuelle-terroriste-devant-conseil-constitutionnel.htm">
<i class="icon-list"></i>
Le d&#233;lit d&#39;entreprise individuelle terroriste devant le Conseil constitutionnel
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1485852602" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103093-le-delit-dentreprise-individuelle-terroriste-devant-conseil-constitutionnel.htm#/page/1" class="nb_comments_encart" data-commentreg="103093" data-documentid="103093">
<i class="icon-chat "></i>
<span class="nb_comments">
26
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103099" data-date-pub=1485851686 title="BSFR TV">
<div class="item_in_continue">
<a href="/news/103099-sfr-veut-prendre-controle-exclusif-nextradiotv.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F333931322E6A7067" alt="SFR veut prendre le contr&#244;le exclusif de NextRadioTV" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103099-sfr-veut-prendre-controle-exclusif-nextradiotv.htm">
<i class="icon-list"></i>
SFR veut prendre le contr&#244;le exclusif de NextRadioTV
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1485851686" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103099-sfr-veut-prendre-controle-exclusif-nextradiotv.htm#/page/1" class="nb_comments_encart" data-commentreg="103099" data-documentid="103099">
<i class="icon-chat "></i>
<span class="nb_comments">
14
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="15909" data-date-pub=1486594753 title="Valable jusqu&#39;au 08/02/2017">
<div class="item_in_continue">
<a href="/bons-plans/15909-disque-dur-25-seagate-barracuda-2-to-8990.htm" class="image_very_small_link" target=_blank>
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31343037352E6A7067" alt="Disque dur de 2,5&quot; Seagate BarraCuda de 2 To : 89,90 €" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/15909-disque-dur-25-seagate-barracuda-2-to-8990.htm" target=_blank>
<i class="icon-tag"></i>
Disque dur de 2,5&quot; Seagate BarraCuda de 2 To : 89,90 €
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 08/02/2017</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103095" data-date-pub=1485850202 title="Double authentification assist&#233;e">
<div class="item_in_continue">
<a href="/news/103095-microsoft-authenticator-peut-valider-identifications-via-notification.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F323132372E6A7067" alt="Microsoft Authenticator peut valider les identifications via une notification" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103095-microsoft-authenticator-peut-valider-identifications-via-notification.htm">
<i class="icon-list"></i>
Microsoft Authenticator peut valider les identifications via une notification
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1485850202" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103095-microsoft-authenticator-peut-valider-identifications-via-notification.htm#/page/1" class="nb_comments_encart" data-commentreg="103095" data-documentid="103095">
<i class="icon-chat "></i>
<span class="nb_comments">
48
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103091" data-date-pub=1485849002 title="Il y a candidates et candidates">
<div class="item_in_continue">
<a href="/news/103091-le-noyau-linux-4-10-en-retard-linus-torvalds-peste-contre-nombreuses-release-candidates.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F333233352E6A7067" alt="Le noyau Linux 4.10 en retard : Linus Torvalds peste contre les nombreuses Release Candidates" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103091-le-noyau-linux-4-10-en-retard-linus-torvalds-peste-contre-nombreuses-release-candidates.htm">
<i class="icon-list"></i>
Le noyau Linux 4.10 en retard : Linus Torvalds peste contre les nombreuses Release Candidates
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1485849002" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103091-le-noyau-linux-4-10-en-retard-linus-torvalds-peste-contre-nombreuses-release-candidates.htm#/page/1" class="nb_comments_encart" data-commentreg="103091" data-documentid="103091">
<i class="icon-chat "></i>
<span class="nb_comments">
79
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103092" data-date-pub=1485847802 title="Et pour quatre terminaux seulement">
<div class="item_in_continue">
<a href="/news/103092-android-7-1-2-disponible-en-beta-avec-peu-nouveautes.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31333231352E6A7067" alt="Android 7.1.2 disponible en b&#234;ta, avec peu de nouveaut&#233;s" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103092-android-7-1-2-disponible-en-beta-avec-peu-nouveautes.htm">
<i class="icon-list"></i>
Android 7.1.2 disponible en b&#234;ta, avec peu de nouveaut&#233;s
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1485847802" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103092-android-7-1-2-disponible-en-beta-avec-peu-nouveautes.htm#/page/1" class="nb_comments_encart" data-commentreg="103092" data-documentid="103092">
<i class="icon-chat "></i>
<span class="nb_comments">
32
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103079" data-date-pub=1485792618 title="Paroles, paroles">
<div class="item_in_continue">
<a href="/news/103079-la-silicon-valley-se-ligue-contre-decret-anti-immigration-donald-trump.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31343036322E6A7067" alt="La Silicon Valley se ligue contre le d&#233;cret anti-immigration de Donald Trump" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103079-la-silicon-valley-se-ligue-contre-decret-anti-immigration-donald-trump.htm">
<i class="icon-list"></i>
La Silicon Valley se ligue contre le d&#233;cret anti-immigration de Donald Trump
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1485792618" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103079-la-silicon-valley-se-ligue-contre-decret-anti-immigration-donald-trump.htm#/page/1" class="nb_comments_encart" data-commentreg="103079" data-documentid="103079">
<i class="icon-chat "></i>
<span class="nb_comments">
519
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="16721" data-date-pub=1486508342 title="Valable jusqu&#39;au 07/02/2017">
<div class="item_in_continue">
<a href="/bons-plans/16721-carte-graphique-radeon-rx-480-8-go-sapphire-21990-soldes.htm" class="image_very_small_link" target=_blank>
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31353330362E6A7067" alt="Carte graphique Radeon RX 480 (8 Go) de Sapphire : 219,90 € #soldes" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/16721-carte-graphique-radeon-rx-480-8-go-sapphire-21990-soldes.htm" target=_blank>
<i class="icon-tag"></i>
Carte graphique Radeon RX 480 (8 Go) de Sapphire : 219,90 € #soldes
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 07/02/2017</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103089" data-date-pub=1485789002 title="La fin justifie les moyens">
<div class="item_in_continue">
<a href="/news/103089-en-difficulte-toshiba-veut-vendre-partie-sa-branche-dediee-aux-puces-nand.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F373530382E6A7067" alt="En difficult&#233;, Toshiba veut vendre une partie de sa branche d&#233;di&#233;e aux puces NAND" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103089-en-difficulte-toshiba-veut-vendre-partie-sa-branche-dediee-aux-puces-nand.htm">
<i class="icon-list"></i>
En difficult&#233;, Toshiba veut vendre une partie de sa branche d&#233;di&#233;e aux puces NAND
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1485789002" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103089-en-difficulte-toshiba-veut-vendre-partie-sa-branche-dediee-aux-puces-nand.htm#/page/1" class="nb_comments_encart" data-commentreg="103089" data-documentid="103089">
<i class="icon-chat "></i>
<span class="nb_comments">
18
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103087" data-date-pub=1485787802 title="Sans sucre">
<div class="item_in_continue">
<a href="/news/103087-facebook-devoile-son-protocole-zero-pour-reduire-latence-connexions-securisees.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F383935372E6A7067" alt="Facebook d&#233;voile son protocole Zero, pour r&#233;duire la latence des connexions s&#233;curis&#233;es" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103087-facebook-devoile-son-protocole-zero-pour-reduire-latence-connexions-securisees.htm">
<i class="icon-list"></i>
Facebook d&#233;voile son protocole Zero, pour r&#233;duire la latence des connexions s&#233;curis&#233;es
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1485787802" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103087-facebook-devoile-son-protocole-zero-pour-reduire-latence-connexions-securisees.htm#/page/1" class="nb_comments_encart" data-commentreg="103087" data-documentid="103087">
<i class="icon-chat "></i>
<span class="nb_comments">
17
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103090" data-date-pub=1485786602 title="Vivement les &#233;crans incurv&#233;s 8K &#224; 480 Hz">
<div class="item_in_continue">
<a href="/news/103090-deux-ecrans-chez-asus-swift-pg258q-a-240-hz-mx34vq-avec-dalle-incurvee.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31353239332E6A7067" alt="Deux &#233;crans chez ASUS : le Swift PG258Q &#224; 240 Hz, le MX34VQ avec une dalle incurv&#233;e" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103090-deux-ecrans-chez-asus-swift-pg258q-a-240-hz-mx34vq-avec-dalle-incurvee.htm">
<i class="icon-list"></i>
Deux &#233;crans chez ASUS : le Swift PG258Q &#224; 240 Hz, le MX34VQ avec une dalle incurv&#233;e
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1485786602" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103090-deux-ecrans-chez-asus-swift-pg258q-a-240-hz-mx34vq-avec-dalle-incurvee.htm#/page/1" class="nb_comments_encart" data-commentreg="103090" data-documentid="103090">
<i class="icon-chat "></i>
<span class="nb_comments">
32
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="81534" data-date-pub=1485784802 title="Facebook &gt; gouv.fr">
<div class="item_in_continue">
<a href="/news/81534-facebook-comment-y-diffuser-votre-clef-gpg-et-recevoir-notifications-chiffrees.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F323432312E6A7067" alt="Facebook : comment y diffuser votre clef GPG et recevoir des notifications chiffr&#233;es" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/81534-facebook-comment-y-diffuser-votre-clef-gpg-et-recevoir-notifications-chiffrees.htm">
<i class="icon-list"></i>
Facebook : comment y diffuser votre clef GPG et recevoir des notifications chiffr&#233;es
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1485784802" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/81534-facebook-comment-y-diffuser-votre-clef-gpg-et-recevoir-notifications-chiffrees.htm#/page/1" class="nb_comments_encart" data-commentreg="81534" data-documentid="81534">
<i class="icon-chat "></i>
<span class="nb_comments">
16
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="16298" data-date-pub=1486594756 title="Valable jusqu&#39;au 08/02/2017">
<div class="item_in_continue">
<a href="/bons-plans/16298-portable-asus-k556uq-156-1080p-core-i5-et-ssd-62999-euros.htm" class="image_very_small_link" target=_blank>
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31343631372E6A7067" alt="Portable ASUS K556UQ de 15,6&quot; (1080p, Core i5 et SSD) : 619,99 euros" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/16298-portable-asus-k556uq-156-1080p-core-i5-et-ssd-62999-euros.htm" target=_blank>
<i class="icon-tag"></i>
Portable ASUS K556UQ de 15,6&quot; (1080p, Core i5 et SSD) : 619,99 euros
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 08/02/2017</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103088" data-date-pub=1485783002 title="Cachez cette puce que je ne saurais voir">
<div class="item_in_continue">
<a href="/news/103088-switch-nintendo-distille-details-sur-batterie-mais-reste-muet-sur-soc.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31353039362E6A7067" alt="Switch : Nintendo distille des d&#233;tails sur la batterie mais reste muet sur le SoC" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103088-switch-nintendo-distille-details-sur-batterie-mais-reste-muet-sur-soc.htm">
<i class="icon-list"></i>
Switch : Nintendo distille des d&#233;tails sur la batterie mais reste muet sur le SoC
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1485783002" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103088-switch-nintendo-distille-details-sur-batterie-mais-reste-muet-sur-soc.htm#/page/1" class="nb_comments_encart" data-commentreg="103088" data-documentid="103088">
<i class="icon-chat "></i>
<span class="nb_comments">
138
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103047" data-date-pub=1485781202 title="Fake ou non fake, telle est la question">
<div class="item_in_continue">
<a href="/news/103047-facebook-et-le-monde-sattaquent-aux-articles-bidons-google-aux-mauvaises-publicites.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31333433392E6A7067" alt="Facebook et Le Monde s&#39;attaquent aux articles &#171; bidons &#187;, Google aux mauvaises publicit&#233;s" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103047-facebook-et-le-monde-sattaquent-aux-articles-bidons-google-aux-mauvaises-publicites.htm">
<i class="icon-list"></i>
Facebook et Le Monde s&#39;attaquent aux articles &#171; bidons &#187;, Google aux mauvaises publicit&#233;s
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1485781202" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103047-facebook-et-le-monde-sattaquent-aux-articles-bidons-google-aux-mauvaises-publicites.htm#/page/1" class="nb_comments_encart" data-commentreg="103047" data-documentid="103047">
<i class="icon-chat "></i>
<span class="nb_comments">
81
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103085" data-date-pub=1485774002 title="Plus de peur que de mal... cette fois-ci">
<div class="item_in_continue">
<a href="/news/103085-victime-d-un-ransomware-hotel-veut-revenir-aux-cles-classiques-pour-ses-chambres.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31353238382E6A7067" alt="Victime d’un ransomware, un h&#244;tel veut revenir aux cl&#233;s classiques pour ses chambres" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103085-victime-d-un-ransomware-hotel-veut-revenir-aux-cles-classiques-pour-ses-chambres.htm">
<i class="icon-list"></i>
Victime d’un ransomware, un h&#244;tel veut revenir aux cl&#233;s classiques pour ses chambres
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1485774002" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103085-victime-d-un-ransomware-hotel-veut-revenir-aux-cles-classiques-pour-ses-chambres.htm#/page/1" class="nb_comments_encart" data-commentreg="103085" data-documentid="103085">
<i class="icon-chat "></i>
<span class="nb_comments">
119
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103086" data-date-pub=1485772912 title="#Brazil">
<div class="item_in_continue">
<a href="/news/103086-bercy-demande-explications-a-videolan-pour-lien-depuis-site-torrents.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F313831322E6A7067" alt="Lien vers VLC depuis un site de torrents : Bercy demande des explications... puis se r&#233;tracte" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103086-bercy-demande-explications-a-videolan-pour-lien-depuis-site-torrents.htm">
<i class="icon-list"></i>
Lien vers VLC depuis un site de torrents : Bercy demande des explications... puis se r&#233;tracte
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1485772912" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103086-bercy-demande-explications-a-videolan-pour-lien-depuis-site-torrents.htm#/page/1" class="nb_comments_encart" data-commentreg="103086" data-documentid="103086">
<i class="icon-chat "></i>
<span class="nb_comments">
247
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="16644" data-date-pub=1485903550 title="Valable jusqu&#39;au 31/01/2017">
<div class="item_in_continue">
<a href="/bons-plans/16644-portable-acer-aspire-s5-133-1920-x-1080-pixels-ssd-512-go-a-64999-soldes.htm" class="image_very_small_link" target=_blank>
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31353136382E6A7067" alt="Portable ACER Aspire S5 de 13,3&quot; (1080p, SSD de 512 Go) &#224; 649,99 € #soldes" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/16644-portable-acer-aspire-s5-133-1920-x-1080-pixels-ssd-512-go-a-64999-soldes.htm" target=_blank>
<i class="icon-tag"></i>
Portable ACER Aspire S5 de 13,3&quot; (1080p, SSD de 512 Go) &#224; 649,99 € #soldes
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 31/01/2017</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103082" data-date-pub=1485771002 title="PC, console, m&#234;me combat">
<div class="item_in_continue">
<a href="/news/103082-windows-10-preversion-15019-integre-mode-jeu-et-nouveaux-reglages-vie-privee.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F393730372E6A7067" alt="Windows 10 : la pr&#233;version 15019 int&#232;gre le Mode jeu et de nouveaux r&#233;glages de vie priv&#233;e" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103082-windows-10-preversion-15019-integre-mode-jeu-et-nouveaux-reglages-vie-privee.htm">
<i class="icon-list"></i>
Windows 10 : la pr&#233;version 15019 int&#232;gre le Mode jeu et de nouveaux r&#233;glages de vie priv&#233;e
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1485771002" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103082-windows-10-preversion-15019-integre-mode-jeu-et-nouveaux-reglages-vie-privee.htm#/page/1" class="nb_comments_encart" data-commentreg="103082" data-documentid="103082">
<i class="icon-chat "></i>
<span class="nb_comments">
72
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="99192" data-date-pub=1485769802 title="Enfin !">
<div class="item_in_continue">
<a href="/news/99192-gpg-suite-version-beta-pour-assurer-compatibilite-avec-macos-sierra.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31343830362E6A7067" alt="GPG Suite : une version b&#234;ta pour assurer la compatibilit&#233; avec macOS Sierra" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/99192-gpg-suite-version-beta-pour-assurer-compatibilite-avec-macos-sierra.htm">
<i class="icon-list"></i>
GPG Suite : une version b&#234;ta pour assurer la compatibilit&#233; avec macOS Sierra
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1485769802" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/99192-gpg-suite-version-beta-pour-assurer-compatibilite-avec-macos-sierra.htm#/page/1" class="nb_comments_encart" data-commentreg="99192" data-documentid="99192">
<i class="icon-chat "></i>
<span class="nb_comments">
4
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103083" data-date-pub=1485767402 title="Fisc vs Risque">
<div class="item_in_continue">
<a href="/news/103083-credit-d-impot-innovation-senateur-suggere-d-integrer-lutte-contre-cybercriminalite.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31323030322E6A7067" alt="Cr&#233;dit d’imp&#244;t&#160;innovation : un s&#233;nateur sugg&#232;re d’int&#233;grer la lutte contre la cybercriminalit&#233;" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103083-credit-d-impot-innovation-senateur-suggere-d-integrer-lutte-contre-cybercriminalite.htm">
<i class="icon-list"></i>
Cr&#233;dit d’imp&#244;t&#160;innovation : un s&#233;nateur sugg&#232;re d’int&#233;grer la lutte contre la cybercriminalit&#233;
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1485767402" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103083-credit-d-impot-innovation-senateur-suggere-d-integrer-lutte-contre-cybercriminalite.htm#/page/1" class="nb_comments_encart" data-commentreg="103083" data-documentid="103083">
<i class="icon-chat "></i>
<span class="nb_comments">
9
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103081" data-date-pub=1485766255 title="L&#39;AB sourit">
<div class="item_in_continue">
<a href="/news/103081-mediawan-entre-en-negociations-exclusives-pour-racheter-groupe-ab.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F393132322E6A7067" alt="Mediawan entre en n&#233;gociations exclusives pour racheter Groupe AB" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103081-mediawan-entre-en-negociations-exclusives-pour-racheter-groupe-ab.htm">
<i class="icon-list"></i>
Mediawan entre en n&#233;gociations exclusives pour racheter Groupe AB
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1485766255" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103081-mediawan-entre-en-negociations-exclusives-pour-racheter-groupe-ab.htm#/page/1" class="nb_comments_encart" data-commentreg="103081" data-documentid="103081">
<i class="icon-chat "></i>
<span class="nb_comments">
18
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="15658" data-date-pub=1486681160 title="Valable jusqu&#39;au 09/02/2017">
<div class="item_in_continue">
<a href="/bons-plans/15658-smartphone-sony-xperia-x-compact-46-359-via-odr.htm" class="image_very_small_link" target=_blank>
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31343831332E6A7067" alt="Smartphone Sony Xperia X Compact de 4,6&quot; (32 Go) : 349 €" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/15658-smartphone-sony-xperia-x-compact-46-359-via-odr.htm" target=_blank>
<i class="icon-tag"></i>
Smartphone Sony Xperia X Compact de 4,6&quot; (32 Go) : 349 €
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 09/02/2017</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="103084" data-date-pub=1485764409 title="Un fondateur en retard">
<div class="item_in_continue">
<a href="/news/103084-partnership-on-ai-apple-rejoint-organisation-en-tant-que-membre-fondateur.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F31313432322E6A7067" alt="Partnership on AI : Apple rejoint l&#39;organisation en tant que&#160;&#171;&#160;membre fondateur&#160;&#187;" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/103084-partnership-on-ai-apple-rejoint-organisation-en-tant-que-membre-fondateur.htm">
<i class="icon-list"></i>
Partnership on AI : Apple rejoint l&#39;organisation en tant que&#160;&#171;&#160;membre fondateur&#160;&#187;
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1485764409" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/103084-partnership-on-ai-apple-rejoint-organisation-en-tant-que-membre-fondateur.htm#/page/1" class="nb_comments_encart" data-commentreg="103084" data-documentid="103084">
<i class="icon-chat "></i>
<span class="nb_comments">
13
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="102915" data-date-pub=1485762302 title="Vivement les voitures autonomes">
<div class="item_in_continue">
<a href="/news/102915-google-maps-donne-indications-sur-niveau-saturation-parkings.htm" class="image_very_small_link">
<img src="https://cdn3.nextinpact.com/dlx/2F2F63646E322E6E657874696E706163742E636F6D2F696D616765732F62642F7371756172652D6C696E6B65642D6D656469612F393637302E6A7067" alt="Google Maps donne des indications sur le niveau de saturation des parkings" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/102915-google-maps-donne-indications-sur-niveau-saturation-parkings.htm">
<i class="icon-list"></i>
Google Maps donne des indications sur le niveau de saturation des parkings
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1485762302" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/102915-google-maps-donne-indications-sur-niveau-saturation-parkings.htm#/page/1" class="nb_comments_encart" data-commentreg="102915" data-documentid="102915">
<i class="icon-chat "></i>
<span class="nb_comments">
12
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
</div>
</div>
</section>
</div>
</aside>
</section>
</div>
<script src="/bundles/unitArticle?v=cVxhwy6cWRlzNiz7g8V2M8aXN4WMrzvTkcRDnYK7Cwc1"></script>
</div>
<a href="#" id="toTop" style="display: inline;"><span class="icon-up-open color_text_socialbar"></span></a>
 
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//pam.nextinpact.com/";
    _paq.push(['setTrackerUrl', u+'xox.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'xox.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//pam.nextinpact.com/xox.php?idsite=1" style="border:0;" alt=""/></p></noscript>
 
</body>
</html>
