
<!DOCTYPE html>
<html lang="fr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta charset="utf-8"/>
<title>Pok&#233;mon Go est enfin disponible sur Apple Watch</title>
<link href="/Images/favicon.ico" rel="shortcut icon" type="image/x-icon"/>
<link rel="alternate" type="application/rss+xml" title="Next INpact – Actualités" href="https://www.nextinpact.com/rss/news.xml"/>
<link rel="alternate" type="application/rss+xml" title="Next INpact – Bons plans" href="https://www.nextinpact.com/rss/bonsplans.xml"/>
<meta name="viewport" content="width=1280"/>
<meta name="referrer" content="origin">
<meta name="google" content="notranslate"/>
<meta name="theme-color" content="#ea8212">
<meta property="article:publisher" content="https://www.facebook.com/NextINpact"/>
<meta name="verification" content="69d69162a5afacbd95ee9912f6bc4f42"/>
<link rel="publisher" href="https://plus.google.com/106426759270437922441"/>
<script src="https://www.google.com/recaptcha/api.js"></script>
<link href="/Content/css?v=7CY0RxTPAwfieEliiWA48R8GTMmmSLwVBZkXLfu4Cv81" rel="stylesheet"/>
<link href="/Content/Theme/NxiClassicNoel?v=wRMC8h5pQaF_6BbxpH9Ucn7ykfm-Qv852cPwzXxFd2g1" rel="stylesheet"/>
<script src="/bundles/globalSite?v=NnQAOOjS-houSWj-LGF7dkTajrR-ZZ5XGb37Yln3DjM1"></script>
<script type="text/javascript">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;function SmartAdServer(sas_pageid,sas_formatid,sas_target) { if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};document.write('<scr'+'ipt src="//ads.horyzon-media.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');}</script>
<meta name="robots" content="index,follow, noodp"/>
<link rel="amphtml" href="https://amp.nextinpact.com/news/102645-pokemon-go-est-enfin-disponible-sur-apple-watch.htm">
<link href="/Content/cssArticle?v=UQb5_emebdsNK0pCNTX00uFP9JT-4QY-7XOtGNXKje01" rel="stylesheet"/>
<link href="https://plus.google.com/+PCINpact" rel="publisher"/>
<meta name="author" content="kevin@nextinpact.com">
<meta name="copyright" content="nextinpact.com">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@nextinpact">
<meta name="twitter:creator" content="@Kevin_NXi">
<meta name="twitter:title" content="Pok&#233;mon Go est enfin disponible sur Apple Watch">
<meta name="twitter:description" content="&#199;a&#160;y est. Apr&#232;s de longs mois d&#39;attente, que l&#39;on imagine insupportables, Pok&#233;mon Go est finalement disponible sur Apple Watch. En voici donc un petit tour d&#39;horizon.">
<meta name="twitter:image" content="http://cdn2.nextinpact.com/images/bd/wide-linked-media/2426.jpg">
<meta property="og:title" content="Pok&#233;mon Go est enfin disponible sur Apple Watch"/>
<meta property="og:image" content="http://cdn2.nextinpact.com/images/bd/wide-linked-media/2426.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.nextinpact.com/news/102645-pokemon-go-est-enfin-disponible-sur-apple-watch.htm"/>
<meta property="og:description" content="&#199;a&#160;y est. Apr&#232;s de longs mois d&#39;attente, que l&#39;on imagine insupportables, Pok&#233;mon Go est finalement disponible sur Apple Watch. En voici donc un petit tour d&#39;horizon.">
<meta property="article:author" content="kevin@nextinpact.com"/>
<meta name="description" content="&amp;Ccedil;a&amp;nbsp;y est. Apr&amp;egrave;s de longs mois d&#39;attente, que l&#39;on imagine insupportables, Pok&amp;eacute;mon Go est finalement disponible sur Apple Watch. En voici donc un petit tour d&#39;horizon.">
<meta name="keywords" content="Jeux video, BIOS et Pilotes"/>
<meta property="article:published_time" content="23/12/2016 10:42:24 +00:00">
<meta property="article:modified_time" content="23/12/2016 10:42:24 +00:00">
<meta property="og:updated_time" content="23/12/2016 10:42:24 +00:00"/>
<meta name="pocket-site-verification" content="5ea8c51538f56e0d197d2a0cd45788"/>
<meta property="fb:pages" content="36672956596"/>
</head>
<body>
<div id="page-container" data-ajax="false" data-role="page">
<div id="noel_song"></div>
<div id="top-share-container">
<div class="top_share_content ">
<ul>
<li class="logo-left-header logo-bg"><a href="/" class="logo_header"></a></li>
<li id="top-share-count">
<span class="sharer   " data-url="https://www.nextinpact.com/news/102645-pokemon-go-est-enfin-disponible-sur-apple-watch.htm" data-via="nextinpact" data-text="Pok&#233;mon Go est enfin disponible sur Apple Watch">
<span class="libelle_partage_full">
<span class="nb_partages">0</span>
<span class="lib_partage">partage</span>
</span>
<span class="container_sharer_barre with_social_btn"> <span class="fb-share-button facebook ntw-btn fb-bg-color" title="Partagez ce contenu sur Facebook">
<i class="icon-facebook"></i>
</span>
<span class="twitt-share-button twitter ntw-btn twitt-bg-color" title="Partagez ce contenu sur Twitter" data-via="nextinpact">
<i class="icon-twitter"></i>
</span>
<a href="mailto:?subject=Pok&#233;mon Go est enfin disponible sur Apple Watch&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article : https://www.nextinpact.com/news/102645-pokemon-go-est-enfin-disponible-sur-apple-watch.htm" class="mail-share-button ntw-btn internal-bg-color" title="Partagez ce contenu par mail">
<i class="icon-mail"></i>
</a>
<a href="/AlerteActu/Create" data-contentid="" class="signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
<i class="icon-attention">Signaler une erreur</i>
</a>
</span>
<input type="hidden" value="102645" class="idContent">
<span class="container_form_alert" data-sub-tooltip></span>
</span>
</li>
</ul>
<div class="float-right user_options_side">
<section id="login">
<div id="container_login_search">
<div id="btn_action_toolbar">
<ul id="main_toolbar" class="">
<li>
<div class="loginButton" data-switcher>
<span class="color_text_socialbar connectionLink" title="Se connecter">
<i class="icon-user socialbar-icon"></i>
<span id="textLogin" class="color_text_socialbar">Se connecter / Créer un compte</span>
</span>
</div>
<div class="tooltip_panel" id="tooltip_login"></div>
</li>
<li class="search_item_li">
<span class="search_btn"><i class="icon-search"></i></span>
</li>
</ul>
<form action="/recherche" data-ajax="false" id="formSearchMini" method="get"> <span class="bloc_search_hidden">
<span class="icon-cancel-circled"></span>
<span class="englob_input_search">
<input type="hidden" data-role="none" name="ListTypeContent.actus_view" value="true"/>
<input type="hidden" data-role="none" name="ListTypeContent.dossiers_view" value="true"/>
<input type="hidden" data-role="none" name="ListTypeContent.bonsplans_view" value="true"/>
<input type="hidden" data-role="none" name="ListTypeContent.archives_view" value="true"/>
<input type="text" id="searchInput" name="_search" required="required" data-role="none" placeholder="Rechercher..."/>
<input type="submit" id="btnSubmitSearchHidden" data-role="none" style="display: none"/>
</span>
</span>
</form>
</div>
</div>
</section>
</div>
</div>
</div>
<div id="socialbar">
<div class="content-wrapper">
<div class="logo-left-header logo-bg">
<a href="/" class="logo_header" data-ajax="false"></a>
</div>
<nav>
<ul id="responsive_menu">
<li id="btnOpenResponsiveMenu"><a href="">Catégories</a></li>
<li class="tooltip_panel">
<span id="materiel-btn" data-url-cat="materiel"><a href="/actualites/materiel.htm">Matériel</a></span>
<span id="logiciel-btn" data-url-cat="logiciel"><a href="/actualites/logiciel.htm">Logiciel</a></span>
<span id="droit-btn" data-url-cat="droit"><a href="/actualites/droit.htm">Droit</a></span>
<span id="economie-btn" data-url-cat="economie"><a href="/actualites/economie.htm">Économie</a></span>
<span id="internet-btn" data-url-cat="internet"><a href="/actualites/internet.htm">Internet</a></span>
<span id="culture-btn" class=active-cat data-url-cat="culture-numerique"><a href="/actualites/culture-numerique.htm">Culture Num</a></span>
<span id="mobilite-btn" data-url-cat="mobilite"><a href="/actualites/mobilite.htm">Mobilité</a></span>
</li>
</ul>
<ul id="menu">
<li id="materiel-btn" data-url-cat="materiel"><a href="/actualites/materiel.htm">Matériel</a></li>
<li id="logiciel-btn" data-url-cat="logiciel"><a href="/actualites/logiciel.htm">Logiciel</a></li>
<li id="droit-btn" data-url-cat="droit"><a href="/actualites/droit.htm">Droit</a></li>
<li id="economie-btn" data-url-cat="economie"><a href="/actualites/economie.htm">Économie</a></li>
<li id="internet-btn" data-url-cat="internet"><a href="/actualites/internet.htm">Internet</a></li>
<li id="culture-btn" class=active-cat data-url-cat="culture-numerique"><a href="/actualites/culture-numerique.htm">Culture Num</a></li>
<li id="mobilite-btn" data-url-cat="mobilite"><a href="/actualites/mobilite.htm">Mobilité</a></li>
<li id="blog-btn"><a href="/les-blogs.htm?page=1">Blog</a></li>
<li id="bonplan-btn"><a href="/bons-plans">Bons Plans</a></li>
</ul>
</nav>
<div class="float-right user_options_side">
<section id="login">
<div id="container_login_search">
<div id="btn_action_toolbar">
<ul id="main_toolbar" class="">
<li>
<div class="loginButton" data-switcher>
<span class="color_text_socialbar connectionLink" title="Se connecter">
<i class="icon-user socialbar-icon"></i>
<span id="textLogin" class="color_text_socialbar">Se connecter / Créer un compte</span>
</span>
</div>
<div class="tooltip_panel" id="tooltip_login"></div>
</li>
<li class="search_item_li">
<span class="search_btn"><i class="icon-search"></i></span>
</li>
</ul>
<form action="/recherche" data-ajax="false" id="formSearchMini" method="get"> <span class="bloc_search_hidden">
<span class="icon-cancel-circled"></span>
<span class="englob_input_search">
<input type="hidden" data-role="none" name="ListTypeContent.actus_view" value="true"/>
<input type="hidden" data-role="none" name="ListTypeContent.dossiers_view" value="true"/>
<input type="hidden" data-role="none" name="ListTypeContent.bonsplans_view" value="true"/>
<input type="hidden" data-role="none" name="ListTypeContent.archives_view" value="true"/>
<input type="text" id="searchInput" name="_search" required="required" data-role="none" placeholder="Rechercher..."/>
<input type="submit" id="btnSubmitSearchHidden" data-role="none" style="display: none"/>
</span>
</span>
</form>
</div>
</div>
</section>
</div>
</div>
</div>
<header>
<div class="content-wrapper" id="container_ban_pub_jauge">
<div class="pub_container">
<script type="text/javascript"> sas_pageid='15246/143474' ; sas_formatid=6325; sas_target=''; SmartAdServer(sas_pageid,sas_formatid,sas_target); </script> <noscript> <a href="https://ads.horyzon-media.com/call/pubjumpi/15246/143474/6325/M/[timestamp]/?"> <img src="https://ads.horyzon-media.com/call/pubi/15246/143474/6325/M/[timestamp]/?" border="0" alt=""/></a> </noscript>
</div>
<div class="bloc_jauge_abonnement">
<div class="leftSideNbAbonne" data-knob-color="#C7C7C7">
<input type="text" value="6161" class="dial" data-role="none">
<div class="libelle_knob"><span class="nbAbonne">6161</span><span class="svg_abonne_jauge"></span></div>
</div>
<div class="rightSideJaugeBtn">
<span class="BtnAndPercent">
<span class="indicationPercentSoutient"></span>
<a href="https://compte.nextinpact.com/gestion/abonnement" class="btn_abonne_right_encart" target="_blank">
<span>
Abonnez-vous<br>
<span class="txtBtnJauge">À partir de 0,99 €</span>
</span>
</a>
</span>
</div>
</div>
</div>
<div class="content-wrapper" id="container_hot_social">
<div id="container_hot_now">
<h3 class="color_text"><span><i class="icon-fire"></i>à ne pas manquer</span></h3>
<div id="bloc_words_at_moment">
<a class="item_at_moment" target="" href="/news/97771-quelle-offre-svod-choisir-pour-ses-enfants.htm">SVOD enfants</a>
<a class="item_at_moment" target="" href="/news/101351-gtx-1080-ti-step-up-club-fidelite-app-store-nvidia-lache-ses-bombes-sur-linkedin.htm">GTX 1080 Ti</a>
<a class="item_at_moment" target="" href="/election-presidentielle-2017">&#201;lection Pr&#233;sidentielle</a>
<a class="item_at_moment" target="" href="/news/102544-galileo-gps-europeen-est-enfin-disponible.htm">Galileo</a>
<a class="item_at_moment" target="" href="/news/102615-la-neutralite-net-risque-annee-2017-difficile-aux-etats-unis.htm">Neutralit&#233; Net</a>
<a class="item_at_moment" target="" href="/news/102535-les-drones-damazon-et-la-poste-livrent-leur-premiers-colis-et-maintenant.htm">Livraison drone</a>
<a class="item_at_moment" target="" href="/news/102616-bons-plans-noel-recap-derniere-chance.htm">Cadeaux No&#235;l</a>
</div>
</div>
<div id="container_social_icon">
<div>
<span class="icon-down-dir icon-social color_text forum-color-hover" title="Découvrez les sites du groupe"></span>
<div class="info_content tooltip_panel">
<ul class="list_site_groupe">
<li><a href="http://www.lidd.fr" class="lidd-logo-icon" title="Les liens idiots du dimanche" target="_blank"></a></li>
<li><a href="http://www.prixdunet.com" class="pdn-logo-icon" title="Prix du Net" target="_blank"></a></li>
<li><a href="http://www.lesoffresinternet.fr" class="loi-logo-icon" title="Les offres internets" target="_blank"></a></li>
<li><a href="http://www.touslesforfaits.fr" class="tlf-logo-icon" title="Tous les forfaits" target="_blank"></a></li>
</ul>
</div>
</div>
<a href="http://forum.nextinpact.com" class="icon-users icon-social color_text forum-color-hover" title="Participez à nos forums" target="_blank"></a>
<a href="/rss-social" class="icon-rss icon-social color_text rss-color-hover" title="Notre flux RSS" target="_blank"></a>
<a href="https://fr-fr.facebook.com/NextINpact" class="icon-facebook icon-social color_text facebook-color-hover" title="Suivez-nous sur Facebook" target="_blank"></a>
<a href="http://nextinpact.us3.list-manage.com/subscribe?u=5436da6f9f3a23464fa39b64c&id=a285440fa9" class="icon-mail icon-social color_text google-color-hover" title="Inscrivez vous à la newsletter" target="_blank"></a>
<a href="https://twitter.com/nextinpact" class="icon-twitter icon-social color_text twitter-color-hover" title="Suivez-nous sur Twitter" target="_blank"></a>
<a href="http://www.linkedin.com/company/nextinpact" class="icon-linkedin icon-social color_text linkedin-color-hover" title="Suivez-nous sur LinkedIn" target="_blank"></a>
<a href="http://nextinpact.com/incognito" class="icon-incognito icon-social incognito-color-hover color_text" title="Accédez à notre mode Incognito (Premium)" target="_blank"></a>
<a href="/multi/1.htm" class="icon-doc-text-inv icon-social multinews-color-hover color_text" title="Accédez à notre mode multi-news (Abonnés)"></a>
</div>
</div>
</header>
<div id="body" data-qtqid="28">
<section class="content-wrapper main-content clear-fix">
<section id="main_content_section" data-qtqid='9'>
<div id="scroller_main_content" class="unit_scroller">
<article class="unit-article" data-font-size="3" data-content-id="102645" itemscope itemtype="http://schema.org/Article">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.nextinpact.com/news/102645-pokemon-go-est-enfin-disponible-sur-apple-watch.htm"/>
<div class="actu-head">
<h1 class="color_title" itemprop="name">Pokémon Go est enfin disponible sur Apple Watch</h1>
<div class="soustitre_article">
<span class="sub_title" itemprop="headline">
La plus grosse overhype de 2015 rencontre celle de 2016
</span>
<a href="/news/102645-pokemon-go-est-enfin-disponible-sur-apple-watch.htm#/page/1" class="nb_comments_encart" data-commentreg="102645" data-documentid="102645">
<i class="icon-chat "></i>
<span class="nb_comments">
5
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</div>
</div>
<div class="container_main_image_article ">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/2426.jpg" alt="image dediée" class="dedicated"/>
<meta itemprop="url" content="https://cdn2.nextinpact.com/images/bd/wide-linked-media/2426.jpg">
<meta itemprop="width" content="845">
<meta itemprop="height" content="410">
</div>
<div class="mask_grey"></div>
<div class="thumb-cat-container">
<span class="thumbnail_categorie  culture-numerique-bgcolor">Jeux video</span>
</div>
</div>
<div class="container_article">
<div class="article_content" itemprop="articleBody" id="article-body">
<p class="actu_chapeau"><span>Ça </span>y est. Après de longs mois d'attente, que l'on imagine insupportables, <em>Pokémon Go</em> est finalement disponible sur Apple Watch. En voici donc un petit tour d'horizon.</p><p>Il n'est pas simple de porter un jeu sur une montre connectée, tant les contraintes techniques sont nombreuses. La taille de l'écran ne permet pas d'afficher énormément d'informations, quant à la puissance de calcul disponible, elle est bien plus réduite que sur un smartphone, même d'entrée de gamme. Pourtant, Niantic semble avoir réussi son pari en amenant Pokémon Go sur la montre d'Apple. </p>
<h3>Cours Forrest... cours !</h3>
<p>Pour rappel, les mécaniques de <em>Pokémon Go</em> s'articulent autour de plusieurs points : la capture de Pokémon, l'éclosion d'œufs, les combats en arène et la quête de « PokéStops » pour faire le plein d'objets utiles. Le tout, dans le monde réel... ou plutôt en réalité augmentée. Chacun de vos pas au quotidien vous rapproche d'une nouvelle bestiole, tandis que les points d'intérêt de votre quartier (monuments, parcs, fast-food sponsorisé...) peut devenir une source de potions ou de pokéballs.</p>
<p style="text-align: center;"><a class="fancyimg" href="https://cdn2.nextinpact.com/images/bd/news/163490.jpeg" rel="group_fancy"><img src="https://cdn2.nextinpact.com/images/bd/news/mini-163490.jpeg" alt="Pokemon Go Apple Watch" height="300"/></a><a class="fancyimg" href="https://cdn2.nextinpact.com/images/bd/news/163491.jpeg" rel="group_fancy"><img src="https://cdn2.nextinpact.com/images/bd/news/mini-163491.jpeg" alt="Pokemon Go Apple Watch" height="300"/></a></p>
<p>L'écran principal est très différent de ce que l'on peut voir habituellement sur la version pour smartphone. La carte des alentours ne s'affiche pas sur l'<span data-affiliable="true" data-affkey="Apple Watch">Apple Watch</span>, laissant place à d'autres informations : l'heure, mais aussi la distance restant à parcourir pour faire éclore les œufs en cours d'incubation. Si vous avez également choisi un compagnon, la montre vous permettra d'accumuler le kilométrage nécessaire pour récupérer des bonbons (virtuels bien sûr). Le tout est synchronisé avec le traqueur d'activité de la montre. </p>
<h3>Alertes générales</h3>
<p>L'application passe également la plupart de son temps à vous envoyer des notifications. Si un pokéstop se trouve dans les environs, elle vous l'indiquera sur la montre, pareillement si un œuf est en train d'éclore ou bien si une médaille vous est attribuée pour vos efforts. </p>
<p style="text-align: center;"><a class="fancyimg" href="https://cdn2.nextinpact.com/images/bd/news/163489.jpeg" rel="group_fancy"><img src="https://cdn2.nextinpact.com/images/bd/news/mini-163489.jpeg" alt="Pokemon Go Apple Watch" height="300"/></a><a class="fancyimg" href="https://cdn2.nextinpact.com/images/bd/news/163492.jpeg" rel="group_fancy"><img src="https://cdn2.nextinpact.com/images/bd/news/mini-163492.jpeg" alt="Pokemon Go Apple Watch" height="300"/></a></p>
<p>En ce qui concerne la capture de pokémon et les combats d'arène, il vous faudra dans tous les cas sortir votre iPhone de votre poche. Néanmoins, là encore, la montre vous préviendra si nécessaire.</p>
<p>Il est à noter que ces derniers mois, <em>Pokémon Go</em> a profité de nombreuses mises à jour, avec notamment un nouveau système de radar pour localiser les pokémons et l'ajout de nouvelles bestioles. Parmi elles, il est question de Metamorph, qui dans la rue prendra la forme d'un Rattata ou d'un Roucool avant de révéler sa véritable apparence après la capture, ou de quelques bébêtes de la deuxième génération, qui ne peuvent qu'éclore dans les œufs. </p>
<ul>
<li><a href="https://itunes.apple.com/fr/app/pokemon-go/id1094591345?mt=8" target="_blank">Télécharger Pokémon Go pour Apple Watch</a></li>
</ul>
</div>
<div class="infos_article">
<span itemprop="datePublished" datetime="2016-12-23" hidden>Publi&#233;e le 23/12/2016 &#224; 11:10</span>
<span itemprop="dateCreated" datetime="2016-12-23">Publi&#233;e le 23/12/2016 &#224; 11:10</span>
<span itemprop="dateModified" datetime="2016-12-23" hidden>Publi&#233;e le 23/12/2016 &#224; 11:10</span>
<input type="hidden" class="seoNext" value="/go-next?currentId=102645"/>
<input type="hidden" class="seoPrev" value="/go-prev?currentId=102645"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" hidden>
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://pbs.twimg.com/profile_images/498417714331787265/SaUHL-0T_normal.png"/>
<meta itemprop="url" content="https://pbs.twimg.com/profile_images/498417714331787265/SaUHL-0T_normal.png">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</div>
<meta itemprop="name" content="NextINpact">
</div>
</div>
<div id="actu_auteur" class="text_shadow_filtres ">
<img src="https://cdn2.nextinpact.com/images/bd/team/kevin.jpg" alt="Kevin Hottot"/>
<div class="actu_auteur_wrapper">
<h3 itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="mailto:kevin@nextinpact.com" rel="author" itemprop="name">Kevin Hottot</a>
</h3>
<p class="auteur_desc">Journaliste sp&#233;cialis&#233; dans l&#39;univers du jeu vid&#233;o. Passionn&#233; par le Dogecoin, le financement participatif. Ne se d&#233;place jamais sans son poney.</p>
<div class="social-wrapper"></div>
<p class="auteur_social twitter">
<a href="https://twitter.com/@Kevin_NXi" target="_blank" title="Twitter">
<i class="icon-twitter"></i>
</a>
</p>
<p class="auteur_social google">
<a href="https://plus.google.com/+KevinHottot/?rel=author" target="_blank" title="Google+">
<i class="icon-google"></i>
</a>
</p>
</div>
</div>
<div id="soutenir_journaliste">
<h1><i class="icon-check"></i>Soutenez nos journalistes</h1>
<p>Le travail et l'indépendance de la rédaction dépendent avant tout du soutien de nos lecteurs.</p>
<a href="https://compte.nextinpact.com/gestion/abonnement" target="_blank" class="bloc_button_premium_encart">
<span class="abonnezvous-btn">Abonnez-vous</span>
<br/>À partir de 0,99 €
</a>
</div>
<br style="clear:right;"/>
</div>
<div id="extra-services">
<div id="service">
<section class="carousel-container " id="carousel-bp" data-widget="carousel">
<h2 class="carousel-head">
<i class="icon-list carousel-ico"></i>
<span class="carousel-title">Analyses de la rédaction</span>
</h2>
<span class="strip_title_simple"></span>
<div class="carousel-content">
<a href="/news/102615-la-neutralite-net-risque-annee-2017-difficile-aux-etats-unis.htm" title="La neutralit&#233; du Net risque une ann&#233;e 2017 difficile aux &#201;tats-Unis" class="carousel-item wide-item" target="">
<img src="//cdn2.nextinpact.com/images/bd/wide-linked-media/14758.jpg" class="" alt="La neutralit&#233; du Net risque une ann&#233;e 2017 difficile aux &#201;tats-Unis"/>
<span class="mask_credit">
<span class="carousel-item-text">La neutralit&#233; du Net risque une ann&#233;e 2017 difficile aux &#201;tats-Unis</span>
</span>
</a>
<a href="/news/102182-amazon-go-derriere-video-de-monoprix-manque-dinnovation-dun-secteur.htm" title="Amazon Go : derri&#232;re la vid&#233;o de&#160;Monoprix, le manque d&#39;innovation d&#39;un secteur" class="carousel-item wide-item" target="">
<img src="//cdn2.nextinpact.com/images/bd/wide-linked-media/14750.jpg" class="" alt="Amazon Go : derri&#232;re la vid&#233;o de&#160;Monoprix, le manque d&#39;innovation d&#39;un secteur"/>
<span class="mask_credit">
<span class="carousel-item-text">Amazon Go : derri&#232;re la vid&#233;o de&#160;Monoprix, le manque d&#39;innovation d&#39;un secteur</span>
</span>
</a>
<a href="/news/102353-bandes-annonces-assassins-creed-joyeux-bordel-blade-runner-2049-moi-moche-et-mechant-3.htm" title="Bandes-annonces : Assassin&#39;s Creed, Joyeux Bordel, Blade Runner 2049,&#160;Moi, Moche et M&#233;chant 3" class="carousel-item wide-item" target="">
<img src="//cdn2.nextinpact.com/images/bd/wide-linked-media/14745.jpg" class="" alt="Bandes-annonces : Assassin&#39;s Creed, Joyeux Bordel, Blade Runner 2049,&#160;Moi, Moche et M&#233;chant 3"/>
<span class="mask_credit">
<span class="carousel-item-text">Bandes-annonces : Assassin&#39;s Creed, Joyeux Bordel, Blade Runner 2049,&#160;Moi, Moche et M&#233;chant 3</span>
</span>
</a>
<a href="/news/102600-soundiiz-convertisseur-playlists-vise-premium.htm" title="Soundiiz : le convertisseur de playlists vise le Premium" class="carousel-item wide-item" target="">
<img src="//cdn2.nextinpact.com/images/bd/wide-linked-media/2019.jpg" class="" alt="Soundiiz : le convertisseur de playlists vise le Premium"/>
<span class="mask_credit">
<span class="carousel-item-text">Soundiiz : le convertisseur de playlists vise le Premium</span>
</span>
</a>
<a href="/news/102595-vie-privee-google-attaque-aux-etats-unis-privacy-by-design-fait-pas-en-europe.htm" title="Vie priv&#233;e : Google attaqu&#233; aux &#201;tats-Unis, le &#171; privacy by design &#187; fait un pas en Europe" class="carousel-item wide-item" target="">
<img src="//cdn2.nextinpact.com/images/bd/wide-linked-media/13025.jpg" class="" alt="Vie priv&#233;e : Google attaqu&#233; aux &#201;tats-Unis, le &#171; privacy by design &#187; fait un pas en Europe"/>
<span class="mask_credit">
<span class="carousel-item-text">Vie priv&#233;e : Google attaqu&#233; aux &#201;tats-Unis, le &#171; privacy by design &#187; fait un pas en Europe</span>
</span>
</a>
<a href="/news/97771-quelle-offre-svod-choisir-pour-ses-enfants.htm" title="Vacances de No&#235;l : quelle offre de SVOD choisir pour occuper les enfants ?" class="carousel-item wide-item" target="">
<img src="//cdn2.nextinpact.com/images/bd/wide-linked-media/9733.jpg" class="" alt="Vacances de No&#235;l : quelle offre de SVOD choisir pour occuper les enfants ?"/>
<span class="mask_credit">
<span class="carousel-item-text">Vacances de No&#235;l : quelle offre de SVOD choisir pour occuper les enfants ?</span>
</span>
</a>
<a href="/news/101351-gtx-1080-ti-step-up-club-fidelite-app-store-nvidia-lache-ses-bombes-sur-linkedin.htm" title="GTX 1080 Ti,&#160;&#171; Step-up &#187;, club fid&#233;lit&#233;, App store : NVIDIA l&#226;che des bombes sur... LinkedIn" class="carousel-item wide-item" target="">
<img src="//cdn2.nextinpact.com/images/bd/wide-linked-media/2369.jpg" class="" alt="GTX 1080 Ti,&#160;&#171; Step-up &#187;, club fid&#233;lit&#233;, App store : NVIDIA l&#226;che des bombes sur... LinkedIn"/>
<span class="mask_credit">
<span class="carousel-item-text">GTX 1080 Ti,&#160;&#171; Step-up &#187;, club fid&#233;lit&#233;, App store : NVIDIA l&#226;che des bombes sur... LinkedIn</span>
</span>
</a>
<a href="/news/102462-livraison-et-cadeaux-noel-notre-guide-survie-a-j-10.htm" title="Livraison de derni&#232;re minute et cadeaux de No&#235;l : notre guide de survie &#224; J-5" class="carousel-item wide-item" target="">
<img src="//cdn2.nextinpact.com/images/bd/wide-linked-media/14621.jpg" class="" alt="Livraison de derni&#232;re minute et cadeaux de No&#235;l : notre guide de survie &#224; J-5"/>
<span class="mask_credit">
<span class="carousel-item-text">Livraison de derni&#232;re minute et cadeaux de No&#235;l : notre guide de survie &#224; J-5</span>
</span>
</a>
<a href="/news/97324-critique-geek-star-wars-rogue-one-espoir-plutot-que-force.htm" title="[Critique geek] Star Wars Rogue One : l&#39;espoir plut&#244;t que la force" class="carousel-item wide-item" target="">
<img src="//cdn2.nextinpact.com/images/bd/wide-linked-media/14706.jpg" class="" alt="[Critique geek] Star Wars Rogue One : l&#39;espoir plut&#244;t que la force"/>
<span class="mask_credit">
<span class="carousel-item-text">[Critique geek] Star Wars Rogue One : l&#39;espoir plut&#244;t que la force</span>
</span>
</a>
<a href="/news/102556-replay-achats-noel-en-ligne-trous-memoire-et-dinosaure-geant.htm" title="#Replay : achats de No&#235;l en ligne, trous de m&#233;moire et dinosaure g&#233;ant" class="carousel-item wide-item" target="">
<img src="//cdn2.nextinpact.com/images/bd/wide-linked-media/4846.jpg" class="" alt="#Replay : achats de No&#235;l en ligne, trous de m&#233;moire et dinosaure g&#233;ant"/>
<span class="mask_credit">
<span class="carousel-item-text">#Replay : achats de No&#235;l en ligne, trous de m&#233;moire et dinosaure g&#233;ant</span>
</span>
</a>
</div>
</section>
</div>
<br style="clear: right;"/>
</div>
</article>
<br style="clear: left"/>
<div class="spinner-container wide" data-commentcaller="102645" data-commentdocid="102645" data-comment-mode="chrono">
<img src="/Images/template/@2x/loading-fond-clair@2x.gif" alt="chargement" id="loader"/><br/>
Chargement des commentaires...
</div>
<footer>
<div id="footer_content">
<div id="top_footer">
<div class="bloc_jauge_abonnement">
<div class="leftSideNbAbonne" data-knob-color="#C7C7C7">
<input type="text" value="6161" class="dial" data-role="none">
<div class="libelle_knob"><span class="nbAbonne">6161</span><span class="svg_abonne_jauge"></span></div>
</div>
<div class="rightSideJaugeBtn">
<span class="BtnAndPercent">
<span class="indicationPercentSoutient"></span>
<a href="https://compte.nextinpact.com/gestion/abonnement" class="btn_abonne_right_encart" target="_blank">
<span id="logo_nxi_jauge_footer"></span>
</a>
</span>
</div>
</div>
<a href="https://www.spiil.org/" target="_blank" class="spiil_footer_logo"></a>
<form action="/recherche" method="POST" id="searchFooterForm">
<span id="searchFooterContainer">
<input type="text" data-role="none" id="inputSearchFooter" name="_search" value="" required="required" placeholder="Rechercher ..."/>
<button type="submit" data-role="none" class="icon-search button-icon"></button>
</span>
</form>
</div>
<div id="mid_footer">
<div class="bloc_section_lien_footer">
<h3>Qui sommes-nous ?</h3>
<ul class="list_liens_footer">
<li><a href="/a-propos.htm#nouscontacter_section">Contactez-nous</a></li>
<li><a href="/a-propos.htm#quisommesnous_section">Mentions légales</a></li>
<li><a href="/les-blogs.htm">Le blog de l'équipe</a></li>
<li><a href="https://www.jaimelinfo.fr/pci/" target="_blank">Dons défiscalisables</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>Nos engagements</h3>
<ul class="list_liens_footer">
<li>Cookies et vie privée</li>
<li><a href="/cgv">Conditions générales de vente</a></li>
<li>Les règles de la communauté</li>
<li><a href="/publicite-partenariat#PR">Charte publicité raisonnable</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>
Commercial
</h3>
<ul class="list_liens_footer">
<li><a href="/publicite-partenariat">Publicité</a></li>
<li><a href="/publicite-partenariat#PA">Partenariats</a></li>
<li><a href="/publicite-partenariat#DC">Diffuser notre contenu</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>Les sites du groupe</h3>
<ul class="list_liens_footer">
<li><a href="http://www.lidd.fr" target="_blank">LIDD.fr</a></li>
<li><a href="http://www.prixdunet.com" target="_blank">Prix du Net</a></li>
<li><a href="http://www.touslesforfaits.fr" target="_blank">Tous les forfaits</a></li>
<li><a href="http://www.lesoffresinternet.fr" target="_blank">Les offres internet</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>Nos services</h3>
<ul class="list_liens_footer">
<li><a href="https://itunes.apple.com/fr/app/next-inpact/id821569564?mt=8" target="_blank">Application iOS</a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.pcinpact.pcinpactmobile&hl=fr_FR" target="_blank">Application Android</a></li>
<li><a href="/rss-social">Nos flux RSS</a></li>
<li><a href="https://compte.nextinpact.com/gestion-util" target="_blank">Gérer votre compte</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>La communauté</h3>
<ul class="list_liens_footer">
<li><a href="http://forum.nextinpact.com" target="_blank">Les forums</a></li>
<li><a href="/rss-social#RS">Les réseaux sociaux</a></li>
<li><a href="/offres-abonnement">Abonnez-vous</a></li>
<li><a href="/offres-abonnement#Pro">Abonnement Pro</a></li>
</ul>
</div>
</div>
<div id="bot_footer">
<p>
© 2000 - 2016 INpact Mediagroup - SARL de presse. N° de <a href="http://www.cppap.fr/" target="_blank">CPPAP</a> 0321 Z 92244. Marque déposée. Tous droits réservés. Design par <a href="http://www.btoweb.fr" target="_blank">Btoweb.fr</a>.
</p>
</div>
</div>
</footer>
<br style="clear:left;"/>
</div>
</section>
<aside id="sideBarArticle" class="template-sidebar">
<div class="wrapper_pub_sidebar">
<div id="sidebar_pub_top" style="display: none">
<span class="croix_close"><i class="icon-cancel"></i></span>
<div class="pub_encart_content">
<span class="libelle_pub_vertical"><i class="icon-angle-down"></i>Publicité</span>
<span class="image_pub_container"><script type="text/javascript"> sas_pageid='15246/143474' ; sas_formatid=6326; sas_target=''; SmartAdServer(sas_pageid,sas_formatid,sas_target); </script> <noscript> <a href="https://ads.horyzon-media.com/call/pubjumpi/15246/143474/6326/M/[timestamp]/?"> <img src="https://ads.horyzon-media.com/call/pubi/15246/143474/6326/M/[timestamp]/?" border="0" alt=""/></a> </noscript></span>
</div>
</div>
<section class="on_the_side_section continu_mode">
<div class="titre_action_sidebar en_continu">
<div class="fakeOpacity"></div>
<h2>
<span class="group-icon-menu-sidebar">
<i class="icon-clock"></i>
</span>En continu
<span class="bloc_icon_menu_sidebar">
<span>
<a href="#" class="icon-list  disabled" data-val="actus_view" title="Actualités" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les actualités</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
</span>
</span>
<span>
<a href="#" class="icon-folder  disabled" data-val="dossiers_view" title="Tests & Analyses" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les tests & analyses</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
</span>
</span>
<span>
<a href="#" class="icon-tag  disabled" data-val="bonsplans_view" title="Bons plans" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les bons plans</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
</span>
</span>
<span>
<a href="#" class="icon-rss-squared disabled " data-val="rss_view" title="Flux RSS personnels" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer mes <span class="fake_link" title="gérer mes flux RSS"></span>flux RSS personnels</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité « Premium »</span>
<span class="text_tooltip">Pour afficher vos flux RSS dans le flux continu, vous devez disposer d’un abonnement « Premium », à partir de 3€ par mois.</span>
<span class="bg-orange-button btn_go_connect float-right" data-href="https://compte.nextinpact.com/gestion/abonnement">Abonnez-vous</span>
</span>
</span>
</span>
</h2>
</div>
<div class="scroller_sidebar_content " data-current-page="1" style="top:55px;">
<div class="list_article_side">
<article class="small_article" data-content-id="102645" data-date-pub=1482487802 title="La plus grosse overhype de 2015 rencontre celle de 2016">
<div class="item_in_continue">
<a href="/news/102645-pokemon-go-est-enfin-disponible-sur-apple-watch.htm" class="image_very_small_link">
<img src="//cdn.nextinpact.com/images/bd/square-linked-media/2426.jpg" alt="Pok&#233;mon Go est enfin disponible sur Apple Watch" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/102645-pokemon-go-est-enfin-disponible-sur-apple-watch.htm">
<i class="icon-list"></i>
Pok&#233;mon Go est enfin disponible sur Apple Watch
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1482487802" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/102645-pokemon-go-est-enfin-disponible-sur-apple-watch.htm#/page/1" class="nb_comments_encart" data-commentreg="102645" data-documentid="102645">
<i class="icon-chat "></i>
<span class="nb_comments">
5
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="102641" data-date-pub=1482486103 title="&#201;lys&#233;e-moi">
<div class="item_in_continue">
<a href="/news/102641-le-gouvernement-depoussiere-modalites-d-organisation-presidentielle.htm" class="image_very_small_link">
<img src="//cdn.nextinpact.com/images/bd/square-linked-media/14784.jpg" alt="Le gouvernement d&#233;poussi&#232;re les modalit&#233;s d’organisation de la pr&#233;sidentielle" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/102641-le-gouvernement-depoussiere-modalites-d-organisation-presidentielle.htm">
<i class="icon-list"></i>
Le gouvernement d&#233;poussi&#232;re les modalit&#233;s d’organisation de la pr&#233;sidentielle
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1482486103" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/102641-le-gouvernement-depoussiere-modalites-d-organisation-presidentielle.htm#/page/1" class="nb_comments_encart" data-commentreg="102641" data-documentid="102641">
<i class="icon-chat "></i>
<span class="nb_comments">
3
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="102621" data-date-pub=1482483602 title="Sur place ou &#224; emporter">
<div class="item_in_continue">
<a href="/news/102621-developpement-eclipse-orion-13-entierement-compatible-avec-ecmascript-2016.htm" class="image_very_small_link">
<img src="//cdn.nextinpact.com/images/bd/square-linked-media/11209.jpg" alt="D&#233;veloppement : Eclipse Orion 13 enti&#232;rement compatible avec ECMAScript 2016" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/102621-developpement-eclipse-orion-13-entierement-compatible-avec-ecmascript-2016.htm">
<i class="icon-list"></i>
D&#233;veloppement : Eclipse Orion 13 enti&#232;rement compatible avec ECMAScript 2016
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1482483602" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/102621-developpement-eclipse-orion-13-entierement-compatible-avec-ecmascript-2016.htm#/page/1" class="nb_comments_encart" data-commentreg="102621" data-documentid="102621">
<i class="icon-chat "></i>
<span class="nb_comments">
7
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="102637" data-date-pub=1482481802 title="Poussez-vous, je passe quand m&#234;me">
<div class="item_in_continue">
<a href="/news/102637-signal-deploie-mise-a-jour-pour-contourner-censure-sur-android-et-ios.htm" class="image_very_small_link">
<img src="//cdn.nextinpact.com/images/bd/square-linked-media/13576.jpg" alt="Signal d&#233;ploie une mise &#224; jour pour contourner la censure, sur Android et iOS" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/102637-signal-deploie-mise-a-jour-pour-contourner-censure-sur-android-et-ios.htm">
<i class="icon-list"></i>
Signal d&#233;ploie une mise &#224; jour pour contourner la censure, sur Android et iOS
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1482481802" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/102637-signal-deploie-mise-a-jour-pour-contourner-censure-sur-android-et-ios.htm#/page/1" class="nb_comments_encart" data-commentreg="102637" data-documentid="102637">
<i class="icon-chat "></i>
<span class="nb_comments">
4
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="16355" data-date-pub=1482534060 title="Valable jusqu&#39;au 24/12/2016">
<div class="item_in_continue">
<a href="/bons-plans/16355-smartphone-asus-zenfone-3-52-32-go-26999-via-odr.htm" class="image_very_small_link" target=_blank>
<img src="//cdn.nextinpact.com/images/bd/square-linked-media/13645.jpg" alt="Smartphone ASUS Zenfone 3 de 5,2&quot; (32 Go) : 219,99 € via une ODR" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/16355-smartphone-asus-zenfone-3-52-32-go-26999-via-odr.htm" target=_blank>
<i class="icon-tag"></i>
Smartphone ASUS Zenfone 3 de 5,2&quot; (32 Go) : 219,99 € via une ODR
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 24/12/2016</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="102638" data-date-pub=1482480002 title="C’est d&#233;j&#224; la tr&#234;ve des confiseurs ?">
<div class="item_in_continue">
<a href="/news/102638-vivendi-met-en-pause-son-raid-contre-mediaset-avec-2994-droits-vote.htm" class="image_very_small_link">
<img src="//cdn.nextinpact.com/images/bd/square-linked-media/5643.jpg" alt="Vivendi met en pause son raid contre Mediaset, avec 29,94 % des droits de vote" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/102638-vivendi-met-en-pause-son-raid-contre-mediaset-avec-2994-droits-vote.htm">
<i class="icon-list"></i>
Vivendi met en pause son raid contre Mediaset, avec 29,94 % des droits de vote
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1482480002" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/102638-vivendi-met-en-pause-son-raid-contre-mediaset-avec-2994-droits-vote.htm#/page/1" class="nb_comments_encart" data-commentreg="102638" data-documentid="102638">
<i class="icon-chat "></i>
<span class="nb_comments">
2
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="102634" data-date-pub=1482478202 title="La liste au pays des merveilles">
<div class="item_in_continue">
<a href="/news/102634-les-etats-unis-actualisent-leur-liste-noire-sites-pirates-stream-ripping-dans-viseur.htm" class="image_very_small_link">
<img src="//cdn.nextinpact.com/images/bd/square-linked-media/2389.jpg" alt="Les &#201;tats-Unis actualisent leur &#171; liste noire &#187; des sites pirates, le stream-ripping dans le viseur" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/102634-les-etats-unis-actualisent-leur-liste-noire-sites-pirates-stream-ripping-dans-viseur.htm">
<i class="icon-list"></i>
Les &#201;tats-Unis actualisent leur &#171; liste noire &#187; des sites pirates, le stream-ripping dans le viseur
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1482478202" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/102634-les-etats-unis-actualisent-leur-liste-noire-sites-pirates-stream-ripping-dans-viseur.htm#/page/1" class="nb_comments_encart" data-commentreg="102634" data-documentid="102634">
<i class="icon-chat "></i>
<span class="nb_comments">
17
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="102633" data-date-pub=1482424202 title="L&#39;administration est aussi reine en Californie">
<div class="item_in_continue">
<a href="/news/102633-uber-renonce-a-tester-ses-suv-autonomes-a-san-francisco.htm" class="image_very_small_link">
<img src="//cdn.nextinpact.com/images/bd/square-linked-media/13135.jpg" alt="Uber renonce &#224; tester ses SUV autonomes &#224; San Francisco" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/102633-uber-renonce-a-tester-ses-suv-autonomes-a-san-francisco.htm">
<i class="icon-list"></i>
Uber renonce &#224; tester ses SUV autonomes &#224; San Francisco
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1482424202" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/102633-uber-renonce-a-tester-ses-suv-autonomes-a-san-francisco.htm#/page/1" class="nb_comments_encart" data-commentreg="102633" data-documentid="102633">
<i class="icon-chat "></i>
<span class="nb_comments">
41
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="102624" data-date-pub=1482422402 title="M&#234;me carcasse, nouveau moteur">
<div class="item_in_continue">
<a href="/news/102624-multiprocessus-sandbox-mozilla-fait-point-sur-evolutions-firefox.htm" class="image_very_small_link">
<img src="//cdn.nextinpact.com/images/bd/square-linked-media/11864.jpg" alt="Multiprocessus, sandbox : Mozilla fait le point sur les &#233;volutions de Firefox" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/102624-multiprocessus-sandbox-mozilla-fait-point-sur-evolutions-firefox.htm">
<i class="icon-list"></i>
Multiprocessus, sandbox : Mozilla fait le point sur les &#233;volutions de Firefox
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1482422402" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/102624-multiprocessus-sandbox-mozilla-fait-point-sur-evolutions-firefox.htm#/page/1" class="nb_comments_encart" data-commentreg="102624" data-documentid="102624">
<i class="icon-chat "></i>
<span class="nb_comments">
23
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="16385" data-date-pub=1483397968 title="Valable jusqu&#39;au 02/01/2017">
<div class="item_in_continue">
<a href="/bons-plans/16385-steam-lance-ses-promotions-dhiver-jusqua-90-remise.htm" class="image_very_small_link">
<img src="//cdn.nextinpact.com/images/bd/square-linked-media/14777.jpg" alt="Steam lance ses promotions d&#39;hiver, jusqu&#39;&#224; 90 % de remise" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/16385-steam-lance-ses-promotions-dhiver-jusqua-90-remise.htm">
<i class="icon-tag"></i>
Steam lance ses promotions d&#39;hiver, jusqu&#39;&#224; 90 % de remise
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 02/01/2017</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="102631" data-date-pub=1482420602 title="Des tonnes de contrats &#224; relire">
<div class="item_in_continue">
<a href="/news/102631-les-etats-unis-renforcent-protection-avis-critiques-en-ligne.htm" class="image_very_small_link">
<img src="//cdn.nextinpact.com/images/bd/square-linked-media/2255.jpg" alt="Les &#201;tats-Unis renforcent la protection des avis critiques en ligne" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/102631-les-etats-unis-renforcent-protection-avis-critiques-en-ligne.htm">
<i class="icon-list"></i>
Les &#201;tats-Unis renforcent la protection des avis critiques en ligne
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1482420602" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/102631-les-etats-unis-renforcent-protection-avis-critiques-en-ligne.htm#/page/1" class="nb_comments_encart" data-commentreg="102631" data-documentid="102631">
<i class="icon-chat "></i>
<span class="nb_comments">
10
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="102626" data-date-pub=1482418802 title="Accus&#233; de r&#233;ception">
<div class="item_in_continue">
<a href="/news/102626-des-janvier-entreprises-pourront-denoncer-sur-internet-exces-vitesse-leurs-salaries.htm" class="image_very_small_link">
<img src="//cdn.nextinpact.com/images/bd/square-linked-media/4167.jpg" alt="D&#232;s janvier, les entreprises pourront d&#233;noncer sur Internet les exc&#232;s de vitesse de leurs salari&#233;s" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/102626-des-janvier-entreprises-pourront-denoncer-sur-internet-exces-vitesse-leurs-salaries.htm">
<i class="icon-list"></i>
D&#232;s janvier, les entreprises pourront d&#233;noncer sur Internet les exc&#232;s de vitesse de leurs salari&#233;s
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1482418802" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/102626-des-janvier-entreprises-pourront-denoncer-sur-internet-exces-vitesse-leurs-salaries.htm#/page/1" class="nb_comments_encart" data-commentreg="102626" data-documentid="102626">
<i class="icon-chat "></i>
<span class="nb_comments">
93
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="102632" data-date-pub=1482417002 title="Wir H&#233;berg&#233; Sie">
<div class="item_in_continue">
<a href="/news/102632-ovh-va-implanter-son-21e-datacenter-en-allemagne-ouverture-prevue-en-avril-2017.htm" class="image_very_small_link">
<img src="//cdn.nextinpact.com/images/bd/square-linked-media/5532.jpg" alt="OVH va implanter son 21e datacenter en Allemagne, ouverture pr&#233;vue en avril 2017" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/102632-ovh-va-implanter-son-21e-datacenter-en-allemagne-ouverture-prevue-en-avril-2017.htm">
<i class="icon-list"></i>
OVH va implanter son 21e datacenter en Allemagne, ouverture pr&#233;vue en avril 2017
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1482417002" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/102632-ovh-va-implanter-son-21e-datacenter-en-allemagne-ouverture-prevue-en-avril-2017.htm#/page/1" class="nb_comments_encart" data-commentreg="102632" data-documentid="102632">
<i class="icon-chat "></i>
<span class="nb_comments">
27
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="102630" data-date-pub=1482415202 title="Mickey serait-il fan de dickpics ?">
<div class="item_in_continue">
<a href="/news/102630-disney-veut-diffuser-ses-contenus-originaux-sur-snapchat.htm" class="image_very_small_link">
<img src="//cdn.nextinpact.com/images/bd/square-linked-media/1943.jpg" alt="Disney veut diffuser ses contenus originaux sur Snapchat" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/102630-disney-veut-diffuser-ses-contenus-originaux-sur-snapchat.htm">
<i class="icon-list"></i>
Disney veut diffuser ses contenus originaux sur Snapchat
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1482415202" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/102630-disney-veut-diffuser-ses-contenus-originaux-sur-snapchat.htm#/page/1" class="nb_comments_encart" data-commentreg="102630" data-documentid="102630">
<i class="icon-chat "></i>
<span class="nb_comments">
5
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="16318" data-date-pub=1483052342 title="Valable jusqu&#39;au 29/12/2016">
<div class="item_in_continue">
<a href="/bons-plans/16318-boitier-cooler-master-masterbox-5-avec-ventirad-hyper-212-6641.htm" class="image_very_small_link" target=_blank>
<img src="//cdn.nextinpact.com/images/bd/square-linked-media/14646.jpg" alt="Boitier Cooler Master MasterBox 5 avec un ventirad Hyper 212 : 69,90 €" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/16318-boitier-cooler-master-masterbox-5-avec-ventirad-hyper-212-6641.htm" target=_blank>
<i class="icon-tag"></i>
Boitier Cooler Master MasterBox 5 avec un ventirad Hyper 212 : 69,90 €
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 29/12/2016</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="102623" data-date-pub=1482413402 title="Tout feu tout flamme">
<div class="item_in_continue">
<a href="/news/102623-libreoffice-chamboule-son-interface-et-simplifie-acces-aux-extensions.htm" class="image_very_small_link">
<img src="//cdn.nextinpact.com/images/bd/square-linked-media/2656.jpg" alt="LibreOffice chamboule son interface et simplifie l&#39;acc&#232;s aux extensions" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/102623-libreoffice-chamboule-son-interface-et-simplifie-acces-aux-extensions.htm">
<i class="icon-list"></i>
LibreOffice chamboule son interface et simplifie l&#39;acc&#232;s aux extensions
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1482413402" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/102623-libreoffice-chamboule-son-interface-et-simplifie-acces-aux-extensions.htm#/page/1" class="nb_comments_encart" data-commentreg="102623" data-documentid="102623">
<i class="icon-chat "></i>
<span class="nb_comments">
104
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="102625" data-date-pub=1482411602 title="Rendez-vous dans cinq ans">
<div class="item_in_continue">
<a href="/news/102625-nokia-poursuit-apple-en-justice-pour-violation-32-brevets.htm" class="image_very_small_link">
<img src="//cdn.nextinpact.com/images/bd/square-linked-media/5369.jpg" alt="Nokia poursuit Apple en justice pour la violation de 32 brevets" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/102625-nokia-poursuit-apple-en-justice-pour-violation-32-brevets.htm">
<i class="icon-list"></i>
Nokia poursuit Apple en justice pour la violation de 32 brevets
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1482411602" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/102625-nokia-poursuit-apple-en-justice-pour-violation-32-brevets.htm#/page/1" class="nb_comments_encart" data-commentreg="102625" data-documentid="102625">
<i class="icon-chat "></i>
<span class="nb_comments">
33
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="102619" data-date-pub=1482404402 title="Le binaire c&#39;est old school">
<div class="item_in_continue">
<a href="/news/102619-couverture-mobile-arcep-adopte-decision-et-presente-format-carte.htm" class="image_very_small_link">
<img src="//cdn.nextinpact.com/images/bd/square-linked-media/14776.jpg" alt="Couverture mobile : l&#39;Arcep adopte une d&#233;cision et pr&#233;sente un format de carte" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/102619-couverture-mobile-arcep-adopte-decision-et-presente-format-carte.htm">
<i class="icon-list"></i>
Couverture mobile : l&#39;Arcep adopte une d&#233;cision et pr&#233;sente un format de carte
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1482404402" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/102619-couverture-mobile-arcep-adopte-decision-et-presente-format-carte.htm#/page/1" class="nb_comments_encart" data-commentreg="102619" data-documentid="102619">
<i class="icon-chat "></i>
<span class="nb_comments">
14
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="102627" data-date-pub=1482402602 title="Chiffrement et suppression des donn&#233;es">
<div class="item_in_continue">
<a href="/news/102627-leff-journalistes-et-realisateurs-demandent-meilleure-securite-donnees.htm" class="image_very_small_link">
<img src="//cdn.nextinpact.com/images/bd/square-linked-media/3343.jpg" alt="L&#39;EFF, des journalistes et des r&#233;alisateurs demandent une meilleure s&#233;curit&#233; des donn&#233;es" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/102627-leff-journalistes-et-realisateurs-demandent-meilleure-securite-donnees.htm">
<i class="icon-list"></i>
L&#39;EFF, des journalistes et des r&#233;alisateurs demandent une meilleure s&#233;curit&#233; des donn&#233;es
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1482402602" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/102627-leff-journalistes-et-realisateurs-demandent-meilleure-securite-donnees.htm#/page/1" class="nb_comments_encart" data-commentreg="102627" data-documentid="102627">
<i class="icon-chat "></i>
<span class="nb_comments">
19
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="16077" data-date-pub=1482965942 title="Valable jusqu&#39;au 28/12/2016">
<div class="item_in_continue">
<a href="/bons-plans/16077-videoprojecteur-epson-3d-1080p-xbox-one-s-et-battlefield-1-699.htm" class="image_very_small_link" target=_blank>
<img src="//cdn.nextinpact.com/images/bd/square-linked-media/14293.jpg" alt="Vid&#233;oprojecteur Epson 3D (1080p), Xbox One S et Battlefield 1 : 699 €" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/16077-videoprojecteur-epson-3d-1080p-xbox-one-s-et-battlefield-1-699.htm" target=_blank>
<i class="icon-tag"></i>
Vid&#233;oprojecteur Epson 3D (1080p), Xbox One S et Battlefield 1 : 699 €
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 28/12/2016</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="102629" data-date-pub=1482401938 title="">
<div class="item_in_continue">
<a href="/blog/102629-la-version-https-next-inpact-est-desormais-activee-par-defaut.htm" class="image_very_small_link">
<img src="//cdn.nextinpact.com/images/bd/square-linked-media/8286.jpg" alt="La version HTTPS de Next INpact est d&#233;sormais activ&#233;e par d&#233;faut" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/blog/102629-la-version-https-next-inpact-est-desormais-activee-par-defaut.htm">
<i class="icon-list"></i>
La version HTTPS de Next INpact est d&#233;sormais activ&#233;e par d&#233;faut
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1482401938" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/102629-la-version-https-next-inpact-est-desormais-activee-par-defaut.htm#/page/1" class="nb_comments_encart" data-commentreg="102629" data-documentid="102629">
<i class="icon-chat "></i>
<span class="nb_comments">
57
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="102628" data-date-pub=1482400802 title="Pour 19 900 dollars... taiwanais">
<div class="item_in_continue">
<a href="/news/102628-zenbo-robot-compagnon-dasus-sera-en-vente-1er-janvier-a-taiwan.htm" class="image_very_small_link">
<img src="//cdn.nextinpact.com/images/bd/square-linked-media/14773.jpg" alt="Zenbo : le robot compagnon d&#39;ASUS sera en vente le 1er janvier &#224; Taiwan" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/102628-zenbo-robot-compagnon-dasus-sera-en-vente-1er-janvier-a-taiwan.htm">
<i class="icon-list"></i>
Zenbo : le robot compagnon d&#39;ASUS sera en vente le 1er janvier &#224; Taiwan
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1482400802" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/102628-zenbo-robot-compagnon-dasus-sera-en-vente-1er-janvier-a-taiwan.htm#/page/1" class="nb_comments_encart" data-commentreg="102628" data-documentid="102628">
<i class="icon-chat "></i>
<span class="nb_comments">
12
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="102620" data-date-pub=1482399002 title="Calendrier de l&#39;Apr&#232;s">
<div class="item_in_continue">
<a href="/news/102620-retards-en-vue-pour-decrets-loi-numerique.htm" class="image_very_small_link">
<img src="//cdn.nextinpact.com/images/bd/square-linked-media/13775.jpg" alt="Retards en vue pour les d&#233;crets de la loi Num&#233;rique" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/102620-retards-en-vue-pour-decrets-loi-numerique.htm">
<i class="icon-list"></i>
Retards en vue pour les d&#233;crets de la loi Num&#233;rique
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1482399002" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/102620-retards-en-vue-pour-decrets-loi-numerique.htm#/page/1" class="nb_comments_encart" data-commentreg="102620" data-documentid="102620">
<i class="icon-chat "></i>
<span class="nb_comments">
6
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="102609" data-date-pub=1482397202 title="400 millions, &#231;a donne la frite">
<div class="item_in_continue">
<a href="/news/102609-altice-vend-ses-activites-telecoms-en-belgique-et-au-luxembourg-pour-400-millions-deuros.htm" class="image_very_small_link">
<img src="//cdn.nextinpact.com/images/bd/square-linked-media/12407.jpg" alt="Altice vend ses activit&#233;s t&#233;l&#233;coms en Belgique et au Luxembourg pour 400 millions d&#39;euros" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/102609-altice-vend-ses-activites-telecoms-en-belgique-et-au-luxembourg-pour-400-millions-deuros.htm">
<i class="icon-list"></i>
Altice vend ses activit&#233;s t&#233;l&#233;coms en Belgique et au Luxembourg pour 400 millions d&#39;euros
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1482397202" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/102609-altice-vend-ses-activites-telecoms-en-belgique-et-au-luxembourg-pour-400-millions-deuros.htm#/page/1" class="nb_comments_encart" data-commentreg="102609" data-documentid="102609">
<i class="icon-chat "></i>
<span class="nb_comments">
43
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="16383" data-date-pub=1483052342 title="Valable jusqu&#39;au 29/12/2016">
<div class="item_in_continue">
<a href="/bons-plans/16383-une-xbox-one-s-500-go-avec-8-jeux-27999.htm" class="image_very_small_link" target=_blank>
<img src="//cdn.nextinpact.com/images/bd/square-linked-media/14771.jpg" alt="Une Xbox One S de 500 Go avec 8 jeux : 279,99 €" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/16383-une-xbox-one-s-500-go-avec-8-jeux-27999.htm" target=_blank>
<i class="icon-tag"></i>
Une Xbox One S de 500 Go avec 8 jeux : 279,99 €
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 29/12/2016</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="97256" data-date-pub=1482396302 title="Chaud devant !">
<div class="item_in_continue">
<a href="/news/97256-nvidia-pilotes-pour-linux-et-windows-afin-combler-failles-securite.htm" class="image_very_small_link">
<img src="//cdn.nextinpact.com/images/bd/square-linked-media/1446.jpg" alt="NVIDIA publie un pilote 376.48&#160;&#171; hotfix &#187;" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/97256-nvidia-pilotes-pour-linux-et-windows-afin-combler-failles-securite.htm">
<i class="icon-list"></i>
NVIDIA publie un pilote 376.48&#160;&#171; hotfix &#187;
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1482396302" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/97256-nvidia-pilotes-pour-linux-et-windows-afin-combler-failles-securite.htm#/page/1" class="nb_comments_encart" data-commentreg="97256" data-documentid="97256">
<i class="icon-chat "></i>
<span class="nb_comments">
37
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="102622" data-date-pub=1482395402 title="Une question de publicit&#233; ?">
<div class="item_in_continue">
<a href="/news/102622-apple-reporte-https-obligatoire-pour-developpeurs-tiers.htm" class="image_very_small_link">
<img src="//cdn.nextinpact.com/images/bd/square-linked-media/6777.jpg" alt="Apple reporte le HTTPS obligatoire pour les d&#233;veloppeurs tiers" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/102622-apple-reporte-https-obligatoire-pour-developpeurs-tiers.htm">
<i class="icon-list"></i>
Apple reporte le HTTPS obligatoire pour les d&#233;veloppeurs tiers
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1482395402" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/102622-apple-reporte-https-obligatoire-pour-developpeurs-tiers.htm#/page/1" class="nb_comments_encart" data-commentreg="102622" data-documentid="102622">
<i class="icon-chat "></i>
<span class="nb_comments">
11
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="102603" data-date-pub=1482393602 title="C&#39;est toujours mieux que de ne rien faire...">
<div class="item_in_continue">
<a href="/news/102603-projet-wycheproof-google-plus-80-tests-pour-verifier-algorithmes-cryptographie.htm" class="image_very_small_link">
<img src="//cdn.nextinpact.com/images/bd/square-linked-media/14762.jpg" alt="Projet Wycheproof de Google : plus de 80 tests pour v&#233;rifier les algorithmes de cryptographie" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/102603-projet-wycheproof-google-plus-80-tests-pour-verifier-algorithmes-cryptographie.htm">
<i class="icon-list"></i>
Projet Wycheproof de Google : plus de 80 tests pour v&#233;rifier les algorithmes de cryptographie
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1482393602" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/102603-projet-wycheproof-google-plus-80-tests-pour-verifier-algorithmes-cryptographie.htm#/page/1" class="nb_comments_encart" data-commentreg="102603" data-documentid="102603">
<i class="icon-chat "></i>
<span class="nb_comments">
5
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="102618" data-date-pub=1482391802 title="Une campagne Patreon pour les frais divers">
<div class="item_in_continue">
<a href="/news/102618-openshot-2-2-hausse-generale-performances-et-courbes-bezier.htm" class="image_very_small_link">
<img src="//cdn.nextinpact.com/images/bd/square-linked-media/10094.jpg" alt="OpenShot 2.2 : hausse g&#233;n&#233;rale des performances et courbes de B&#233;zier" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/102618-openshot-2-2-hausse-generale-performances-et-courbes-bezier.htm">
<i class="icon-list"></i>
OpenShot 2.2 : hausse g&#233;n&#233;rale des performances et courbes de B&#233;zier
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1482391802" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/102618-openshot-2-2-hausse-generale-performances-et-courbes-bezier.htm#/page/1" class="nb_comments_encart" data-commentreg="102618" data-documentid="102618">
<i class="icon-chat "></i>
<span class="nb_comments">
18
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="15861" data-date-pub=1482965942 title="Valable jusqu&#39;au 28/12/2016">
<div class="item_in_continue">
<a href="/bons-plans/15861-ecran-freesync-viewsonic-vx2757-mhd-27-1080p-a-169.htm" class="image_very_small_link" target=_blank>
<img src="//cdn.nextinpact.com/images/bd/square-linked-media/13999.jpg" alt="&#201;cran FreeSync Viewsonic VX2757-MHD de 27&quot; (1080p) &#224; 174,95 €" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/15861-ecran-freesync-viewsonic-vx2757-mhd-27-1080p-a-169.htm" target=_blank>
<i class="icon-tag"></i>
&#201;cran FreeSync Viewsonic VX2757-MHD de 27&quot; (1080p) &#224; 174,95 €
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 28/12/2016</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="102612" data-date-pub=1482337282 title="Bounty contre les vampires">
<div class="item_in_continue">
<a href="/news/102612-cryptocat-lance-chasse-aux-bugs-limitee-a-recompense-unique-500-dollars.htm" class="image_very_small_link">
<img src="//cdn.nextinpact.com/images/bd/square-linked-media/14764.jpg" alt="Cryptocat lance une chasse aux bugs, limit&#233;e &#224; une r&#233;compense unique de 500 dollars" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/102612-cryptocat-lance-chasse-aux-bugs-limitee-a-recompense-unique-500-dollars.htm">
<i class="icon-list"></i>
Cryptocat lance une chasse aux bugs, limit&#233;e &#224; une r&#233;compense unique de 500 dollars
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1482337282" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/102612-cryptocat-lance-chasse-aux-bugs-limitee-a-recompense-unique-500-dollars.htm#/page/1" class="nb_comments_encart" data-commentreg="102612" data-documentid="102612">
<i class="icon-chat "></i>
<span class="nb_comments">
21
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="102617" data-date-pub=1482334944 title="Un peu d&#39;argent d&#39;Uber">
<div class="item_in_continue">
<a href="/news/102617-la-responsabilite-sociale-plateformes-devrait-devenir-realite-en-2018.htm" class="image_very_small_link">
<img src="//cdn.nextinpact.com/images/bd/square-linked-media/1752.jpg" alt="La &#171; responsabilit&#233; sociale des plateformes &#187; devrait devenir r&#233;alit&#233; en 2018" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/102617-la-responsabilite-sociale-plateformes-devrait-devenir-realite-en-2018.htm">
<i class="icon-list"></i>
La &#171; responsabilit&#233; sociale des plateformes &#187; devrait devenir r&#233;alit&#233; en 2018
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1482334944" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/102617-la-responsabilite-sociale-plateformes-devrait-devenir-realite-en-2018.htm#/page/1" class="nb_comments_encart" data-commentreg="102617" data-documentid="102617">
<i class="icon-chat "></i>
<span class="nb_comments">
88
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="101910" data-date-pub=1482333931 title="VR Go, attrapez-les tous !">
<div class="item_in_continue">
<a href="/news/101910-sac-a-dos-pour-realite-virtuelle-vr-go-zotac-se-fait-attendre-vr-one-msi-est-dispo.htm" class="image_very_small_link">
<img src="//cdn.nextinpact.com/images/bd/square-linked-media/13954.jpg" alt="Sac &#224; dos pour r&#233;alit&#233; virtuelle : le VR Go de ZOTAC se fait attendre, le VR One de MSI est dispo" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/101910-sac-a-dos-pour-realite-virtuelle-vr-go-zotac-se-fait-attendre-vr-one-msi-est-dispo.htm">
<i class="icon-list"></i>
Sac &#224; dos pour r&#233;alit&#233; virtuelle : le VR Go de ZOTAC se fait attendre, le VR One de MSI est dispo
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1482333931" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/101910-sac-a-dos-pour-realite-virtuelle-vr-go-zotac-se-fait-attendre-vr-one-msi-est-dispo.htm#/page/1" class="nb_comments_encart" data-commentreg="101910" data-documentid="101910">
<i class="icon-chat "></i>
<span class="nb_comments">
32
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="99568" data-date-pub=1482332598 title="Pour Android, il faudra attendre plusieurs mois">
<div class="item_in_continue">
<a href="/news/99568-giroptic-io-camera-a-360-pour-iphone-et-ipad-a-249-euros.htm" class="image_very_small_link">
<img src="//cdn.nextinpact.com/images/bd/square-linked-media/14760.jpg" alt="Giroptic iO : une cam&#233;ra &#224; 360&#176; pour iPhone et iPad, &#224; 249 euros" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/99568-giroptic-io-camera-a-360-pour-iphone-et-ipad-a-249-euros.htm">
<i class="icon-list"></i>
Giroptic iO : une cam&#233;ra &#224; 360&#176; pour iPhone et iPad, &#224; 249 euros
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1482332598" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/99568-giroptic-io-camera-a-360-pour-iphone-et-ipad-a-249-euros.htm#/page/1" class="nb_comments_encart" data-commentreg="99568" data-documentid="99568">
<i class="icon-chat "></i>
<span class="nb_comments">
7
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="9498" data-date-pub=1482965970 title="Valable jusqu&#39;au 28/12/2016">
<div class="item_in_continue">
<a href="/bons-plans/9498-cyberdays-une-balance-connectee-runtastic-libra-pour-9024-euros.htm" class="image_very_small_link" target=_blank>
<img src="//cdn.nextinpact.com/images/bd/square-linked-media/14483.jpg" alt="Une balance connect&#233;e Runtastic Libra pour 84,99 euros" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/9498-cyberdays-une-balance-connectee-runtastic-libra-pour-9024-euros.htm" target=_blank>
<i class="icon-tag"></i>
Une balance connect&#233;e Runtastic Libra pour 84,99 euros
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 28/12/2016</span>
</p>
</div>
</div>
</article>
<article class="small_article" data-content-id="102615" data-date-pub=1482331202 title="Et bonne ann&#233;e !">
<div class="item_in_continue">
<a href="/news/102615-la-neutralite-net-risque-annee-2017-difficile-aux-etats-unis.htm" class="image_very_small_link">
<img src="//cdn.nextinpact.com/images/bd/square-linked-media/14758.jpg" alt="La neutralit&#233; du Net risque une ann&#233;e 2017 difficile aux &#201;tats-Unis" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/102615-la-neutralite-net-risque-annee-2017-difficile-aux-etats-unis.htm">
<i class="icon-list"></i>
La neutralit&#233; du Net risque une ann&#233;e 2017 difficile aux &#201;tats-Unis
</a>
</h3>
<p class="hour-container">
<img src="/images/paywall/2x/badge-listing-abo@2x.png" style="border: none;position: relative; top: 2px; display: inline-block; width: 40px; height: 12px;" alt="Reservé aux abonnés" title="Contenu reservé aux abonnés"/>
<i class="icon-clock"></i>
<span data-duration="1482331202" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/102615-la-neutralite-net-risque-annee-2017-difficile-aux-etats-unis.htm#/page/1" class="nb_comments_encart" data-commentreg="102615" data-documentid="102615">
<i class="icon-chat "></i>
<span class="nb_comments">
10
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="101040" data-date-pub=1482330002 title="#Publicit&#233;Partout">
<div class="item_in_continue">
<a href="/news/101040-du-breakvertising-a-swiper-publicite-se-trouve-nouveaux-espaces.htm" class="image_very_small_link">
<img src="//cdn.nextinpact.com/images/bd/square-linked-media/14757.jpg" alt="Du Breakvertising &#224; Swiper, la publicit&#233; se trouve de nouveaux espaces" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/101040-du-breakvertising-a-swiper-publicite-se-trouve-nouveaux-espaces.htm">
<i class="icon-list"></i>
Du Breakvertising &#224; Swiper, la publicit&#233; se trouve de nouveaux espaces
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1482330002" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/101040-du-breakvertising-a-swiper-publicite-se-trouve-nouveaux-espaces.htm#/page/1" class="nb_comments_encart" data-commentreg="101040" data-documentid="101040">
<i class="icon-chat "></i>
<span class="nb_comments">
34
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="102614" data-date-pub=1482328966 title="La ruche qui dit oui en ligne de mire ?">
<div class="item_in_continue">
<a href="/news/102614-pour-bon-chronopost-et-webedia-veulent-rapprocher-producteurs-et-consommateurs.htm" class="image_very_small_link">
<img src="//cdn.nextinpact.com/images/bd/square-linked-media/14755.jpg" alt="Pour de Bon : Chronopost et Webedia veulent rapprocher producteurs et consommateurs" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/102614-pour-bon-chronopost-et-webedia-veulent-rapprocher-producteurs-et-consommateurs.htm">
<i class="icon-list"></i>
Pour de Bon : Chronopost et Webedia veulent rapprocher producteurs et consommateurs
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1482328966" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/102614-pour-bon-chronopost-et-webedia-veulent-rapprocher-producteurs-et-consommateurs.htm#/page/1" class="nb_comments_encart" data-commentreg="102614" data-documentid="102614">
<i class="icon-chat "></i>
<span class="nb_comments">
44
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="97416" data-date-pub=1482327328 title="Y compris sous la forme d&#39;un Live DVD">
<div class="item_in_continue">
<a href="/news/97416-raspberry-pi-propose-image-iso-debian-avec-pixel-pour-pc-et-mac.htm" class="image_very_small_link">
<img src="//cdn.nextinpact.com/images/bd/square-linked-media/13604.jpg" alt="Raspberry Pi propose une image ISO de Debian avec PIXEL pour PC et Mac" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/97416-raspberry-pi-propose-image-iso-debian-avec-pixel-pour-pc-et-mac.htm">
<i class="icon-list"></i>
Raspberry Pi propose une image ISO de Debian avec PIXEL pour PC et Mac
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span data-duration="1482327328" data-bonplan="False" data-poststring=" - ">5 min</span>
<a href="/news/97416-raspberry-pi-propose-image-iso-debian-avec-pixel-pour-pc-et-mac.htm#/page/1" class="nb_comments_encart" data-commentreg="97416" data-documentid="97416">
<i class="icon-chat "></i>
<span class="nb_comments">
70
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </p>
</div>
</div>
</article>
<article class="small_article" data-content-id="15886" data-date-pub=1483052393 title="Valable jusqu&#39;au 29/12/2016">
<div class="item_in_continue">
<a href="/bons-plans/15886-playstation-4-1-to-avec-5-jeux-a-36999-euros.htm" class="image_very_small_link" target=_blank>
<img src="//cdn.nextinpact.com/images/bd/square-linked-media/14751.jpg" alt="PlayStation 4 de 1 To avec 6 jeux et un volant : 379,99 euros" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/15886-playstation-4-1-to-avec-5-jeux-a-36999-euros.htm" target=_blank>
<i class="icon-tag"></i>
PlayStation 4 de 1 To avec 6 jeux et un volant : 379,99 euros
<i class="icon-link-ext"></i>
</a>
</h3>
<p class="hour-container">
<i class="icon-clock"></i>
<span>Valable jusqu'au 29/12/2016</span>
</p>
</div>
</div>
</article>
</div>
</div>
</section>
</div>
</aside>
</section>
</div>
<script src="/bundles/unitArticle?v=cVxhwy6cWRlzNiz7g8V2M8aXN4WMrzvTkcRDnYK7Cwc1"></script>
</div>
<a href="#" id="toTop" style="display: inline;"><span class="icon-up-open color_text_socialbar"></span></a>
 
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//pam.nextinpact.com/";
    _paq.push(['setTrackerUrl', u+'xox.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'xox.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//pam.nextinpact.com/xox.php?idsite=1" style="border:0;" alt=""/></p></noscript>
 
</body>
</html>
