
<!DOCTYPE html>
<html lang="fr">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta charset="utf-8" />
    <title>#LeBrief - &#233;dition  du 02 d&#233;cembre 2019 - Next INpact </title>
    <link href="/Images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <link rel="alternate" type="application/rss+xml" title="Next INpact – Actualités" href="https://www.nextinpact.com/rss/news.xml" />
    <link rel="alternate" type="application/rss+xml" title="Next INpact – Bons plans" href="https://www.nextinpact.com/rss/bonsplans.xml" />
    <meta name="viewport" content="width=1280" />
    <meta name="referrer" content="origin">
    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#ea8212">
    <meta property="article:publisher" content="https://www.facebook.com/NextINpact" />
    <meta name="verification" content="69d69162a5afacbd95ee9912f6bc4f42" />
    <link rel="publisher" href="https://plus.google.com/106426759270437922441" />


    <link href="/Content/css?v=VOcgwr1h6EMnAQ3Y4wDXnzLBbDpHcOd3gHiQ2JzH-rw1" rel="stylesheet"/>

    <link href="/Content/Theme/NxiClassic?v=GmCQLbEsG4Akpnt0oMiEe_g17MKVsVRwEAnGHGBTXS41" rel="stylesheet"/>

    <script src="/bundles/globalSite?v=HI6yEXXzPR5FgmMaRPZQAMBhhb6_BzdbHClgMiqzEpc1"></script>



    
<meta name="robots" content="noindex,follow,noodp"/>

    
    <link rel="alternate" media="only screen and (max-width: 640px)"
          href="https://m.nextinpact.com.com/lebrief/edition-475.htm">



    <meta name="pocket-site-verification" content="5ea8c51538f56e0d197d2a0cd45788" />
    <meta property="fb:pages" content="36672956596" />

</head>
<body>

    <div id="page-container" data-ajax="false" data-role="page">
        <div id="noel_song"></div>
        

        <header>

            






            <div class="content-wrapper" id="container_hot_social">


<div id="container_hot_now" class="bg-hot-now">
    <div class="skewer bg-hot-now" ></div>
    <h3 class="color_text"><span><i class="icon-fire"></i>à ne pas manquer</span>
    </h3>
    <div id="bloc_words_at_moment">
            <a class="item_at_moment" target="" href="/news/108195-qwant-en-finir-avec-omerta.htm">Qwant</a>
            <a class="item_at_moment" target="_blank" href="https://www.inpact-hardware.com/">INpact Hardware</a>
            <a class="item_at_moment" target="" href="/news/108413-face-a-penurie-dipv4-bien-triste-etat-deploiement-dipv6-en-france.htm">IPv6 en France</a>
            <a class="item_at_moment" target="" href="/news/108248-collecte-masse-cnil-critique-megafichier-bercy.htm">Bercy et la collecte de masse</a>
            <a class="item_at_moment" target="" href="/news/108382-riposte-graduee-aurore-berge-veut-introduire-transaction-penale.htm">Riposte gradu&#233;e</a>
            <a class="item_at_moment" target="_blank" href="https://www.nextinpact.com/news/108297-windows-10-november-2019-drole-petite-mise-a-jour.htm">Windows 10 November 2019</a>
            <a class="item_at_moment" target="" href="/news/108377-voiture-autonome-accident-mortel-duber-ou-betise-intelligence-artificielle.htm">Voiture autonome</a>
    </div>

</div>


            </div>



            <div class="content-wrapper" id="container_ban_pub_jauge">
            </div>
        </header>
        <div id="body" data-qtqid="28">
            
            <section class="content-wrapper main-content clear-fix">

                
<section id="main_content_section" class="main_content_section_brief">
    <div id="scroller_main_content">
        <div id="list_news_container" class="list_briefs_mode">
          

<div id="header-brief-edition">
    <a href="/lebrief/edition-475.htm">
        <div class="item-header-brief-edition logo-brief"></div>
        <div class="item-header-brief-edition date-brief">du 02 d&#233;cembre 2019</div>
    </a>
    <div id="header-brief-filter" class="">
            <div id="select-categorie">
                <div id="btn-cat">
                    <span class="btn-libelle">Catégorie</span>
                    <span id="nb-selected-cat">0</span>
                    <span class="icon-down-open"></span>
                </div>
                <div class="filter-container" id="categories-container">
                    <div class="fleche_haut"></div>
                    <div class="filter-header">
                        <h3>Sélectionnez les catégories à afficher</h3>
                    </div>
               
                        <div id="categories">
                                <div class="cat-checkbox">
                                    <input type="checkbox" data-role="none" name="Tech" value="1" id="checkbox-1">
                                    <label>Tech</label>
                                </div>
                                <div class="cat-checkbox">
                                    <input type="checkbox" data-role="none" name="Logiciel" value="2" id="checkbox-2">
                                    <label>Logiciel</label>
                                </div>
                                <div class="cat-checkbox">
                                    <input type="checkbox" data-role="none" name="Internet" value="3" id="checkbox-3">
                                    <label>Internet</label>
                                </div>
                                <div class="cat-checkbox">
                                    <input type="checkbox" data-role="none" name="Mobilit&#233;" value="4" id="checkbox-4">
                                    <label>Mobilit&#233;</label>
                                </div>
                                <div class="cat-checkbox">
                                    <input type="checkbox" data-role="none" name="Droit" value="5" id="checkbox-5">
                                    <label>Droit</label>
                                </div>
                                <div class="cat-checkbox">
                                    <input type="checkbox" data-role="none" name="Economie" value="6" id="checkbox-6">
                                    <label>Economie</label>
                                </div>
                                <div class="cat-checkbox">
                                    <input type="checkbox" data-role="none" name="Culture Num&#233;rique" value="7" id="checkbox-7">
                                    <label>Culture Num&#233;rique</label>
                                </div>
                        </div>
                
                    <div class="filter-footer">
                        <span class="bg-blue-button" id="brief-cat-reinit">Réinitialiser</span>
                        <span class="bg-blue-dark-button" id="brief-cat-send">Valider</span>
                    </div>
                </div>
            </div>

        <div id="select-date">
    <div id="btn-date">
        <span class="btn-libelle">Date</span>
        <span class="icon-down-open"></span>
    </div>
    <div class="filter-container" id="datepicker-container">
        <div class="fleche_haut"></div>
        <div class="filter-header">
            <h3>Choisir une autre édition</h3>
        </div>
        <div id="datepicker"></div>
        <div class="filter-footer">
            <span class="bg-blue-button" id="brief-date-send">Valider</span>
            <span class="bg-blue-dark-button" id="brief-date-cancel">Annuler</span>
        </div>
    </div>
</div>

<script>
    var dates;
    $.ajax({
        url: "/brief/getDates",
        type: "GET",
        success: function (response) {
            dates = response;

            $("#header-brief-edition #datepicker").datepicker({
                altField: "#datepicker",
                closeText: 'Fermer',
                prevText: 'Précédent',
                nextText: 'Suivant',
                currentText: 'Aujourd\'hui',
                monthNames: ['Janvier', 'Février', 'Mars', 'Avril', 'Mai', 'Juin', 'Juillet', 'Août', 'Septembre', 'Octobre', 'Novembre', 'Décembre'],
                monthNamesShort: ['Janv.', 'Févr.', 'Mars', 'Avril', 'Mai', 'Juin', 'Juil.', 'Août', 'Sept.', 'Oct.', 'Nov.', 'Déc.'],
                dayNames: ['Dimanche', 'Lundi', 'Mardi', 'Mercredi', 'Jeudi', 'Vendredi', 'Samedi'],
                dayNamesShort: ['DIM', 'LUN', 'MAR', 'MER', 'JEU', 'VEN', 'SAM'],
                dayNamesMin: ['DIM', 'LUN', 'MAR', 'MER', 'JEU', 'VEN', 'SAM'],
                weekHeader: 'Sem.',
                dateFormat: 'yy-mm-dd',
                beforeShowDay: filterDates,
                firstDay: 1
            });

            function filterDates(date) {
                var strDate = $.datepicker.formatDate('yy-mm-dd', date) + "T00:00:00";
                var find = response.find(function (e) {
                    return e.Date === strDate;
                });
                return [(find != "undefined" && find != null), ""];
            };
        }
    });

    $("#btn-date").on('click', function (e) {
        e.preventDefault();
        if ($(".cat-active").length > 0) {
            $("#btn-cat").removeClass("btn-active");
            $("#categories-container").css("display", "none");
            $("#categories-container").removeClass("cat-active");
        }
        if ($(".datepicker-active").length > 0) {
            $(this).removeClass("btn-active");
            $("#datepicker-container").css("display", "none");
            $("#datepicker-container").removeClass("datepicker-active");
        } else {
            $(this).addClass("btn-active");
            $("#datepicker-container").css("display", "block");
            $("#datepicker-container").addClass("datepicker-active");
        }
    });

    $("#brief-date-send").on('click', function () {
        var date = $("#datepicker").val() + "T00:00:00";
        var find = dates.find(function (e) {
            return e.Date === date;
        });

        if (find != "undefined" && find != null)
            window.location.replace(find.Url);
    });

    $("#brief-date-cancel").on('click', function () {
        $("#datepicker-container").css("display", "none");
        $("#datepicker-container").removeClass("datepicker-active");
    });
</script>
    </div>
</div>

<script>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</script>

            <div id="list_briefs">



<article class="brief-item " data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Droit">
            <div class="brief-circle-holder item-background ">
                <div class="droit-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/deux-polices-europeennes-ont-ete-autorisees-a-utiliser-la-reconnaissance-faciale-10504.htm" class="brief-title-link">Deux polices europ&#233;ennes ont &#233;t&#233; autoris&#233;es &#224; utiliser la reconnaissance faciale</a>
    </h2>

        </div>



<a href="/brief/deux-polices-europeennes-ont-ete-autorisees-a-utiliser-la-reconnaissance-faciale-10504.htm#/page/1" class="nb_comments_encart " data-commentreg="10504" data-documentid="10504" data-ctype="1">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        1
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>
    </div>
        <div class="image-brief-container">
            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/21975.jpg" alt="Deux polices europ&#233;ennes ont &#233;t&#233; autoris&#233;es &#224; utiliser la reconnaissance faciale" class="dedicated" />
            <div class="mask_grey"></div>
        </div>
    
        <div class="brief-content">
            <div class="brief-inner-content brief-inner-width-Wide brief-inner-size-Normal"><p dir="ltr">La revue du Centre de recherche de l'&eacute;cole des officiers de la gendarmerie nationale (CREOGN) a <a href="https://www.gendarmerie.interieur.gouv.fr/crgn/Actus/Revue-du-CREOGN2" target="_blank">rep&eacute;r&eacute;</a> deux d&eacute;cisions &laquo; <em>pass&eacute;es quelque peu inaper&ccedil;ues dans le flot des bannissements et attaques contre la reconnaissance faciale abondamment comment&eacute;s dans la presse nationale</em> &raquo;.</p>
<p dir="ltr">En Su&egrave;de, l&rsquo;autorit&eacute; de protection des donn&eacute;es a en effet autoris&eacute; la police &agrave; confronter les images de vid&eacute;oprotection &agrave; la base contenant les photos anthropom&eacute;triques des criminels, &agrave; mesure que les logiciels seraient plus efficaces que les officiers.</p>
<p dir="ltr">La Haute Cour de justice de Cardiff (Pays de Galles) a jug&eacute; l&eacute;gale l'utilisation, par la police, de la reconnaissance faciale en temps r&eacute;el dans l'espace public. Elle estime que si les technologies de reconnaissance faciale peuvent &ecirc;tre biais&eacute;es (vis-&agrave;-vis des personnes de couleur ou des femmes par exemple), ces biais peuvent &ecirc;tre contre-carr&eacute;s par les v&eacute;rifications des policiers.</p>
<p dir="ltr">Dans une note de la r&eacute;daction, le CREOGN souligne que &laquo; <em>la presse fran&ccedil;aise, prompte &agrave; relayer les d&eacute;cisions de rejet de la reconnaissance faciale, semble ne pas avoir per&ccedil;u ces &eacute;volutions &laquo; jurisprudentielles &raquo; europ&eacute;ennes. Une &eacute;tude approfondie des dossiers su&eacute;dois et britanniques, pays qui ne sont pas r&eacute;put&eacute;s pour transiger avec les libert&eacute;s publiques, ne pourrait-elle pas inspirer l&rsquo;approche du minist&egrave;re de l&rsquo;Int&eacute;rieur fran&ccedil;ais ?</em> &raquo;</p>
<p dir="ltr">En septembre dernier, un chercheur du CREOGN avait &agrave; ce titre r&eacute;dig&eacute; une note sur l'&laquo; <em>acceptabilit&eacute;</em> &raquo; de la reconnaissance faciale et des contr&ocirc;les aff&eacute;rents pr&eacute;ventifs sur la voie publique, expliquant ce pourquoi, et comment, &laquo; <em>la Coupe du monde de rugby en 2023 et les JO de Paris en 2024 repr&eacute;sentent des opportunit&eacute;s remarquables de convaincre la population de l'int&eacute;r&ecirc;t de d&eacute;ployer la reconnaissance faciale</em>. &raquo; (voir <a href="https://www.nextinpact.com/news/108256-quand-france-se-lance-dans-reconnaissance-faciale.htm" target="_blank">Quand la France se lance dans la reconnaissance faciale</a>).</p></div>
        </div>
   

        <div class="brief-foot">
            <div class="simple-sharebar">
                <div class="social-button">
    <span class="sharer" data-url="https://www.nextinpact.com/brief/deux-polices-europeennes-ont-ete-autorisees-a-utiliser-la-reconnaissance-faciale-10504.htm" data-via="nextinpact" data-text="Deux polices europ&#233;ennes ont &#233;t&#233; autoris&#233;es &#224; utiliser la reconnaissance faciale">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/brief/deux-polices-europeennes-ont-ete-autorisees-a-utiliser-la-reconnaissance-faciale-10504.htm&amp;t=Deux polices europ&#233;ennes ont &#233;t&#233; autoris&#233;es &#224; utiliser la reconnaissance faciale" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=Deux+polices+europ%c3%a9ennes+ont+%c3%a9t%c3%a9+autoris%c3%a9es+%c3%a0+utiliser+la+reconnaissance+faciale&amp;url=https://www.nextinpact.com/brief/deux-polices-europeennes-ont-ete-autorisees-a-utiliser-la-reconnaissance-faciale-10504.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/brief/deux-polices-europeennes-ont-ete-autorisees-a-utiliser-la-reconnaissance-faciale-10504.htm&amp;title=Deux polices europ&#233;ennes ont &#233;t&#233; autoris&#233;es &#224; utiliser la reconnaissance faciale&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/brief/deux-polices-europeennes-ont-ete-autorisees-a-utiliser-la-reconnaissance-faciale-10504.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>
                <a href="https://www.nextinpact.com/brief/deux-polices-europeennes-ont-ete-autorisees-a-utiliser-la-reconnaissance-faciale-10504.htm" target="_blank" class="micro-article-button ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="10504">
                    <i class="icon-link"></i>

                </a>

        <a href="/AlerteActu/Create?idContent=10504)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=Deux polices europ&#233;ennes ont &#233;t&#233; autoris&#233;es &#224; utiliser la reconnaissance faciale&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  https://www.nextinpact.com/brief/deux-polices-europeennes-ont-ete-autorisees-a-utiliser-la-reconnaissance-faciale-10504.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="10504" class="idContent">
    </span>
        <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="10504">
            <textarea class="linkerurl10504">https://www.nextinpact.com/brief/deux-polices-europeennes-ont-ete-autorisees-a-utiliser-la-reconnaissance-faciale-10504.htm</textarea>
            <div class="copy-ok">
                <i class="icon-check"></i> Copié dans le presse-papier !
            </div>
        </div>
</div>

            </div>
        </div>

    <input type="hidden" class="brief-categorie" value="5"/>
</article>

<article class="brief-item " data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Droit">
            <div class="brief-circle-holder item-background ">
                <div class="droit-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/l-europe-ouvre-une-enquete-preliminaire-sur-la-collecte-des-donnees-par-google-10518.htm" class="brief-title-link">L&#39;Europe ouvre une enqu&#234;te pr&#233;liminaire sur la collecte des donn&#233;es par Google</a>
    </h2>

        </div>



<a href="/brief/l-europe-ouvre-une-enquete-preliminaire-sur-la-collecte-des-donnees-par-google-10518.htm#/page/1" class="nb_comments_encart " data-commentreg="10518" data-documentid="10518" data-ctype="1">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        0
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>
    </div>
    
        <div class="brief-content">
            <div class="brief-inner-content brief-inner-width-Square brief-inner-size-Normal"><p dir="ltr">La d&eacute;claration a &eacute;t&eacute; faite <a href="https://fr.reuters.com/article/technologyNews/idFRKBN1Y50XL-OFRIN" target="_blank">&agrave; Reuters</a> : &laquo; <em>La Commission a envoy&eacute; des questionnaires dans le cadre d&rsquo;une enqu&ecirc;te pr&eacute;liminaire sur les pratiques de Google en termes de collecte et d&rsquo;utilisation des donn&eacute;es. L&rsquo;enqu&ecirc;te pr&eacute;liminaire est en cours</em> &raquo;, explique Bruxelles, sans donner plus de d&eacute;tails.</p>
<p dir="ltr">Toujours selon nos confr&egrave;res, l'enqu&ecirc;te porterait sur des &laquo; <em>donn&eacute;es li&eacute;es aux services locaux de recherche, &agrave; la publicit&eacute; en ligne, aux services de publicit&eacute; cibl&eacute;e, aux services d&rsquo;authentification et aux navigateurs internet</em> &raquo;&hellip; entre autres choses.&nbsp;</p>
<p dir="ltr">Pour rappel, l'Europe a d&eacute;j&agrave; inflig&eacute; trois amendes &agrave; Google :<a href="https://www.nextinpact.com/news/104669-google-shopping-commission-europeenne-inflige-amende-242-milliards-deuros.htm" target="_blank"> 2,42 milliards d'euros</a> pour le moteur de recherche (2017), <a href="https://www.nextinpact.com/news/106875-abus-position-dominante-bruxelles-inflige-43-milliards-deuros-damende-a-google.htm" target="_blank">4,34 milliards</a> pour Android (2018) et <a href="https://www.nextinpact.com/news/107723-publicite-en-ligne-149-milliard-deuros-damende-pour-pratiques-abusives-google.htm" target="_blank">1,49 milliard</a> pour pratiques abusives sur la publicit&eacute; (2019).</p></div>
                <div class="image-brief-side-container">
                    <img src="https://cdn2.nextinpact.com/images/bd/square-linked-media/2134.jpg" alt="L&#39;Europe ouvre une enqu&#234;te pr&#233;liminaire sur la collecte des donn&#233;es par Google" class="dedicated" />
                </div>
        </div>
   

        <div class="brief-foot">
            <div class="simple-sharebar">
                <div class="social-button">
    <span class="sharer" data-url="https://www.nextinpact.com/brief/l-europe-ouvre-une-enquete-preliminaire-sur-la-collecte-des-donnees-par-google-10518.htm" data-via="nextinpact" data-text="L&#39;Europe ouvre une enqu&#234;te pr&#233;liminaire sur la collecte des donn&#233;es par Google">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/brief/l-europe-ouvre-une-enquete-preliminaire-sur-la-collecte-des-donnees-par-google-10518.htm&amp;t=L&#39;Europe ouvre une enqu&#234;te pr&#233;liminaire sur la collecte des donn&#233;es par Google" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=L%27Europe+ouvre+une+enqu%c3%aate+pr%c3%a9liminaire+sur+la+collecte+des+donn%c3%a9es+par+Google&amp;url=https://www.nextinpact.com/brief/l-europe-ouvre-une-enquete-preliminaire-sur-la-collecte-des-donnees-par-google-10518.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/brief/l-europe-ouvre-une-enquete-preliminaire-sur-la-collecte-des-donnees-par-google-10518.htm&amp;title=L&#39;Europe ouvre une enqu&#234;te pr&#233;liminaire sur la collecte des donn&#233;es par Google&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/brief/l-europe-ouvre-une-enquete-preliminaire-sur-la-collecte-des-donnees-par-google-10518.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>
                <a href="https://www.nextinpact.com/brief/l-europe-ouvre-une-enquete-preliminaire-sur-la-collecte-des-donnees-par-google-10518.htm" target="_blank" class="micro-article-button ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="10518">
                    <i class="icon-link"></i>

                </a>

        <a href="/AlerteActu/Create?idContent=10518)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=L&#39;Europe ouvre une enqu&#234;te pr&#233;liminaire sur la collecte des donn&#233;es par Google&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  https://www.nextinpact.com/brief/l-europe-ouvre-une-enquete-preliminaire-sur-la-collecte-des-donnees-par-google-10518.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="10518" class="idContent">
    </span>
        <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="10518">
            <textarea class="linkerurl10518">https://www.nextinpact.com/brief/l-europe-ouvre-une-enquete-preliminaire-sur-la-collecte-des-donnees-par-google-10518.htm</textarea>
            <div class="copy-ok">
                <i class="icon-check"></i> Copié dans le presse-papier !
            </div>
        </div>
</div>

            </div>
        </div>

    <input type="hidden" class="brief-categorie" value="5"/>
</article>

<article class="brief-item " data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Droit">
            <div class="brief-circle-holder item-background ">
                <div class="droit-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/des-cartes-d-identite-au-format-carte-bancaire--avec-puce--d-ici-l-ete-2021-10517.htm" class="brief-title-link">Des cartes d’identit&#233; au format carte bancaire, avec puce, d’ici l’&#233;t&#233; 2021</a>
    </h2>

        </div>



<a href="/brief/des-cartes-d-identite-au-format-carte-bancaire--avec-puce--d-ici-l-ete-2021-10517.htm#/page/1" class="nb_comments_encart " data-commentreg="10517" data-documentid="10517" data-ctype="1">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        6
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>
    </div>
    
        <div class="brief-content">
            <div class="brief-inner-content brief-inner-width-Square brief-inner-size-Normal"><p dir="ltr">Interpell&eacute; par un s&eacute;nateur au sujet de l&rsquo;avenir des cartes d&rsquo;identit&eacute;, le minist&egrave;re de l&rsquo;Int&eacute;rieur <a href="http://www.senat.fr/basile/visio.do?id=qSEQ180706028&amp;idtable=SEQ180706028&amp;appr=text&amp;rch=qa&amp;_c=num%E9rique&amp;al=true" target="_blank">vient de confirmer</a> que la France devrait bient&ocirc;t passer au format carte bancaire.</p>
<p dir="ltr">Un <a href="https://eur-lex.europa.eu/legal-content/FR/TXT/PDF/?uri=CELEX:32019R1157&amp;from=EN" target="_blank">r&egrave;glement europ&eacute;en</a> adopt&eacute; en juin dernier pr&eacute;voit en effet &laquo; <em>la mise en place dans les &Eacute;tats membres d'une carte nationale d'identit&eacute; en format carte de cr&eacute;dit (ID-1) devant comporter une zone de lecture automatique et respecter les normes de s&eacute;curit&eacute; minimales fix&eacute;es par l'Organisation de l'aviation civile internationale (OACI), explique la Place Beauvau. Elle devra &eacute;galement inclure une photographie et deux empreintes digitales du titulaire de la carte, stock&eacute;es &agrave; un format num&eacute;rique, sur une puce sans contact</em>. &raquo;</p>
<p dir="ltr">Cette r&eacute;forme, cens&eacute;e contribuer &agrave; la lutte contre la fraude, sera applicable &agrave; partir du 2 ao&ucirc;t 2021. La France disposera bien entendu de certaines marges de man&oelig;uvre (c&rsquo;&eacute;tait d&rsquo;ailleurs l&rsquo;objet des <a href="https://www.nextinpact.com/news/105936-le-gouvernement-ouvre-chantier-lidentification-numerique.htm" target="_blank">travaux confi&eacute;s en janvier 2018 &agrave; Val&eacute;rie Peneau</a>, mais sur lesquels l&rsquo;ex&eacute;cutif est depuis rest&eacute; bien discret).</p>
<p dir="ltr">La Direction interminist&eacute;rielle du num&eacute;rique (DINUM) travaille d&rsquo;ailleurs d&rsquo;ores et d&eacute;j&agrave; &agrave; ce que cette carte d&rsquo;identit&eacute; &eacute;lectronique permette de s&rsquo;authentifier en ligne pour diff&eacute;rentes d&eacute;marches, en lien avec FranceConnect (<a href="https://www.numerique.gouv.fr/uploads/TECH-GOUV_2019-2021.pdf" target="_blank">voir la feuille de route de la DINUM, page 15</a>).</p></div>
                <div class="image-brief-side-container">
                    <img src="https://cdn2.nextinpact.com/images/bd/square-linked-media/13008.jpg" alt="Des cartes d’identit&#233; au format carte bancaire, avec puce, d’ici l’&#233;t&#233; 2021" class="dedicated" />
                </div>
        </div>
   

        <div class="brief-foot">
            <div class="simple-sharebar">
                <div class="social-button">
    <span class="sharer" data-url="https://www.nextinpact.com/brief/des-cartes-d-identite-au-format-carte-bancaire--avec-puce--d-ici-l-ete-2021-10517.htm" data-via="nextinpact" data-text="Des cartes d’identit&#233; au format carte bancaire, avec puce, d’ici l’&#233;t&#233; 2021">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/brief/des-cartes-d-identite-au-format-carte-bancaire--avec-puce--d-ici-l-ete-2021-10517.htm&amp;t=Des cartes d’identit&#233; au format carte bancaire, avec puce, d’ici l’&#233;t&#233; 2021" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=Des+cartes+d%e2%80%99identit%c3%a9+au+format+carte+bancaire%2c+avec+puce%2c+d%e2%80%99ici+l%e2%80%99%c3%a9t%c3%a9+2021&amp;url=https://www.nextinpact.com/brief/des-cartes-d-identite-au-format-carte-bancaire--avec-puce--d-ici-l-ete-2021-10517.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/brief/des-cartes-d-identite-au-format-carte-bancaire--avec-puce--d-ici-l-ete-2021-10517.htm&amp;title=Des cartes d’identit&#233; au format carte bancaire, avec puce, d’ici l’&#233;t&#233; 2021&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/brief/des-cartes-d-identite-au-format-carte-bancaire--avec-puce--d-ici-l-ete-2021-10517.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>
                <a href="https://www.nextinpact.com/brief/des-cartes-d-identite-au-format-carte-bancaire--avec-puce--d-ici-l-ete-2021-10517.htm" target="_blank" class="micro-article-button ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="10517">
                    <i class="icon-link"></i>

                </a>

        <a href="/AlerteActu/Create?idContent=10517)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=Des cartes d’identit&#233; au format carte bancaire, avec puce, d’ici l’&#233;t&#233; 2021&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  https://www.nextinpact.com/brief/des-cartes-d-identite-au-format-carte-bancaire--avec-puce--d-ici-l-ete-2021-10517.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="10517" class="idContent">
    </span>
        <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="10517">
            <textarea class="linkerurl10517">https://www.nextinpact.com/brief/des-cartes-d-identite-au-format-carte-bancaire--avec-puce--d-ici-l-ete-2021-10517.htm</textarea>
            <div class="copy-ok">
                <i class="icon-check"></i> Copié dans le presse-papier !
            </div>
        </div>
</div>

            </div>
        </div>

    <input type="hidden" class="brief-categorie" value="5"/>
</article>

<article class="brief-item " data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Internet">
            <div class="brief-circle-holder item-background ">
                <div class="internet-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/ovhcloud-se-plaint-publiquement-de-la-penurie-de-processeurs-intel-10508.htm" class="brief-title-link">OVHcloud se plaint publiquement de la p&#233;nurie de processeurs Intel</a>
    </h2>

        </div>



<a href="/brief/ovhcloud-se-plaint-publiquement-de-la-penurie-de-processeurs-intel-10508.htm#/page/1" class="nb_comments_encart " data-commentreg="10508" data-documentid="10508" data-ctype="1">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        0
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>
    </div>
        <div class="image-brief-container">
            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/24230.jpg" alt="OVHcloud se plaint publiquement de la p&#233;nurie de processeurs Intel" class="dedicated" />
            <div class="mask_grey"></div>
        </div>
    
        <div class="brief-content">
            <div class="brief-inner-content brief-inner-width-Wide brief-inner-size-Normal"><p dir="ltr">C'est <a href="https://twitter.com/olesovhcom/status/1200741162220478465" target="_blank">une sortie</a> assez inhabituelle pour &ecirc;tre remarqu&eacute;e, surtout venant de l'un des partenaires forts d'Intel en France et en Europe.&nbsp;</p>
<p dir="ltr">Octave Klaba a en effet indiqu&eacute; sur Twitter avoir &laquo; <em>un mal de chien d&rsquo;avoir les quantit&eacute;s n&eacute;cessaires de CPU pour construire tous les serveurs que vous nous commandez</em> &raquo;, une situation d&eacute;crite comme &laquo; <em>hyper tendue</em> &raquo;.</p>
<p dir="ltr">&laquo; <em>On est au-del&agrave; de "on fait de miracles"</em> &raquo; ajoute le patron de l'h&eacute;bergeur fran&ccedil;ais, qui ne semble pas voir d'am&eacute;lioration venir <a href="https://twitter.com/olesovhcom/status/1200743851339788289" target="_blank">avant l'ann&eacute;e prochaine</a>.&nbsp;</p>
<p dir="ltr">OVHcloud propose depuis peu des serveurs bas&eacute;s sur des puces AMD, mais de mani&egrave;re tr&egrave;s minoritaire. Pour la soci&eacute;t&eacute;, cela ne semble pas &ecirc;tre une solution &agrave; ce probl&egrave;me, <a href="https://twitter.com/olesovhcom/status/1200743620195880960" target="_blank">face aux volumes n&eacute;cessaires</a>, ou m&ecirc;me pour simplement <a href="https://twitter.com/loic_na/status/1200745373532209152" target="_blank">r&eacute;pondre &agrave; la demande</a> des clients.</p>
<p dir="ltr">La p&eacute;nurie de processeurs Intel dure maintenant depuis plus d'un an, le constructeur disant faire face &agrave; une demande tr&egrave;s forte, tout en n'ayant pas pu basculer une partie de sa production sur du 10 nm comme cela &eacute;tait attendu au d&eacute;part.</p>
<p dir="ltr">Le g&eacute;ant de Santa Clara s'&eacute;tait r&eacute;cemment excus&eacute; dans <a href="https://www.inpact-hardware.com/article/1540/delai-livraison-ses-processeurs-intel-sexcuse-a-nouveau" target="_blank">une seconde lettre publique</a>. Pas s&ucirc;r que cela aide grandement OVHcloud dans la construction de ses serveurs.</p></div>
        </div>
   

        <div class="brief-foot">
            <div class="simple-sharebar">
                <div class="social-button">
    <span class="sharer" data-url="https://www.nextinpact.com/brief/ovhcloud-se-plaint-publiquement-de-la-penurie-de-processeurs-intel-10508.htm" data-via="nextinpact" data-text="OVHcloud se plaint publiquement de la p&#233;nurie de processeurs Intel">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/brief/ovhcloud-se-plaint-publiquement-de-la-penurie-de-processeurs-intel-10508.htm&amp;t=OVHcloud se plaint publiquement de la p&#233;nurie de processeurs Intel" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=OVHcloud+se+plaint+publiquement+de+la+p%c3%a9nurie+de+processeurs+Intel&amp;url=https://www.nextinpact.com/brief/ovhcloud-se-plaint-publiquement-de-la-penurie-de-processeurs-intel-10508.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/brief/ovhcloud-se-plaint-publiquement-de-la-penurie-de-processeurs-intel-10508.htm&amp;title=OVHcloud se plaint publiquement de la p&#233;nurie de processeurs Intel&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/brief/ovhcloud-se-plaint-publiquement-de-la-penurie-de-processeurs-intel-10508.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>
                <a href="https://www.nextinpact.com/brief/ovhcloud-se-plaint-publiquement-de-la-penurie-de-processeurs-intel-10508.htm" target="_blank" class="micro-article-button ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="10508">
                    <i class="icon-link"></i>

                </a>

        <a href="/AlerteActu/Create?idContent=10508)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=OVHcloud se plaint publiquement de la p&#233;nurie de processeurs Intel&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  https://www.nextinpact.com/brief/ovhcloud-se-plaint-publiquement-de-la-penurie-de-processeurs-intel-10508.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="10508" class="idContent">
    </span>
        <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="10508">
            <textarea class="linkerurl10508">https://www.nextinpact.com/brief/ovhcloud-se-plaint-publiquement-de-la-penurie-de-processeurs-intel-10508.htm</textarea>
            <div class="copy-ok">
                <i class="icon-check"></i> Copié dans le presse-papier !
            </div>
        </div>
</div>

            </div>
        </div>

    <input type="hidden" class="brief-categorie" value="3"/>
</article>

<article class="brief-item " data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Tech">
            <div class="brief-circle-holder item-background ">
                <div class="tech-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/le-fbi-alerte-sur-la-securite--parfois-toute-relative--des-smart-tv-10506.htm" class="brief-title-link">Le FBI alerte sur la s&#233;curit&#233; (parfois toute relative) des Smart TV</a>
    </h2>

        </div>



<a href="/brief/le-fbi-alerte-sur-la-securite--parfois-toute-relative--des-smart-tv-10506.htm#/page/1" class="nb_comments_encart " data-commentreg="10506" data-documentid="10506" data-ctype="1">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        0
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>
    </div>
    
        <div class="brief-content">
            <div class="brief-inner-content brief-inner-width-Square brief-inner-size-Normal"><p dir="ltr"><a href="https://www.fbi.gov/contact-us/field-offices/portland/news/press-releases/tech-tuesdaysmart-tvs/?=portland-field-office" target="_blank">Le bulletin de s&eacute;curit&eacute;</a> vient de la branche de Portland du Federal Bureau of Investigation. Il rappelle que les Smart TV disposent pour certaines de &laquo; <em>microphones pour ceux qui sont trop paresseux pour attraper la t&eacute;l&eacute;commande </em>&raquo;&nbsp; et d'une cam&eacute;ra int&eacute;gr&eacute;e.</p>
<p dir="ltr">&laquo; <em>Outre le risque que votre fabricant de t&eacute;l&eacute;vision et les d&eacute;veloppeurs d'applications vous &eacute;coutent et vous regardent, la t&eacute;l&eacute;vision peut &eacute;galement faire office de passerelle vers votre maison pour des pirates</em> &raquo;. Ils pourraient ainsi attaquer votre routeur de l'int&eacute;rieur, mais aussi acc&eacute;der &agrave; vos objets connect&eacute;s.</p>
<p dir="ltr">Le FBI propose ensuite quelques pistes pour renforcer la s&eacute;curit&eacute; :</p>
<ul>
<li>Recherchez sur Internet le mod&egrave;le de votre TV et les mots &laquo; microphone &raquo;, &laquo; cam&eacute;ra &raquo; et &laquo; confidentialit&eacute; &raquo;</li>
<li>V&eacute;rifiez les param&egrave;tres et changez les mots de passe par d&eacute;faut, d&eacute;sactivez micros, cam&eacute;ras et collecte de donn&eacute;es</li>
<li>Placez un morceau de scotch noir sur la cam&eacute;ra si besoin</li>
<li>V&eacute;rifiez la cadence de mise &agrave; jour du firmware des TV</li>
<li>V&eacute;rifiez la politique de confidentialit&eacute; du fabricant et des services de streaming que vous utilisez</li>
</ul></div>
                <div class="image-brief-side-container">
                    <img src="https://cdn2.nextinpact.com/images/bd/square-linked-media/24141.jpg" alt="Le FBI alerte sur la s&#233;curit&#233; (parfois toute relative) des Smart TV" class="dedicated" />
                </div>
        </div>
   

        <div class="brief-foot">
            <div class="simple-sharebar">
                <div class="social-button">
    <span class="sharer" data-url="https://www.nextinpact.com/brief/le-fbi-alerte-sur-la-securite--parfois-toute-relative--des-smart-tv-10506.htm" data-via="nextinpact" data-text="Le FBI alerte sur la s&#233;curit&#233; (parfois toute relative) des Smart TV">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/brief/le-fbi-alerte-sur-la-securite--parfois-toute-relative--des-smart-tv-10506.htm&amp;t=Le FBI alerte sur la s&#233;curit&#233; (parfois toute relative) des Smart TV" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=Le+FBI+alerte+sur+la+s%c3%a9curit%c3%a9+(parfois+toute+relative)+des+Smart+TV&amp;url=https://www.nextinpact.com/brief/le-fbi-alerte-sur-la-securite--parfois-toute-relative--des-smart-tv-10506.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/brief/le-fbi-alerte-sur-la-securite--parfois-toute-relative--des-smart-tv-10506.htm&amp;title=Le FBI alerte sur la s&#233;curit&#233; (parfois toute relative) des Smart TV&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/brief/le-fbi-alerte-sur-la-securite--parfois-toute-relative--des-smart-tv-10506.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>
                <a href="https://www.nextinpact.com/brief/le-fbi-alerte-sur-la-securite--parfois-toute-relative--des-smart-tv-10506.htm" target="_blank" class="micro-article-button ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="10506">
                    <i class="icon-link"></i>

                </a>

        <a href="/AlerteActu/Create?idContent=10506)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=Le FBI alerte sur la s&#233;curit&#233; (parfois toute relative) des Smart TV&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  https://www.nextinpact.com/brief/le-fbi-alerte-sur-la-securite--parfois-toute-relative--des-smart-tv-10506.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="10506" class="idContent">
    </span>
        <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="10506">
            <textarea class="linkerurl10506">https://www.nextinpact.com/brief/le-fbi-alerte-sur-la-securite--parfois-toute-relative--des-smart-tv-10506.htm</textarea>
            <div class="copy-ok">
                <i class="icon-check"></i> Copié dans le presse-papier !
            </div>
        </div>
</div>

            </div>
        </div>

    <input type="hidden" class="brief-categorie" value="1"/>
</article>

<article class="brief-item " data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Tech">
            <div class="brief-circle-holder item-background ">
                <div class="tech-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/nodon-lance-un-interrupteur-sans-fil-ni-pile--compatible-avec-les-lampes-hue-10514.htm" class="brief-title-link">NodOn lance un interrupteur sans fil ni pile, compatible avec les lampes Hue</a>
    </h2>

        </div>



<a href="/brief/nodon-lance-un-interrupteur-sans-fil-ni-pile--compatible-avec-les-lampes-hue-10514.htm#/page/1" class="nb_comments_encart " data-commentreg="10514" data-documentid="10514" data-ctype="1">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        0
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>
    </div>
    
        <div class="brief-content">
            <div class="brief-inner-content brief-inner-width-Square brief-inner-size-Normal"><p dir="ltr">Le fabricant explique que c'est &laquo; l&rsquo;<em>&eacute;nergie m&eacute;canique g&eacute;n&eacute;r&eacute;e par l&rsquo;appui sur le bouton qui le fait fonctionner</em> &raquo;. Il permet d'allumer/&eacute;teindre des produits Hue (ampoules blanc, couleur, ruban LED, &eacute;clairages ext&eacute;rieurs&hellip;), de faire varier l'intensit&eacute; et de lancer des sc&egrave;nes.&nbsp;</p>
<p dir="ltr">Il se configure directement dans l&rsquo;app Hue, mais n&eacute;cessite le Philips Bridge Hue v2 pour fonctionner. Il est en vente chez Amazon <a href="https://amzn.to/2OCcVZs" target="_blank">pour 34,90 euros</a>.</p></div>
                <div class="image-brief-side-container">
                    <img src="https://cdn2.nextinpact.com/images/bd/square-linked-media/24415.jpg" alt="NodOn lance un interrupteur sans fil ni pile, compatible avec les lampes Hue" class="dedicated" />
                </div>
        </div>
   

        <div class="brief-foot">
            <div class="simple-sharebar">
                <div class="social-button">
    <span class="sharer" data-url="https://www.nextinpact.com/brief/nodon-lance-un-interrupteur-sans-fil-ni-pile--compatible-avec-les-lampes-hue-10514.htm" data-via="nextinpact" data-text="NodOn lance un interrupteur sans fil ni pile, compatible avec les lampes Hue">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/brief/nodon-lance-un-interrupteur-sans-fil-ni-pile--compatible-avec-les-lampes-hue-10514.htm&amp;t=NodOn lance un interrupteur sans fil ni pile, compatible avec les lampes Hue" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=NodOn+lance+un+interrupteur+sans+fil+ni+pile%2c+compatible+avec+les+lampes+Hue&amp;url=https://www.nextinpact.com/brief/nodon-lance-un-interrupteur-sans-fil-ni-pile--compatible-avec-les-lampes-hue-10514.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/brief/nodon-lance-un-interrupteur-sans-fil-ni-pile--compatible-avec-les-lampes-hue-10514.htm&amp;title=NodOn lance un interrupteur sans fil ni pile, compatible avec les lampes Hue&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/brief/nodon-lance-un-interrupteur-sans-fil-ni-pile--compatible-avec-les-lampes-hue-10514.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>
                <a href="https://www.nextinpact.com/brief/nodon-lance-un-interrupteur-sans-fil-ni-pile--compatible-avec-les-lampes-hue-10514.htm" target="_blank" class="micro-article-button ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="10514">
                    <i class="icon-link"></i>

                </a>

        <a href="/AlerteActu/Create?idContent=10514)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=NodOn lance un interrupteur sans fil ni pile, compatible avec les lampes Hue&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  https://www.nextinpact.com/brief/nodon-lance-un-interrupteur-sans-fil-ni-pile--compatible-avec-les-lampes-hue-10514.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="10514" class="idContent">
    </span>
        <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="10514">
            <textarea class="linkerurl10514">https://www.nextinpact.com/brief/nodon-lance-un-interrupteur-sans-fil-ni-pile--compatible-avec-les-lampes-hue-10514.htm</textarea>
            <div class="copy-ok">
                <i class="icon-check"></i> Copié dans le presse-papier !
            </div>
        </div>
</div>

            </div>
        </div>

    <input type="hidden" class="brief-categorie" value="1"/>
</article>

<article class="brief-item " data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Internet">
            <div class="brief-circle-holder item-background ">
                <div class="internet-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/youtube---la-pdg-s-embourbe-dans-les-problemes-de-moderation-durant-une-interview-10519.htm" class="brief-title-link">YouTube : la PDG s&#39;embourbe dans les probl&#232;mes de mod&#233;ration durant une interview</a>
    </h2>

        </div>



<a href="/brief/youtube---la-pdg-s-embourbe-dans-les-problemes-de-moderation-durant-une-interview-10519.htm#/page/1" class="nb_comments_encart " data-commentreg="10519" data-documentid="10519" data-ctype="1">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        1
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>
    </div>
        <div class="image-brief-container">
            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/17169.jpg" alt="YouTube : la PDG s&#39;embourbe dans les probl&#232;mes de mod&#233;ration durant une interview" class="dedicated" />
            <div class="mask_grey"></div>
        </div>
    
        <div class="brief-content">
            <div class="brief-inner-content brief-inner-width-Wide brief-inner-size-Normal"><p dir="ltr">Susan Wojcicki &eacute;tait interview&eacute;e dans le cadre de <a href="https://www.cbsnews.com/news/is-youtube-doing-enough-to-fight-hate-speech-and-conspiracy-theories-60-minutes-2019-12-01/">l&rsquo;&eacute;mission 60 Minutes</a> (CBS) par la journaliste Lesley Stahl. Plusieurs questions &eacute;taient orient&eacute;es vers la mani&egrave;re dont la plateforme de streaming mod&eacute;rait les propos qu&rsquo;elle h&eacute;bergeait. Exercice p&eacute;rilleux, que la PDG a visiblement rat&eacute;.</p>
<p dir="ltr">Un sujet sensible, qui repose sur l&rsquo;&eacute;tablissement de r&egrave;gles claires et &ndash; id&eacute;alement &ndash; assez fines pour que les questions morales puissent y trouver des r&eacute;ponses &eacute;videntes. Mais les r&eacute;ponses de Susan Wojcicki manquaient singuli&egrave;rement de finesse.</p>
<p dir="ltr">La PDG a ainsi expliqu&eacute; qu&rsquo;il existait une diff&eacute;rence nette entre les vid&eacute;os pouvant &laquo; nuire &raquo; directement et celles diffusant un message de haine ou de la d&eacute;sinformation.</p>
<p dir="ltr">&laquo; <em>Donc si vous dites "N&rsquo;engagez pas quelqu&rsquo;un &agrave; cause de sa race", c&rsquo;est de la discrimination et ce serait un exemple de quelque chose en violation avec notre r&egrave;glement</em> &raquo;, pointe Susan Wojcicki comme exemple.</p>
<p dir="ltr">La journaliste, ayant compris la limite entre les propos, suppose alors qu&rsquo;une vid&eacute;o proclamant &laquo; <em>les gens blancs sont sup&eacute;rieurs</em> &raquo;, mais sans appeler d&rsquo;action particuli&egrave;re, serait autoris&eacute;e. Ce &agrave; quoi la PDG r&eacute;pond par l&rsquo;affirmative : si la vid&eacute;o ne dit &laquo; <em>rien de plus, oui</em> &raquo;.</p>
<p dir="ltr">Une r&eacute;ponse particuli&egrave;rement malvenue. Wojcicki avait d&eacute;j&agrave; fort &agrave; faire pour redorer un blason dont la peinture s'est &eacute;caill&eacute;e depuis longtemps. YouTube pourrait devenir progressivement synonyme de d&eacute;sinformation, alimentant une d&eacute;fiance croissante.</p>
<p dir="ltr">Mais la PDG a indirectement confirm&eacute; que les probl&egrave;mes actuels n&rsquo;en &eacute;taient pas pour l&rsquo;entreprise, rachet&eacute;e par Google il y a 13 ans d&eacute;j&agrave;. Comme le note en particulier <a href="https://techcrunch.com/2019/12/01/in-60-minutes-appearance-youtubes-ceo-offers-a-master-class-in-moral-equivalency/">TechCrunch</a>, le groupe Alphabet, avec sa r&eacute;serve de cache de 117 milliards de dollars, a pourtant largement les moyens de se pencher s&eacute;rieusement sur la question.</p>
<p dir="ltr">Le sujet est d&rsquo;autant plus sensible que <a href="https://www.nextinpact.com/brief/mozilla-denonce-les-rates-de-youtube-avec-un-nouveau-site-9980.htm">Mozilla attaque</a> sans plus prendre de gants d&eacute;sormais. La fondation a m&ecirc;me cr&eacute;&eacute; un site pour r&eacute;f&eacute;rencer une partie des erreurs dont les utilisateurs se font l&rsquo;&eacute;cho.</p>
<p dir="ltr">Elle notait, dans les grandes lignes, que si l&rsquo;on suivait les recommandations assez longtemps, on finissait toujours par tomber sur des contenus violents, des messages de haine, de la d&eacute;sinformation et autres cat&eacute;gories de propos bien peu reluisants.</p>
<p dir="ltr">70 % des vid&eacute;os visionn&eacute;es l&rsquo;&eacute;tant gr&acirc;ce aux recommandations, on comprend l&rsquo;ampleur du probl&egrave;me. Chez YouTube, on estime probablement &ecirc;tre pris entre le marteau et l&rsquo;enclume : censure d&rsquo;un c&ocirc;t&eacute;, et de l&rsquo;autre une libert&eacute; d&rsquo;expression confondue avec l&rsquo;autorisation de d&eacute;biter des messages de haine.</p></div>
        </div>
   

        <div class="brief-foot">
            <div class="simple-sharebar">
                <div class="social-button">
    <span class="sharer" data-url="https://www.nextinpact.com/brief/youtube---la-pdg-s-embourbe-dans-les-problemes-de-moderation-durant-une-interview-10519.htm" data-via="nextinpact" data-text="YouTube : la PDG s&#39;embourbe dans les probl&#232;mes de mod&#233;ration durant une interview">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/brief/youtube---la-pdg-s-embourbe-dans-les-problemes-de-moderation-durant-une-interview-10519.htm&amp;t=YouTube : la PDG s&#39;embourbe dans les probl&#232;mes de mod&#233;ration durant une interview" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=YouTube+%3a+la+PDG+s%27embourbe+dans+les+probl%c3%a8mes+de+mod%c3%a9ration+durant+une+interview&amp;url=https://www.nextinpact.com/brief/youtube---la-pdg-s-embourbe-dans-les-problemes-de-moderation-durant-une-interview-10519.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/brief/youtube---la-pdg-s-embourbe-dans-les-problemes-de-moderation-durant-une-interview-10519.htm&amp;title=YouTube : la PDG s&#39;embourbe dans les probl&#232;mes de mod&#233;ration durant une interview&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/brief/youtube---la-pdg-s-embourbe-dans-les-problemes-de-moderation-durant-une-interview-10519.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>
                <a href="https://www.nextinpact.com/brief/youtube---la-pdg-s-embourbe-dans-les-problemes-de-moderation-durant-une-interview-10519.htm" target="_blank" class="micro-article-button ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="10519">
                    <i class="icon-link"></i>

                </a>

        <a href="/AlerteActu/Create?idContent=10519)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=YouTube : la PDG s&#39;embourbe dans les probl&#232;mes de mod&#233;ration durant une interview&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  https://www.nextinpact.com/brief/youtube---la-pdg-s-embourbe-dans-les-problemes-de-moderation-durant-une-interview-10519.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="10519" class="idContent">
    </span>
        <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="10519">
            <textarea class="linkerurl10519">https://www.nextinpact.com/brief/youtube---la-pdg-s-embourbe-dans-les-problemes-de-moderation-durant-une-interview-10519.htm</textarea>
            <div class="copy-ok">
                <i class="icon-check"></i> Copié dans le presse-papier !
            </div>
        </div>
</div>

            </div>
        </div>

    <input type="hidden" class="brief-categorie" value="3"/>
</article>

<article class="brief-item " data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Droit">
            <div class="brief-circle-holder item-background ">
                <div class="droit-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/modem---selon-intel--les-pratiques-de-qualcomm-lui-ont-fait-perdre---plusieurs-milliards-de-dollars---10509.htm" class="brief-title-link">Modem : selon Intel, les pratiques de Qualcomm lui ont fait perdre &#171; plusieurs milliards de dollars &#187;</a>
    </h2>

        </div>



<a href="/brief/modem---selon-intel--les-pratiques-de-qualcomm-lui-ont-fait-perdre---plusieurs-milliards-de-dollars---10509.htm#/page/1" class="nb_comments_encart " data-commentreg="10509" data-documentid="10509" data-ctype="1">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        1
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>
    </div>
    
        <div class="brief-content">
            <div class="brief-inner-content brief-inner-width-Square brief-inner-size-Normal"><p dir="ltr">Dans un document transmis &agrave; la 9e cour d&rsquo;appel des &Eacute;tats-Unis et <a href="https://www.businessinsider.com/intel-says-qualcomm-tactics-forced-it-out-of-modem-chip-market-2019-11?IR=T" target="_blank">repris par Business Insider</a>, le fondeur affirme avoir vendu sa division modem &agrave; Apple avec &laquo; <em>une perte de plusieurs milliards de dollars</em> &raquo;. Il ajoute qu'il a &eacute;t&eacute; contraint de quitter ce march&eacute; &agrave; cause des pratiques anticoncurrentielles de Qualcomm.</p>
<p dir="ltr">Il s'agit du proc&egrave;s en appel de Qualcomm pour abus de position dominante sur le march&eacute; des modems. Apr&egrave;s <a href="https://www.nextinpact.com/news/102938-qualcomm-vise-par-enquete-ftc-pour-abus-position-dominante.htm" target="_blank">plusieurs ann&eacute;es d'enqu&ecirc;te</a>, la juge <a href="https://www.nextinpact.com/brief/modems---qualcomm-juge-coupable-d-abus-de-position-dominante--la-societe-plonge-en-bourse-8764.htm" target="_blank">Lucy Kho donnait raison &agrave; la FTC</a> et demandait &agrave; Qualcomm de ren&eacute;gocier ses contrats et d'octroyer &agrave; des prix raisonnables des licences &agrave; ses concurrents. Qualcomm a donc fait appel.</p>
<p dir="ltr">Cette d&eacute;cision est arriv&eacute;e en mai, mais Apple et Qualcomm &eacute;taient d&eacute;j&agrave; parvenus &agrave; un accord <a href="https://www.nextinpact.com/news/107798-apple-et-qualcomm-touvent-accord-intel-quitte-marche-modems-5g-pour-smartphones.htm" target="_blank">en avril</a>. Au m&ecirc;me moment, Intel annon&ccedil;ait son d&eacute;part du march&eacute; des modems 5G pour smartphones. Cette division a &eacute;t&eacute; vendue &agrave; Apple par la suite, pour un milliard de dollars.</p>
<p dir="ltr"><a href="https://newsroom.intel.com/editorials/why-decision-against-qualcomm-should-stand/#gs.jh8cx3" target="_blank">Dans un billet de blog</a>, le fondeur explique qu'il est en accord avec la condamnation annonc&eacute;e en mai dernier par le tribunal : &laquo; <em>Qualcomm voudrait faire croire que sa position actuelle sur le march&eacute; &ndash;&nbsp;dernier fournisseur am&eacute;ricain de modem haut de gamme&nbsp;&ndash; est due &agrave; son "ing&eacute;niosit&eacute; et son sens des affaires", et que ses concurrents ont &eacute;chou&eacute; car ils "n'offraient pas assez de bonnes puces &agrave; prix attractifs &raquo;. Ce n&rsquo;est tout simplement pas vrai</em> &raquo;.</p></div>
                <div class="image-brief-side-container">
                    <img src="https://cdn2.nextinpact.com/images/bd/square-linked-media/13581.jpg" alt="Modem : selon Intel, les pratiques de Qualcomm lui ont fait perdre &#171; plusieurs milliards de dollars &#187;" class="dedicated" />
                </div>
        </div>
   

        <div class="brief-foot">
            <div class="simple-sharebar">
                <div class="social-button">
    <span class="sharer" data-url="https://www.nextinpact.com/brief/modem---selon-intel--les-pratiques-de-qualcomm-lui-ont-fait-perdre---plusieurs-milliards-de-dollars---10509.htm" data-via="nextinpact" data-text="Modem : selon Intel, les pratiques de Qualcomm lui ont fait perdre &#171; plusieurs milliards de dollars &#187;">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/brief/modem---selon-intel--les-pratiques-de-qualcomm-lui-ont-fait-perdre---plusieurs-milliards-de-dollars---10509.htm&amp;t=Modem : selon Intel, les pratiques de Qualcomm lui ont fait perdre &#171; plusieurs milliards de dollars &#187;" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=Modem+%3a+selon+Intel%2c+les+pratiques+de+Qualcomm+lui+ont+fait+perdre+%c2%ab+plusieurs+milliards+de+dollars+%c2%bb&amp;url=https://www.nextinpact.com/brief/modem---selon-intel--les-pratiques-de-qualcomm-lui-ont-fait-perdre---plusieurs-milliards-de-dollars---10509.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/brief/modem---selon-intel--les-pratiques-de-qualcomm-lui-ont-fait-perdre---plusieurs-milliards-de-dollars---10509.htm&amp;title=Modem : selon Intel, les pratiques de Qualcomm lui ont fait perdre &#171; plusieurs milliards de dollars &#187;&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/brief/modem---selon-intel--les-pratiques-de-qualcomm-lui-ont-fait-perdre---plusieurs-milliards-de-dollars---10509.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>
                <a href="https://www.nextinpact.com/brief/modem---selon-intel--les-pratiques-de-qualcomm-lui-ont-fait-perdre---plusieurs-milliards-de-dollars---10509.htm" target="_blank" class="micro-article-button ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="10509">
                    <i class="icon-link"></i>

                </a>

        <a href="/AlerteActu/Create?idContent=10509)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=Modem : selon Intel, les pratiques de Qualcomm lui ont fait perdre &#171; plusieurs milliards de dollars &#187;&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  https://www.nextinpact.com/brief/modem---selon-intel--les-pratiques-de-qualcomm-lui-ont-fait-perdre---plusieurs-milliards-de-dollars---10509.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="10509" class="idContent">
    </span>
        <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="10509">
            <textarea class="linkerurl10509">https://www.nextinpact.com/brief/modem---selon-intel--les-pratiques-de-qualcomm-lui-ont-fait-perdre---plusieurs-milliards-de-dollars---10509.htm</textarea>
            <div class="copy-ok">
                <i class="icon-check"></i> Copié dans le presse-papier !
            </div>
        </div>
</div>

            </div>
        </div>

    <input type="hidden" class="brief-categorie" value="5"/>
</article>

<article class="brief-item " data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Culture Num&#233;rique">
            <div class="brief-circle-holder item-background ">
                <div class="culture-numerique-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/ligue-des-champions---altice-et-mediapro-perdent-face-a-bein-sports-et-canal--10511.htm" class="brief-title-link">Ligue des Champions : Altice et Mediapro perdent face &#224; beIN Sports et Canal+</a>
    </h2>

        </div>



<a href="/brief/ligue-des-champions---altice-et-mediapro-perdent-face-a-bein-sports-et-canal--10511.htm#/page/1" class="nb_comments_encart " data-commentreg="10511" data-documentid="10511" data-ctype="1">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        0
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>
    </div>
    
        <div class="brief-content">
            <div class="brief-inner-content brief-inner-width-Square brief-inner-size-Normal"><p dir="ltr">Dans le cas de RMC Sport, ce n'est pas vraiment une surprise. La nouvelle direction semble ne plus jouer les gros bras dans les droits sportifs, pr&eacute;f&eacute;rant s'associer &agrave; ses concurrents pour limiter ses d&eacute;penses.</p>
<p dir="ltr">Ainsi, apr&egrave;s avoir <a href="https://www.nextinpact.com/news/107247-canal-reprend-premier-league-a-altice-et-vante-ses-capacites-techniques.htm" target="_blank">perdu la Premier League</a> en novembre dernier, l'&eacute;quipe d'Alain Weill avait annonc&eacute; en mai <a href="https://www.nextinpact.com/brief/des-le-10-aout--canal--partagera-la-premier-league-avec-rmc-sport--altice--8797.htm" target="_blank">avoir trouv&eacute; un accord avec Canal+</a> pour une diffusion des matchs sur RMC Sport.&nbsp;</p>
<p dir="ltr">Le cas se r&eacute;p&egrave;tera-t-il ? Impossible &agrave; dire pour le moment, surtout que b<a href="https://twitter.com/beinsports_FR/status/1200385060496691200" target="_blank">eIN Sports</a> et <a href="https://twitter.com/canalplus/status/1200435468833370112" target="_blank">Canal+</a> se partagent les droits 2021-2024, pour un montant qui serait de 375 millions d'euros par saison, soit 1,13 milliard sur trois ans.</p>
<p dir="ltr">Apr&egrave;s <a href="https://www.nextinpact.com/brief/rmc-sport-devrait-augmenter-ses-prix--pour-les-non-abonnes-a-sfr--9520.htm" target="_blank">avoir augment&eacute; sensiblement ses prix</a> pour les non clients de SFR et ceux qui ne lui sont pas fid&egrave;les sur un an, RMC Sport va devoir marquer des points pour ne pas perdre des abonn&eacute;s.</p>
<p dir="ltr">C'est peut-&ecirc;tre ce qui explique <a href="https://www.rmcsport.tv/offre-digitale.html" target="_blank">la promotion actuellement en cours</a> &agrave; 11 euros par mois pendant 12 mois, contre 19 euros habituellement, mise en avant &agrave; grands renforts de publicit&eacute;s en ligne.</p>
<p dir="ltr">De son c&ocirc;t&eacute;, l'Espagnol Mediapro semble pr&ecirc;t &agrave; aller en justice pour contester la proc&eacute;dure d'attribution men&eacute;e par l'UEFA, <a href="https://www.lequipe.fr/Medias/Actualites/Jaume-roures-mediapro-va-attaquer-l-uefa-en-justice/1084783" target="_blank">selon l'&Eacute;quipe</a>.</p></div>
                <div class="image-brief-side-container">
                    <img src="https://cdn2.nextinpact.com/images/bd/square-linked-media/2554.jpg" alt="Ligue des Champions : Altice et Mediapro perdent face &#224; beIN Sports et Canal+" class="dedicated" />
                </div>
        </div>
   

        <div class="brief-foot">
            <div class="simple-sharebar">
                <div class="social-button">
    <span class="sharer" data-url="https://www.nextinpact.com/brief/ligue-des-champions---altice-et-mediapro-perdent-face-a-bein-sports-et-canal--10511.htm" data-via="nextinpact" data-text="Ligue des Champions : Altice et Mediapro perdent face &#224; beIN Sports et Canal+">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/brief/ligue-des-champions---altice-et-mediapro-perdent-face-a-bein-sports-et-canal--10511.htm&amp;t=Ligue des Champions : Altice et Mediapro perdent face &#224; beIN Sports et Canal+" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=Ligue+des+Champions+%3a+Altice+et+Mediapro+perdent+face+%c3%a0+beIN+Sports+et+Canal%2b&amp;url=https://www.nextinpact.com/brief/ligue-des-champions---altice-et-mediapro-perdent-face-a-bein-sports-et-canal--10511.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/brief/ligue-des-champions---altice-et-mediapro-perdent-face-a-bein-sports-et-canal--10511.htm&amp;title=Ligue des Champions : Altice et Mediapro perdent face &#224; beIN Sports et Canal+&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/brief/ligue-des-champions---altice-et-mediapro-perdent-face-a-bein-sports-et-canal--10511.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>
                <a href="https://www.nextinpact.com/brief/ligue-des-champions---altice-et-mediapro-perdent-face-a-bein-sports-et-canal--10511.htm" target="_blank" class="micro-article-button ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="10511">
                    <i class="icon-link"></i>

                </a>

        <a href="/AlerteActu/Create?idContent=10511)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=Ligue des Champions : Altice et Mediapro perdent face &#224; beIN Sports et Canal+&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  https://www.nextinpact.com/brief/ligue-des-champions---altice-et-mediapro-perdent-face-a-bein-sports-et-canal--10511.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="10511" class="idContent">
    </span>
        <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="10511">
            <textarea class="linkerurl10511">https://www.nextinpact.com/brief/ligue-des-champions---altice-et-mediapro-perdent-face-a-bein-sports-et-canal--10511.htm</textarea>
            <div class="copy-ok">
                <i class="icon-check"></i> Copié dans le presse-papier !
            </div>
        </div>
</div>

            </div>
        </div>

    <input type="hidden" class="brief-categorie" value="7"/>
</article>

<article class="brief-item " data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Internet">
            <div class="brief-circle-holder item-background ">
                <div class="internet-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/la-pub-en-ligne--pari-de-pascal-des-marchands-du-temple-10505.htm" class="brief-title-link">La pub en ligne, pari de Pascal des marchands du Temple</a>
    </h2>

        </div>



<a href="/brief/la-pub-en-ligne--pari-de-pascal-des-marchands-du-temple-10505.htm#/page/1" class="nb_comments_encart " data-commentreg="10505" data-documentid="10505" data-ctype="1">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        0
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>
    </div>
        <div class="image-brief-container">
            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15876.jpg" alt="La pub en ligne, pari de Pascal des marchands du Temple" class="dedicated" />
            <div class="mask_grey"></div>
        </div>
    
        <div class="brief-content">
            <div class="brief-inner-content brief-inner-width-Wide brief-inner-size-Normal"><p dir="ltr">The Correspondant la <a href="https://thecorrespondent.com/100/the-new-dot-com-bubble-is-here-its-called-online-advertising/" target="_blank">qualifie</a> de &laquo; <em>nouvelle bulle dot com</em> &raquo; : la publicit&eacute; en ligne, qui repr&eacute;sentait en 2018 un budget de 273 milliards de dollars, serait une religion, &agrave; laquelle se plaisent &agrave; croire les professionnels de la profession, mais dont il serait quasiment impossible de mesurer ni de d&eacute;montrer l'efficacit&eacute;. Et quand elle est mesurable, ses effets seraient infinit&eacute;simaux : les &laquo; Mad men &raquo; ne sont pas devenus des &laquo; Math men &raquo;, mais des &laquo; Mad metrics &raquo;.</p>
<p dir="ltr">Steve Tadelis, professeur d'&eacute;conomie recrut&eacute; par eBay, a bataill&eacute; des mois pour d&eacute;montrer qu'il ne servait &agrave; rien qu'eBay ach&egrave;te des liens sponsoris&eacute;s dans les moteurs de recherche. Les annonceurs avaient calcul&eacute; que le site gagnait un peu plus de 12 dollars pour chaque dollar d&eacute;pens&eacute; en publicit&eacute;.</p>
<p dir="ltr">Le jour o&ugrave; eBay cessa de payer les liens sponsoris&eacute;s, les internautes se report&egrave;rent sur le lien non sponsoris&eacute;. Au final, eBay payait 20 millions de dollars par an pour acheter le mot eBay, pour rien... Le capitalisme de surveillance serait d&egrave;s lors une forme de &laquo; <a href="https://fr.wikipedia.org/wiki/Pari_de_Pascal" target="_blank">Pari de Pascal</a> &raquo; cr&eacute;&eacute;, vendu et entretenu par les marchands du Temple.</p>
<p dir="ltr">Dans un <a href="https://thecorrespondent.com/125/the-non-sense-of-online-advertising-when-the-numbers-dont-add-up/" target="_blank">second article</a>, il liste les quatre principaux probl&egrave;mes associ&eacute;s &agrave; cette croyance. D'abord la fraude : fermes &agrave; clics, usurpations de noms de domaine, fraudes &agrave; la conversion, il existe de nombreuses arnaques permettant de gagner de l'argent en faisant croire que des gens ont vu des publicit&eacute;s. La f&eacute;d&eacute;ration mondiale des annonceurs estime que d'ici 5 ans, de 50 &agrave; 150 Md$ seront ainsi perdus, chaque ann&eacute;e;&nbsp;</p>
<p dir="ltr">Ensuite, l'absence d'outils de mesure fiables : le standard du Media Rating Council, qui fait autorit&eacute;, estime ainsi qu'il suffit d'avoir &laquo; vu &raquo; au moins 50 % d'une publicit&eacute; pendant au moins 1 seconde pour qu'elle soit cat&eacute;goris&eacute;e comme &laquo; vue &raquo;; sans compter le fait que les r&eacute;gies publicitaires sont juges et parties en termes de m&eacute;triques (Facebook a reconnu avoir surestim&eacute; ses statistiques, et fait l'objet de plusieurs poursuites judiciaires aff&eacute;rentes).</p>
<p dir="ltr">Une perte de contr&ocirc;le chez les annonceurs : avant, ils achetaient un &laquo; espace publicitaire &raquo; ; aujourd'hui, ils ach&egrave;tent une &laquo; cible &raquo; (les geeks de moins de 50 ans). Le r&eacute;seau publicitaire de Google s'&eacute;tend ainsi sur 2 millions de sites web, et 650 000 applications, et on a d&eacute;j&agrave; vu des annonces &ecirc;tre associ&eacute;es &agrave; des contenus racistes ou p&eacute;dopornographiques.</p>
<p dir="ltr">Enfin, les gens ne veulent plus voir de pub : en 2018, une &eacute;tude du Reuters Institute dans 37 pays indiquait que si la moiti&eacute; des internautes n'avait jamais entendu parler des adblockers, nous &eacute;tions 27 % &agrave; en utiliser, un chiffre en croissance.&nbsp;</p>
<p dir="ltr">En 2017, Procter &amp; Gamble, le plus gros annonceur mondial, d&eacute;cida de diminuer de 200 millions de dollars ses pubs en ligne, de sorte de mieux les contr&ocirc;ler ; ses ventes, priv&eacute;es des faux clics frauduleux, ont augment&eacute; de 2%.</p></div>
        </div>
   

        <div class="brief-foot">
            <div class="simple-sharebar">
                <div class="social-button">
    <span class="sharer" data-url="https://www.nextinpact.com/brief/la-pub-en-ligne--pari-de-pascal-des-marchands-du-temple-10505.htm" data-via="nextinpact" data-text="La pub en ligne, pari de Pascal des marchands du Temple">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/brief/la-pub-en-ligne--pari-de-pascal-des-marchands-du-temple-10505.htm&amp;t=La pub en ligne, pari de Pascal des marchands du Temple" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=La+pub+en+ligne%2c+pari+de+Pascal+des+marchands+du+Temple&amp;url=https://www.nextinpact.com/brief/la-pub-en-ligne--pari-de-pascal-des-marchands-du-temple-10505.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/brief/la-pub-en-ligne--pari-de-pascal-des-marchands-du-temple-10505.htm&amp;title=La pub en ligne, pari de Pascal des marchands du Temple&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/brief/la-pub-en-ligne--pari-de-pascal-des-marchands-du-temple-10505.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>
                <a href="https://www.nextinpact.com/brief/la-pub-en-ligne--pari-de-pascal-des-marchands-du-temple-10505.htm" target="_blank" class="micro-article-button ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="10505">
                    <i class="icon-link"></i>

                </a>

        <a href="/AlerteActu/Create?idContent=10505)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=La pub en ligne, pari de Pascal des marchands du Temple&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  https://www.nextinpact.com/brief/la-pub-en-ligne--pari-de-pascal-des-marchands-du-temple-10505.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="10505" class="idContent">
    </span>
        <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="10505">
            <textarea class="linkerurl10505">https://www.nextinpact.com/brief/la-pub-en-ligne--pari-de-pascal-des-marchands-du-temple-10505.htm</textarea>
            <div class="copy-ok">
                <i class="icon-check"></i> Copié dans le presse-papier !
            </div>
        </div>
</div>

            </div>
        </div>

    <input type="hidden" class="brief-categorie" value="3"/>
</article>

<article class="brief-item " data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Culture Num&#233;rique">
            <div class="brief-circle-holder item-background ">
                <div class="culture-numerique-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/console-vcs---atari-devoile-un-document-de-synthese--la-production-en-masse-approche-a-grands-pas-10516.htm" class="brief-title-link">Console VCS : Atari d&#233;voile un document de synth&#232;se, la production en masse approche &#224; grands pas</a>
    </h2>

        </div>



<a href="/brief/console-vcs---atari-devoile-un-document-de-synthese--la-production-en-masse-approche-a-grands-pas-10516.htm#/page/1" class="nb_comments_encart " data-commentreg="10516" data-documentid="10516" data-ctype="1">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        0
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>
    </div>
    
        <div class="brief-content">
            <div class="brief-inner-content brief-inner-width-Square brief-inner-size-Normal"><p dir="ltr">Annonc&eacute;e depuis maintenant plusieurs ann&eacute;es, la console a eu droit &agrave; plusieurs changements et reports. Aux derni&egrave;res nouvelles, elle est attendue pour mars 2020 et <a href="https://www.nextinpact.com/brief/l-atari-vcs-devoile-ses-caracteristiques-et-ouvre-ses-precommandes-4204.htm" target="_blank">exploitera finalement</a> un processeur AMD Ryzen Embedded s&eacute;rie R1000.&nbsp;</p>
<p dir="ltr">Deux versions seront disponibles : VCS 400 Base &eacute;dition avec 4 Go de m&eacute;moire et du streaming en 1080p, ainsi que VCS 8000 &eacute;dition avec 8 Go de m&eacute;moire et de la vid&eacute;o en 4K UHD &agrave; 60 fps. Dans les deux cas, la m&eacute;moire est extensible.</p>
<p dir="ltr">Des photos, des d&eacute;tails sur les titres et la console sont disponibles <a href="https://www.atari-investisseurs.fr/wp-content/uploads/2019/12/Atari-VCS-OVERVIEW-12-02-2019-VDEF.pdf" target="_blank">dans ce document</a>. Pour en apprendre davantage, vous pouvez &eacute;galement <a href="https://www.atari-investisseurs.fr/wp-content/uploads/2019/11/2019-11-28-VCS-QA-with-M.-Artz.pdf" target="_blank">lire l'interview</a> du directeur de l'exploitation d'Atari, <a href="https://www.atari-investisseurs.fr/wp-content/uploads/2019/11/2019-11-28-VCS-QA-with-M.-Artz.pdf" target="_blank">Michael Arzt</a>.</p>
<p dir="ltr">Des photos des premiers exemplaires de pr&eacute;-production sont &eacute;galement propos&eacute;es. Michael Arzt affirme au passage que les consoles (et les accessoires) sont en train de subir les derniers tests avant le lancement de la production de masse.&nbsp;</p>
<p dir="ltr">Dans tous les cas, le fabricant pr&eacute;vient : &laquo; <em>Il existe toujours une incertitude inh&eacute;rente &agrave; la r&eacute;alisation de ces projets, de leur budget d&rsquo;exploitation et de leur plan de financement, et la non-r&eacute;alisation des hypoth&egrave;ses peut avoir une incidence sur leur valeur</em> &raquo;&nbsp;</p></div>
                <div class="image-brief-side-container">
                    <img src="https://cdn2.nextinpact.com/images/bd/square-linked-media/24416.jpg" alt="Console VCS : Atari d&#233;voile un document de synth&#232;se, la production en masse approche &#224; grands pas" class="dedicated" />
                </div>
        </div>
   

        <div class="brief-foot">
            <div class="simple-sharebar">
                <div class="social-button">
    <span class="sharer" data-url="https://www.nextinpact.com/brief/console-vcs---atari-devoile-un-document-de-synthese--la-production-en-masse-approche-a-grands-pas-10516.htm" data-via="nextinpact" data-text="Console VCS : Atari d&#233;voile un document de synth&#232;se, la production en masse approche &#224; grands pas">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/brief/console-vcs---atari-devoile-un-document-de-synthese--la-production-en-masse-approche-a-grands-pas-10516.htm&amp;t=Console VCS : Atari d&#233;voile un document de synth&#232;se, la production en masse approche &#224; grands pas" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=Console+VCS+%3a+Atari+d%c3%a9voile+un+document+de+synth%c3%a8se%2c+la+production+en+masse+approche+%c3%a0+grands+pas&amp;url=https://www.nextinpact.com/brief/console-vcs---atari-devoile-un-document-de-synthese--la-production-en-masse-approche-a-grands-pas-10516.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/brief/console-vcs---atari-devoile-un-document-de-synthese--la-production-en-masse-approche-a-grands-pas-10516.htm&amp;title=Console VCS : Atari d&#233;voile un document de synth&#232;se, la production en masse approche &#224; grands pas&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/brief/console-vcs---atari-devoile-un-document-de-synthese--la-production-en-masse-approche-a-grands-pas-10516.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>
                <a href="https://www.nextinpact.com/brief/console-vcs---atari-devoile-un-document-de-synthese--la-production-en-masse-approche-a-grands-pas-10516.htm" target="_blank" class="micro-article-button ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="10516">
                    <i class="icon-link"></i>

                </a>

        <a href="/AlerteActu/Create?idContent=10516)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=Console VCS : Atari d&#233;voile un document de synth&#232;se, la production en masse approche &#224; grands pas&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  https://www.nextinpact.com/brief/console-vcs---atari-devoile-un-document-de-synthese--la-production-en-masse-approche-a-grands-pas-10516.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="10516" class="idContent">
    </span>
        <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="10516">
            <textarea class="linkerurl10516">https://www.nextinpact.com/brief/console-vcs---atari-devoile-un-document-de-synthese--la-production-en-masse-approche-a-grands-pas-10516.htm</textarea>
            <div class="copy-ok">
                <i class="icon-check"></i> Copié dans le presse-papier !
            </div>
        </div>
</div>

            </div>
        </div>

    <input type="hidden" class="brief-categorie" value="7"/>
</article>

<article class="brief-item " data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Tech">
            <div class="brief-circle-holder item-background ">
                <div class="tech-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/la-camera-interieure-intelligente-de-netatmo-prend-en-charge-homekit-secure-video-10507.htm" class="brief-title-link">La Cam&#233;ra Int&#233;rieure Intelligente de Netatmo prend en charge Homekit Secure Video</a>
    </h2>

        </div>



<a href="/brief/la-camera-interieure-intelligente-de-netatmo-prend-en-charge-homekit-secure-video-10507.htm#/page/1" class="nb_comments_encart " data-commentreg="10507" data-documentid="10507" data-ctype="1">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        0
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>
    </div>
    
        <div class="brief-content">
            <div class="brief-inner-content brief-inner-width-Square brief-inner-size-Normal"><p dir="ltr">Cette fonctionnalit&eacute; est une des nouveaut&eacute;s d'iOS 13 d'Apple. Elle permet, via une connexion chiffr&eacute;e de bout en bout, d&rsquo;envoyer des vid&eacute;os sur le compte iCloud.&nbsp;</p>
<p dir="ltr">Comme <a href="https://9to5mac.com/2019/12/01/netatmo-homekit-secure-video-cameras/" target="_blank">l'explique 9To5Mac</a>, Netatmo a d&eacute;but&eacute; le d&eacute;ploiement d'un nouveau firmware, pas uniquement destin&eacute; aux testeurs. Les vid&eacute;os restent disponibles pendant 10 jours.</p>
<p dir="ltr">L'espace de stockage qu'elles utilisent n'est pas d&eacute;compt&eacute; de votre forfait, mais il faut disposer d'un abonnement payant iCloud avec 200 Go ou 2 To de capacit&eacute; pour en profiter.&nbsp;</p>
<p dir="ltr">Nos confr&egrave;res rappellent que Netatmo embo&icirc;te le pas &agrave; un autre fabricant de cam&eacute;ras connect&eacute;es : Logitech avec sa Circle 2 en version filaire.&nbsp;</p>
<ul>
<li><a href="https://www.nextinpact.com/news/108122-ios-13-disponible-toutes-principales-nouveautes.htm" target="_blank">iOS 13 disponible : toutes les principales nouveaut&eacute;s</a></li>
</ul></div>
                <div class="image-brief-side-container">
                    <img src="https://cdn2.nextinpact.com/images/bd/square-linked-media/12014.jpg" alt="La Cam&#233;ra Int&#233;rieure Intelligente de Netatmo prend en charge Homekit Secure Video" class="dedicated" />
                </div>
        </div>
   

        <div class="brief-foot">
            <div class="simple-sharebar">
                <div class="social-button">
    <span class="sharer" data-url="https://www.nextinpact.com/brief/la-camera-interieure-intelligente-de-netatmo-prend-en-charge-homekit-secure-video-10507.htm" data-via="nextinpact" data-text="La Cam&#233;ra Int&#233;rieure Intelligente de Netatmo prend en charge Homekit Secure Video">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/brief/la-camera-interieure-intelligente-de-netatmo-prend-en-charge-homekit-secure-video-10507.htm&amp;t=La Cam&#233;ra Int&#233;rieure Intelligente de Netatmo prend en charge Homekit Secure Video" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=La+Cam%c3%a9ra+Int%c3%a9rieure+Intelligente+de+Netatmo+prend+en+charge+Homekit+Secure+Video&amp;url=https://www.nextinpact.com/brief/la-camera-interieure-intelligente-de-netatmo-prend-en-charge-homekit-secure-video-10507.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/brief/la-camera-interieure-intelligente-de-netatmo-prend-en-charge-homekit-secure-video-10507.htm&amp;title=La Cam&#233;ra Int&#233;rieure Intelligente de Netatmo prend en charge Homekit Secure Video&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/brief/la-camera-interieure-intelligente-de-netatmo-prend-en-charge-homekit-secure-video-10507.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>
                <a href="https://www.nextinpact.com/brief/la-camera-interieure-intelligente-de-netatmo-prend-en-charge-homekit-secure-video-10507.htm" target="_blank" class="micro-article-button ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="10507">
                    <i class="icon-link"></i>

                </a>

        <a href="/AlerteActu/Create?idContent=10507)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=La Cam&#233;ra Int&#233;rieure Intelligente de Netatmo prend en charge Homekit Secure Video&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  https://www.nextinpact.com/brief/la-camera-interieure-intelligente-de-netatmo-prend-en-charge-homekit-secure-video-10507.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="10507" class="idContent">
    </span>
        <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="10507">
            <textarea class="linkerurl10507">https://www.nextinpact.com/brief/la-camera-interieure-intelligente-de-netatmo-prend-en-charge-homekit-secure-video-10507.htm</textarea>
            <div class="copy-ok">
                <i class="icon-check"></i> Copié dans le presse-papier !
            </div>
        </div>
</div>

            </div>
        </div>

    <input type="hidden" class="brief-categorie" value="1"/>
</article>

<article class="brief-item " data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Mobilit&#233;">
            <div class="brief-circle-holder item-background ">
                <div class="mobilite-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/mal-implemente-chez-les-operateurs--le-rcs-peut-exposer-les-donnees-des-utilisateurs-10513.htm" class="brief-title-link">Mal impl&#233;ment&#233; chez les op&#233;rateurs, le RCS peut exposer les donn&#233;es des utilisateurs</a>
    </h2>

        </div>



<a href="/brief/mal-implemente-chez-les-operateurs--le-rcs-peut-exposer-les-donnees-des-utilisateurs-10513.htm#/page/1" class="nb_comments_encart " data-commentreg="10513" data-documentid="10513" data-ctype="1">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        1
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>
    </div>
        <div class="image-brief-container">
            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/5645.jpg" alt="Mal impl&#233;ment&#233; chez les op&#233;rateurs, le RCS peut exposer les donn&#233;es des utilisateurs" class="dedicated" />
            <div class="mask_grey"></div>
        </div>
    
        <div class="brief-content">
            <div class="brief-inner-content brief-inner-width-Wide brief-inner-size-Normal"><p dir="ltr">Le RCS (pour Rich Communications Services) est un standard de la GSMA, destin&eacute; &agrave; supplanter le classique SMS. Les op&eacute;rateurs de t&eacute;l&eacute;phonie le d&eacute;ploient progressivement.</p>
<p dir="ltr">Pouss&eacute; notamment <a href="https://www.nextinpact.com/news/103422-messageries-google-27-nouveaux-partenaires-pour-rcs-allo-se-prepare-pour-ordinateurs.htm" target="_blank">par Google</a> depuis plusieurs ann&eacute;es, il reprend nombre de fonctions des messageries modernes comme les statuts d&rsquo;envoi et de lecture, l&rsquo;indicateur de frappe, les groupes de discussions, l&rsquo;envoie des photos et vid&eacute;os dans une meilleure d&eacute;finition et ainsi de suite.</p>
<p dir="ltr">Selon des cherches de SRLabs cependant, il est souvent mal impl&eacute;ment&eacute; par les op&eacute;rateurs. Via des tests sur des cartes SIM, ils ont identifi&eacute; de nombreux probl&egrave;mes, dont la compromission des donn&eacute;es de g&eacute;olocalisation, l&rsquo;interception des messages texte et appels t&eacute;l&eacute;phoniques ou encore un compte PIN &agrave; six chiffres rendu vuln&eacute;rable aux attaques par force brute.</p>
<p dir="ltr">Pour SRLabs, la situation est d&rsquo;autant plus s&eacute;rieuse que plus d&rsquo;une centaine d&rsquo;op&eacute;rateurs dans le monde ont d&eacute;j&agrave; activ&eacute; RCS sur leurs r&eacute;seaux, dont les quatre principaux am&eacute;ricains.</p>
<p dir="ltr">Le chercheur Karsten Nohl ne m&acirc;che pas ses mots <a href="https://www.vice.com/en_us/article/j5ywxb/rcs-rich-communications-services-text-call-interception" target="_blank">chez Motherboard</a> : &laquo; <em>Nous trouvons que c&rsquo;est en fait un pas en arri&egrave;re pour de nombreux r&eacute;seaux. Toutes ces erreurs des ann&eacute;es 90 sont r&eacute;invent&eacute;es, r&eacute;introduites</em> &raquo;.</p>
<p dir="ltr">Les chercheurs n&rsquo;ont publi&eacute; les d&eacute;tails d&rsquo;aucune faille d&rsquo;impl&eacute;mentation. Les r&eacute;sultats seront pr&eacute;sent&eacute;s &agrave; la GSMA cette semaine. L&rsquo;organisme remercie SRLabs et pense que des correctifs pourront rapidement mis en place.</p></div>
        </div>
   

        <div class="brief-foot">
            <div class="simple-sharebar">
                <div class="social-button">
    <span class="sharer" data-url="https://www.nextinpact.com/brief/mal-implemente-chez-les-operateurs--le-rcs-peut-exposer-les-donnees-des-utilisateurs-10513.htm" data-via="nextinpact" data-text="Mal impl&#233;ment&#233; chez les op&#233;rateurs, le RCS peut exposer les donn&#233;es des utilisateurs">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/brief/mal-implemente-chez-les-operateurs--le-rcs-peut-exposer-les-donnees-des-utilisateurs-10513.htm&amp;t=Mal impl&#233;ment&#233; chez les op&#233;rateurs, le RCS peut exposer les donn&#233;es des utilisateurs" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=Mal+impl%c3%a9ment%c3%a9+chez+les+op%c3%a9rateurs%2c+le+RCS+peut+exposer+les+donn%c3%a9es+des+utilisateurs&amp;url=https://www.nextinpact.com/brief/mal-implemente-chez-les-operateurs--le-rcs-peut-exposer-les-donnees-des-utilisateurs-10513.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/brief/mal-implemente-chez-les-operateurs--le-rcs-peut-exposer-les-donnees-des-utilisateurs-10513.htm&amp;title=Mal impl&#233;ment&#233; chez les op&#233;rateurs, le RCS peut exposer les donn&#233;es des utilisateurs&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/brief/mal-implemente-chez-les-operateurs--le-rcs-peut-exposer-les-donnees-des-utilisateurs-10513.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>
                <a href="https://www.nextinpact.com/brief/mal-implemente-chez-les-operateurs--le-rcs-peut-exposer-les-donnees-des-utilisateurs-10513.htm" target="_blank" class="micro-article-button ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="10513">
                    <i class="icon-link"></i>

                </a>

        <a href="/AlerteActu/Create?idContent=10513)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=Mal impl&#233;ment&#233; chez les op&#233;rateurs, le RCS peut exposer les donn&#233;es des utilisateurs&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  https://www.nextinpact.com/brief/mal-implemente-chez-les-operateurs--le-rcs-peut-exposer-les-donnees-des-utilisateurs-10513.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="10513" class="idContent">
    </span>
        <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="10513">
            <textarea class="linkerurl10513">https://www.nextinpact.com/brief/mal-implemente-chez-les-operateurs--le-rcs-peut-exposer-les-donnees-des-utilisateurs-10513.htm</textarea>
            <div class="copy-ok">
                <i class="icon-check"></i> Copié dans le presse-papier !
            </div>
        </div>
</div>

            </div>
        </div>

    <input type="hidden" class="brief-categorie" value="4"/>
</article>

<article class="brief-item " data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Droit">
            <div class="brief-circle-holder item-background ">
                <div class="droit-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/mediaset-et-vivendi-ne-trouvent-pas-de-terrain-d-entente--le-juge-leur-donne-une-semaine-de-plus-10512.htm" class="brief-title-link">Mediaset et Vivendi ne trouvent pas de terrain d&#39;entente, le juge leur donne une semaine de plus</a>
    </h2>

        </div>



<a href="/brief/mediaset-et-vivendi-ne-trouvent-pas-de-terrain-d-entente--le-juge-leur-donne-une-semaine-de-plus-10512.htm#/page/1" class="nb_comments_encart " data-commentreg="10512" data-documentid="10512" data-ctype="1">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        0
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>
    </div>
    
        <div class="brief-content">
            <div class="brief-inner-content brief-inner-width-Square brief-inner-size-Normal"><p dir="ltr">Cela fait maintenant plus de trois ans que cette histoire agite le petit monde des m&eacute;dias. <a href="https://www.nextinpact.com/news/102638-vivendi-met-en-pause-son-raid-contre-mediaset-avec-2994-droits-vote.htm" target="_blank">Vivendi a lanc&eacute; un raid</a> contre Mediaset en arrivant jusqu'&agrave; pr&egrave;s de 30 % des droits de vote.</p>
<p dir="ltr">Mais le gendarme italien des t&eacute;l&eacute;coms, l'AGCom, est venu siffler la fin de la r&eacute;cr&eacute;ation <a href="https://www.nextinpact.com/news/104060-mediaset-gendarme-italien-telecoms-contrarie-plans-vivendi.htm" target="_blank">en avril 2017</a> en imposant au g&eacute;ant fran&ccedil;ais de se s&eacute;parer d'une partie de ses participations dans Mediaset ou Telecom Italia.</p>
<p dir="ltr">De son c&ocirc;t&eacute;, Mediaset souhaite lancer un &laquo; champion europ&eacute;en &raquo; des m&eacute;dias, MediaForEurope (MFE), mais Vivendi s'y oppose. Les deux parties n'ont pas trouv&eacute; d'accord dans le d&eacute;lai imparti (jusqu'&agrave; vendredi dernier).&nbsp;</p>
<p dir="ltr">&laquo; <em>Un juge milanais leur a donn&eacute; vendredi dernier une semaine suppl&eacute;mentaire pour tenter de surmonter leurs divergences au sujet de MFE</em> &raquo;, <a href="https://fr.reuters.com/article/businessNews/idFRKBN1Y325K" target="_blank">explique Reuters</a>. Le principal point de discorde serait <a href="https://www.lesechos.fr/tech-medias/medias/vivendi-mediaset-divorce-a-litalienne-1152684" target="_blank">le montant des actions que Mediaset rach&egrave;terait &agrave; Vivendi</a> : le premier ne monterait pas plus haut que 2,91 dollars, tandis que le second ne descendrait pas plus bas que 3,10 euros.</p></div>
                <div class="image-brief-side-container">
                    <img src="https://cdn2.nextinpact.com/images/bd/square-linked-media/7972.jpg" alt="Mediaset et Vivendi ne trouvent pas de terrain d&#39;entente, le juge leur donne une semaine de plus" class="dedicated" />
                </div>
        </div>
   

        <div class="brief-foot">
            <div class="simple-sharebar">
                <div class="social-button">
    <span class="sharer" data-url="https://www.nextinpact.com/brief/mediaset-et-vivendi-ne-trouvent-pas-de-terrain-d-entente--le-juge-leur-donne-une-semaine-de-plus-10512.htm" data-via="nextinpact" data-text="Mediaset et Vivendi ne trouvent pas de terrain d&#39;entente, le juge leur donne une semaine de plus">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/brief/mediaset-et-vivendi-ne-trouvent-pas-de-terrain-d-entente--le-juge-leur-donne-une-semaine-de-plus-10512.htm&amp;t=Mediaset et Vivendi ne trouvent pas de terrain d&#39;entente, le juge leur donne une semaine de plus" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=Mediaset+et+Vivendi+ne+trouvent+pas+de+terrain+d%27entente%2c+le+juge+leur+donne+une+semaine+de+plus&amp;url=https://www.nextinpact.com/brief/mediaset-et-vivendi-ne-trouvent-pas-de-terrain-d-entente--le-juge-leur-donne-une-semaine-de-plus-10512.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/brief/mediaset-et-vivendi-ne-trouvent-pas-de-terrain-d-entente--le-juge-leur-donne-une-semaine-de-plus-10512.htm&amp;title=Mediaset et Vivendi ne trouvent pas de terrain d&#39;entente, le juge leur donne une semaine de plus&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/brief/mediaset-et-vivendi-ne-trouvent-pas-de-terrain-d-entente--le-juge-leur-donne-une-semaine-de-plus-10512.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>
                <a href="https://www.nextinpact.com/brief/mediaset-et-vivendi-ne-trouvent-pas-de-terrain-d-entente--le-juge-leur-donne-une-semaine-de-plus-10512.htm" target="_blank" class="micro-article-button ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="10512">
                    <i class="icon-link"></i>

                </a>

        <a href="/AlerteActu/Create?idContent=10512)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=Mediaset et Vivendi ne trouvent pas de terrain d&#39;entente, le juge leur donne une semaine de plus&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  https://www.nextinpact.com/brief/mediaset-et-vivendi-ne-trouvent-pas-de-terrain-d-entente--le-juge-leur-donne-une-semaine-de-plus-10512.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="10512" class="idContent">
    </span>
        <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="10512">
            <textarea class="linkerurl10512">https://www.nextinpact.com/brief/mediaset-et-vivendi-ne-trouvent-pas-de-terrain-d-entente--le-juge-leur-donne-une-semaine-de-plus-10512.htm</textarea>
            <div class="copy-ok">
                <i class="icon-check"></i> Copié dans le presse-papier !
            </div>
        </div>
</div>

            </div>
        </div>

    <input type="hidden" class="brief-categorie" value="5"/>
</article>

<article class="brief-item " data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Internet">
            <div class="brief-circle-holder item-background ">
                <div class="internet-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/des-millions-de-sms-trouves-dans-une-base-de-donnees-en-acces-libre-10515.htm" class="brief-title-link">Des millions de SMS trouv&#233;s dans une base de donn&#233;es en acc&#232;s libre</a>
    </h2>

        </div>



<a href="/brief/des-millions-de-sms-trouves-dans-une-base-de-donnees-en-acces-libre-10515.htm#/page/1" class="nb_comments_encart " data-commentreg="10515" data-documentid="10515" data-ctype="1">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        0
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>
    </div>
        <div class="image-brief-container">
            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15568.jpg" alt="Des millions de SMS trouv&#233;s dans une base de donn&#233;es en acc&#232;s libre" class="dedicated" />
            <div class="mask_grey"></div>
        </div>
    
        <div class="brief-content">
            <div class="brief-inner-content brief-inner-width-Wide brief-inner-size-Normal"><p dir="ltr">C&rsquo;est la d&eacute;couverte des chercheurs <a href="https://www.vpnmentor.com/blog/report-truedialog-leak/?=truedialog-exposed-data" target="_blank">Noam Rotem et Ran Locar</a>. La base de donn&eacute;es &eacute;tait en acc&egrave;s libre sur Internet, sans mot de passe pour la prot&eacute;ger et bien s&ucirc;r sans aucun chiffrement.</p>
<p dir="ltr">Elle appartient &agrave; la soci&eacute;t&eacute; TrueDialog, sp&eacute;cialis&eacute;e dans les envois massifs de SMS pour les entreprises et universit&eacute;s ayant besoin de contacter de grands groupes de personnes. Ses services permettent &eacute;galement aux contact&eacute;s de r&eacute;pondre et ainsi d&rsquo;engager un dialogue avec la structure ayant &eacute;mis le SMS.</p>
<p dir="ltr">La base de donn&eacute;es contient tout ce que l&rsquo;on peut attendre d&rsquo;un tel stock de donn&eacute;es (num&eacute;ros de t&eacute;l&eacute;phones, contenus des messages et horodatage), avec en plus des informations sur les applications utilis&eacute;es par les universit&eacute;s pour leurs finances, les messages marketing d&rsquo;entreprises &eacute;mettant des coupons et m&ecirc;me des offres d&rsquo;emplois.</p>
<p dir="ltr">Malheureusement pour TrueDialog, la base contenait aussi des informations beaucoup plus sensibles, comme les messages de s&eacute;curit&eacute; li&eacute;s au compte, tout particuli&egrave;rement le code pour la double authentification. Puisque la base &eacute;tait ouverte aux quatre vents, toute personne l&rsquo;ayant trouv&eacute;e &eacute;tait potentiellement en mesure de s&rsquo;en servir pour mener des attaques.</p>
<p dir="ltr">Nos confr&egrave;res de <a href="https://techcrunch.com/2019/12/01/millions-sms-messages-exposed/" target="_blank">TechCrunch</a> se sont pench&eacute;s sur la base et ont trouv&eacute; rapidement des codes de s&eacute;curit&eacute; pour des services m&eacute;dicaux, des codes de r&eacute;cup&eacute;ration des sites ou encore des mots de passe temporaires &agrave; la suite de r&eacute;initialisations.</p>
<p dir="ltr">TechCrunch ajoute que la table place les messages dans l&rsquo;ordre, permettant d&rsquo;obtenir imm&eacute;diatement le contexte d&rsquo;une conversation. Dans une seule table, il est possible de trouver des millions de messages, mais nos confr&egrave;res notent que beaucoup sont des SMS d&rsquo;utilisateurs tentant de faire fonctionner l&rsquo;opt-out, donc de se d&eacute;sinscrire du service.</p>
<p dir="ltr">TrueDialog a &eacute;t&eacute; contact&eacute;e et a rapidement coup&eacute; l&rsquo;acc&egrave;s. Cependant, TechCrunch n&rsquo;a obtenu aucune r&eacute;ponse &agrave; ses questions, notamment celle de savoir si l&rsquo;entreprise comptait informer les utilisateurs de la br&egrave;che.</p>
<p dir="ltr">Le cas n&rsquo;est malheureusement qu&rsquo;un exemple de plus dans <a href="https://www.nextinpact.com/recherche?_search=fuite+de+donn%C3%A9es&amp;RubriqueId=&amp;Author=&amp;OrderType=date&amp;DateStartPeriod=&amp;DateEndPeriod=&amp;ListTypeContent.actus_view=true&amp;ListTypeContent.dossiers_view=true&amp;ListTypeContent.bonsplans_view=true&amp;ListTypeContent.archives_view=true" target="_blank">une s&eacute;rie de fuites de donn&eacute;es</a> qui ne semble devoir jamais s&rsquo;arr&ecirc;ter. De trop nombreuses entreprises ne semblent pas consid&eacute;rer la s&eacute;curit&eacute; des donn&eacute;es de la client&egrave;le comme primordiale.</p></div>
        </div>
   

        <div class="brief-foot">
            <div class="simple-sharebar">
                <div class="social-button">
    <span class="sharer" data-url="https://www.nextinpact.com/brief/des-millions-de-sms-trouves-dans-une-base-de-donnees-en-acces-libre-10515.htm" data-via="nextinpact" data-text="Des millions de SMS trouv&#233;s dans une base de donn&#233;es en acc&#232;s libre">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/brief/des-millions-de-sms-trouves-dans-une-base-de-donnees-en-acces-libre-10515.htm&amp;t=Des millions de SMS trouv&#233;s dans une base de donn&#233;es en acc&#232;s libre" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=Des+millions+de+SMS+trouv%c3%a9s+dans+une+base+de+donn%c3%a9es+en+acc%c3%a8s+libre&amp;url=https://www.nextinpact.com/brief/des-millions-de-sms-trouves-dans-une-base-de-donnees-en-acces-libre-10515.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/brief/des-millions-de-sms-trouves-dans-une-base-de-donnees-en-acces-libre-10515.htm&amp;title=Des millions de SMS trouv&#233;s dans une base de donn&#233;es en acc&#232;s libre&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/brief/des-millions-de-sms-trouves-dans-une-base-de-donnees-en-acces-libre-10515.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>
                <a href="https://www.nextinpact.com/brief/des-millions-de-sms-trouves-dans-une-base-de-donnees-en-acces-libre-10515.htm" target="_blank" class="micro-article-button ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="10515">
                    <i class="icon-link"></i>

                </a>

        <a href="/AlerteActu/Create?idContent=10515)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=Des millions de SMS trouv&#233;s dans une base de donn&#233;es en acc&#232;s libre&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  https://www.nextinpact.com/brief/des-millions-de-sms-trouves-dans-une-base-de-donnees-en-acces-libre-10515.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="10515" class="idContent">
    </span>
        <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="10515">
            <textarea class="linkerurl10515">https://www.nextinpact.com/brief/des-millions-de-sms-trouves-dans-une-base-de-donnees-en-acces-libre-10515.htm</textarea>
            <div class="copy-ok">
                <i class="icon-check"></i> Copié dans le presse-papier !
            </div>
        </div>
</div>

            </div>
        </div>

    <input type="hidden" class="brief-categorie" value="3"/>
</article>

<article class="brief-item " data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Economie">
            <div class="brief-circle-holder item-background ">
                <div class="economie-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/suite-a-de-mauvais-resultats--lg-se-separe-de-son-pdg-et-revoit-son-organisation-10510.htm" class="brief-title-link">Suite &#224; de mauvais r&#233;sultats, LG se s&#233;pare de son PDG et revoit son organisation</a>
    </h2>

        </div>



<a href="/brief/suite-a-de-mauvais-resultats--lg-se-separe-de-son-pdg-et-revoit-son-organisation-10510.htm#/page/1" class="nb_comments_encart " data-commentreg="10510" data-documentid="10510" data-ctype="1">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        0
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>
    </div>
    
        <div class="brief-content">
            <div class="brief-inner-content brief-inner-width-Square brief-inner-size-Normal"><p dir="ltr">Cette d&eacute;cision fait suite &agrave; &laquo; <em>un plongeon de plus de 30 % de son b&eacute;n&eacute;fice net au 3e trimestre en raison des difficult&eacute;s de sa division de smartphones</em> &raquo;, <a href="https://www.zonebourse.com/LG-ELECTRONICS-INC-6491575/actualite/LG-se-separe-de-son-Pdg-apres-un-plongeon-de-ses-resultats-29654639/" target="_blank">explique l'AFP</a>. Selon nos confr&egrave;res, il s'agit du &laquo; <em>18e trimestre de pertes d'affil&eacute;e</em> &raquo;.</p>
<p dir="ltr">Jo Seong-jin a ainsi &eacute;t&eacute; remplac&eacute; par Brian Kwon. Le fabricant insiste sur le caract&egrave;re amical de ces changements, pr&eacute;cisant que l'ancien PDG a d&eacute;missionn&eacute; de ses fonctions et a publi&eacute; une photo de Jo Seong-jin et Brian Kwon, tous deux souriant.&nbsp;</p>
<p dir="ltr">Le responsable financier prend &eacute;galement la porte, tandis qu'un nouveau poste de &laquo; chef de la strat&eacute;gie &raquo; est mis en place.</p>
<p dir="ltr">&laquo; <em>Nous avons estim&eacute; qu'il &eacute;tait n&eacute;cessaire de proc&eacute;der rapidement &agrave; (un changement) du pouvoir d&eacute;cisionnel</em> [...]&nbsp; <em>plut&ocirc;t que de maintenir un style de gestion bas&eacute; sur des r&eacute;ussites pass&eacute;es</em> &raquo;, explique le fabricant.</p></div>
                <div class="image-brief-side-container">
                    <img src="https://cdn2.nextinpact.com/images/bd/square-linked-media/1777.jpg" alt="Suite &#224; de mauvais r&#233;sultats, LG se s&#233;pare de son PDG et revoit son organisation" class="dedicated" />
                </div>
        </div>
   

        <div class="brief-foot">
            <div class="simple-sharebar">
                <div class="social-button">
    <span class="sharer" data-url="https://www.nextinpact.com/brief/suite-a-de-mauvais-resultats--lg-se-separe-de-son-pdg-et-revoit-son-organisation-10510.htm" data-via="nextinpact" data-text="Suite &#224; de mauvais r&#233;sultats, LG se s&#233;pare de son PDG et revoit son organisation">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/brief/suite-a-de-mauvais-resultats--lg-se-separe-de-son-pdg-et-revoit-son-organisation-10510.htm&amp;t=Suite &#224; de mauvais r&#233;sultats, LG se s&#233;pare de son PDG et revoit son organisation" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=Suite+%c3%a0+de+mauvais+r%c3%a9sultats%2c+LG+se+s%c3%a9pare+de+son+PDG+et+revoit+son+organisation&amp;url=https://www.nextinpact.com/brief/suite-a-de-mauvais-resultats--lg-se-separe-de-son-pdg-et-revoit-son-organisation-10510.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/brief/suite-a-de-mauvais-resultats--lg-se-separe-de-son-pdg-et-revoit-son-organisation-10510.htm&amp;title=Suite &#224; de mauvais r&#233;sultats, LG se s&#233;pare de son PDG et revoit son organisation&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/brief/suite-a-de-mauvais-resultats--lg-se-separe-de-son-pdg-et-revoit-son-organisation-10510.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>
                <a href="https://www.nextinpact.com/brief/suite-a-de-mauvais-resultats--lg-se-separe-de-son-pdg-et-revoit-son-organisation-10510.htm" target="_blank" class="micro-article-button ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="10510">
                    <i class="icon-link"></i>

                </a>

        <a href="/AlerteActu/Create?idContent=10510)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=Suite &#224; de mauvais r&#233;sultats, LG se s&#233;pare de son PDG et revoit son organisation&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  https://www.nextinpact.com/brief/suite-a-de-mauvais-resultats--lg-se-separe-de-son-pdg-et-revoit-son-organisation-10510.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="10510" class="idContent">
    </span>
        <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="10510">
            <textarea class="linkerurl10510">https://www.nextinpact.com/brief/suite-a-de-mauvais-resultats--lg-se-separe-de-son-pdg-et-revoit-son-organisation-10510.htm</textarea>
            <div class="copy-ok">
                <i class="icon-check"></i> Copié dans le presse-papier !
            </div>
        </div>
</div>

            </div>
        </div>

    <input type="hidden" class="brief-categorie" value="6"/>
</article>                    <div class="container_form_alert accueil-brief" hidden>
                        <div class="header_form_alert">
                            <i class="icon-attention"></i>
                            <h3>Signaler une erreur dans l'article</h3>
                        </div>
                        <div class="form_alert"></div>
                    </div>

                <div id="no-result-brief">
                    <p>Aucune entrée pour les catégories selectionnées.</p>
                    <button id="reinit-cat" class="bg-blue-button">Réinitialiser</button>
                </div>

            </div>

               <div class="brief-index-foot">
                   <div class="date-foot solo">
                       <div id="select-date-footer">
    <div id="btn-date-footer">
        <span class="btn-libelle">Autre date</span>
        <span class="icon-down-open"></span>
    </div>
    <div class="filter-container" id="datepicker-container-footer">
        <div class="fleche_haut"></div>
        <div class="filter-header">
            <h3>Choisir une autre édition</h3>
        </div>
        <div id="datepicker-footer"></div>
        <div class="filter-footer">
            <span class="bg-blue-button" id="brief-date-send-footer">Valider</span>
            <span class="bg-blue-dark-button" id="brief-date-cancel-footer">Annuler</span>
        </div>
    </div>
</div>

<script>
    var dates;
    $.ajax({
        url: "/brief/getDates",
        type: "GET",
        success: function (response) {
            dates = response;

            $("#datepicker-footer").datepicker({
                altField: "#datepicker-footer",
                closeText: 'Fermer',
                prevText: 'Précédent',
                nextText: 'Suivant',
                currentText: 'Aujourd\'hui',
                monthNames: ['Janvier', 'Février', 'Mars', 'Avril', 'Mai', 'Juin', 'Juillet', 'Août', 'Septembre', 'Octobre', 'Novembre', 'Décembre'],
                monthNamesShort: ['Janv.', 'Févr.', 'Mars', 'Avril', 'Mai', 'Juin', 'Juil.', 'Août', 'Sept.', 'Oct.', 'Nov.', 'Déc.'],
                dayNames: ['Dimanche', 'Lundi', 'Mardi', 'Mercredi', 'Jeudi', 'Vendredi', 'Samedi'],
                dayNamesShort: ['DIM', 'LUN', 'MAR', 'MER', 'JEU', 'VEN', 'SAM'],
                dayNamesMin: ['DIM', 'LUN', 'MAR', 'MER', 'JEU', 'VEN', 'SAM'],
                weekHeader: 'Sem.',
                dateFormat: 'yy-mm-dd',
                beforeShowDay: filterDates,
                firstDay: 1
            });

            function filterDates(date) {
                var strDate = $.datepicker.formatDate('yy-mm-dd', date) + "T00:00:00";
                var find = response.find(function (e) {
                    return e.Date === strDate;
                });
                return [(find != "undefined" && find != null), ""];
            };
        }
    });

    $("#btn-date-footer").on('click', function (e) {
        e.preventDefault();
        if ($(".brief-index-foot .datepicker-active").length > 0) {
            $(this).removeClass("btn-active");
            $(".brief-index-foot #datepicker-container-footer").css("display", "none");
            $(".brief-index-foot #datepicker-container-footer").removeClass("datepicker-active");
        } else {
            $(this).addClass("btn-active");
            $(".brief-index-foot #datepicker-container-footer").css("display", "block");
            $(".brief-index-foot #datepicker-container-footer").addClass("datepicker-active");
        }
    });

    $("#brief-date-send-footer").on('click', function () {
        var date = $("#datepicker-footer").val() + "T00:00:00";
        var find = dates.find(function (e) {
            return e.Date === date;
        });

        if (find != "undefined" && find != null)
            window.location.replace(find.Url);
    });

    $("#brief-date-cancel-footer").on('click', function () {
        $(".brief-index-foot #datepicker-container-footer").css("display", "none");
        $(".brief-index-foot #datepicker-container-footer").removeClass("datepicker-active");
    });
</script>
                   </div>
                       <div class="brief-index-prev">
                           <a href="/lebrief/edition-474.htm" class="brief-title-link"> &Eacute;dition du 29 novembre 2019 <i class="icon-right-circled"></i></a>
                       </div>
               </div>
        </div>
        
<footer>
    <div id="footer_content">
        <div id="top_footer">




<div class="bloc_jauge_abonnement">
    <div class="leftSideNbAbonne" data-knob-color="#C7C7C7">
        <input type="text" value="8359" class="dial" data-role="none">
        <div class="libelle_knob"><span class="nbAbonne">8359</span><span class="svg_abonne_jauge"></span></div>
    </div>
    <div class="rightSideJaugeBtn">

        <span class="BtnAndPercent">
            <span class="indicationPercentSoutient"></span>

                <a href="https://compte.nextinpact.com/gestion/abonnement" class="btn_abonne_right_encart" target="_blank">
                    <span id="logo_nxi_jauge_footer"></span>
                </a>

        </span>
    </div>
</div>

            <a href="https://www.spiil.org/" target="_blank" class="spiil_footer_logo"></a>
            
            <form action="/recherche" method="POST" id="searchFooterForm">
                <span id="searchFooterContainer">
                    <input type="text" data-role="none" id="inputSearchFooter" name="_search" value="" required="required" placeholder="Rechercher ..." />
                    <button type="submit" data-role="none" class="icon-search button-icon"></button>
                </span>
            </form>
        </div>
        <div id="mid_footer">
            <div class="bloc_section_lien_footer">
                <h3>Qui sommes-nous ?</h3>
                <ul class="list_liens_footer">
                    <li><a href="/a-propos.htm#nouscontacter_section">Contactez-nous</a></li>
                    <li><a href="/a-propos.htm#quisommesnous_section">Mentions légales</a></li>
                    <li><a href="/les-blogs.htm">Le blog de l'équipe</a></li>
                    <li><a href="https://www.okpal.com/nextinpact?action=checkout&amount=100" target="_blank">Dons défiscalisables</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>Nos engagements</h3>
                <ul class="list_liens_footer">
                    <li><a href="/charte-deontologique">Déontologie et vie privée</a></li>
                    <li><a href="/cgv">Conditions générales de vente</a></li>
                    <li><a href="/regles-de-la-communaute">Les règles de la communauté</a></li>
                    <li><a href="/publicite-partenariat#PR">Charte publicité raisonnable</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>
                    Commercial
                </h3>
                <ul class="list_liens_footer">
                    <li><a href="/publicite-partenariat">Publicité</a></li>
                    <li><a href="/publicite-partenariat#PA">Partenariats</a></li>
                    <li><a href="/publicite-partenariat#DC">Diffuser notre contenu</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>Les sites du groupe</h3>
                <ul class="list_liens_footer">
                    <li><a href="http://www.lidd.fr" target="_blank">LIDD.fr</a></li>
                    <li><a href="http://www.touslesforfaits.fr" target="_blank">Tous les forfaits</a></li>
                    <li><a href="http://www.lesoffresinternet.fr" target="_blank">Les offres internet</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>Nos services</h3>
                <ul class="list_liens_footer">
                 
                    <li><a href="/rss-social">Nos flux RSS</a></li>
                    <li><a href="https://compte.nextinpact.com/gestion-util" target="_blank">Gérer votre compte</a></li>

                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>La communauté</h3>
                <ul class="list_liens_footer">
                    <li><a href="http://forum.nextinpact.com" target="_blank">Les forums</a></li>
                    <li><a href="/rss-social#RS">Les réseaux sociaux</a></li>
                    <li><a href="/offres-abonnement">Abonnez-vous</a></li>
                    <li><a href="/offres-abonnement#Pro">Abonnement Pro</a></li>
                </ul>
            </div>
        </div>
        <div id="bot_footer">
            <p>
                © 2000 - 2019 INpact Mediagroup - SARL de presse. N° de <a href="http://www.cppap.fr/" target="_blank">CPPAP</a> 0321 Z 92244. Marque déposée. Tous droits réservés. Design par <a href="http://www.btoweb.fr" target="_blank">Btoweb.fr</a>.
            </p>
        </div>
    </div>
</footer>
<br style="clear:left;" />
    </div>
</section>

<aside id="sideBarIndex" class="template-sidebar">
<aside id="sideBarArticle" class="template-sidebar">
<div class="wrapper_pub_sidebar">

    <div id="sidebar_pub_top" style="display: none">
        <span class="croix_close"><i class="icon-cancel"></i></span>
        <div class="pub_encart_content">
            <span class="libelle_pub_vertical"><i class="icon-angle-down"></i>Publicité</span>
            <span class="image_pub_container" data-qtqid="32" id="pub-top"></span>
        </div>
    </div>


<section class="on_the_side_section continu_mode">
    

<div class="titre_action_sidebar en_continu">
    <div class="fakeOpacity"></div>
    <h2>
       
        <span class="lib-head-sidebar">
        En continu
        </span>
        <span class="bloc_icon_menu_sidebar">
            <span>
                <a href="#" class="icon-list  disabled" data-val="actus_view" title="Analyses" data-switcher></a>
                    <span class="info_content tooltip_panel">
                        <span class="intitule_action_bouton">Afficher / masquer les analyses</span>
                        <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
                        <span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
                        <span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
                        <span style="clear:both; display: block;"></span>
                    </span>
            </span>
            <span>
                <a href="#" class="icon-flash  disabled" data-val="bref_view" title="En Bref (gratuit)" data-switcher></a>
                    <span class="info_content tooltip_panel">
                        <span class="intitule_action_bouton">Afficher / masquer les contenus "En bref"</span>
                        <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
                        <span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
                        <span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
                        <span style="clear:both; display: block;"></span>
                    </span>
            </span>
            <span>
                <a href="#" class="icon-star  disabled" data-val="free_view" title="En Accès libre (offert)" data-switcher></a>
                    <span class="info_content tooltip_panel">
                        <span class="intitule_action_bouton">Afficher / masquer les contenus en accès libre</span>
                        <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
                        <span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
                        <span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
                        <span style="clear:both; display: block;"></span>
                    </span>
            </span>
            <span>
                <a href="#" class="icon-tag  disabled" data-val="bonsplans_view" title="Bons plans" data-switcher></a>
                    <span class="info_content tooltip_panel">
                        <span class="intitule_action_bouton">Afficher / masquer les bons plans</span>
                        <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
                        <span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
                        <span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
                        <span style="clear:both; display: block;"></span>
                    </span>
            </span>

                <span>
                    <a href="#" class="icon-rss-squared disabled " data-val="rss_view" title="Flux RSS personnels" data-switcher></a>
                        <span class="info_content tooltip_panel">
                            <span class="intitule_action_bouton">Afficher / masquer mes <span class="fake_link" title="gérer mes flux RSS"></span>flux RSS personnels</span>
                            <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité « Premium »</span>
                            <span class="text_tooltip">Pour afficher vos flux RSS dans le flux continu, vous devez disposer d’un abonnement « Premium ».</span>
                            <span class="bg-orange-button btn_go_connect float-right" data-href="https://compte.nextinpact.com/gestion/abonnement">Abonnez-vous</span>
                        </span>
                </span>
        </span>
    </h2>
</div>

    <div class="scroller_sidebar_content " data-current-page="1" style="top:55px;">
        <div class="list_article_side">

<article class="small_article sidebar-img-item" data-content-id="108431"  data-date-pub=1575279618  title="Et c&#39;est pas fini !">
    <div class="item_in_continue">
        <a href="/news/108431-le-recap-bons-plans-moment-semaine-47.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24266.jpg" alt="#CyberMonday : notre r&#233;cap&#39; des bons plans du moment, &#233;dition sp&#233;ciale" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108431-le-recap-bons-plans-moment-semaine-47.htm" >
                   
                
                    #CyberMonday : notre r&#233;cap&#39; des bons plans du moment, &#233;dition sp&#233;ciale
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1575279618" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108431-le-recap-bons-plans-moment-semaine-47.htm#/page/1" class="nb_comments_encart " data-commentreg="108431" data-documentid="108431" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        83
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108464"  data-date-pub=1575279111  title="Des SMS comme s&#39;il en pleuvait">
    <div class="item_in_continue">
        <a href="/news/108464-lebrief-cartes-didentite-au-format-cb-youtube-et-moderation-console-atari-vcs.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : cartes d&#39;identit&#233; au format CB, YouTube et la mod&#233;ration, console Atari VCS" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108464-lebrief-cartes-didentite-au-format-cb-youtube-et-moderation-console-atari-vcs.htm" >
                   
                
                    #LeBrief : cartes d&#39;identit&#233; au format CB, YouTube et la mod&#233;ration, console Atari VCS
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1575279111" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="21690"  data-date-pub=1575845882  title="Valable jusqu&#39;au 08/12/2019">
    <div class="item_in_continue">
        <a href="/bons-plans/21690-ecran-incurve-philips-32-2560-x-1440-px-16999-cybermonday.htm" class="image_very_small_link" target=_blank>

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24412.jpg" alt="Ecran incurv&#233; Philips de 32&quot; (2560 x 1440 px) : 169,99 € #CyberMonday" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/bons-plans/21690-ecran-incurve-philips-32-2560-x-1440-px-16999-cybermonday.htm" target=_blank>
                   
                
                    Ecran incurv&#233; Philips de 32&quot; (2560 x 1440 px) : 169,99 € #CyberMonday
                        <i class="icon-link-ext"></i>
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-tag"></i>
                    <span>Valable jusqu'au 08/12/2019</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108463"  data-date-pub=1575271082  title="#BigBrotherbercy sous testost&#233;rone">
    <div class="item_in_continue">
        <a href="/news/108463-contre-fraude-fiscale-toute-population-francaise-sous-lil-datamining-cvfr.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/21505.jpg" alt="Contre la fraude fiscale, toute la population fran&#231;aise sous l’œil du &#171;&#160;datamining&#160;&#187; CFVR" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108463-contre-fraude-fiscale-toute-population-francaise-sous-lil-datamining-cvfr.htm" >
                   
                
                    Contre la fraude fiscale, toute la population fran&#231;aise sous l’œil du &#171;&#160;datamining&#160;&#187; CFVR
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1575271082" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108463-contre-fraude-fiscale-toute-population-francaise-sous-lil-datamining-cvfr.htm#/page/1" class="nb_comments_encart " data-commentreg="108463" data-documentid="108463" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        7
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108367"  data-date-pub=1575270490  title="C&#39;est cadeau !">
    <div class="item_in_continue">
        <a href="/news/108367-abonnez-vous-a-next-inpact-pour-30-euros-10-remise-sur-notre-boutique-goodies.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24304.jpg" alt="Abonnement &#224; 30 euros et 10 % de remise sur nos goodies : demain, il sera trop tard" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108367-abonnez-vous-a-next-inpact-pour-30-euros-10-remise-sur-notre-boutique-goodies.htm" >
                   
                
                    Abonnement &#224; 30 euros et 10 % de remise sur nos goodies : demain, il sera trop tard
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-flash"></i>
                    <span data-duration="1575270490" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108367-abonnez-vous-a-next-inpact-pour-30-euros-10-remise-sur-notre-boutique-goodies.htm#/page/1" class="nb_comments_encart " data-commentreg="108367" data-documentid="108367" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        61
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108462"  data-date-pub=1575117422  title="Ni les grosses ficelles">
    <div class="item_in_continue">
        <a href="/news/108462-flock-naime-pas-petites-lignes.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23647.jpg" alt="#Flock n&#39;aime pas les petites lignes" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108462-flock-naime-pas-petites-lignes.htm" >
                   
                
                    #Flock n&#39;aime pas les petites lignes
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1575117422" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108462-flock-naime-pas-petites-lignes.htm#/page/1" class="nb_comments_encart " data-commentreg="108462" data-documentid="108462" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        27
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108327"  data-date-pub=1575044950  title="En attendant le FIC">
    <div class="item_in_continue">
        <a href="/news/108327-les-premieres-briques-cybercampus-attendu-pour-fin-2020.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24408.jpg" alt="Les premi&#232;res briques du cybercampus attendu pour fin 2020" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108327-les-premieres-briques-cybercampus-attendu-pour-fin-2020.htm" >
                   
                
                    Les premi&#232;res briques du cybercampus attendu pour fin 2020
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1575044950" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108327-les-premieres-briques-cybercampus-attendu-pour-fin-2020.htm#/page/1" class="nb_comments_encart " data-commentreg="108327" data-documentid="108327" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        7
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="21287"  data-date-pub=1575327542  title="Valable jusqu&#39;au 02/12/2019">
    <div class="item_in_continue">
        <a href="/bons-plans/21287-forfait-illimite-byou-avec-50-go-4g-1199-par-mois-sans-limite-duree.htm" class="image_very_small_link" target=_blank>

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/9583.jpg" alt="Forfait B&amp;You 50 Go et week-end illimit&#233; : 11,99 € par mois, #BlackFridayWeek" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/bons-plans/21287-forfait-illimite-byou-avec-50-go-4g-1199-par-mois-sans-limite-duree.htm" target=_blank>
                   
                
                    Forfait B&amp;You 50 Go et week-end illimit&#233; : 11,99 € par mois, #BlackFridayWeek
                        <i class="icon-link-ext"></i>
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-tag"></i>
                    <span>Valable jusqu'au 02/12/2019</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108460"  data-date-pub=1575039307  title="Objectif 30 millions en 2022">
    <div class="item_in_continue">
        <a href="/news/108460-fibre-optique-167-millions-locaux-eligibles-concurrence-entre-fai-sintensifie.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24402.jpg" alt="Fibre optique : 16,7 millions de locaux &#233;ligibles, la concurrence entre FAI s&#39;intensifie" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108460-fibre-optique-167-millions-locaux-eligibles-concurrence-entre-fai-sintensifie.htm" >
                   
                
                    Fibre optique : 16,7 millions de locaux &#233;ligibles, la concurrence entre FAI s&#39;intensifie
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1575039307" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108460-fibre-optique-167-millions-locaux-eligibles-concurrence-entre-fai-sintensifie.htm#/page/1" class="nb_comments_encart " data-commentreg="108460" data-documentid="108460" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        24
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108417"  data-date-pub=1575022341  title="... Visant la hausse des bar&#232;mes">
    <div class="item_in_continue">
        <a href="/news/108417-redevance-copie-privee-conseil-detat-rejette-recours-molotov.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/17423.jpg" alt="Redevance Copie priv&#233;e : le Conseil d’&#201;tat rejette le recours Molotov" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108417-redevance-copie-privee-conseil-detat-rejette-recours-molotov.htm" >
                   
                
                    Redevance Copie priv&#233;e : le Conseil d’&#201;tat rejette le recours Molotov
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1575022341" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108417-redevance-copie-privee-conseil-detat-rejette-recours-molotov.htm#/page/1" class="nb_comments_encart " data-commentreg="108417" data-documentid="108417" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        19
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108461"  data-date-pub=1575016926  title="Col&#232;re autour du prix de la 5G">
    <div class="item_in_continue">
        <a href="/news/108461-lebrief-comparateurs-contre-google-s02e01observatoire-pannes-loicyberhaine-ajustee.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : comparateurs contre Google (S02E01),&#160;observatoire des pannes, loi&#160;cyberhaine ajust&#233;e" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108461-lebrief-comparateurs-contre-google-s02e01observatoire-pannes-loicyberhaine-ajustee.htm" >
                   
                
                    #LeBrief : comparateurs contre Google (S02E01),&#160;observatoire des pannes, loi&#160;cyberhaine ajust&#233;e
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1575016926" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108448"  data-date-pub=1575015197  title="Vers l&#39;infini et au-del&#224;">
    <div class="item_in_continue">
        <a href="/news/108448-space19-details-plan-dune-ampleur-exceptionnelle-144-milliards-deuros-pour-esa.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24381.jpg" alt="Space19+ : les d&#233;tails du plan &#171; d’une ampleur exceptionnelle &#187; de 14,4 milliards d&#39;euros pour l&#39;ESA" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108448-space19-details-plan-dune-ampleur-exceptionnelle-144-milliards-deuros-pour-esa.htm" >
                   
                
                    Space19+ : les d&#233;tails du plan &#171; d’une ampleur exceptionnelle &#187; de 14,4 milliards d&#39;euros pour l&#39;ESA
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1575015197" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108448-space19-details-plan-dune-ampleur-exceptionnelle-144-milliards-deuros-pour-esa.htm#/page/1" class="nb_comments_encart " data-commentreg="108448" data-documentid="108448" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        14
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="21636"  data-date-pub=1575327542  title="Valable jusqu&#39;au 02/12/2019">
    <div class="item_in_continue">
        <a href="/bons-plans/21636-ssd-pny-pro-elite-usb-type-c-1-to-890-mos-10999-via-odr.htm" class="image_very_small_link" target=_blank>

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24345.jpg" alt="SSD PNY Pro Elite&#160;USB Type-C de 1 To (890 Mo/s) : 109,99 € via une ODR" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/bons-plans/21636-ssd-pny-pro-elite-usb-type-c-1-to-890-mos-10999-via-odr.htm" target=_blank>
                   
                
                    SSD PNY Pro Elite&#160;USB Type-C de 1 To (890 Mo/s) : 109,99 € via une ODR
                        <i class="icon-link-ext"></i>
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-tag"></i>
                    <span>Valable jusqu'au 02/12/2019</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108452"  data-date-pub=1574955443  title="&#199;&#39;Avia pas changer le monde">
    <div class="item_in_continue">
        <a href="/news/108452-cyberhaine-gouvernement-nenvisage-quune-modification-a-marge-proposition-loi-avia.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24362.jpg" alt="Cyberhaine : le gouvernement n’envisage qu’une modification &#224; la marge de la proposition de loi Avia" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108452-cyberhaine-gouvernement-nenvisage-quune-modification-a-marge-proposition-loi-avia.htm" >
                   
                
                    Cyberhaine : le gouvernement n’envisage qu’une modification &#224; la marge de la proposition de loi Avia
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1574955443" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108452-cyberhaine-gouvernement-nenvisage-quune-modification-a-marge-proposition-loi-avia.htm#/page/1" class="nb_comments_encart " data-commentreg="108452" data-documentid="108452" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        22
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108454"  data-date-pub=1574954125  title="Id&#233;e fixe">
    <div class="item_in_continue">
        <a href="/news/108454-mozilla-fait-son-bilan-entre-mauvais-etat-dinternet-et-espoirs-educatifs.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23176.jpg" alt="(M&#224;j) Mozilla fait son bilan : entre mauvais &#233;tat d&#39;Internet et espoirs &#233;ducatifs" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108454-mozilla-fait-son-bilan-entre-mauvais-etat-dinternet-et-espoirs-educatifs.htm" >
                   
                
                    (M&#224;j) Mozilla fait son bilan : entre mauvais &#233;tat d&#39;Internet et espoirs &#233;ducatifs
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1574954125" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108454-mozilla-fait-son-bilan-entre-mauvais-etat-dinternet-et-espoirs-educatifs.htm#/page/1" class="nb_comments_encart " data-commentreg="108454" data-documentid="108454" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        24
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108458"  data-date-pub=1574937240  title="Ticket to ride">
    <div class="item_in_continue">
        <a href="/news/108458-limpression-systematique-tickets-caisse-et-cb-en-passe-detre-interdite-par-deputes.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24357.jpg" alt="L’impression syst&#233;matique des tickets de caisse et de CB en passe d’&#234;tre interdite par les d&#233;put&#233;s" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108458-limpression-systematique-tickets-caisse-et-cb-en-passe-detre-interdite-par-deputes.htm" >
                   
                
                    L’impression syst&#233;matique des tickets de caisse et de CB en passe d’&#234;tre interdite par les d&#233;put&#233;s
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1574937240" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108458-limpression-systematique-tickets-caisse-et-cb-en-passe-detre-interdite-par-deputes.htm#/page/1" class="nb_comments_encart " data-commentreg="108458" data-documentid="108458" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        86
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108459"  data-date-pub=1574930590  title="Clap de fin pour le  Steam Controller">
    <div class="item_in_continue">
        <a href="/news/108459-lebrief-dgsi-resigne-avec-palantir-science-et-rechauffement-climatique-volte-face-twitter.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : la DGSI resigne avec Palantir, science et r&#233;chauffement climatique, volte-face de Twitter" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108459-lebrief-dgsi-resigne-avec-palantir-science-et-rechauffement-climatique-volte-face-twitter.htm" >
                   
                
                    #LeBrief : la DGSI resigne avec Palantir, science et r&#233;chauffement climatique, volte-face de Twitter
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1574930590" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="21633"  data-date-pub=1575413942  title="Valable jusqu&#39;au 03/12/2019">
    <div class="item_in_continue">
        <a href="/bons-plans/21633-microsoft-surface-laptop-3-135-core-i5-8-go-128-go-ssd-a-89999-euros.htm" class="image_very_small_link" target=_blank>

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24341.jpg" alt="Microsoft Surface Laptop 3 13,5&quot; (Core i5, 8 Go, 128 Go de SSD) &#224; 899,99 euros" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/bons-plans/21633-microsoft-surface-laptop-3-135-core-i5-8-go-128-go-ssd-a-89999-euros.htm" target=_blank>
                   
                
                    Microsoft Surface Laptop 3 13,5&quot; (Core i5, 8 Go, 128 Go de SSD) &#224; 899,99 euros
                        <i class="icon-link-ext"></i>
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-tag"></i>
                    <span>Valable jusqu'au 03/12/2019</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108456"  data-date-pub=1574881484  title="Streamrippons !">
    <div class="item_in_continue">
        <a href="/news/108456-pour-conseil-detat-stream-ripping-sur-youtube-est-copie-privee.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24351.jpg" alt="Pour le Conseil d’&#201;tat, le stream ripping sur YouTube est de la copie priv&#233;e" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108456-pour-conseil-detat-stream-ripping-sur-youtube-est-copie-privee.htm" >
                   
                
                    Pour le Conseil d’&#201;tat, le stream ripping sur YouTube est de la copie priv&#233;e
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1574881484" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108456-pour-conseil-detat-stream-ripping-sur-youtube-est-copie-privee.htm#/page/1" class="nb_comments_encart " data-commentreg="108456" data-documentid="108456" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        29
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108455"  data-date-pub=1574875963  title="Je vais bien... tout va bien...">
    <div class="item_in_continue">
        <a href="/news/108455-en-difficulte-koscattise-convoitises-mais-affirme-que-son-activite-se-poursuit-normalement.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/12394.jpg" alt="En difficult&#233;, Kosc&#160;attise les convoitises mais affirme que son activit&#233;&#160;&#171; se poursuit normalement&#160;&#187;" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108455-en-difficulte-koscattise-convoitises-mais-affirme-que-son-activite-se-poursuit-normalement.htm" >
                   
                
                    En difficult&#233;, Kosc&#160;attise les convoitises mais affirme que son activit&#233;&#160;&#171; se poursuit normalement&#160;&#187;
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1574875963" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108455-en-difficulte-koscattise-convoitises-mais-affirme-que-son-activite-se-poursuit-normalement.htm#/page/1" class="nb_comments_encart " data-commentreg="108455" data-documentid="108455" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        2
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108453"  data-date-pub=1574854434  title="Prague braque">
    <div class="item_in_continue">
        <a href="/news/108453-loi-contre-cyberhaine-avis-circonstancie-et-critique-republique-tcheque.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23395.jpg" alt="Loi contre la cyberhaine : l&#39;avis circonstanci&#233; et critique de la R&#233;publique tch&#232;que" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108453-loi-contre-cyberhaine-avis-circonstancie-et-critique-republique-tcheque.htm" >
                   
                
                    Loi contre la cyberhaine : l&#39;avis circonstanci&#233; et critique de la R&#233;publique tch&#232;que
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1574854434" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108453-loi-contre-cyberhaine-avis-circonstancie-et-critique-republique-tcheque.htm#/page/1" class="nb_comments_encart " data-commentreg="108453" data-documentid="108453" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        9
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108449"  data-date-pub=1574853529  title="Amour, gloire et beaut&#233;">
    <div class="item_in_continue">
        <a href="/news/108449-le-plan-cnrs-pour-atteindre-100-publications-en-libre-acces-idealement-dici-fin-2020.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24343.jpg" alt="Le plan du CNRS pour atteindre 100 % de publications en libre acc&#232;s, &#171; id&#233;alement d’ici fin 2020 &#187;" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108449-le-plan-cnrs-pour-atteindre-100-publications-en-libre-acces-idealement-dici-fin-2020.htm" >
                   
                
                    Le plan du CNRS pour atteindre 100 % de publications en libre acc&#232;s, &#171; id&#233;alement d’ici fin 2020 &#187;
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1574853529" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108449-le-plan-cnrs-pour-atteindre-100-publications-en-libre-acces-idealement-dici-fin-2020.htm#/page/1" class="nb_comments_encart " data-commentreg="108449" data-documentid="108449" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        12
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108444"  data-date-pub=1574848865  title="Pour les hommes mortels destin&#233;s au tr&#233;pas">
    <div class="item_in_continue">
        <a href="/news/108444-contrat-pour-web-tim-berners-lee-etablit-neuf-principes-essentiels-protection.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/4135.jpg" alt="&#171; Contrat pour le web &#187; : Tim Berners-Lee &#233;tablit neuf principes essentiels de protection" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108444-contrat-pour-web-tim-berners-lee-etablit-neuf-principes-essentiels-protection.htm" >
                   
                
                    &#171; Contrat pour le web &#187; : Tim Berners-Lee &#233;tablit neuf principes essentiels de protection
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1574848865" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108444-contrat-pour-web-tim-berners-lee-etablit-neuf-principes-essentiels-protection.htm#/page/1" class="nb_comments_encart " data-commentreg="108444" data-documentid="108444" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        16
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108450"  data-date-pub=1574846403  title="Ariane 5 s&#39;est de nouveau envoy&#233;e en l&#39;air">
    <div class="item_in_continue">
        <a href="/news/108450-lebrief-amendements-batteries-amovibles-twitter-et-comptes-inactifs-windows-10-2004.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : amendements batteries amovibles, Twitter et les comptes inactifs, Windows 10 2004" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108450-lebrief-amendements-batteries-amovibles-twitter-et-comptes-inactifs-windows-10-2004.htm" >
                   
                
                    #LeBrief : amendements batteries amovibles, Twitter et les comptes inactifs, Windows 10 2004
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1574846403" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108451"  data-date-pub=1574845878  title="En Marche arri&#232;re">
    <div class="item_in_continue">
        <a href="/news/108451-loi-contre-cyberhaine-telecharger-lettre-incendiaire-adressee-par-commission-europeenne.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/22603.jpg" alt="Loi contre la Cyberhaine : t&#233;l&#233;charger la lettre incendiaire adress&#233;e par la Commission europ&#233;enne" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108451-loi-contre-cyberhaine-telecharger-lettre-incendiaire-adressee-par-commission-europeenne.htm" >
                   
                
                    Loi contre la Cyberhaine : t&#233;l&#233;charger la lettre incendiaire adress&#233;e par la Commission europ&#233;enne
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-flash"></i>
                    <span data-duration="1574845878" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108451-loi-contre-cyberhaine-telecharger-lettre-incendiaire-adressee-par-commission-europeenne.htm#/page/1" class="nb_comments_encart " data-commentreg="108451" data-documentid="108451" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        26
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108446"  data-date-pub=1574779478  title="All&#244; de rose">
    <div class="item_in_continue">
        <a href="/news/108446-demarchage-telephonique-cnil-inflige-amende-500-000-euros.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/11871.jpg" alt="D&#233;marchage t&#233;l&#233;phonique : la CNIL inflige une amende de 500 000 euros" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108446-demarchage-telephonique-cnil-inflige-amende-500-000-euros.htm" >
                   
                
                    D&#233;marchage t&#233;l&#233;phonique : la CNIL inflige une amende de 500 000 euros
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1574779478" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108446-demarchage-telephonique-cnil-inflige-amende-500-000-euros.htm#/page/1" class="nb_comments_encart " data-commentreg="108446" data-documentid="108446" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        55
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108422"  data-date-pub=1574767627  title="R&#233;parer plut&#244;t que jeter">
    <div class="item_in_continue">
        <a href="/news/108422-darty-max-petites-lignes-abonnement-garantissant-tout-gros-electromenager.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/9468.jpg" alt="Darty Max : les petites lignes de l&#39;abonnement garantissant tout le gros &#233;lectrom&#233;nager" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108422-darty-max-petites-lignes-abonnement-garantissant-tout-gros-electromenager.htm" >
                   
                
                    Darty Max : les petites lignes de l&#39;abonnement garantissant tout le gros &#233;lectrom&#233;nager
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1574767627" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108422-darty-max-petites-lignes-abonnement-garantissant-tout-gros-electromenager.htm#/page/1" class="nb_comments_encart " data-commentreg="108422" data-documentid="108422" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        38
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108445"  data-date-pub=1574759602  title="Et Netflix sur la Freebox Mini 4K">
    <div class="item_in_continue">
        <a href="/news/108445-lebrief-europe-a-court-dipv4-intel-et-mediatek-sur-5g-amendement-anti-black-friday.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : l&#39;Europe &#171; &#224; court &#187; d&#39;IPv4, Intel et Mediatek sur la 5G, amendement anti Black Friday" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108445-lebrief-europe-a-court-dipv4-intel-et-mediatek-sur-5g-amendement-anti-black-friday.htm" >
                   
                
                    #LeBrief : l&#39;Europe &#171; &#224; court &#187; d&#39;IPv4, Intel et Mediatek sur la 5G, amendement anti Black Friday
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1574759602" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108432"  data-date-pub=1574689528  title="Sauf le v&#233;lo, il n&#39;y est pour rien !">
    <div class="item_in_continue">
        <a href="/news/108432-cause-probable-accident-mortel-uber-tout-monde-en-prend-pour-son-grade.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24296.jpg" alt="Cause probable de l&#39;accident mortel Uber : tout le monde en prend pour son grade" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108432-cause-probable-accident-mortel-uber-tout-monde-en-prend-pour-son-grade.htm" >
                   
                
                    Cause probable de l&#39;accident mortel Uber : tout le monde en prend pour son grade
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1574689528" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108432-cause-probable-accident-mortel-uber-tout-monde-en-prend-pour-son-grade.htm#/page/1" class="nb_comments_encart " data-commentreg="108432" data-documentid="108432" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        105
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108441"  data-date-pub=1574679240  title="La CIA est all&#233;e jusqu&#39;&#224; analyser le caca d&#39;un b&#233;b&#233;">
    <div class="item_in_continue">
        <a href="/news/108441-assange-espionne-jusque-dans-toilettes-pour-femmes.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24280.jpg" alt="Assange espionn&#233; jusque dans les toilettes pour femmes" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108441-assange-espionne-jusque-dans-toilettes-pour-femmes.htm" >
                   
                
                    Assange espionn&#233; jusque dans les toilettes pour femmes
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1574679240" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108441-assange-espionne-jusque-dans-toilettes-pour-femmes.htm#/page/1" class="nb_comments_encart " data-commentreg="108441" data-documentid="108441" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        77
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108443"  data-date-pub=1574672368  title="Attac veut un &#171; Vendredi noir &#187;">
    <div class="item_in_continue">
        <a href="/news/108443-lebrief-217-md-pour-5g-linux-5-4altice-rachete-covage-eff-veut-sauver-org.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : 2,17 Md€ pour la 5G, Linux 5.4,&#160;Altice rach&#232;te Covage, l&#39;EFF veut sauver le .org" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108443-lebrief-217-md-pour-5g-linux-5-4altice-rachete-covage-eff-veut-sauver-org.htm" >
                   
                
                    #LeBrief : 2,17 Md€ pour la 5G, Linux 5.4,&#160;Altice rach&#232;te Covage, l&#39;EFF veut sauver le .org
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1574672368" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108442"  data-date-pub=1574670569  title="Haine en ligne, texte en mire">
    <div class="item_in_continue">
        <a href="/news/108442-loi-avia-contre-cyberhaine-critiques-commission-europeenne.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/5713.jpg" alt="Loi Avia contre la cyberhaine : les critiques de la Commission europ&#233;enne" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108442-loi-avia-contre-cyberhaine-critiques-commission-europeenne.htm" >
                   
                
                    Loi Avia contre la cyberhaine : les critiques de la Commission europ&#233;enne
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1574670569" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108442-loi-avia-contre-cyberhaine-critiques-commission-europeenne.htm#/page/1" class="nb_comments_encart " data-commentreg="108442" data-documentid="108442" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        13
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108438"  data-date-pub=1574665202  title="Next !">
    <div class="item_in_continue">
        <a href="/news/108438-ariane-6-il-faut-des-maintenant-preparer-transition-a-terme-vers-reutilisable.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24251.jpg" alt="Ariane 6 : il faut d&#232;s maintenant&#160;&#171; pr&#233;parer la transition, &#224; terme, vers le r&#233;utilisable &#187;" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108438-ariane-6-il-faut-des-maintenant-preparer-transition-a-terme-vers-reutilisable.htm" >
                   
                
                    Ariane 6 : il faut d&#232;s maintenant&#160;&#171; pr&#233;parer la transition, &#224; terme, vers le r&#233;utilisable &#187;
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1574665202" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108438-ariane-6-il-faut-des-maintenant-preparer-transition-a-terme-vers-reutilisable.htm#/page/1" class="nb_comments_encart " data-commentreg="108438" data-documentid="108438" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        56
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108440"  data-date-pub=1574512622  title="Et pas que de l&#39;eau !">
    <div class="item_in_continue">
        <a href="/news/108440-flock-en-a-plein-tete.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23647.jpg" alt="#Flock en a plein la t&#234;te" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108440-flock-en-a-plein-tete.htm" >
                   
                
                    #Flock en a plein la t&#234;te
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1574512622" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108440-flock-en-a-plein-tete.htm#/page/1" class="nb_comments_encart " data-commentreg="108440" data-documentid="108440" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        24
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108423"  data-date-pub=1574438871  title="Stayin&#39; Alive">
    <div class="item_in_continue">
        <a href="/news/108423-une-tablette-pour-noel-notre-guide-et-selection-produits-pour-ne-pas-se-tromper.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24240.jpg" alt="Une tablette pour No&#235;l ? Notre guide et s&#233;lection de produits pour ne pas se tromper" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108423-une-tablette-pour-noel-notre-guide-et-selection-produits-pour-ne-pas-se-tromper.htm" >
                   
                
                    Une tablette pour No&#235;l ? Notre guide et s&#233;lection de produits pour ne pas se tromper
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1574438871" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108423-une-tablette-pour-noel-notre-guide-et-selection-produits-pour-ne-pas-se-tromper.htm#/page/1" class="nb_comments_encart " data-commentreg="108423" data-documentid="108423" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        33
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108433"  data-date-pub=1574438123  title="Filtrage de pierre">
    <div class="item_in_continue">
        <a href="/news/108433-article17-rapport-cspla-cnc-hadopi-sur-reconnaissance-contenus.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/17375.jpg" alt="#Article17 : le rapport CSPLA-CNC-Hadopi sur la reconnaissance des contenus" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108433-article17-rapport-cspla-cnc-hadopi-sur-reconnaissance-contenus.htm" >
                   
                
                    #Article17 : le rapport CSPLA-CNC-Hadopi sur la reconnaissance des contenus
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-flash"></i>
                    <span data-duration="1574438123" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108433-article17-rapport-cspla-cnc-hadopi-sur-reconnaissance-contenus.htm#/page/1" class="nb_comments_encart " data-commentreg="108433" data-documentid="108433" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        2
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108436"  data-date-pub=1574437893  title="Torlock.com, Nippyspace.com, Yolobit.com…">
    <div class="item_in_continue">
        <a href="/news/108436-les-producteurs-musique-font-bloquer-plusieurs-sites-dont-cyberlockers.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/19694.jpg" alt="Les producteurs de musique font bloquer plusieurs sites, dont des cyberlockers" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108436-les-producteurs-musique-font-bloquer-plusieurs-sites-dont-cyberlockers.htm" >
                   
                
                    Les producteurs de musique font bloquer plusieurs sites, dont des cyberlockers
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1574437893" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108436-les-producteurs-musique-font-bloquer-plusieurs-sites-dont-cyberlockers.htm#/page/1" class="nb_comments_encart " data-commentreg="108436" data-documentid="108436" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        40
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108428"  data-date-pub=1574418633  title="Le bonheur est dans le pr&#233; carr&#233;">
    <div class="item_in_continue">
        <a href="/news/108428-applications-par-defaut-commissions-siri-apple-defend-ios-face-au-congres-americain.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/3269.jpg" alt="Applications par d&#233;faut, commissions, Siri : Apple d&#233;fend iOS face au Congr&#232;s am&#233;ricain" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108428-applications-par-defaut-commissions-siri-apple-defend-ios-face-au-congres-americain.htm" >
                   
                
                    Applications par d&#233;faut, commissions, Siri : Apple d&#233;fend iOS face au Congr&#232;s am&#233;ricain
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1574418633" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108428-applications-par-defaut-commissions-siri-apple-defend-ios-face-au-congres-americain.htm#/page/1" class="nb_comments_encart " data-commentreg="108428" data-documentid="108428" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        15
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108437"  data-date-pub=1574417383  title="&#171; On ne l&#39;avait pas vu venir &#187;">
    <div class="item_in_continue">
        <a href="/news/108437-ariane-6-face-a-effondrement-marche-geostationnaire-et-a-montee-en-fleche-new-space.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/16095.jpg" alt="Ariane 6 face &#224; &#171; un effondrement&#160;&#187; du march&#233; g&#233;ostationnaire et &#224; la mont&#233;e en fl&#232;che du New Space" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108437-ariane-6-face-a-effondrement-marche-geostationnaire-et-a-montee-en-fleche-new-space.htm" >
                   
                
                    Ariane 6 face &#224; &#171; un effondrement&#160;&#187; du march&#233; g&#233;ostationnaire et &#224; la mont&#233;e en fl&#232;che du New Space
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1574417383" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108437-ariane-6-face-a-effondrement-marche-geostationnaire-et-a-montee-en-fleche-new-space.htm#/page/1" class="nb_comments_encart " data-commentreg="108437" data-documentid="108437" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        28
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108439"  data-date-pub=1574414334  title="Half-Life : Alyx en pr&#233;co">
    <div class="item_in_continue">
        <a href="/news/108439-lebrief-tesla-cybertruck-qualite-dios-14-raffarin-sechine-sacem-vs-google.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : Tesla Cybertruck, qualit&#233; d&#39;iOS 14, Raffarin s&#39;&#233;chine, SACEM vs Google" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108439-lebrief-tesla-cybertruck-qualite-dios-14-raffarin-sechine-sacem-vs-google.htm" >
                   
                
                    #LeBrief : Tesla Cybertruck, qualit&#233; d&#39;iOS 14, Raffarin s&#39;&#233;chine, SACEM vs Google
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1574414334" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>

        </div>
    </div>
</section>
</div>
    
</aside>

</aside>





            </section>
        </div>


    </div>
        
<div id="socialbar">
    <div class="content-wrapper">
        <div class="logo-left-header logo-bg" data-bigmenu="[dismiss]">
            <a href="/" class="logo_header" data-ajax="false"></a>
        </div>
        <nav>
           
            <ul id="menu">
                <li class="cat-btn " data-bigmenu="/SocialBar/HighTechMenu"><a href="/les-news.htm">ACTUS</a></li>
                <li class="cat-btn "  data-bigmenu="/SocialBar/BriefMenu" ><a href="/lebrief">#LEBRIEF</a> </li>
                <li class="cat-btn " data-bigmenu="/SocialBar/CommunauteMenu"><a href="https://forum.nextinpact.com" target="_blank" >COMMUNAUT&Eacute;</a></li>
                <li class="cat-btn" id="goodies-btn"><a href="https://boutique.nextinpact.com" target="_blank" data-bigmenu="[dismiss]">GOODIES</a></li>

                <li  id="bonplan-btn" class=""  data-bigmenu="/SocialBar/BonPlansMenu"><a href="/bons-plans">BONS PLANS</a></li>
               
              
            </ul>
        </nav>
        <div class="float-right user_options_side">
            <section id="login">
                
<div id="container_login_search">
    <div id="btn_action_toolbar">
        <ul id="main_toolbar" class="">
                <li data-bigmenu="[dismiss]">
                    <div class="loginButton" data-switcher>
                        <span class="color_text_socialbar connectionLink" title="Se connecter">
                            <i class="icon-user socialbar-icon"></i>
                            <span id="textLogin" class="color_text_socialbar">Se connecter / Créer un compte</span>
                        </span>
                    </div>
                    <div class="tooltip_panel" id="tooltip_login"></div>
                </li>
                                        <li  class="top-abo force-highlight" data-bigmenu="[dismiss]">
                    <a href="/abonnement" title="Abonnez-vous à partir de 0,99 €" class="top-abo-link-ko" target="_blank">
                     
                    </a>
                </li>
            <li class="search_item_li" data-bigmenu="[dismiss]">
                <span class="search_btn"><i class="icon-search"></i></span>
            </li>
        </ul>
        <form action="/recherche" data-ajax="false" id="formSearchMini" method="get">    <span class="bloc_search_hidden">
        <span class="icon-cancel-circled"></span>
        <span class="englob_input_search">

            <input type="hidden" data-role="none" name="ListTypeContent.actus_view" value="true" />
            <input type="hidden" data-role="none" name="ListTypeContent.dossiers_view" value="true" />
            <input type="hidden" data-role="none" name="ListTypeContent.bonsplans_view" value="true" />
            <input type="hidden" data-role="none" name="ListTypeContent.archives_view" value="true" />
            <input type="text" id="searchInput" name="_search" required="required" data-role="none" placeholder="Rechercher..." />
            <input type="submit" id="btnSubmitSearchHidden" data-role="none" style="display: none" />
        </span>
    </span>
</form>

    </div>
</div>
            </section>

        </div>
    </div>
</div>
    <div class="big-top-menu">
    <div class="big-top-menu-content"></div>
</div>

    
    <script src="/bundles/briefsIndex?v=QyHn1-av22oBCRZ8Hu0QKmgHp779_BHj6uZMOkzTqDU1"></script>


    <a href="#" id="toTop" style="display: inline;"><span class="icon-up-open color_text_socialbar"></span></a>
    
    
    <!-- Piwik -->
<script type="text/javascript">
    var _paq = _paq || [];
    _paq.push(['setRequestMethod', 'POST']);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function () {
        var u = "https://tim.nextinpact.com/";
        _paq.push(["setRequestMethod", "POST"]);
        _paq.push(['setTrackerUrl', u + 'xox']);
        _paq.push(['setSiteId', 1]);
        var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
        g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = u + 'xox.js'; s.parentNode.insertBefore(g, s);
    })();
</script>
<noscript><p><img src="//tim.nextinpact.com/xox?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

    <script>
        $(document).ready(function () {
            $().UItoTop({ easingType: 'easeOutQuart' });
        });</script>


</body>
</html>
