<!DOCTYPE html><html lang="fr"><head>
  <meta charset="utf-8">
  <title>Amazon veut racheter iRobot, pour 1,7 milliard de dollars</title>
  <base href="/">
  <meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1">
  <link rel="icon" type="image/x-icon" href="/assets/icons/favicon.ico">
  <link rel="apple-touch-icon" type="image/png" href="/assets/icons/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/assets/icons/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/assets/icons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/icons/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="/assets/icons/android-chrome-512x512.png" sizes="512x512">
  <link rel="manifest" href="/manifest.webmanifest">
  <link rel="preconnect" href="https://api-v1.nextinpact.com/">
  <link rel="preconnect" href="https://cdnx.nextinpact.com/">
  <meta name="theme-color" content="#064358">
<style>body.loading{background-color:#05384b}*{margin:0;padding:0;box-sizing:border-box}body{font-family:Open Sans,sans-serif;font-display:swap}@media (min-width: 320px) and (max-width: 1024px){body{margin:0!important}}html,body{height:100%}body{margin:0;font-family:Roboto,Helvetica Neue,sans-serif;font-display:swap}@font-face{font-family:Open Sans;font-style:normal;font-display:swap;font-weight:300;src:local("Open Sans Light "),local("Open Sans-Light"),url(open-sans-latin-300.4fac6109af8555e6.woff2) format("woff2"),url(open-sans-latin-300.16b6e3e35dc7c8ea.woff) format("woff")}@font-face{font-family:Open Sans;font-style:italic;font-display:swap;font-weight:300;src:local("Open Sans Light italic"),local("Open Sans-Lightitalic"),url(open-sans-latin-300italic.9a79346a0d1081b7.woff2) format("woff2"),url(open-sans-latin-300italic.dbec397ce37fae6d.woff) format("woff")}@font-face{font-family:Open Sans;font-style:normal;font-display:swap;font-weight:400;src:local("Open Sans Regular "),local("Open Sans-Regular"),url(open-sans-latin-400.c40573de9ca1be01.woff2) format("woff2"),url(open-sans-latin-400.6480002549e9d554.woff) format("woff")}@font-face{font-family:Open Sans;font-style:italic;font-display:swap;font-weight:400;src:local("Open Sans Regular italic"),local("Open Sans-Regularitalic"),url(open-sans-latin-400italic.1f09ad2bd986de6c.woff2) format("woff2"),url(open-sans-latin-400italic.7bf803eb41ad4a7c.woff) format("woff")}@font-face{font-family:Open Sans;font-style:normal;font-display:swap;font-weight:600;src:local("Open Sans SemiBold "),local("Open Sans-SemiBold"),url(open-sans-latin-600.5617f7b9fa4501c1.woff2) format("woff2"),url(open-sans-latin-600.d482477d0fbcf174.woff) format("woff")}@font-face{font-family:Open Sans;font-style:italic;font-display:swap;font-weight:600;src:local("Open Sans SemiBold italic"),local("Open Sans-SemiBolditalic"),url(open-sans-latin-600italic.cae1cca09d0bd041.woff2) format("woff2"),url(open-sans-latin-600italic.3b5b86cdf66241e9.woff) format("woff")}@font-face{font-family:Open Sans;font-style:normal;font-display:swap;font-weight:700;src:local("Open Sans Bold "),local("Open Sans-Bold"),url(open-sans-latin-700.2989948cfe13ef3a.woff2) format("woff2"),url(open-sans-latin-700.9e61e44faca30bad.woff) format("woff")}@font-face{font-family:Open Sans;font-style:italic;font-display:swap;font-weight:700;src:local("Open Sans Bold italic"),local("Open Sans-Bolditalic"),url(open-sans-latin-700italic.07ec1d6a8f37323a.woff2) format("woff2"),url(open-sans-latin-700italic.eeb8045129806803.woff) format("woff")}@font-face{font-family:Open Sans;font-style:normal;font-display:swap;font-weight:800;src:local("Open Sans ExtraBold "),local("Open Sans-ExtraBold"),url(open-sans-latin-800.7e74eb76a3440fa8.woff2) format("woff2"),url(open-sans-latin-800.3d448b331c143acc.woff) format("woff")}@font-face{font-family:Open Sans;font-style:italic;font-display:swap;font-weight:800;src:local("Open Sans ExtraBold italic"),local("Open Sans-ExtraBolditalic"),url(open-sans-latin-800italic.51dedaebc133a235.woff2) format("woff2"),url(open-sans-latin-800italic.f5d4a9b9440c3bc8.woff) format("woff")}@charset "UTF-8"</style><style>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</style><link rel="stylesheet" href="styles.130233d5eef86132.css" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="styles.130233d5eef86132.css"></noscript><style ng-transition="serverApp">.top-intersector[_ngcontent-sc140]{width:100%;height:50px;opacity:0;position:absolute;top:50%;z-index:-1}.goTop[_ngcontent-sc140]{cursor:pointer;font-size:40px;color:#fff;position:fixed;opacity:.8;z-index:999;transition:all ease-in .2s;bottom:20px;right:50px}.goTop[_ngcontent-sc140]:hover{opacity:1;transition:all ease-in .2s}@media (min-width: 320px) and (max-width: 1023px){.goTop[_ngcontent-sc140]{bottom:20px;right:20px}}</style><style ng-transition="serverApp">.floating-toast-container[_ngcontent-sc139]{position:fixed;top:75px;right:20px;z-index:100000;width:442px}@media (max-width: 425px){.floating-toast-container[_ngcontent-sc139]{right:8px;width:95%}}@media (min-width: 1920px){.floating-toast-container[_ngcontent-sc139]{right:150px}}</style><style ng-transition="serverApp"></style><style ng-transition="serverApp">[_nghost-sc11]{position:relative;display:block;pointer-events:none}[_nghost-sc11]   .ngx-spinner[_ngcontent-sc11]{transition:.35s linear all;display:block;position:absolute;top:5px;left:0px}[_nghost-sc11]   .ngx-spinner[_ngcontent-sc11]   .ngx-spinner-icon[_ngcontent-sc11]{width:14px;height:14px;border:solid 2px transparent;border-top-color:inherit;border-left-color:inherit;border-radius:50%;-webkit-animation:loading-bar-spinner .4s linear infinite;animation:loading-bar-spinner .4s linear infinite}[_nghost-sc11]   .ngx-bar[_ngcontent-sc11]{transition:width .35s;position:absolute;top:0;left:0;width:100%;height:2px;border-bottom-right-radius:1px;border-top-right-radius:1px}[dir=rtl]   [_nghost-sc11]   .ngx-bar[_ngcontent-sc11]{right:0;left:unset}[fixed=true][_nghost-sc11]{z-index:10002}[fixed=true][_nghost-sc11]   .ngx-bar[_ngcontent-sc11]{position:fixed}[fixed=true][_nghost-sc11]   .ngx-spinner[_ngcontent-sc11]{position:fixed;top:10px;left:10px}[dir=rtl]   [fixed=true][_nghost-sc11]   .ngx-spinner[_ngcontent-sc11]{right:10px;left:unset}@-webkit-keyframes loading-bar-spinner{0%{transform:rotate(0)}to{transform:rotate(360deg)}}@keyframes loading-bar-spinner{0%{transform:rotate(0)}to{transform:rotate(360deg)}}</style><style ng-transition="serverApp">.wrapper[_ngcontent-sc191]{display:grid;grid-template-columns:850px 400px;grid-template-areas:"content sidebarright";grid-column-gap:30px;width:1280px;margin:22px auto 0;padding-top:8px}.wrapper.mobile[_ngcontent-sc191]{margin:-5px auto 0}.uspave-container[_ngcontent-sc191]{margin-top:78px}app-sidebarright[_ngcontent-sc191]{grid-area:sidebarright}.brief-header[_ngcontent-sc191]{position:relative;background-color:#173748;color:#fff;display:grid;grid-template-areas:"left right";padding:10px;height:70px;margin-bottom:40px}.brief-header[_ngcontent-sc191]   a.brief-link[_ngcontent-sc191]{color:#fff;text-decoration:none}.brief-header[_ngcontent-sc191]:before{content:"";position:absolute;background-color:#f2f6f7;height:56px;width:11px;left:27px;bottom:0;transform:skew(-15deg)}.brief-header[_ngcontent-sc191]:after{content:"";position:absolute;background-color:#f2f6f7;height:56px;width:11px;left:49px;bottom:0;transform:skew(-15deg)}.left-header[_ngcontent-sc191]{grid-area:left;margin-top:6px}.right-header[_ngcontent-sc191]{justify-self:end;grid-area:right}.brief-header[_ngcontent-sc191]   span.title[_ngcontent-sc191]{font-family:Open Sans Condensed,sans-serif;display:inline-block;font-weight:700;font-display:swap;margin:0 14px 0 63px;font-size:39px;transform:skew(-15deg)}.left-header[_ngcontent-sc191]   span[_ngcontent-sc191]   [_ngcontent-sc191]:not(.title){font-style:italic}.item-container[_ngcontent-sc191]{width:100%;padding-bottom:15px}.content-wrapper[_ngcontent-sc191]{grid-area:content}@media (max-width: 1023px){.wrapper[_ngcontent-sc191]{grid-template-columns:1fr;grid-template-areas:"mainbar" "content";grid-column-gap:0;grid-row-gap:0;width:100%}.mainbar-alt[_ngcontent-sc191]{display:none}.brief-header[_ngcontent-sc191]{display:block;padding:10px 5px;margin-bottom:25px}.brief-header[_ngcontent-sc191]   span.title[_ngcontent-sc191]{margin:0 10px 0 55px;font-family:Open Sans Condensed,sans-serif}.right-header[_ngcontent-sc191]{display:none}.brief-header[_ngcontent-sc191]:before{left:15px}.brief-header[_ngcontent-sc191]:after{left:35px}}@media (min-width: 1024px) and (max-width: 1280px){.wrapper[_ngcontent-sc191]{grid-template-columns:auto 360px;width:100%}}@media (max-width: 768px){.item-container[_ngcontent-sc191]{padding-bottom:0}.wrapper[_ngcontent-sc191]{padding-top:0;margin:0 auto}.uspave-container[_ngcontent-sc191]{margin-top:50px!important}}</style><style ng-transition="serverApp">.content-wrapper.base[_ngcontent-sc191]{background-color:#f2f6f7;box-shadow:0 0 10px #848c8f}</style><style ng-transition="serverApp">.content-wrapper.black[_ngcontent-sc191]{background-color:#2a3135;box-shadow:none}</style><style ng-transition="serverApp">.content-wrapper.rose-sombre[_ngcontent-sc191]{background-color:#070826;box-shadow:none}.content-wrapper.rose-clair[_ngcontent-sc191]{background-color:#f2f6f7;box-shadow:0 0 10px #848c8f}</style><style ng-transition="serverApp">.content-wrapper.yinyang-clair[_ngcontent-sc191]{background-color:#f2f6f7}.content-wrapper.yinyang-sombre[_ngcontent-sc191]{background-color:#161719;box-shadow:none}</style><style ng-transition="serverApp">.content-wrapper.orange-sombre[_ngcontent-sc191]{background-color:#161719;box-shadow:none}.content-wrapper.orange-clair[_ngcontent-sc191]{background-color:#f2f6f7;box-shadow:0 0 10px #848c8f}</style><style ng-transition="serverApp">.sticky-obs[_ngcontent-sc110]{width:50%;height:26px;position:absolute;background:transparent;top:-90px;z-index:-1}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">[_nghost-sc114]{display:block;min-width:200px;font-family:Open Sans Condensed,sans-serif;font-weight:700;font-size:14px;text-align:center;padding:7px 0 5px;font-display:swap}p[_ngcontent-sc114]{margin:0}a[_ngcontent-sc114]{text-decoration:underline}footer[_ngcontent-sc114]{background-color:#1a2529}@media (max-width: 1023px){[_nghost-sc114]{padding:0}}@media (min-width: 1024px) and (max-width: 1280px){footer[_ngcontent-sc114]{max-width:640px}}</style><style ng-transition="serverApp">.base[_nghost-sc114]{color:#fff;background-color:#1a2529}.base[_nghost-sc114]   footer[_ngcontent-sc114]{background-color:#1a2529}.base[_nghost-sc114]   a[_ngcontent-sc114]{color:#bfcace}.base[_nghost-sc114]   a[_ngcontent-sc114]:hover{color:#fff}</style><style ng-transition="serverApp">.black[_nghost-sc114]{color:#ccd8dc;background-color:#1f2528}.black[_nghost-sc114]   footer[_ngcontent-sc114]{background-color:#1a2529}.black[_nghost-sc114]   a[_ngcontent-sc114]{color:#ccd8dc!important}.black[_nghost-sc114]   a[_ngcontent-sc114]:hover{color:#068bc9!important}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc114]{color:#fff;background-color:#070826}.rose-sombre[_nghost-sc114]   footer[_ngcontent-sc114]{background-color:#070826}.rose-sombre[_nghost-sc114]   a[_ngcontent-sc114]{color:#bfcace}.rose-sombre[_nghost-sc114]   a[_ngcontent-sc114]:hover{color:#fff}.rose-clair[_nghost-sc114]{color:#fff;background-color:#1a2529}.rose-clair[_nghost-sc114]   footer[_ngcontent-sc114]{background-color:#1a2529}.rose-clair[_nghost-sc114]   a[_ngcontent-sc114]{color:#bfcace}.rose-clair[_nghost-sc114]   a[_ngcontent-sc114]:hover{color:#fff}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc114]{color:#fff;background-color:#161719}.orange-sombre[_nghost-sc114]   footer[_ngcontent-sc114]{background-color:#161719}.orange-sombre[_nghost-sc114]   a[_ngcontent-sc114]{color:#bfcace}.orange-sombre[_nghost-sc114]   a[_ngcontent-sc114]:hover{color:#fff}.orange-clair[_nghost-sc114]{color:#fff;background-color:#1a2529}.orange-clair[_nghost-sc114]   footer[_ngcontent-sc114]{background-color:#1a2529}.orange-clair[_nghost-sc114]   a[_ngcontent-sc114]{color:#bfcace}.orange-clair[_nghost-sc114]   a[_ngcontent-sc114]:hover{color:#fff}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc114]{color:#fff;background-color:#1a2529}.yinyang-clair[_nghost-sc114]   footer[_ngcontent-sc114]{background-color:#1a2529}.yinyang-clair[_nghost-sc114]   a[_ngcontent-sc114]{color:#bfcace}.yinyang-clair[_nghost-sc114]   a[_ngcontent-sc114]:hover{color:#fff}.yinyang-sombre[_nghost-sc114]{color:#ccd8dc;background-color:#161719}.yinyang-sombre[_nghost-sc114]   footer[_ngcontent-sc114]{background-color:#161719}.yinyang-sombre[_nghost-sc114]   a[_ngcontent-sc114]{color:#ccd8dc!important}.yinyang-sombre[_nghost-sc114]   a[_ngcontent-sc114]:hover{color:#068bc9!important}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">.base[_nghost-sc103]   .header-bar[_ngcontent-sc103]{box-shadow:0 0 10px #0000014f;background-color:#05384b}.base[_nghost-sc103]   .navbar[_ngcontent-sc103]   .navbar-left[_ngcontent-sc103]   button[_ngcontent-sc103]{background-color:#05384b;color:#fff}.base[_nghost-sc103]   .wide-screen-center[_ngcontent-sc103]{background-color:#064358}.base[_nghost-sc103]   .navbar-right-update[_ngcontent-sc103]{background-color:#02232e}.base[_nghost-sc103]   .navbar-right-update[_ngcontent-sc103]:before{border-color:transparent #02232e transparent transparent}.base[_nghost-sc103]   .navbar[_ngcontent-sc103]   .navbar-left[_ngcontent-sc103]   button[_ngcontent-sc103]:after{border-color:transparent transparent transparent #05384b}.base[_nghost-sc103]   .navbar[_ngcontent-sc103]   .navbar-left[_ngcontent-sc103]   button.close[_ngcontent-sc103]   i[_ngcontent-sc103]{color:#fff;background-color:#e88227}.base[_nghost-sc103]   .navbar[_ngcontent-sc103]   .navbar-left[_ngcontent-sc103]   button.close[_ngcontent-sc103]:after{border-color:transparent transparent transparent #E88227}.base[_nghost-sc103]   .navbar[_ngcontent-sc103]   .navbar-left[_ngcontent-sc103]   button.close[_ngcontent-sc103]{background-color:#e88227}.base[_nghost-sc103]   a.navbar-image[_ngcontent-sc103]{background-color:#064358}.base[_nghost-sc103]   .navbar-right-connexion[_ngcontent-sc103]{background-color:#05384b}.base[_nghost-sc103]   .cog[_ngcontent-sc103]{color:#064358}.base[_nghost-sc103]   .text-svg[_ngcontent-sc103]{fill:#fff}.base[_nghost-sc103]   .connexion[_ngcontent-sc103]{color:#8f96a0}.base[_nghost-sc103]   .navbar[_ngcontent-sc103]   .navbar-right[_ngcontent-sc103]:before{border-color:transparent #05384b transparent transparent}.base[_nghost-sc103]   .navbar-search-container[_ngcontent-sc103]{background-color:#02222d}.base[_nghost-sc103]   .navbar[_ngcontent-sc103]   .navbar-right[_ngcontent-sc103]   .navbar-search[_ngcontent-sc103]{background-color:#02222d;color:#8f96a0}.base[_nghost-sc103]   .navbar[_ngcontent-sc103]   .navbar-right[_ngcontent-sc103]   .navbar-search[_ngcontent-sc103]:before{border-color:transparent #02222d transparent transparent}.base[_nghost-sc103]   .navbar[_ngcontent-sc103]   .search-form[_ngcontent-sc103]   #search-icon[_ngcontent-sc103]{background-color:#1f2528;color:#e88227}.base[_nghost-sc103]   .navbar[_ngcontent-sc103]   .search-form[_ngcontent-sc103]   .search[_ngcontent-sc103]{background-color:#1f2528;color:#fff}.base[_nghost-sc103]   .navbar[_ngcontent-sc103]   .search-form[_ngcontent-sc103]   .search[_ngcontent-sc103]::placeholder{color:#fff}.base[_nghost-sc103]   .navbar[_ngcontent-sc103]   .search-form[_ngcontent-sc103]   .search[_ngcontent-sc103]:-ms-input-placeholder{color:#fff}.base[_nghost-sc103]   .navbar[_ngcontent-sc103]   .search-form[_ngcontent-sc103]   .search[_ngcontent-sc103]::-ms-input-placeholder{color:#fff}.base[_nghost-sc103]   .navbar[_ngcontent-sc103]   .search-form[_ngcontent-sc103]   button[_ngcontent-sc103]{background-color:#e88227}.base[_nghost-sc103]   .navbar[_ngcontent-sc103]   .search-form[_ngcontent-sc103]   button[_ngcontent-sc103]:after{border-color:transparent #E88227 transparent transparent}.base[_nghost-sc103]   .search-container-active[_ngcontent-sc103]{background-color:#e88227!important}@media (max-width: 767px){.base[_nghost-sc103]   .navbar[_ngcontent-sc103]   .navbar-left[_ngcontent-sc103]   button[_ngcontent-sc103]:after{border-color:transparent transparent transparent #05384b}}</style><style ng-transition="serverApp">.black[_nghost-sc103]   .header-bar[_ngcontent-sc103]{box-shadow:0 0 10px #0000014f;background-color:#05384a}.black[_nghost-sc103]   .navbar[_ngcontent-sc103]   .navbar-left[_ngcontent-sc103]   button[_ngcontent-sc103]{background-color:#05384a;color:#fff}.black[_nghost-sc103]   .wide-screen-center[_ngcontent-sc103]{background-color:#064358}.black[_nghost-sc103]   .navbar-right-update[_ngcontent-sc103]{background-color:#02232e}.black[_nghost-sc103]   .navbar-right-update[_ngcontent-sc103]:before{border-color:transparent #02232e transparent transparent}.black[_nghost-sc103]   .navbar[_ngcontent-sc103]   .navbar-left[_ngcontent-sc103]   button[_ngcontent-sc103]:after{border-color:transparent transparent transparent #05384a}.black[_nghost-sc103]   .navbar[_ngcontent-sc103]   .navbar-left[_ngcontent-sc103]   button.close[_ngcontent-sc103]   i[_ngcontent-sc103]{color:#fff;background-color:#e88227}.black[_nghost-sc103]   .navbar[_ngcontent-sc103]   .navbar-left[_ngcontent-sc103]   button.close[_ngcontent-sc103]:after{border-color:transparent transparent transparent #E88227}.black[_nghost-sc103]   .navbar[_ngcontent-sc103]   .navbar-left[_ngcontent-sc103]   button.close[_ngcontent-sc103]{background-color:#e88227}.black[_nghost-sc103]   a.navbar-image[_ngcontent-sc103]{background-color:#064358}.black[_nghost-sc103]   .navbar-right-connexion[_ngcontent-sc103]{background-color:#05384a}.black[_nghost-sc103]   .cog[_ngcontent-sc103]{color:#064358}.black[_nghost-sc103]   .text-svg[_ngcontent-sc103]{fill:#fff}.black[_nghost-sc103]   .connexion[_ngcontent-sc103]{color:#ccd8dc}.black[_nghost-sc103]   .connexion[_ngcontent-sc103]:hover{color:#fff}.black[_nghost-sc103]   .navbar[_ngcontent-sc103]   .navbar-right[_ngcontent-sc103]:before{border-color:transparent #05384a transparent transparent}.black[_nghost-sc103]   .navbar-search-container[_ngcontent-sc103]{background-color:#02232e}.black[_nghost-sc103]   .navbar[_ngcontent-sc103]   .navbar-right[_ngcontent-sc103]   .navbar-search[_ngcontent-sc103]{background-color:#02232e;color:#8f96a0}.black[_nghost-sc103]   .navbar[_ngcontent-sc103]   .navbar-right[_ngcontent-sc103]   .navbar-search[_ngcontent-sc103]:before{border-color:transparent #02232e transparent transparent}.black[_nghost-sc103]   .navbar[_ngcontent-sc103]   .search-form[_ngcontent-sc103]   #search-icon[_ngcontent-sc103]{background-color:#1f2528;color:#e88227}.black[_nghost-sc103]   .navbar[_ngcontent-sc103]   .search-form[_ngcontent-sc103]   .search[_ngcontent-sc103]{background-color:#1f2528;color:#fff}.black[_nghost-sc103]   .navbar[_ngcontent-sc103]   .search-form[_ngcontent-sc103]   .search[_ngcontent-sc103]::placeholder{color:#fff}.black[_nghost-sc103]   .navbar[_ngcontent-sc103]   .search-form[_ngcontent-sc103]   .search[_ngcontent-sc103]:-ms-input-placeholder{color:#fff}.black[_nghost-sc103]   .navbar[_ngcontent-sc103]   .search-form[_ngcontent-sc103]   .search[_ngcontent-sc103]::-ms-input-placeholder{color:#fff}.black[_nghost-sc103]   .navbar[_ngcontent-sc103]   .search-form[_ngcontent-sc103]   button[_ngcontent-sc103]{background-color:#e88227}.black[_nghost-sc103]   .navbar[_ngcontent-sc103]   .search-form[_ngcontent-sc103]   button[_ngcontent-sc103]:after{border-color:transparent #E88227 transparent transparent}.black[_nghost-sc103]   .search-container-active[_ngcontent-sc103]{background-color:#e88227!important}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">.comments-container[_ngcontent-sc106]{padding:2px 12px;border-radius:15px;cursor:pointer;background-color:#000}.comments-container.insidebar[_ngcontent-sc106]{background-color:transparent!important}.comments-container.float[_ngcontent-sc106]{float:right}.comments-container.small[_ngcontent-sc106]{padding:0 12px 2px 0}.comments-chip[_ngcontent-sc106]{text-decoration:none}.comments-chip[_ngcontent-sc106]:hover{text-decoration:none!important}.small[_ngcontent-sc106]   a.comments-number-container[_ngcontent-sc106]{font-size:12px}.no-unread-comments-color[_ngcontent-sc106], .unread-comments-color[_ngcontent-sc106]{margin-left:6px}.comments-number-container[_ngcontent-sc106]{grid-area:comments;font-family:Open Sans,sans-serif;font-display:swap;margin-top:-3px}.comments-container.inmainitem[_ngcontent-sc106]   .comments-number-container[_ngcontent-sc106]{margin-top:0!important}.comments-chip.comments-number-container[_ngcontent-sc106]{font-size:12px;text-decoration:none}.comments-number-container[_ngcontent-sc106]   i.fa-comments[_ngcontent-sc106]{margin-left:5px}@media (max-width: 1023px){.comments-chip[_ngcontent-sc106]{position:relative;top:-3px;font-size:10px}.no-unread-comments-color[_ngcontent-sc106], .unread-comments-color[_ngcontent-sc106]{margin-top:8px}.comments-number-container[_ngcontent-sc106]{grid-area:comments;font-family:Open Sans,sans-serif;font-display:swap;margin-top:-2px}.comments-container.inmainitem[_ngcontent-sc106]   .comments-number-container[_ngcontent-sc106]{margin-top:-2px!important}.comments-container.isArticle[_ngcontent-sc106]{margin-top:-2px}}@media (max-width: 768px){.compact[_nghost-sc106]{display:none}}</style><style ng-transition="serverApp">.base[_nghost-sc106]   .comments-container[_ngcontent-sc106]{background-color:#4a626a;color:#fff}.base[_nghost-sc106]   .mainbar-comments[_ngcontent-sc106]   .comments-container[_ngcontent-sc106]{background-color:#2f464f;color:#fff}.base[_nghost-sc106]   .comments-container.no-background[_ngcontent-sc106]{background-color:transparent!important}.base[_nghost-sc106]   .comments-container.inmainitem[_ngcontent-sc106]{background-color:#000000b3}.base[_nghost-sc106]   .comments-chip[_ngcontent-sc106]{color:#2e4751}.base[_nghost-sc106]   .no-background.isArticle[_ngcontent-sc106]   .no-unread-comments-color[_ngcontent-sc106]{color:#064358}.base[_nghost-sc106]   .no-unread-comments-color[_ngcontent-sc106]{color:#fff}.base[_nghost-sc106]   .unread-comments-color[_ngcontent-sc106]{color:#e88227}.base[_nghost-sc106]   .comments-number-container[_ngcontent-sc106]   .comments-chip[_ngcontent-sc106]{color:#fff}.base[_nghost-sc106]   .comments-number-container[_ngcontent-sc106]   .total[_ngcontent-sc106]{color:#ccd8dc}.base[_nghost-sc106]   .isArticle[_ngcontent-sc106]   .total[_ngcontent-sc106]{color:#064358}.base[_nghost-sc106]   .inmainitem[_ngcontent-sc106]   .total[_ngcontent-sc106]{color:#ccd8dc}.base[_nghost-sc106]   .inmainitem.insidebar[_ngcontent-sc106]   .total[_ngcontent-sc106]{color:#ccd8dc}.base[_nghost-sc106]   .inmainitem.insidebar[_ngcontent-sc106]   .comments-number-container[_ngcontent-sc106]   .unread[_ngcontent-sc106]{color:#b1bfc5}.base[_nghost-sc106]   .insidebar[_ngcontent-sc106]   .total[_ngcontent-sc106]{color:#2e4751}.base[_nghost-sc106]   .insidebar[_ngcontent-sc106]   .comments-number-container[_ngcontent-sc106]   .unread[_ngcontent-sc106]{color:#02232e;font-weight:610}.base[_nghost-sc106]   .insidebar[_ngcontent-sc106]   .no-unread-comments-color[_ngcontent-sc106]{color:#2e4751}.base[_nghost-sc106]   .insidebar[_ngcontent-sc106]   .unread-comments-color[_ngcontent-sc106]{color:#e88227}.base[_nghost-sc106]   .comments-number-container[_ngcontent-sc106]   .unread[_ngcontent-sc106]{color:#e88227}.base[_nghost-sc106]   .comments-number-container[_ngcontent-sc106]   i.fa-comments[_ngcontent-sc106]{color:#e88227}.base[_nghost-sc106]   .color-no-unread[_ngcontent-sc106]{color:#8c98a1!important}@media (max-width: 1023px){.base[_nghost-sc106]   .comments-container[_ngcontent-sc106]{background-color:transparent;color:#000}.base[_nghost-sc106]   .comments-number-container[_ngcontent-sc106]   .total[_ngcontent-sc106]{color:#000}.base[_nghost-sc106]   .color-no-unread[_ngcontent-sc106]{color:#8c98a1}.base[_nghost-sc106]   .comments-number-container[_ngcontent-sc106]   .unread[_ngcontent-sc106]{color:#02232e;font-weight:610}.base[_nghost-sc106]   .no-unread-comments-color[_ngcontent-sc106]{color:#2e4751}}@media (max-width: 1023px){.acceslibre[_nghost-sc106]   .comments-container[_ngcontent-sc106]{color:#b2bbbe}.acceslibre[_nghost-sc106]   .comments-number-container[_ngcontent-sc106]   .total[_ngcontent-sc106]{color:#b2bbbe}.acceslibre[_nghost-sc106]   .color-no-unread[_ngcontent-sc106]{color:#8c98a1}.acceslibre[_nghost-sc106]   .comments-number-container[_ngcontent-sc106]   .unread[_ngcontent-sc106]{color:#b2bbbe;font-weight:610}.acceslibre[_nghost-sc106]   .no-unread-comments-color[_ngcontent-sc106]{color:#b2bbbe}}</style><style ng-transition="serverApp">.black[_nghost-sc106]   .comments-container[_ngcontent-sc106]{background-color:#31474f;color:#b2bbbe}.black[_nghost-sc106]   .comments-container.no-background[_ngcontent-sc106]{background-color:transparent}.black[_nghost-sc106]   .comments-chip[_ngcontent-sc106]{color:#b2bbbe}.black[_nghost-sc106]   .no-unread-comments-color[_ngcontent-sc106]{color:#b2bbbe}.black[_nghost-sc106]   .unread-comments-color[_ngcontent-sc106]{color:#e88227}.black[_nghost-sc106]   .comments-number-container[_ngcontent-sc106]   .comments-chip[_ngcontent-sc106]{color:#b2bbbe}.black[_nghost-sc106]   .comments-number-container[_ngcontent-sc106]   .total[_ngcontent-sc106]{color:#b2bbbe}.black[_nghost-sc106]   .comments-number-container[_ngcontent-sc106]   .unread[_ngcontent-sc106]{color:#b2bbbe}.black[_nghost-sc106]   .comments-number-container[_ngcontent-sc106]   i.fa-comments[_ngcontent-sc106]{color:#e88227}.black[_nghost-sc106]   .color-no-unread[_ngcontent-sc106]{color:#8c98a1!important}@media (max-width: 1023px){.black[_nghost-sc106]   .comments-container.no-background.insidebar[_ngcontent-sc106]{background-color:transparent!important}.black[_nghost-sc106]   .comments-container[_ngcontent-sc106]{background-color:transparent!important}}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc106]   .comments-container[_ngcontent-sc106]{background-color:#31474f;color:#b2bbbe}.rose-sombre[_nghost-sc106]   .comments-container.no-background[_ngcontent-sc106]{background-color:transparent!important}.rose-sombre[_nghost-sc106]   .comments-chip[_ngcontent-sc106]{color:#b2bbbe}.rose-sombre[_nghost-sc106]   .no-unread-comments-color[_ngcontent-sc106]{color:#b2bbbe}.rose-sombre[_nghost-sc106]   .unread-comments-color[_ngcontent-sc106]{color:#e88227}.rose-sombre[_nghost-sc106]   .comments-number-container[_ngcontent-sc106]   .comments-chip[_ngcontent-sc106]{color:#b2bbbe}.rose-sombre[_nghost-sc106]   .comments-number-container[_ngcontent-sc106]   .total[_ngcontent-sc106]{color:#b2bbbe}.rose-sombre[_nghost-sc106]   .comments-number-container[_ngcontent-sc106]   .unread[_ngcontent-sc106]{color:#b2bbbe}.rose-sombre[_nghost-sc106]   .comments-number-container[_ngcontent-sc106]   i.fa-comments[_ngcontent-sc106]{color:#e88227}.rose-sombre[_nghost-sc106]   .color-no-unread[_ngcontent-sc106]{color:#8c98a1!important}@media (max-width: 1023px){.rose-sombre[_nghost-sc106]   .comments-container[_ngcontent-sc106]{background-color:transparent}}.rose-clair[_nghost-sc106]   .comments-container[_ngcontent-sc106]{background-color:#4a626a;color:#fff}.rose-clair[_nghost-sc106]   .mainbar-comments[_ngcontent-sc106]   .comments-container[_ngcontent-sc106]{background-color:#2f464f;color:#fff}.rose-clair[_nghost-sc106]   .comments-container.no-background[_ngcontent-sc106]{background-color:transparent!important}.rose-clair[_nghost-sc106]   .comments-container.inmainitem[_ngcontent-sc106]{background-color:#000000b3}.rose-clair[_nghost-sc106]   .comments-chip[_ngcontent-sc106]{color:#2e4751}.rose-clair[_nghost-sc106]   .no-background.isArticle[_ngcontent-sc106]   .no-unread-comments-color[_ngcontent-sc106]{color:#064358}.rose-clair[_nghost-sc106]   .no-unread-comments-color[_ngcontent-sc106]{color:#fff}.rose-clair[_nghost-sc106]   .unread-comments-color[_ngcontent-sc106]{color:#e88227}.rose-clair[_nghost-sc106]   .comments-number-container[_ngcontent-sc106]   .comments-chip[_ngcontent-sc106]{color:#fff}.rose-clair[_nghost-sc106]   .comments-number-container[_ngcontent-sc106]   .total[_ngcontent-sc106]{color:#ccd8dc}.rose-clair[_nghost-sc106]   .isArticle[_ngcontent-sc106]   .total[_ngcontent-sc106]{color:#064358}.rose-clair[_nghost-sc106]   .inmainitem[_ngcontent-sc106]   .total[_ngcontent-sc106]{color:#ccd8dc}.rose-clair[_nghost-sc106]   .inmainitem.insidebar[_ngcontent-sc106]   .total[_ngcontent-sc106]{color:#ccd8dc}.rose-clair[_nghost-sc106]   .inmainitem.insidebar[_ngcontent-sc106]   .comments-number-container[_ngcontent-sc106]   .unread[_ngcontent-sc106]{color:#b1bfc5}.rose-clair[_nghost-sc106]   .insidebar[_ngcontent-sc106]   .total[_ngcontent-sc106]{color:#2e4751}.rose-clair[_nghost-sc106]   .insidebar[_ngcontent-sc106]   .comments-number-container[_ngcontent-sc106]   .unread[_ngcontent-sc106]{color:#02232e;font-weight:610}.rose-clair[_nghost-sc106]   .insidebar[_ngcontent-sc106]   .no-unread-comments-color[_ngcontent-sc106]{color:#2e4751}.rose-clair[_nghost-sc106]   .insidebar[_ngcontent-sc106]   .unread-comments-color[_ngcontent-sc106]{color:#e88227}.rose-clair[_nghost-sc106]   .comments-number-container[_ngcontent-sc106]   .unread[_ngcontent-sc106]{color:#e88227}.rose-clair[_nghost-sc106]   .comments-number-container[_ngcontent-sc106]   i.fa-comments[_ngcontent-sc106]{color:#e88227}.rose-clair[_nghost-sc106]   .color-no-unread[_ngcontent-sc106]{color:#8c98a1!important}@media (max-width: 1023px){.rose-clair[_nghost-sc106]   .comments-container[_ngcontent-sc106]{background-color:transparent;color:#000}.rose-clair[_nghost-sc106]   .comments-number-container[_ngcontent-sc106]   .total[_ngcontent-sc106]{color:#000}.rose-clair[_nghost-sc106]   .color-no-unread[_ngcontent-sc106]{color:#8c98a1}.rose-clair[_nghost-sc106]   .comments-number-container[_ngcontent-sc106]   .unread[_ngcontent-sc106]{color:#02232e;font-weight:610}.rose-clair[_nghost-sc106]   .no-unread-comments-color[_ngcontent-sc106]{color:#2e4751}}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc106]   .comments-container[_ngcontent-sc106]{background-color:transparent;color:#b2bbbe}.orange-sombre[_nghost-sc106]   .comments-container.no-background[_ngcontent-sc106]{background-color:transparent!important}.orange-sombre[_nghost-sc106]   .comments-chip[_ngcontent-sc106]{color:#b2bbbe}.orange-sombre[_nghost-sc106]   .no-unread-comments-color[_ngcontent-sc106]{color:#b2bbbe}.orange-sombre[_nghost-sc106]   .unread-comments-color[_ngcontent-sc106]{color:#e88227}.orange-sombre[_nghost-sc106]   .comments-number-container[_ngcontent-sc106]   .comments-chip[_ngcontent-sc106]{color:#b2bbbe}.orange-sombre[_nghost-sc106]   .comments-number-container[_ngcontent-sc106]   .total[_ngcontent-sc106]{color:#b2bbbe}.orange-sombre[_nghost-sc106]   .comments-number-container[_ngcontent-sc106]   .unread[_ngcontent-sc106]{color:#b2bbbe}.orange-sombre[_nghost-sc106]   .comments-number-container[_ngcontent-sc106]   i.fa-comments[_ngcontent-sc106]{color:#e88227}.orange-sombre[_nghost-sc106]   .color-no-unread[_ngcontent-sc106]{color:#8c98a1!important}.orange-clair[_nghost-sc106]   .comments-container[_ngcontent-sc106]{background-color:#4a626a;color:#fff}.orange-clair[_nghost-sc106]   .mainbar-comments[_ngcontent-sc106]   .comments-container[_ngcontent-sc106]{background-color:#2f464f;color:#fff}.orange-clair[_nghost-sc106]   .comments-container.no-background[_ngcontent-sc106]{background-color:transparent!important}.orange-clair[_nghost-sc106]   .comments-container.inmainitem[_ngcontent-sc106]{background-color:#000000b3}.orange-clair[_nghost-sc106]   .comments-chip[_ngcontent-sc106]{color:#2e4751}.orange-clair[_nghost-sc106]   .no-background.isArticle[_ngcontent-sc106]   .no-unread-comments-color[_ngcontent-sc106]{color:#064358}.orange-clair[_nghost-sc106]   .no-unread-comments-color[_ngcontent-sc106]{color:#fff}.orange-clair[_nghost-sc106]   .unread-comments-color[_ngcontent-sc106]{color:#e88227}.orange-clair[_nghost-sc106]   .comments-number-container[_ngcontent-sc106]   .comments-chip[_ngcontent-sc106]{color:#fff}.orange-clair[_nghost-sc106]   .comments-number-container[_ngcontent-sc106]   .total[_ngcontent-sc106]{color:#c4d0d4}.orange-clair[_nghost-sc106]   .isArticle[_ngcontent-sc106]   .total[_ngcontent-sc106]{color:#064358}.orange-clair[_nghost-sc106]   .inmainitem[_ngcontent-sc106]   .total[_ngcontent-sc106]{color:#ccd8dc}.orange-clair[_nghost-sc106]   .inmainitem.insidebar[_ngcontent-sc106]   .total[_ngcontent-sc106]{color:#ccd8dc}.orange-clair[_nghost-sc106]   .inmainitem.insidebar[_ngcontent-sc106]   .comments-number-container[_ngcontent-sc106]   .unread[_ngcontent-sc106]{color:#b1bfc5}.orange-clair[_nghost-sc106]   .insidebar[_ngcontent-sc106]   .total[_ngcontent-sc106]{color:#2e4751}.orange-clair[_nghost-sc106]   .insidebar[_ngcontent-sc106]   .comments-number-container[_ngcontent-sc106]   .unread[_ngcontent-sc106]{color:#02232e;font-weight:610}.orange-clair[_nghost-sc106]   .insidebar[_ngcontent-sc106]   .no-unread-comments-color[_ngcontent-sc106]{color:#2e4751}.orange-clair[_nghost-sc106]   .insidebar[_ngcontent-sc106]   .unread-comments-color[_ngcontent-sc106]{color:#e88227}.orange-clair[_nghost-sc106]   .comments-number-container[_ngcontent-sc106]   .unread[_ngcontent-sc106]{color:#e88227}.orange-clair[_nghost-sc106]   .comments-number-container[_ngcontent-sc106]   i.fa-comments[_ngcontent-sc106]{color:#e88227}.orange-clair[_nghost-sc106]   .color-no-unread[_ngcontent-sc106]{color:#8c98a1!important}@media (max-width: 1023px){.orange-clair[_nghost-sc106]   .comments-container[_ngcontent-sc106]{background-color:transparent;color:#000}.orange-clair[_nghost-sc106]   .comments-number-container[_ngcontent-sc106]   .total[_ngcontent-sc106]{color:#000}.orange-clair[_nghost-sc106]   .color-no-unread[_ngcontent-sc106]{color:#8c98a1}.orange-clair[_nghost-sc106]   .comments-number-container[_ngcontent-sc106]   .unread[_ngcontent-sc106]{color:#02232e;font-weight:610}.orange-clair[_nghost-sc106]   .no-unread-comments-color[_ngcontent-sc106]{color:#2e4751}}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc106]   .comments-container[_ngcontent-sc106]{background-color:#4a626a;color:#fff}.yinyang-clair[_nghost-sc106]   .mainbar-comments[_ngcontent-sc106]   .comments-container[_ngcontent-sc106]{background-color:#2f464f;color:#fff}.yinyang-clair[_nghost-sc106]   .comments-container.no-background[_ngcontent-sc106]{background-color:transparent!important}.yinyang-clair[_nghost-sc106]   .comments-container.inmainitem[_ngcontent-sc106]{background-color:#000000b3}.yinyang-clair[_nghost-sc106]   .comments-chip[_ngcontent-sc106]{color:#2e4751}.yinyang-clair[_nghost-sc106]   .no-background.isArticle[_ngcontent-sc106]   .no-unread-comments-color[_ngcontent-sc106]{color:#064358}.yinyang-clair[_nghost-sc106]   .no-unread-comments-color[_ngcontent-sc106]{color:#fff}.yinyang-clair[_nghost-sc106]   .unread-comments-color[_ngcontent-sc106]{color:#e88227}.yinyang-clair[_nghost-sc106]   .comments-number-container[_ngcontent-sc106]   .comments-chip[_ngcontent-sc106]{color:#fff}.yinyang-clair[_nghost-sc106]   .comments-number-container[_ngcontent-sc106]   .total[_ngcontent-sc106]{color:#ccd8dc}.yinyang-clair[_nghost-sc106]   .isArticle[_ngcontent-sc106]   .total[_ngcontent-sc106]{color:#064358}.yinyang-clair[_nghost-sc106]   .inmainitem[_ngcontent-sc106]   .total[_ngcontent-sc106]{color:#ccd8dc}.yinyang-clair[_nghost-sc106]   .inmainitem.insidebar[_ngcontent-sc106]   .total[_ngcontent-sc106]{color:#ccd8dc}.yinyang-clair[_nghost-sc106]   .inmainitem.insidebar[_ngcontent-sc106]   .comments-number-container[_ngcontent-sc106]   .unread[_ngcontent-sc106]{color:#b1bfc5}.yinyang-clair[_nghost-sc106]   .insidebar[_ngcontent-sc106]   .total[_ngcontent-sc106]{color:#2e4751}.yinyang-clair[_nghost-sc106]   .insidebar[_ngcontent-sc106]   .comments-number-container[_ngcontent-sc106]   .unread[_ngcontent-sc106]{color:#02232e;font-weight:610}.yinyang-clair[_nghost-sc106]   .insidebar[_ngcontent-sc106]   .no-unread-comments-color[_ngcontent-sc106]{color:#2e4751}.yinyang-clair[_nghost-sc106]   .insidebar[_ngcontent-sc106]   .unread-comments-color[_ngcontent-sc106]{color:#e88227}.yinyang-clair[_nghost-sc106]   .comments-number-container[_ngcontent-sc106]   .unread[_ngcontent-sc106]{color:#e88227}.yinyang-clair[_nghost-sc106]   .comments-number-container[_ngcontent-sc106]   i.fa-comments[_ngcontent-sc106]{color:#e88227}.yinyang-clair[_nghost-sc106]   .color-no-unread[_ngcontent-sc106]{color:#8c98a1!important}@media (max-width: 1023px){.yinyang-clair[_nghost-sc106]   .comments-container[_ngcontent-sc106]{background-color:transparent;color:#000}.yinyang-clair[_nghost-sc106]   .comments-number-container[_ngcontent-sc106]   .total[_ngcontent-sc106]{color:#000}.yinyang-clair[_nghost-sc106]   .color-no-unread[_ngcontent-sc106]{color:#8c98a1}.yinyang-clair[_nghost-sc106]   .comments-number-container[_ngcontent-sc106]   .unread[_ngcontent-sc106]{color:#02232e;font-weight:610}.yinyang-clair[_nghost-sc106]   .no-unread-comments-color[_ngcontent-sc106]{color:#2e4751}}.yinyang-sombre[_nghost-sc106]   .comments-container[_ngcontent-sc106]{background-color:#31474f;color:#b2bbbe}.yinyang-sombre[_nghost-sc106]   .comments-container.no-background[_ngcontent-sc106]{background-color:transparent!important}.yinyang-sombre[_nghost-sc106]   .comments-chip[_ngcontent-sc106]{color:#b2bbbe}.yinyang-sombre[_nghost-sc106]   .no-unread-comments-color[_ngcontent-sc106]{color:#b2bbbe}.yinyang-sombre[_nghost-sc106]   .unread-comments-color[_ngcontent-sc106]{color:#e88227}.yinyang-sombre[_nghost-sc106]   .comments-number-container[_ngcontent-sc106]   .comments-chip[_ngcontent-sc106]{color:#b2bbbe}.yinyang-sombre[_nghost-sc106]   .comments-number-container[_ngcontent-sc106]   .total[_ngcontent-sc106]{color:#b2bbbe}.yinyang-sombre[_nghost-sc106]   .comments-number-container[_ngcontent-sc106]   .unread[_ngcontent-sc106]{color:#b2bbbe}.yinyang-sombre[_nghost-sc106]   .comments-number-container[_ngcontent-sc106]   i.fa-comments[_ngcontent-sc106]{color:#e88227}.yinyang-sombre[_nghost-sc106]   .color-no-unread[_ngcontent-sc106]{color:#8c98a1!important}@media (max-width: 1023px){.yinyang-sombre[_nghost-sc106]   .comments-container[_ngcontent-sc106]{background-color:transparent}}</style><style ng-transition="serverApp">.right-panel-container[_ngcontent-sc99]{position:fixed;top:50px;width:420px;height:100vh;z-index:1200;right:-420px;box-sizing:border-box;display:none}.right-panel-container.open[_ngcontent-sc99]{display:block}.close-side-overlay[_ngcontent-sc99]{position:fixed;top:0;left:0;width:100%;height:100%;cursor:pointer;z-index:999}.tab[_ngcontent-sc99]{overflow:hidden;display:grid;grid-template-columns:1fr 1fr 1fr 1fr;grid-template-areas:"notif param theme compte"}button[_ngcontent-sc99]{outline:none}.tab[_ngcontent-sc99]   .tablinks.notif[_ngcontent-sc99]{grid-area:notif}.tab[_ngcontent-sc99]   .tablinks.param[_ngcontent-sc99]{grid-area:param}.tab[_ngcontent-sc99]   .tablinks.theme[_ngcontent-sc99]{grid-area:theme}.tab[_ngcontent-sc99]   .tablinks.compte[_ngcontent-sc99]{grid-area:compte}.tablinks[_ngcontent-sc99]   i.tab-icon[_ngcontent-sc99], .tablinks[_ngcontent-sc99]   span[_ngcontent-sc99]{display:block}.tablinks.active[_ngcontent-sc99]   span[_ngcontent-sc99]{font-weight:700}.tab[_ngcontent-sc99]   button[_ngcontent-sc99]{border:none;border-radius:0;cursor:pointer;padding:14px 16px;transition:.3s;font-family:Verdana;font-display:swap}.tab[_ngcontent-sc99]   button[_ngcontent-sc99]   i.tab-icon[_ngcontent-sc99]{font-size:25px;margin-bottom:10px}.tab[_ngcontent-sc99]   button[_ngcontent-sc99]   i.fa-exclamation[_ngcontent-sc99]{font-size:10px;border-radius:30px;width:15px;height:15px;left:60px;position:absolute;top:12px;line-height:13px}@media (max-width: 500px){.right-panel-container[_ngcontent-sc99]{width:100%}.right-panel-container[_ngcontent-sc99]   .tablinks[_ngcontent-sc99]{padding:10px 5px 0}}</style><style ng-transition="serverApp">.base[_nghost-sc99]   .right-panel-container[_ngcontent-sc99]{background-color:#ccd8dc;border-left:solid 6px #b3c3c9;color:#fff!important}.base[_nghost-sc99]   .tab[_ngcontent-sc99]{background-color:#7b868e}.base[_nghost-sc99]   .tab[_ngcontent-sc99]   button[_ngcontent-sc99]{background-color:#b3c3c9;color:#374045}.base[_nghost-sc99]   .tab[_ngcontent-sc99]   button[_ngcontent-sc99]   i.fa-exclamation[_ngcontent-sc99]{background-color:#bf2738;color:#fff;border:1px solid #000000}.base[_nghost-sc99]   .tab[_ngcontent-sc99]   button[_ngcontent-sc99]:hover{background-color:#ccd8dc;color:#064358}.base[_nghost-sc99]   .tab[_ngcontent-sc99]   button.active[_ngcontent-sc99]{background-color:#ccd8dc;color:#064358}.base[_nghost-sc99]   .tablinks[_ngcontent-sc99]   i.tab-icon[_ngcontent-sc99], .base[_nghost-sc99]   .tablinks[_ngcontent-sc99]   span[_ngcontent-sc99]{color:#4a626a}.base[_nghost-sc99]   .tab[_ngcontent-sc99]   button.active[_ngcontent-sc99]   i.tab-icon[_ngcontent-sc99]{color:#d36f18}.base[_nghost-sc99]   .tab[_ngcontent-sc99]   button.active[_ngcontent-sc99]   i.fa-exclamation[_ngcontent-sc99]{color:#bf2738;background-color:#fff}.base[_nghost-sc99]   ng-scrollbar[_ngcontent-sc99]{background-color:transparent!important}@media (max-width: 1023px){.base[_nghost-sc99]   .right-panel-container[_ngcontent-sc99]{border-left:none}}</style><style ng-transition="serverApp">.black[_nghost-sc99]   .right-panel-container[_ngcontent-sc99]{background-color:#141719;border-left:solid 4px #000;color:#fff!important}.black[_nghost-sc99]   .tab[_ngcontent-sc99]{background-color:#141719}.black[_nghost-sc99]   .tab[_ngcontent-sc99]   button[_ngcontent-sc99]{background-color:#000;color:#7b8890}.black[_nghost-sc99]   .tab[_ngcontent-sc99]   button[_ngcontent-sc99]   i.fa-exclamation[_ngcontent-sc99]{background-color:#bf2738;color:#fff;border:1px solid #000000}.black[_nghost-sc99]   .tab[_ngcontent-sc99]   button[_ngcontent-sc99]:hover{background-color:#13171a}.black[_nghost-sc99]   .tab[_ngcontent-sc99]   button.active[_ngcontent-sc99]{background-color:#13171a;color:#fff}.black[_nghost-sc99]   .tab[_ngcontent-sc99]   button.active[_ngcontent-sc99]   i.tab-icon[_ngcontent-sc99]{color:#e88227}.black[_nghost-sc99]   .tab[_ngcontent-sc99]   button.active[_ngcontent-sc99]   i.fa-exclamation[_ngcontent-sc99]{color:#bf2738;background-color:#fff}.black[_nghost-sc99]   .right-panel-container[_ngcontent-sc99]   ng-scrollbar[_ngcontent-sc99]{background-color:transparent!important}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc99]   .right-panel-container[_ngcontent-sc99]{background-color:#070826;border-left:solid 4px #000;color:#fff!important}.rose-sombre[_nghost-sc99]   .tab[_ngcontent-sc99]{background-color:#070826}.rose-sombre[_nghost-sc99]   .tab[_ngcontent-sc99]   button[_ngcontent-sc99]{background-color:#000;color:#7b8890}.rose-sombre[_nghost-sc99]   .tab[_ngcontent-sc99]   button[_ngcontent-sc99]   i.fa-exclamation[_ngcontent-sc99]{background-color:#bf2738;color:#fff;border:1px solid #000000}.rose-sombre[_nghost-sc99]   .tab[_ngcontent-sc99]   button[_ngcontent-sc99]:hover{background-color:#070826}.rose-sombre[_nghost-sc99]   .tab[_ngcontent-sc99]   button.active[_ngcontent-sc99]{background-color:#070826;color:#fff}.rose-sombre[_nghost-sc99]   .tab[_ngcontent-sc99]   button.active[_ngcontent-sc99]   i.tab-icon[_ngcontent-sc99]{color:#e88227}.rose-sombre[_nghost-sc99]   .tab[_ngcontent-sc99]   button.active[_ngcontent-sc99]   i.fa-exclamation[_ngcontent-sc99]{color:#bf2738;background-color:#fff}.rose-sombre[_nghost-sc99]   .right-panel-container[_ngcontent-sc99]   ng-scrollbar[_ngcontent-sc99]{background-color:transparent!important}.rose-clair[_nghost-sc99]   .right-panel-container[_ngcontent-sc99]{background-color:#ccd8dc;border-left:solid 6px #b3c3c9;color:#fff!important}.rose-clair[_nghost-sc99]   .tab[_ngcontent-sc99]{background-color:#7b868e}.rose-clair[_nghost-sc99]   .tab[_ngcontent-sc99]   button[_ngcontent-sc99]{background-color:#b3c3c9;color:#374045}.rose-clair[_nghost-sc99]   .tab[_ngcontent-sc99]   button[_ngcontent-sc99]   i.fa-exclamation[_ngcontent-sc99]{background-color:#bf2738;color:#fff;border:1px solid #000000}.rose-clair[_nghost-sc99]   .tab[_ngcontent-sc99]   button[_ngcontent-sc99]:hover{background-color:#ccd8dc;color:#064358}.rose-clair[_nghost-sc99]   .tab[_ngcontent-sc99]   button.active[_ngcontent-sc99]{background-color:#ccd8dc;color:#064358}.rose-clair[_nghost-sc99]   .tablinks[_ngcontent-sc99]   i.tab-icon[_ngcontent-sc99], .rose-clair[_nghost-sc99]   .tablinks[_ngcontent-sc99]   span[_ngcontent-sc99]{color:#4a626a}.rose-clair[_nghost-sc99]   .tab[_ngcontent-sc99]   button.active[_ngcontent-sc99]   i.tab-icon[_ngcontent-sc99]{color:#d36f18}.rose-clair[_nghost-sc99]   .tab[_ngcontent-sc99]   button.active[_ngcontent-sc99]   i.fa-exclamation[_ngcontent-sc99]{color:#bf2738;background-color:#fff}.rose-clair[_nghost-sc99]   ng-scrollbar[_ngcontent-sc99]{background-color:transparent!important}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc99]   .right-panel-container[_ngcontent-sc99]{background-color:#ccd8dc;border-left:solid 6px #b3c3c9;color:#fff!important}.yinyang-clair[_nghost-sc99]   .tab[_ngcontent-sc99]{background-color:#7b868e}.yinyang-clair[_nghost-sc99]   .tab[_ngcontent-sc99]   button[_ngcontent-sc99]{background-color:#b3c3c9;color:#374045}.yinyang-clair[_nghost-sc99]   .tab[_ngcontent-sc99]   button[_ngcontent-sc99]   i.fa-exclamation[_ngcontent-sc99]{background-color:#bf2738;color:#fff;border:1px solid #000000}.yinyang-clair[_nghost-sc99]   .tab[_ngcontent-sc99]   button[_ngcontent-sc99]:hover{background-color:#ccd8dc;color:#064358}.yinyang-clair[_nghost-sc99]   .tab[_ngcontent-sc99]   button.active[_ngcontent-sc99]{background-color:#ccd8dc;color:#064358}.yinyang-clair[_nghost-sc99]   .tablinks[_ngcontent-sc99]   i.tab-icon[_ngcontent-sc99], .yinyang-clair[_nghost-sc99]   .tablinks[_ngcontent-sc99]   span[_ngcontent-sc99]{color:#4a626a}.yinyang-clair[_nghost-sc99]   .tab[_ngcontent-sc99]   button.active[_ngcontent-sc99]   i.tab-icon[_ngcontent-sc99]{color:#d36f18}.yinyang-clair[_nghost-sc99]   .tab[_ngcontent-sc99]   button.active[_ngcontent-sc99]   i.fa-exclamation[_ngcontent-sc99]{color:#bf2738;background-color:#fff}.yinyang-clair[_nghost-sc99]   ng-scrollbar[_ngcontent-sc99]{background-color:transparent!important}@media (max-width: 1023px){.yinyang-clair[_nghost-sc99]   .right-panel-container[_ngcontent-sc99]{border-left:none}}.yinyang-sombre[_nghost-sc99]   .right-panel-container[_ngcontent-sc99]{background-color:#141719;border-left:solid 4px #000;color:#fff!important}.yinyang-sombre[_nghost-sc99]   .tab[_ngcontent-sc99]{background-color:#141719}.yinyang-sombre[_nghost-sc99]   .tab[_ngcontent-sc99]   button[_ngcontent-sc99]{background-color:#000;color:#7b8890}.yinyang-sombre[_nghost-sc99]   .tab[_ngcontent-sc99]   button[_ngcontent-sc99]   i.fa-exclamation[_ngcontent-sc99]{background-color:#bf2738;color:#fff;border:1px solid #000000}.yinyang-sombre[_nghost-sc99]   .tab[_ngcontent-sc99]   button[_ngcontent-sc99]:hover{background-color:#13171a}.yinyang-sombre[_nghost-sc99]   .tab[_ngcontent-sc99]   button.active[_ngcontent-sc99]{background-color:#13171a;color:#fff}.yinyang-sombre[_nghost-sc99]   .tab[_ngcontent-sc99]   button.active[_ngcontent-sc99]   i.tab-icon[_ngcontent-sc99]{color:#e88227}.yinyang-sombre[_nghost-sc99]   .tab[_ngcontent-sc99]   button.active[_ngcontent-sc99]   i.fa-exclamation[_ngcontent-sc99]{color:#bf2738;background-color:#fff}.yinyang-sombre[_nghost-sc99]   .right-panel-container[_ngcontent-sc99]   ng-scrollbar[_ngcontent-sc99]{background-color:transparent!important}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc99]   .right-panel-container[_ngcontent-sc99]{background-color:#141719;border-left:solid 4px #000;color:#fff!important}.orange-sombre[_nghost-sc99]   .tab[_ngcontent-sc99]{background-color:#141719}.orange-sombre[_nghost-sc99]   .tab[_ngcontent-sc99]   button[_ngcontent-sc99]{background-color:#000;color:#7b8890}.orange-sombre[_nghost-sc99]   .tab[_ngcontent-sc99]   button[_ngcontent-sc99]   i.fa-exclamation[_ngcontent-sc99]{background-color:#bf2738;color:#fff;border:1px solid #000000}.orange-sombre[_nghost-sc99]   .tab[_ngcontent-sc99]   button[_ngcontent-sc99]:hover{background-color:#13171a}.orange-sombre[_nghost-sc99]   .tab[_ngcontent-sc99]   button.active[_ngcontent-sc99]{background-color:#13171a;color:#fff}.orange-sombre[_nghost-sc99]   .tab[_ngcontent-sc99]   button.active[_ngcontent-sc99]   i.tab-icon[_ngcontent-sc99]{color:#e88227}.orange-sombre[_nghost-sc99]   .tab[_ngcontent-sc99]   button.active[_ngcontent-sc99]   i.fa-exclamation[_ngcontent-sc99]{color:#bf2738;background-color:#fff}.orange-sombre[_nghost-sc99]   .right-panel-container[_ngcontent-sc99]   ng-scrollbar[_ngcontent-sc99]{background-color:transparent!important}.orange-clair[_nghost-sc99]   .right-panel-container[_ngcontent-sc99]{background-color:#ccd8dc;border-left:solid 6px #b3c3c9;color:#fff!important}.orange-clair[_nghost-sc99]   .tab[_ngcontent-sc99]{background-color:#7b868e}.orange-clair[_nghost-sc99]   .tab[_ngcontent-sc99]   button[_ngcontent-sc99]{background-color:#b3c3c9;color:#374045}.orange-clair[_nghost-sc99]   .tab[_ngcontent-sc99]   button[_ngcontent-sc99]   i.fa-exclamation[_ngcontent-sc99]{background-color:#bf2738;color:#fff;border:1px solid #000000}.orange-clair[_nghost-sc99]   .tab[_ngcontent-sc99]   button[_ngcontent-sc99]:hover{background-color:#ccd8dc;color:#064358}.orange-clair[_nghost-sc99]   .tab[_ngcontent-sc99]   button.active[_ngcontent-sc99]{background-color:#ccd8dc;color:#064358}.orange-clair[_nghost-sc99]   .tablinks[_ngcontent-sc99]   i.tab-icon[_ngcontent-sc99], .orange-clair[_nghost-sc99]   .tablinks[_ngcontent-sc99]   span[_ngcontent-sc99]{color:#4a626a}.orange-clair[_nghost-sc99]   .tab[_ngcontent-sc99]   button.active[_ngcontent-sc99]   i.tab-icon[_ngcontent-sc99]{color:#d36f18}.orange-clair[_nghost-sc99]   .tab[_ngcontent-sc99]   button.active[_ngcontent-sc99]   i.fa-exclamation[_ngcontent-sc99]{color:#bf2738;background-color:#fff}.orange-clair[_nghost-sc99]   ng-scrollbar[_ngcontent-sc99]{background-color:transparent!important}</style><style ng-transition="serverApp">.panel-container[_ngcontent-sc102]{position:fixed;top:50px;width:400px;height:100vh;z-index:1002;left:-400px;box-sizing:border-box;display:none}.panel-container.open[_ngcontent-sc102]{display:block}.panel-container[_ngcontent-sc102]   .rubrique[_ngcontent-sc102]{text-decoration:none;padding:5px;font-weight:700;margin-top:6px;cursor:pointer}.panel-container[_ngcontent-sc102]   .rubrique[_ngcontent-sc102]   i[_ngcontent-sc102]{margin-right:5px}.abonne-call-to[_ngcontent-sc102]{display:flex;justify-content:space-around;padding:22px}.jauge-item[_ngcontent-sc102]{margin:0!important;width:100px;height:50px;position:relative;top:0;transform:scale(1.3)}.jauge[_ngcontent-sc102]{width:100px;height:50px}.call-to[_ngcontent-sc102]{padding:5px 22px;cursor:pointer;text-align:center;font-family:Open sans,sans-serif;font-display:swap;font-size:14px;border-radius:5px;font-weight:200;width:205px;position:relative}a[_ngcontent-sc102]{text-decoration:none;padding:5px;font-weight:700;margin-top:5px}a[_ngcontent-sc102]   i[_ngcontent-sc102]{margin-right:5px}.close-side-overlay[_ngcontent-sc102]{position:fixed;top:0;left:0;width:100%;height:100%;cursor:pointer;z-index:999}@media (max-width: 500px){.panel-container[_ngcontent-sc102]{width:100%}}</style><style ng-transition="serverApp">.base[_nghost-sc102]   .panel-container[_ngcontent-sc102]{background-color:#ccd8dc}.base[_nghost-sc102]   .panel-container[_ngcontent-sc102]   i[_ngcontent-sc102]{color:#355869}.base[_nghost-sc102]   .panel-container[_ngcontent-sc102]   .rubrique[_ngcontent-sc102]{color:#355869}.base[_nghost-sc102]   .abonne-call-to[_ngcontent-sc102]{background-color:#b3c3c9;border-top:1px solid #ccd8dc;border-bottom:1px solid #ccd8dc}.base[_nghost-sc102]   .jauge-item[_ngcontent-sc102]{background-color:#b3c3c9}.base[_nghost-sc102]   .call-to[_ngcontent-sc102]{background-color:#e88227;color:#fff!important}.base[_nghost-sc102]   .call-to[_ngcontent-sc102]:hover{background-color:#d36f18}.base[_nghost-sc102]   .call-to[_ngcontent-sc102]:active{background-color:#d36f18}.base[_nghost-sc102]   a[_ngcontent-sc102]{color:#355869}.base[_nghost-sc102]   a[_ngcontent-sc102]:hover{color:#e88227}.base[_nghost-sc102]   .rubrique[_ngcontent-sc102]:hover{color:#e88227!important}</style><style ng-transition="serverApp">.black[_nghost-sc102]   .panel-container[_ngcontent-sc102]{background-color:#141719;border-right:solid 4px #000000}.black[_nghost-sc102]   .panel-container[_ngcontent-sc102]   i[_ngcontent-sc102]{color:#87939b}.black[_nghost-sc102]   .panel-container[_ngcontent-sc102]   .rubrique[_ngcontent-sc102]{color:#87939b}.black[_nghost-sc102]   .abonne-call-to[_ngcontent-sc102]{background-color:#000}.black[_nghost-sc102]   .jauge-item[_ngcontent-sc102]{background-color:#000}.black[_nghost-sc102]   .call-to[_ngcontent-sc102]{background-color:#e88227;color:#fff}.black[_nghost-sc102]   .call-to[_ngcontent-sc102]:hover{background-color:#cf782c}.black[_nghost-sc102]   .call-to[_ngcontent-sc102]:active{background-color:#cf782c}.black[_nghost-sc102]   a[_ngcontent-sc102]{color:#87939b}.black[_nghost-sc102]   a[_ngcontent-sc102]:hover{color:#fff}.black[_nghost-sc102]   .rubrique[_ngcontent-sc102]:hover{color:#fff!important}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc102]   .panel-container[_ngcontent-sc102]{background-color:#0e0f30;border-right:solid 4px #000000}.rose-sombre[_nghost-sc102]   .panel-container[_ngcontent-sc102]   i[_ngcontent-sc102]{color:#87939b}.rose-sombre[_nghost-sc102]   .panel-container[_ngcontent-sc102]   .rubrique[_ngcontent-sc102]{color:#87939b}.rose-sombre[_nghost-sc102]   .abonne-call-to[_ngcontent-sc102]{background-color:#000}.rose-sombre[_nghost-sc102]   .jauge-item[_ngcontent-sc102]{background-color:#000}.rose-sombre[_nghost-sc102]   .call-to[_ngcontent-sc102]{background-color:#e88227;color:#fff}.rose-sombre[_nghost-sc102]   .call-to[_ngcontent-sc102]:hover{background-color:#cf782c}.rose-sombre[_nghost-sc102]   .call-to[_ngcontent-sc102]:active{background-color:#cf782c}.rose-sombre[_nghost-sc102]   a[_ngcontent-sc102]{color:#87939b}.rose-sombre[_nghost-sc102]   a[_ngcontent-sc102]:hover{color:#fff}.rose-sombre[_nghost-sc102]   .rubrique[_ngcontent-sc102]:hover{color:#fff!important}.rose-clair[_nghost-sc102]   .panel-container[_ngcontent-sc102]{background-color:#ccd8dc}.rose-clair[_nghost-sc102]   .panel-container[_ngcontent-sc102]   i[_ngcontent-sc102]{color:#355869}.rose-clair[_nghost-sc102]   .panel-container[_ngcontent-sc102]   .rubrique[_ngcontent-sc102]{color:#355869}.rose-clair[_nghost-sc102]   .abonne-call-to[_ngcontent-sc102]{background-color:#b3c3c9;border-top:1px solid #ccd8dc;border-bottom:1px solid #ccd8dc}.rose-clair[_nghost-sc102]   .jauge-item[_ngcontent-sc102]{background-color:#b3c3c9}.rose-clair[_nghost-sc102]   .call-to[_ngcontent-sc102]{background-color:#e88227;color:#fff!important}.rose-clair[_nghost-sc102]   .call-to[_ngcontent-sc102]:hover{background-color:#d36f18}.rose-clair[_nghost-sc102]   .call-to[_ngcontent-sc102]:active{background-color:#d36f18}.rose-clair[_nghost-sc102]   a[_ngcontent-sc102]{color:#355869}.rose-clair[_nghost-sc102]   a[_ngcontent-sc102]:hover{color:#e88227}.rose-clair[_nghost-sc102]   .rubrique[_ngcontent-sc102]:hover{color:#e88227!important}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc102]   .panel-container[_ngcontent-sc102]{background-color:#ccd8dc}.yinyang-clair[_nghost-sc102]   .panel-container[_ngcontent-sc102]   i[_ngcontent-sc102]{color:#355869}.yinyang-clair[_nghost-sc102]   .panel-container[_ngcontent-sc102]   .rubrique[_ngcontent-sc102]{color:#355869}.yinyang-clair[_nghost-sc102]   .abonne-call-to[_ngcontent-sc102]{background-color:#b3c3c9;border-top:1px solid #ccd8dc;border-bottom:1px solid #ccd8dc}.yinyang-clair[_nghost-sc102]   .jauge-item[_ngcontent-sc102]{background-color:#b3c3c9}.yinyang-clair[_nghost-sc102]   .call-to[_ngcontent-sc102]{background-color:#e88227;color:#fff!important}.yinyang-clair[_nghost-sc102]   .call-to[_ngcontent-sc102]:hover{background-color:#d36f18}.yinyang-clair[_nghost-sc102]   .call-to[_ngcontent-sc102]:active{background-color:#d36f18}.yinyang-clair[_nghost-sc102]   a[_ngcontent-sc102]{color:#355869}.yinyang-clair[_nghost-sc102]   a[_ngcontent-sc102]:hover{color:#e88227}.yinyang-clair[_nghost-sc102]   .rubrique[_ngcontent-sc102]:hover{color:#e88227!important}.yinyang-sombre[_nghost-sc102]   .panel-container[_ngcontent-sc102]{background-color:#141719;border-right:solid 4px #000000}.yinyang-sombre[_nghost-sc102]   .panel-container[_ngcontent-sc102]   i[_ngcontent-sc102]{color:#87939b}.yinyang-sombre[_nghost-sc102]   .panel-container[_ngcontent-sc102]   .rubrique[_ngcontent-sc102]{color:#87939b}.yinyang-sombre[_nghost-sc102]   .abonne-call-to[_ngcontent-sc102]{background-color:#000}.yinyang-sombre[_nghost-sc102]   .jauge-item[_ngcontent-sc102]{background-color:#000}.yinyang-sombre[_nghost-sc102]   .call-to[_ngcontent-sc102]{background-color:#e88227;color:#fff}.yinyang-sombre[_nghost-sc102]   .call-to[_ngcontent-sc102]:hover{background-color:#cf782c}.yinyang-sombre[_nghost-sc102]   .call-to[_ngcontent-sc102]:active{background-color:#cf782c}.yinyang-sombre[_nghost-sc102]   a[_ngcontent-sc102]{color:#87939b}.yinyang-sombre[_nghost-sc102]   a[_ngcontent-sc102]:hover{color:#fff}.yinyang-sombre[_nghost-sc102]   .rubrique[_ngcontent-sc102]:hover{color:#fff!important}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc102]   .panel-container[_ngcontent-sc102]{background-color:#141719;border-right:solid 4px #000000}.orange-sombre[_nghost-sc102]   .panel-container[_ngcontent-sc102]   i[_ngcontent-sc102]{color:#87939b}.orange-sombre[_nghost-sc102]   .panel-container[_ngcontent-sc102]   .rubrique[_ngcontent-sc102]{color:#87939b}.orange-sombre[_nghost-sc102]   .abonne-call-to[_ngcontent-sc102]{background-color:#000}.orange-sombre[_nghost-sc102]   .jauge-item[_ngcontent-sc102]{background-color:#000}.orange-sombre[_nghost-sc102]   .call-to[_ngcontent-sc102]{background-color:#e88227;color:#fff}.orange-sombre[_nghost-sc102]   .call-to[_ngcontent-sc102]:hover{background-color:#cf782c}.orange-sombre[_nghost-sc102]   .call-to[_ngcontent-sc102]:active{background-color:#cf782c}.orange-sombre[_nghost-sc102]   a[_ngcontent-sc102]{color:#87939b}.orange-sombre[_nghost-sc102]   a[_ngcontent-sc102]:hover{color:#fff}.orange-sombre[_nghost-sc102]   .rubrique[_ngcontent-sc102]:hover{color:#fff!important}.orange-clair[_nghost-sc102]   .panel-container[_ngcontent-sc102]{background-color:#ccd8dc}.orange-clair[_nghost-sc102]   .panel-container[_ngcontent-sc102]   i[_ngcontent-sc102]{color:#355869}.orange-clair[_nghost-sc102]   .panel-container[_ngcontent-sc102]   .rubrique[_ngcontent-sc102]{color:#355869}.orange-clair[_nghost-sc102]   .abonne-call-to[_ngcontent-sc102]{background-color:#b3c3c9;border-top:1px solid #ccd8dc;border-bottom:1px solid #ccd8dc}.orange-clair[_nghost-sc102]   .jauge-item[_ngcontent-sc102]{background-color:#b3c3c9}.orange-clair[_nghost-sc102]   .call-to[_ngcontent-sc102]{background-color:#e88227;color:#fff!important}.orange-clair[_nghost-sc102]   .call-to[_ngcontent-sc102]:hover{background-color:#d36f18}.orange-clair[_nghost-sc102]   .call-to[_ngcontent-sc102]:active{background-color:#d36f18}.orange-clair[_nghost-sc102]   a[_ngcontent-sc102]{color:#355869}.orange-clair[_nghost-sc102]   a[_ngcontent-sc102]:hover{color:#e88227}.orange-clair[_nghost-sc102]   .rubrique[_ngcontent-sc102]:hover{color:#e88227!important}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">.ng-scrollbar-wrapper[pointerEventsMethod=viewport]>.scrollbar-control{pointer-events:none}  .ng-scrollbar-wrapper[horizontalDragging=true]>.ng-scroll-viewport-wrapper>.ng-scroll-viewport,   .ng-scrollbar-wrapper[horizontalDragging=true]>.ng-scroll-viewport-wrapper>*>*>  .ng-scroll-viewport,   .ng-scrollbar-wrapper[verticalDragging=true]>.ng-scroll-viewport-wrapper>.ng-scroll-viewport,   .ng-scrollbar-wrapper[verticalDragging=true]>.ng-scroll-viewport-wrapper>*>*>  .ng-scroll-viewport,   .ng-scrollbar-wrapper[scrollbarClicked=true]>.ng-scroll-viewport-wrapper>.ng-scroll-viewport,   .ng-scrollbar-wrapper[scrollbarClicked=true]>.ng-scroll-viewport-wrapper>*>*>  .ng-scroll-viewport{-webkit-user-select:none;-moz-user-select:none;user-select:none}  .ng-scrollbar-wrapper>.scrollbar-control{position:absolute;display:flex;justify-content:center;align-items:center;transition:var(--scrollbar-track-transition)}  .ng-scrollbar-wrapper>.scrollbar-control[scrollable=false] .ng-scrollbar-thumb{display:none}  .ng-scrollbar-track{height:100%;width:100%;z-index:1;border-radius:var(--scrollbar-border-radius);background-color:var(--scrollbar-track-color);overflow:hidden;transition:var(--scrollbar-track-transition);cursor:default}  .ng-scrollbar-thumb{box-sizing:border-box;position:relative;border-radius:inherit;background-color:var(--scrollbar-thumb-color);transform:translateZ(0);transition:var(--scrollbar-thumb-transition)}</style><style ng-transition="serverApp">#notification[_ngcontent-sc72]{display:none;padding:0}#notification.active[_ngcontent-sc72]{display:block}.no-notif[_ngcontent-sc72]{text-align:center;color:#000;margin-top:25px}</style><style ng-transition="serverApp">.base[_nghost-sc72]   #notification[_ngcontent-sc72]{background-color:#ccd8dc}</style><style ng-transition="serverApp">.black[_nghost-sc72]   #notification[_ngcontent-sc72]{background-color:#13171a}.black[_nghost-sc72]   .no-notif[_ngcontent-sc72]{color:#fff}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc72]   #notification[_ngcontent-sc72]{background-color:#070826}.rose-sombre[_nghost-sc72]   .no-notif[_ngcontent-sc72]{color:#fff}.rose-clair[_nghost-sc72]   #notification[_ngcontent-sc72]{background-color:#ccd8dc}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc72]   #notification[_ngcontent-sc72]{background-color:#ccd8dc}.yinyang-sombre[_nghost-sc72]   #notification[_ngcontent-sc72]{background-color:#13171a}.yinyang-sombre[_nghost-sc72]   .no-notif[_ngcontent-sc72]{color:#fff}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc72]   #notification[_ngcontent-sc72]{background-color:#13171a}.orange-sombre[_nghost-sc72]   .no-notif[_ngcontent-sc72]{color:#fff}.orange-clair[_nghost-sc72]   #notification[_ngcontent-sc72]{background-color:#ccd8dc}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">.base[_nghost-sc73]   #parametre[_ngcontent-sc73]{background-color:#ccd8dc}.base[_nghost-sc73]   #parametre[_ngcontent-sc73]   span.title[_ngcontent-sc73]{color:#064358}.base[_nghost-sc73]   #parametre[_ngcontent-sc73]   .options-container[_ngcontent-sc73]   .option[_ngcontent-sc73]{color:#355869;background-color:#f2f6f7;border-bottom:1px solid #bcccd1}.base[_nghost-sc73]   #parametre[_ngcontent-sc73]   .options-container[_ngcontent-sc73]   .option[_ngcontent-sc73]   .label[_ngcontent-sc73]   .badge-container[_ngcontent-sc73]   span[_ngcontent-sc73]{color:#fff}.base[_nghost-sc73]   span.blue[_ngcontent-sc73]{background-color:#006d98}.base[_nghost-sc73]   span.orange[_ngcontent-sc73]{background-color:#f67d14}.base[_nghost-sc73]   #parametre[_ngcontent-sc73]   .sucess-message[_ngcontent-sc73]{background-color:#1cc38a}.base[_nghost-sc73]   #parametre[_ngcontent-sc73]   .error-message[_ngcontent-sc73]{background-color:#bf2738}.base[_nghost-sc73]   .toggle[_ngcontent-sc73]{-webkit-tap-highlight-color:transparent}.base[_nghost-sc73]   .toggle[_ngcontent-sc73]:before{background:#bbbfbf}.base[_nghost-sc73]   .toggle[_ngcontent-sc73]   span[_ngcontent-sc73]{background:#293237;border:3px solid #e2e2e2;box-shadow:0 0 2px #000}.base[_nghost-sc73]   .toggle[_ngcontent-sc73]   span[_ngcontent-sc73]:before{background:rgba(200,215,220,.5)}.base[_nghost-sc73]   .toggle.active[_ngcontent-sc73]:before{background:#5ec08e}.base[_nghost-sc73]   .toggle.active[_ngcontent-sc73]   span[_ngcontent-sc73]{background:#5ec08e;border:3px solid #ffffff}.base[_nghost-sc73]   .option.disabled[_ngcontent-sc73]   .toggle[_ngcontent-sc73]   span[_ngcontent-sc73]{background:#bbbfbf}.base[_nghost-sc73]   select[_ngcontent-sc73]{background:#f2f6f7;color:#374045}.base[_nghost-sc73]   .select[_ngcontent-sc73]:after{background:#f2f6f7}.base[_nghost-sc73]   ul.txt-size[_ngcontent-sc73]   li[_ngcontent-sc73]   span[_ngcontent-sc73]{background-color:#3e575e;color:#fff}.base[_nghost-sc73]   ul.txt-size[_ngcontent-sc73]   li[_ngcontent-sc73]   span.active[_ngcontent-sc73]{background:#1EC08F}.base[_nghost-sc73]   .incognito-link[_ngcontent-sc73]{color:#355869}</style><style ng-transition="serverApp">.black[_nghost-sc73]   #parametre[_ngcontent-sc73]{background-color:#13171a}.black[_nghost-sc73]   #parametre[_ngcontent-sc73]   .options-container[_ngcontent-sc73]   .option[_ngcontent-sc73]{border-bottom:1px solid #2A3235}.black[_nghost-sc73]   #parametre[_ngcontent-sc73]   .options-container[_ngcontent-sc73]   .option.police.disabled[_ngcontent-sc73]   ul.txt-size[_ngcontent-sc73]{opacity:.7}.black[_nghost-sc73]   #parametre[_ngcontent-sc73]   .options-container[_ngcontent-sc73]   .option.disabled[_ngcontent-sc73]   .toggle.active[_ngcontent-sc73]{opacity:.5}.black[_nghost-sc73]   #parametre[_ngcontent-sc73]   .options-container[_ngcontent-sc73]   .option.disabled[_ngcontent-sc73]   .label[_ngcontent-sc73]{opacity:.5}.black[_nghost-sc73]   #parametre[_ngcontent-sc73]   .options-container[_ngcontent-sc73]   .option[_ngcontent-sc73]   .label[_ngcontent-sc73]   .badge-container[_ngcontent-sc73]   span[_ngcontent-sc73]{color:#fff}.black[_nghost-sc73]   span.blue[_ngcontent-sc73]{background-color:#006d98}.black[_nghost-sc73]   span.orange[_ngcontent-sc73]{background-color:#f67d14}.black[_nghost-sc73]   #parametre[_ngcontent-sc73]   .sucess-message[_ngcontent-sc73]{background-color:#1cc38a}.black[_nghost-sc73]   #parametre[_ngcontent-sc73]   .error-message[_ngcontent-sc73]{background-color:#bf2738}.black[_nghost-sc73]   .toggle[_ngcontent-sc73]:before{background:#293237}.black[_nghost-sc73]   .toggle[_ngcontent-sc73]   span[_ngcontent-sc73]{background:#293237;border:3px solid #7A8891}.black[_nghost-sc73]   .toggle[_ngcontent-sc73]   span[_ngcontent-sc73]:before{background:rgba(200,215,220,.5);opacity:1}.black[_nghost-sc73]   .toggle.active[_ngcontent-sc73]:before{background:#1cc38a}.black[_nghost-sc73]   .toggle.active[_ngcontent-sc73]   span[_ngcontent-sc73]{background:#C8D7DC}.black[_nghost-sc73]   .toggle.active[_ngcontent-sc73]   span[_ngcontent-sc73]:before{opacity:0}.black[_nghost-sc73]   select[_ngcontent-sc73]{background:#1D2528;color:#fff}.black[_nghost-sc73]   .select[_ngcontent-sc73]{background:#1D2528}.black[_nghost-sc73]   .select[_ngcontent-sc73]:after{background:#1D2528}.black[_nghost-sc73]   ul.txt-size[_ngcontent-sc73]   li[_ngcontent-sc73]   span[_ngcontent-sc73]{background-color:#3e575e;color:#fff}.black[_nghost-sc73]   ul.txt-size[_ngcontent-sc73]   li[_ngcontent-sc73]   span.active[_ngcontent-sc73]{background:#1EC08F}.black[_nghost-sc73]   .incognito-link[_ngcontent-sc73]{color:#fff}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">#theme[_ngcontent-sc74]{display:none;padding:0}#theme.active[_ngcontent-sc74]{display:block}#theme[_ngcontent-sc74]   span.title[_ngcontent-sc74]{display:block;text-align:center;font-size:24px;margin:15px 0}.thumb[_ngcontent-sc74]{display:inline-block;justify-self:center;width:118px;position:relative;height:90px;cursor:pointer}.container-thumbs[_ngcontent-sc74]{display:grid;grid-template-columns:1fr 1fr;grid-row-gap:20px;width:285px;margin:auto}.container-thumbs[_ngcontent-sc74]   .thumb[_ngcontent-sc74]   span[_ngcontent-sc74]{position:absolute;display:block;width:22px;height:22px;bottom:4px;right:4px;border:solid 2px #dee4ece7;z-index:3;border-radius:12px}.container-thumbs[_ngcontent-sc74]   .thumb[_ngcontent-sc74]   span[_ngcontent-sc74]   i[_ngcontent-sc74]{position:relative;top:0px;left:3px;color:#fff;font-size:12px}@-moz-document url-prefix(){#theme .container-thumbs .thumb span i{top:-1px}}.example-tooltip-red[_ngcontent-sc74]{z-index:100000000;background:#b71c1c}.selected[_ngcontent-sc74]{background-color:#5ac18d}.info-bulle[_ngcontent-sc74]{position:absolute;top:-5px;left:-60px;background-color:#000000b3;padding:13px;color:#fff;border-radius:16px 16px 0;width:163px;font-size:14px;z-index:1}.info-bulle[_ngcontent-sc74]:after{content:"";position:absolute;top:57px;left:146px;border-style:solid;border-width:0 17px 13px 0;border-color:transparent rgba(0,0,0,.7) transparent transparent}.disabledNoAbo[_ngcontent-sc74]{cursor:initial}.disabledNoAbo[_ngcontent-sc74]   span[_ngcontent-sc74]{background-image:url(favicon-16x16.png);background-color:#e88227;background-size:contain;opacity:.5}.disabledNoAbo[_ngcontent-sc74]   img[_ngcontent-sc74]{opacity:.5}#theme[_ngcontent-sc74]   .container-thumbs.disabled[_ngcontent-sc74]   .thumb[_ngcontent-sc74]{position:relative;z-index:2;cursor:initial}#theme[_ngcontent-sc74]   .container-thumbs.disabled[_ngcontent-sc74]   img[_ngcontent-sc74]{opacity:.3}img[_ngcontent-sc74]{width:100%;position:relative;z-index:0}.tooltip-theme[_ngcontent-sc74]{display:none!important}.tooltip-theme.show[_ngcontent-sc74]{display:block!important;position:absolute!important;width:118px!important;bottom:40px!important;left:0!important;padding:3px!important;font-size:12px!important;text-align:center!important;border:none!important;border-radius:0!important;height:auto!important}</style><style ng-transition="serverApp">.base[_nghost-sc74]   #theme[_ngcontent-sc74]{background-color:#ccd8dc;color:#282f33}.base[_nghost-sc74]   #theme[_ngcontent-sc74]   span.title[_ngcontent-sc74]{color:#064358}.base[_nghost-sc74]   .tooltip-theme[_ngcontent-sc74]{background-color:#7b868e;color:#000!important}</style><style ng-transition="serverApp">.black[_nghost-sc74]   #theme[_ngcontent-sc74]{background-color:#13171a}.black[_nghost-sc74]   #theme[_ngcontent-sc74]   .container-thumbs.disabled[_ngcontent-sc74]   img[_ngcontent-sc74]{opacity:.3}.black[_nghost-sc74]   #theme[_ngcontent-sc74]   span.title[_ngcontent-sc74]{color:#fff}.black[_nghost-sc74]   .tooltip-theme[_ngcontent-sc74]{background-color:#000;color:#fff}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc74]   #theme[_ngcontent-sc74]   .container-thumbs.disabled[_ngcontent-sc74]   img[_ngcontent-sc74]{opacity:.3}.rose-sombre[_nghost-sc74]   #theme[_ngcontent-sc74]   span.title[_ngcontent-sc74]{color:#fff}.rose-sombre[_nghost-sc74]   .tooltip-theme[_ngcontent-sc74]{background-color:#7b868e;color:#000!important}.rose-clair[_nghost-sc74]   #theme[_ngcontent-sc74]   span.title[_ngcontent-sc74]{color:#064358}.rose-clair[_nghost-sc74]   .tooltip-theme[_ngcontent-sc74]{background-color:#7b868e;color:#000!important}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc74]   #theme[_ngcontent-sc74]{background-color:#ccd8dc;color:#282f33}.yinyang-clair[_nghost-sc74]   #theme[_ngcontent-sc74]   span.title[_ngcontent-sc74]{color:#064358}.yinyang-clair[_nghost-sc74]   .tooltip-theme[_ngcontent-sc74]{background-color:#7b868e;color:#000!important}.yinyang-sombre[_nghost-sc74]   #theme[_ngcontent-sc74]{background-color:#13171a}.yinyang-sombre[_nghost-sc74]   #theme[_ngcontent-sc74]   .container-thumbs.disabled[_ngcontent-sc74]   img[_ngcontent-sc74]{opacity:.3}.yinyang-sombre[_nghost-sc74]   #theme[_ngcontent-sc74]   span.title[_ngcontent-sc74]{color:#fff}.yinyang-sombre[_nghost-sc74]   .tooltip-theme[_ngcontent-sc74]{background-color:#000;color:#fff}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc74]   #theme[_ngcontent-sc74]{background-color:#13171a}.orange-sombre[_nghost-sc74]   #theme[_ngcontent-sc74]   .container-thumbs.disabled[_ngcontent-sc74]   img[_ngcontent-sc74]{opacity:.3}.orange-sombre[_nghost-sc74]   #theme[_ngcontent-sc74]   span.title[_ngcontent-sc74]{color:#fff}.orange-sombre[_nghost-sc74]   .tooltip-theme[_ngcontent-sc74]{background-color:#000;color:#fff}.orange-clair[_nghost-sc74]   #theme[_ngcontent-sc74]{background-color:#ccd8dc;color:#282f33}.orange-clair[_nghost-sc74]   #theme[_ngcontent-sc74]   span.title[_ngcontent-sc74]{color:#064358}.orange-clair[_nghost-sc74]   .tooltip-theme[_ngcontent-sc74]{background-color:#7b868e;color:#000!important}</style><style ng-transition="serverApp">#compte[_ngcontent-sc98]{display:none;padding:0}#compte.active[_ngcontent-sc98]{display:block}</style><style ng-transition="serverApp">.base[_nghost-sc98]   #compte[_ngcontent-sc98]{background-color:#ccd8dc;color:#1d2528}</style><style ng-transition="serverApp">.black[_nghost-sc98]   #compte[_ngcontent-sc98]{background-color:#13171a;color:#fff}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc98]   #compte[_ngcontent-sc98]{background-color:#070826;color:#fff}.rose-clair[_nghost-sc98]   #compte[_ngcontent-sc98]{background-color:#ccd8dc;color:#1d2528}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc98]   #compte[_ngcontent-sc98]{background-color:#ccd8dc;color:#1d2528}.yinyang-sombre[_nghost-sc98]   #compte[_ngcontent-sc98]{background-color:#13171a;color:#fff}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc98]   #compte[_ngcontent-sc98]{background-color:#13171a;color:#fff}.orange-clair[_nghost-sc98]   #compte[_ngcontent-sc98]{background-color:#ccd8dc;color:#1d2528}</style><style ng-transition="serverApp">.panel-section-head[_ngcontent-sc100]{display:grid;grid-auto-flow:column;grid-template-columns:8fr 1fr;grid-template-rows:40px;justify-items:left;align-items:center;cursor:pointer;font-size:18px;padding-left:5px}.panel-section-head[_ngcontent-sc100]   span.title[_ngcontent-sc100]{display:block;font-size:24px;margin-left:15px}.panel-section[_ngcontent-sc100]   .panel-content[_ngcontent-sc100]{padding:1px 0 0 15px;font-size:15px;max-height:500px;display:flex;flex-wrap:wrap}.panel-section[_ngcontent-sc100]   .panel-content[_ngcontent-sc100]   .section-content[_ngcontent-sc100]   span[_ngcontent-sc100], .panel-section[_ngcontent-sc100]   .panel-content[_ngcontent-sc100]   .section-content[_ngcontent-sc100]   a[_ngcontent-sc100]{flex:0 50%}.panel-section-head[_ngcontent-sc100]   h3[_ngcontent-sc100]{margin:0}.panel-section-head[_ngcontent-sc100]   span[_ngcontent-sc100]   [_ngcontent-sc100]:not(.title){justify-self:center}span.rubrique[_ngcontent-sc100]{text-decoration:none;padding:5px;font-weight:700;margin-top:6px;cursor:pointer}span.rubrique[_ngcontent-sc100]   i[_ngcontent-sc100]{margin-right:5px}a[_ngcontent-sc100], span.disabled[_ngcontent-sc100]{text-decoration:none;padding:5px;font-weight:700;margin-top:5px}a[_ngcontent-sc100]   i[_ngcontent-sc100]{margin-right:5px}.panel-content[_ngcontent-sc100]   .section-content[_ngcontent-sc100]{display:contents}.section-content[_ngcontent-sc100]   .disabled[_ngcontent-sc100]{color:#696969}#sw-img[_ngcontent-sc100]{max-width:77px;min-height:17px;background-image:url(https://cdnx.nextinpact.com/images/res/scaleway-logo/scaleway-logo-mini.png);background-repeat:no-repeat;background-size:cover;background-position:0}</style><style ng-transition="serverApp">.base[_nghost-sc100]   .panel-section-head[_ngcontent-sc100]{color:#1f2528;background-color:#b3c3c9}.base[_nghost-sc100]   .panel-section-head[_ngcontent-sc100]   i[_ngcontent-sc100]{color:#e88227}.base[_nghost-sc100]   .panel-container[_ngcontent-sc100]   .rubrique[_ngcontent-sc100]{color:#355869}.base[_nghost-sc100]   a[_ngcontent-sc100]{color:#355869}.base[_nghost-sc100]   a[_ngcontent-sc100]:hover{color:#e88227}.base[_nghost-sc100]   .rubrique[_ngcontent-sc100]:hover{color:#e88227!important}.base[_nghost-sc100]   .panel-section-head[_ngcontent-sc100]   span.title[_ngcontent-sc100]{color:#064358}.base[_nghost-sc100]   span.rubrique[_ngcontent-sc100]{color:#355869}.base[_nghost-sc100]   #sw-img[_ngcontent-sc100]{max-width:77px;min-height:17px;background-image:url(https://cdnx.nextinpact.com/images/res/scaleway-logo/scaleway-logo-purple-mini.png);background-repeat:no-repeat;background-size:cover;background-position:0}</style><style ng-transition="serverApp">.black[_nghost-sc100]   .panel-section-head[_ngcontent-sc100]{color:#bbbfbf;background-color:#1f2528}.black[_nghost-sc100]   .panel-section-head[_ngcontent-sc100]   i[_ngcontent-sc100]{color:#e88227}.black[_nghost-sc100]   .panel-container[_ngcontent-sc100]   .rubrique[_ngcontent-sc100]{color:#87939b}.black[_nghost-sc100]   a[_ngcontent-sc100]{color:#87939b}.black[_nghost-sc100]   a[_ngcontent-sc100]:hover{color:#fff}.black[_nghost-sc100]   .rubrique[_ngcontent-sc100]:hover{color:#fff!important}.black[_nghost-sc100]   .panel-section-head[_ngcontent-sc100]   span.title[_ngcontent-sc100]{color:#fff}.black[_nghost-sc100]   span.rubrique[_ngcontent-sc100]{color:#87939b}.black[_nghost-sc100]   #sw-img[_ngcontent-sc100]{max-width:77px;min-height:17px;background-image:url(https://cdnx.nextinpact.com/images/res/scaleway-logo/scaleway-logo-mini.png);background-repeat:no-repeat;background-size:cover;background-position:0}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc100]   .panel-section-head[_ngcontent-sc100]{color:#bbbfbf;background-color:#1f2528}.orange-sombre[_nghost-sc100]   .panel-section-head[_ngcontent-sc100]   i[_ngcontent-sc100]{color:#e88227}.orange-sombre[_nghost-sc100]   .panel-container[_ngcontent-sc100]   .rubrique[_ngcontent-sc100]{color:#87939b}.orange-sombre[_nghost-sc100]   a[_ngcontent-sc100]{color:#87939b}.orange-sombre[_nghost-sc100]   a[_ngcontent-sc100]:hover{color:#fff}.orange-sombre[_nghost-sc100]   .rubrique[_ngcontent-sc100]:hover{color:#fff!important}.orange-sombre[_nghost-sc100]   .panel-section-head[_ngcontent-sc100]   span.title[_ngcontent-sc100]{color:#fff}.orange-sombre[_nghost-sc100]   span.rubrique[_ngcontent-sc100]{color:#87939b}.orange-clair[_nghost-sc100]   .panel-section-head[_ngcontent-sc100]{color:#1f2528;background-color:#b3c3c9}.orange-clair[_nghost-sc100]   .panel-section-head[_ngcontent-sc100]   i[_ngcontent-sc100]{color:#e88227}.orange-clair[_nghost-sc100]   .panel-container[_ngcontent-sc100]   .rubrique[_ngcontent-sc100]{color:#355869}.orange-clair[_nghost-sc100]   a[_ngcontent-sc100]{color:#355869}.orange-clair[_nghost-sc100]   a[_ngcontent-sc100]:hover{color:#e88227}.orange-clair[_nghost-sc100]   .rubrique[_ngcontent-sc100]:hover{color:#e88227!important}.orange-clair[_nghost-sc100]   .panel-section-head[_ngcontent-sc100]   span.title[_ngcontent-sc100]{color:#064358}.orange-clair[_nghost-sc100]   span.rubrique[_ngcontent-sc100]{color:#355869}.orange-clair[_nghost-sc100]   #sw-img[_ngcontent-sc100]{max-width:110px;min-height:17px;background-image:url(https://cdnx.nextinpact.com/images/res/scaleway-logo/scaleway-logo-mini.png);background-repeat:no-repeat;background-size:cover;background-position:0}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc100]   .panel-section-head[_ngcontent-sc100]{color:#bbbfbf;background-color:#070826}.rose-sombre[_nghost-sc100]   .panel-section-head[_ngcontent-sc100]   i[_ngcontent-sc100]{color:#e88227}.rose-sombre[_nghost-sc100]   .panel-container[_ngcontent-sc100]   .rubrique[_ngcontent-sc100]{color:#87939b}.rose-sombre[_nghost-sc100]   a[_ngcontent-sc100]{color:#87939b}.rose-sombre[_nghost-sc100]   a[_ngcontent-sc100]:hover{color:#fff}.rose-sombre[_nghost-sc100]   .rubrique[_ngcontent-sc100]:hover{color:#fff!important}.rose-sombre[_nghost-sc100]   .panel-section-head[_ngcontent-sc100]   span.title[_ngcontent-sc100]{color:#fff}.rose-sombre[_nghost-sc100]   span.rubrique[_ngcontent-sc100]{color:#87939b}.rose-clair[_nghost-sc100]   .panel-section-head[_ngcontent-sc100]{color:#1f2528;background-color:#b3c3c9}.rose-clair[_nghost-sc100]   .panel-section-head[_ngcontent-sc100]   i[_ngcontent-sc100]{color:#e88227}.rose-clair[_nghost-sc100]   .panel-container[_ngcontent-sc100]   .rubrique[_ngcontent-sc100]{color:#355869}.rose-clair[_nghost-sc100]   a[_ngcontent-sc100]{color:#355869}.rose-clair[_nghost-sc100]   a[_ngcontent-sc100]:hover{color:#e88227}.rose-clair[_nghost-sc100]   .rubrique[_ngcontent-sc100]:hover{color:#e88227!important}.rose-clair[_nghost-sc100]   .panel-section-head[_ngcontent-sc100]   span.title[_ngcontent-sc100]{color:#064358}.rose-clair[_nghost-sc100]   span.rubrique[_ngcontent-sc100]{color:#355869}.rose-clair[_nghost-sc100]   #sw-img[_ngcontent-sc100]{max-width:77px;min-height:17px;background-image:url(https://cdnx.nextinpact.com/images/res/scaleway-logo/scaleway-logo-purple-mini.png);background-repeat:no-repeat;background-size:cover;background-position:0}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc100]   .panel-section-head[_ngcontent-sc100]{color:#1f2528;background-color:#b3c3c9}.yinyang-clair[_nghost-sc100]   .panel-section-head[_ngcontent-sc100]   i[_ngcontent-sc100]{color:#e88227}.yinyang-clair[_nghost-sc100]   .panel-container[_ngcontent-sc100]   .rubrique[_ngcontent-sc100]{color:#355869}.yinyang-clair[_nghost-sc100]   a[_ngcontent-sc100]{color:#355869}.yinyang-clair[_nghost-sc100]   a[_ngcontent-sc100]:hover{color:#e88227}.yinyang-clair[_nghost-sc100]   .rubrique[_ngcontent-sc100]:hover{color:#e88227!important}.yinyang-clair[_nghost-sc100]   .panel-section-head[_ngcontent-sc100]   span.title[_ngcontent-sc100]{color:#064358}.yinyang-clair[_nghost-sc100]   span.rubrique[_ngcontent-sc100]{color:#355869}.yinyang-sombre[_nghost-sc100]   .panel-section-head[_ngcontent-sc100]{color:#bbbfbf;background-color:#161719}.yinyang-sombre[_nghost-sc100]   .panel-section-head[_ngcontent-sc100]   i[_ngcontent-sc100]{color:#e88227}.yinyang-sombre[_nghost-sc100]   .panel-container[_ngcontent-sc100]   .rubrique[_ngcontent-sc100]{color:#87939b}.yinyang-sombre[_nghost-sc100]   a[_ngcontent-sc100]{color:#87939b}.yinyang-sombre[_nghost-sc100]   a[_ngcontent-sc100]:hover{color:#fff}.yinyang-sombre[_nghost-sc100]   .rubrique[_ngcontent-sc100]:hover{color:#fff!important}.yinyang-sombre[_nghost-sc100]   .panel-section-head[_ngcontent-sc100]   span.title[_ngcontent-sc100]{color:#fff}.yinyang-sombre[_nghost-sc100]   span.rubrique[_ngcontent-sc100]{color:#87939b}.yinyang-sombre[_nghost-sc100]   #sw-img[_ngcontent-sc100]{max-width:77px;min-height:17px;background-image:url(https://cdnx.nextinpact.com/images/res/scaleway-logo/scaleway-logo-purple-mini.png);background-repeat:no-repeat;background-size:cover;background-position:0}</style><style ng-transition="serverApp">.container[_ngcontent-sc101]   .canvas-container[_ngcontent-sc101]{position:relative;z-index:4;width:100px;height:50px}.container[_ngcontent-sc101]   .jauge[_ngcontent-sc101]{width:100px;height:50px}.container[_ngcontent-sc101]   .jauge-text[_ngcontent-sc101]{position:absolute;top:20px;right:35px;text-align:center;font-family:Electrolize,sans-serif;font-display:swap;font-weight:700}.container[_ngcontent-sc101]   .jauge-text[_ngcontent-sc101]   p[_ngcontent-sc101]{margin:0;color:#fff}.container[_ngcontent-sc101]   .jauge-text[_ngcontent-sc101]   p[_ngcontent-sc101]:first-child{font-size:7px}.container[_ngcontent-sc101]   .jauge-text[_ngcontent-sc101]   p[_ngcontent-sc101]:nth-child(2){font-size:13px}</style><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@nextinpact"><meta name="twitter:title" content="Amazon veut racheter iRobot, pour 1,7 milliard de dollars"><meta name="twitter:description" content="Les deux protagonistes annoncent la signature d’un « accord de fusion définitif » le 5 août. Il est prévu que Colin Angle reste le CEO d’iRobot.&nbsp; Le montant est de 61 dollars par action, soit une valorisation de 1,7 milliard de do..."><meta name="twitter:image" content="https://cdnx.nextinpact.com/data-next/images/bd/wide-linked-media/6688.jpg"><meta name="og:updated_time" content="2022-08-08T06:33:07+00:00"><meta name="og:title" content="Amazon veut racheter iRobot, pour 1,7 milliard de dollars"><meta name="og:description" content="Les deux protagonistes annoncent la signature d’un « accord de fusion définitif » le 5 août. Il est prévu que Colin Angle reste le CEO d’iRobot.&nbsp; Le montant est de 61 dollars par action, soit une valorisation de 1,7 milliard de do..."><meta name="og:url" content="https://www.nextinpact.com/lebrief/69771/amazon-veut-racheter-irobot-pour-17-milliard-dollars"><meta name="image" property="og:image" content="https://cdnx.nextinpact.com/data-next/images/bd/wide-linked-media/6688.jpg"><meta name="og:type" content="article"><meta name="description" content="Les deux protagonistes annoncent la signature d’un « accord de fusion définitif » le 5 août. Il est prévu que Colin Angle reste le CEO d’iRobot.&nbsp; Le montant est de 61 dollars par action, soit une valorisation de 1,7 milliard de do..."><meta name="keywords" content="Société"><meta name="author" content="#LeBrief"><meta name="copyright" content="nextinpact.com"><meta name="article:author" content="#LeBrief"><meta name="article:published_time" content="2022-08-08T06:33:07+00:00"><meta name="article:modified_time" content="2022-08-08T06:33:07+00:00"><style ng-transition="serverApp">img[_ngcontent-sc104]{width:100%}a[_ngcontent-sc104]{width:1280px;margin:auto;position:relative;display:block}.wrapper[_ngcontent-sc104]{margin:12px 0}.wrapper.rotation[_ngcontent-sc104]{margin:0 0 25px}span[_ngcontent-sc104]{text-transform:uppercase;font-size:12px;transform:rotate(-90deg);display:inline-block;position:absolute;bottom:33px;left:-45px}.aus-container[_ngcontent-sc104]   .label[_ngcontent-sc104]{color:#4a636a}@keyframes pulse{0%{background-color:#a5a5a51a}50%{background-color:#a5a5a54d}to{background-color:#a5a5a51a}}@media (max-width: 1300px){a[_ngcontent-sc104]{width:98vw}.wrapper[_ngcontent-sc104], .wrapper.rotation[_ngcontent-sc104]{margin:0 0 -4px}}</style><style ng-transition="serverApp">.base[_nghost-sc104]   .wrapper[_ngcontent-sc104]{background-color:#292f33}.base[_nghost-sc104]   span[_ngcontent-sc104]{color:#fff}.base[_nghost-sc104]   .close[_ngcontent-sc104]{color:#fff}.base[_nghost-sc104]   .wrapper-loading[_ngcontent-sc104]{background-color:#292f33}.base.link-loading[_nghost-sc104]{background-color:#1f2528}</style><style ng-transition="serverApp">.white[_nghost-sc104]   .wrapper[_ngcontent-sc104]{background-color:#e2e2e2}.white[_nghost-sc104]   span[_ngcontent-sc104]{color:#8a979d}.white[_nghost-sc104]   .close[_ngcontent-sc104]{color:#8a979d}.white[_nghost-sc104]   .wrapper-loading[_ngcontent-sc104]{background-color:#fff}.white.link-loading[_nghost-sc104]{background-color:#8a979d}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc104]   .wrapper[_ngcontent-sc104]{background-color:#292f33}.rose-sombre[_nghost-sc104]   span[_ngcontent-sc104]{color:#fff}.rose-sombre[_nghost-sc104]   .close[_ngcontent-sc104]{color:#fff}.rose-sombre[_nghost-sc104]   .wrapper-loading[_ngcontent-sc104]{background-color:#292f33}.rose-sombre.link-loading[_nghost-sc104]{background-color:#1f2528}.rose-clair[_nghost-sc104]   .wrapper[_ngcontent-sc104]{background-color:#292f33}.rose-clair[_nghost-sc104]   span[_ngcontent-sc104]{color:#fff}.rose-clair[_nghost-sc104]   .close[_ngcontent-sc104]{color:#fff}.rose-clair[_nghost-sc104]   .wrapper-loading[_ngcontent-sc104]{background-color:#292f33}.rose-clair.link-loading[_nghost-sc104]{background-color:#1f2528}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc104]   .wrapper[_ngcontent-sc104]{background-color:#292f33}.yinyang-clair[_nghost-sc104]   span[_ngcontent-sc104]{color:#fff}.yinyang-clair[_nghost-sc104]   .close[_ngcontent-sc104]{color:#fff}.yinyang-clair[_nghost-sc104]   .wrapper-loading[_ngcontent-sc104]{background-color:#292f33}.yinyang-clair.link-loading[_nghost-sc104]{background-color:#1f2528}.yinyang-sombre[_nghost-sc104]   .wrapper[_ngcontent-sc104]{background-color:#e2e2e2}.yinyang-sombre[_nghost-sc104]   span[_ngcontent-sc104]{color:#8a979d}.yinyang-sombre[_nghost-sc104]   .close[_ngcontent-sc104]{color:#8a979d}.yinyang-sombre[_nghost-sc104]   .wrapper-loading[_ngcontent-sc104]{background-color:#fff}.yinyang-sombre.link-loading[_nghost-sc104]{background-color:#8a979d}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc104]   .wrapper[_ngcontent-sc104]{background-color:#292f33}.orange-sombre[_nghost-sc104]   span[_ngcontent-sc104]{color:#fff}.orange-sombre[_nghost-sc104]   .close[_ngcontent-sc104]{color:#fff}.orange-sombre[_nghost-sc104]   .wrapper-loading[_ngcontent-sc104]{background-color:#292f33}.orange-sombre.link-loading[_nghost-sc104]{background-color:#1f2528}.orange-clair[_nghost-sc104]   .wrapper[_ngcontent-sc104]{background-color:#292f33}.orange-clair[_nghost-sc104]   span[_ngcontent-sc104]{color:#fff}.orange-clair[_nghost-sc104]   .close[_ngcontent-sc104]{color:#fff}.orange-clair[_nghost-sc104]   .wrapper-loading[_ngcontent-sc104]{background-color:#292f33}.orange-clair.link-loading[_nghost-sc104]{background-color:#1f2528}</style><style ng-transition="serverApp">.sidebar-tab-container[_ngcontent-sc136]{width:400px;position:relative;overflow:hidden;height:100%}.tabs[_ngcontent-sc136]{height:50px;display:grid;grid-template-columns:1fr 1fr}button[_ngcontent-sc136]{border:none;outline:none;font-size:22px;font-weight:700;font-family:open sans condensed,sans-serif;font-display:swap;cursor:pointer}@media (min-width: 1024px) and (max-width: 1280px){.sidebar-tab-container[_ngcontent-sc136]{width:360px}}@media (max-width: 1023px){[_nghost-sc136]{display:none}}</style><style ng-transition="serverApp">.base[_nghost-sc136]   .sidebar-tab-container[_ngcontent-sc136]{box-shadow:0 0 10px #abb2b5}.base[_nghost-sc136]   button[_ngcontent-sc136]{border-top:6px solid #8A979D;background-color:#e7ecef;color:#8a979d}.base[_nghost-sc136]   button.active[_ngcontent-sc136]{border-top:6px solid #064358;background-color:#f2f6f7;color:#064358}</style><style ng-transition="serverApp">.black[_nghost-sc136]   button[_ngcontent-sc136]{border-top:6px solid #8a979d;color:#8c9ba1;background-color:#272f32}.black[_nghost-sc136]   button.active[_ngcontent-sc136]{border-top:6px solid #E88228;color:#fff;background-color:#1f2528}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc136]   button[_ngcontent-sc136]{color:#acaeaf;background-color:#4d565c}.rose-sombre[_nghost-sc136]   button.active[_ngcontent-sc136]{border-top:6px solid #942643;color:#ccd8dc;background-color:#070826}.rose-clair[_nghost-sc136]   .sidebar-tab-container[_ngcontent-sc136]{box-shadow:0 0 10px #abb2b5}.rose-clair[_nghost-sc136]   button[_ngcontent-sc136]{border-top:6px solid #8A979D;background-color:#e7ecef;color:#8a979d}.rose-clair[_nghost-sc136]   button.active[_ngcontent-sc136]{border-top:6px solid #FF598C;background-color:#f2f6f7;color:#064358}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc136]{box-shadow:0 0 10px #000}.yinyang-clair[_nghost-sc136]   button[_ngcontent-sc136]{border-top:6px solid #8a979d;color:#8c9ba1;background-color:#272f32}.yinyang-clair[_nghost-sc136]   button.active[_ngcontent-sc136]{border-top:6px solid #E88228;color:#fff;background-color:#283234}.yinyang-sombre[_nghost-sc136]   button[_ngcontent-sc136]{border-top:6px solid #627176;color:#8c9ba1;background-color:#1b1e1f}.yinyang-sombre[_nghost-sc136]   button.active[_ngcontent-sc136]{border-top:6px solid #e88228;color:#fff;background-color:#1f2528}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc136]   button[_ngcontent-sc136]{color:#acaeaf;background-color:#2e3539;border-top:5px solid #646E73}.orange-sombre[_nghost-sc136]   button.active[_ngcontent-sc136]{border-top:5px solid #EA8212;color:#ccd8dc;background-color:#1f2528}.orange-clair[_nghost-sc136]   .sidebar-tab-container[_ngcontent-sc136]{box-shadow:0 0 10px #abb2b5}.orange-clair[_nghost-sc136]   button[_ngcontent-sc136]{border-top:5px solid #8A979D;background-color:#e7ecef;color:#8c9ba1}.orange-clair[_nghost-sc136]   button.active[_ngcontent-sc136]{border-top:5px solid #e88228;background-color:#f2f6f7;color:#064358}</style><style ng-transition="serverApp">.brief-container[_ngcontent-sc116]{margin-bottom:20px}.sidebar-container[_ngcontent-sc116]{position:relative;overflow:hidden;height:100%;min-height:1500px;width:400px;padding-top:20px}.sidebar-notab[_ngcontent-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]{display:block;text-decoration:none;font-size:17px;margin-bottom:10px;text-align:center;border-top:4px solid #e88227;padding-top:10px}.sidebar-notab[_ngcontent-sc116]   .sidebar-container[_ngcontent-sc116]{padding:0}.sidebar-container[_ngcontent-sc116]   ul.sidebar-elem[_ngcontent-sc116]{margin-top:10px}.sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]{text-decoration:none}.sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]:before{content:"   ";white-space:pre;position:relative;top:26px;left:0px}ng-scrollbar[_ngcontent-sc116]{height:calc(100vh - 90px)}ng-scrollbar.sidebar-notab[_ngcontent-sc116]{height:calc(100vh - 51px)}ul.sidebar-elem.last[_ngcontent-sc116]{padding-bottom:65px}ul.sidebar-elem[_ngcontent-sc116]   li[_ngcontent-sc116]{padding:8px 0;list-style:none}.loader[_ngcontent-sc116]   .main-link[_ngcontent-sc116]{text-decoration:none;display:grid;grid-template-columns:2fr 1fr;grid-template-rows:1fr;grid-column-gap:10px;grid-template-areas:"infos img";height:106px}.loader[_ngcontent-sc116]   .entete[_ngcontent-sc116]{width:300px;height:23px;margin-bottom:19px;animation:pulse 2s infinite}.loader[_ngcontent-sc116]   .right-container[_ngcontent-sc116]{grid-area:img;width:90px;height:68px;animation:pulse 2s infinite}.loader[_ngcontent-sc116]   .left-container[_ngcontent-sc116]{font-family:Open Sans Condensed,sans-serif;font-display:swap;grid-area:infos;display:grid;grid-template-columns:1fr;grid-template-rows:auto 1fr;grid-template-areas:"title" "other";padding-left:20px}.loader[_ngcontent-sc116]   .left-container[_ngcontent-sc116]   h2[_ngcontent-sc116]{grid-area:title;margin:0;height:22px;width:180px;animation:pulse 2s infinite}.loader[_ngcontent-sc116]   .left-container[_ngcontent-sc116]   .infos[_ngcontent-sc116]{grid-area:other;display:grid;grid-template-columns:1fr 1fr;grid-template-areas:"date comments";padding-bottom:4px}.loader[_ngcontent-sc116]   .left-container[_ngcontent-sc116]   small[_ngcontent-sc116]{grid-area:date;margin-top:5px;height:20px;width:106px;animation:pulse 2s infinite}.sidebar-container.loader[_ngcontent-sc116]   .link-brief[_ngcontent-sc116]{display:block;text-align:center;height:35px;width:100%;margin:0 5px 30px 0;animation:pulse 2s infinite;border-top:4px solid #e88227;padding-top:10px}@media (max-width: 1300px){.sidebar-container[_ngcontent-sc116]{box-shadow:0 0 10px 0 transparent}}@media (min-width: 1024px) and (max-width: 1280px){.sidebar-container[_ngcontent-sc116]{width:360px}}@media (max-width: 1023px){.sidebar-container[_ngcontent-sc116]{grid-area:"content";display:block;height:100%;width:100%}.sidebar-container.loader[_ngcontent-sc116]{margin-top:49px}.loader[_ngcontent-sc116]   .main-link[_ngcontent-sc116]{padding:10px;grid-template-columns:1fr 2fr;grid-template-areas:"img infos ";margin-bottom:36px}.loader[_ngcontent-sc116]   .right-container[_ngcontent-sc116]{width:144px;height:108px;animation:pulse 2s infinite}.sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]{padding:10px;font-family:open sans condensed,sans-serif;font-display:swap;font-weight:700}.sidebar-container[_ngcontent-sc116]   a.link-brief.firstItem[_ngcontent-sc116]{position:relative;top:6px}.sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]:before{display:none}ng-scrollbar[_ngcontent-sc116]{height:inherit}.sidebar-container.loader[_ngcontent-sc116]{margin-top:50px!important}.head-sidebarright[_ngcontent-sc116], .mobile-container[_ngcontent-sc116]   h2[_ngcontent-sc116]{display:none}ul.sidebar-elem[_ngcontent-sc116]   li[_ngcontent-sc116]{padding:0}.sidebar-container[_ngcontent-sc116]   ul.sidebar-elem[_ngcontent-sc116]{margin-top:20px}.brief-container[_ngcontent-sc116]{margin-bottom:25px}}@media (max-width: 768px){.sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]{padding-top:11px}.sidebar-container.padding-on-fixed[_ngcontent-sc116]{padding-top:60px}}</style><style ng-transition="serverApp">.base[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]{background-color:#f2f6f7}.base[_nghost-sc116]   .sidebar-notab[_ngcontent-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]{border-top:4px solid #e88227}.base[_nghost-sc116]   .selected[_ngcontent-sc116]{border-left:solid 5px #064358}.base[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]:before{border-top:30px solid #8b9aa1;border-right:8px solid transparent}.base[_nghost-sc116]   .sidebar-notab[_ngcontent-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]:before{border-top:none;border-right:none}.base[_nghost-sc116]   .sidebar-notab[_ngcontent-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]{color:#064358}.base[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]{color:#8b9aa1}.base[_nghost-sc116]   ul.sidebar-elem[_ngcontent-sc116]   li[_ngcontent-sc116]:hover{background-color:#fafdfe}@keyframes pulse{0%{background-color:#a5a5a51a}50%{background-color:#a5a5a54d}to{background-color:#a5a5a51a}}@media (max-width: 1023px){.base[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]{color:#064358;background-color:#31636f17;position:relative}.base[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]:after{content:"";position:absolute;top:0;right:-10px;border-style:solid;border-width:0 0 45px 10px;border-color:transparent transparent transparent #31636f17}.base[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]{background-color:#f2f6f7}}</style><style ng-transition="serverApp">.black[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]{background-color:#1f2528}.black[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]{color:#ccd8dc}.black[_nghost-sc116]   .sidebar-notab[_ngcontent-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]{border-top:4px solid #e88228}.black[_nghost-sc116]   .selected[_ngcontent-sc116]{border-left:solid 5px #E88228}.black[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]:before{border-top:30px solid #8B9AA1;border-right:8px solid transparent}.black[_nghost-sc116]   .sidebar-notab[_ngcontent-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]:before{border-top:none;border-right:none}.black[_nghost-sc116]   ul.sidebar-elem[_ngcontent-sc116]   li[_ngcontent-sc116]:hover{background-color:#2a3135}@keyframes pulse{0%{background-color:#a5a5a51a}50%{background-color:#a5a5a54d}to{background-color:#a5a5a51a}}@media (max-width: 1023px){.black[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]{background-color:#1f2528}.black[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]{color:#fff;background-color:#05384b;position:relative}.black[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]:after{content:"";position:absolute;top:0;right:-10px;border-style:solid;border-width:0 0 45px 10px;border-color:transparent transparent transparent #05384b}}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]{background-color:#070826}.rose-sombre[_nghost-sc116]   .sidebar-notab[_ngcontent-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]{border-top:4px solid #942643}.rose-sombre[_nghost-sc116]   .selected[_ngcontent-sc116]{border-left:solid 5px #942643}.rose-sombre[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]:before{border-top:30px solid #942643;border-right:8px solid transparent}.rose-sombre[_nghost-sc116]   .sidebar-notab[_ngcontent-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]:before{border-top:none;border-right:none}.rose-sombre[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]{color:#fff}.rose-sombre[_nghost-sc116]   ul.sidebar-elem[_ngcontent-sc116]   li[_ngcontent-sc116]:hover{background-color:#0e0f30}@media (max-width: 1023px){.rose-sombre[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]{color:#ccd8dc;background-color:#962543;position:relative}.rose-sombre[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]:after{content:"";position:absolute;top:0;right:-10px;border-style:solid;border-width:0 0 45px 10px;border-color:transparent transparent transparent #962543}.rose-sombre[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]{background-color:#070826}}.rose-clair[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]{background-color:#f2f6f7}.rose-clair[_nghost-sc116]   .sidebar-notab[_ngcontent-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]{border-top:4px solid #FF598C}.rose-clair[_nghost-sc116]   .selected[_ngcontent-sc116]{border-left:solid 5px #FF598C}.rose-clair[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]:before{border-top:30px solid #FF598C;border-right:8px solid transparent}.rose-clair[_nghost-sc116]   .sidebar-notab[_ngcontent-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]:before{border-top:none;border-right:none}.rose-clair[_nghost-sc116]   .sidebar-notab[_ngcontent-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]{color:#064358}.rose-clair[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]{color:#8b9aa1}.rose-clair[_nghost-sc116]   ul.sidebar-elem[_ngcontent-sc116]   li[_ngcontent-sc116]:hover{background-color:#fafdfe}@keyframes pulse{0%{background-color:#a5a5a51a}50%{background-color:#a5a5a54d}to{background-color:#a5a5a51a}}@media (max-width: 1023px){.rose-clair[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]{color:#064358;background-color:#31636f17;position:relative}.rose-clair[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]:after{content:"";position:absolute;top:0;right:-10px;border-style:solid;border-width:0 0 45px 10px;border-color:transparent transparent transparent #31636f17}.rose-clair[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]{background-color:#f2f6f7}}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc116]{box-shadow:0 0 10px #000}.yinyang-clair[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]{background-color:#283234}.yinyang-clair[_nghost-sc116]   .sidebar-notab[_ngcontent-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]{border-top:4px solid #e88228}.yinyang-clair[_nghost-sc116]   .selected[_ngcontent-sc116]{border-left:solid 5px #e88228}.yinyang-clair[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]:before{border-top:30px solid #8B9AA1;border-right:8px solid transparent}.yinyang-clair[_nghost-sc116]   .sidebar-notab[_ngcontent-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]:before{border-top:none;border-right:none}.yinyang-clair[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]{color:#ccd8dc}.yinyang-clair[_nghost-sc116]   ul.sidebar-elem[_ngcontent-sc116]   li[_ngcontent-sc116]:hover{background-color:#1f2528}@media (max-width: 1023px){.yinyang-clair[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]{background-color:#f2f6f7}.yinyang-clair[_nghost-sc116]   ul.sidebar-elem[_ngcontent-sc116]   li[_ngcontent-sc116]:hover{background-color:#fafdfe}.yinyang-clair[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]{color:#fff;background-color:#05384b;position:relative}.yinyang-clair[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]:after{content:"";position:absolute;top:0;right:-10px;border-style:solid;border-width:0 0 45px 10px;border-color:transparent transparent transparent #05384b}}.yinyang-sombre[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]{background-color:#161719}.yinyang-sombre[_nghost-sc116]   .sidebar-notab[_ngcontent-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]{border-top:4px solid #e88228}.yinyang-sombre[_nghost-sc116]   .selected[_ngcontent-sc116]{border-left:solid 5px #E88228}.yinyang-sombre[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]:before{border-top:30px solid #8B9AA1;border-right:8px solid transparent}.yinyang-sombre[_nghost-sc116]   .sidebar-notab[_ngcontent-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]:before{border-top:none;border-right:none}.yinyang-sombre[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]{color:#ccd8dc}.yinyang-sombre[_nghost-sc116]   ul.sidebar-elem[_ngcontent-sc116]   li[_ngcontent-sc116]:hover{background-color:#2a3135}@keyframes pulse{0%{background-color:#a5a5a51a}50%{background-color:#a5a5a54d}to{background-color:#a5a5a51a}}@media (max-width: 1023px){.yinyang-sombre[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]{background-color:#1f2528}.yinyang-sombre[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]{color:#fff;background-color:#05384b;position:relative}.yinyang-sombre[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]:after{content:"";position:absolute;top:0;right:-10px;border-style:solid;border-width:0 0 45px 10px;border-color:transparent transparent transparent #05384b}}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]{background-color:#1f2528}.orange-sombre[_nghost-sc116]   .sidebar-notab[_ngcontent-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]{border-top:4px solid #E88227}.orange-sombre[_nghost-sc116]   .selected[_ngcontent-sc116]{border-left:solid 5px #E88227}.orange-sombre[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]:before{border-top:30px solid #E88227;border-right:8px solid transparent}.orange-sombre[_nghost-sc116]   ul.sidebar-elem[_ngcontent-sc116]   li[_ngcontent-sc116]:hover{background-color:#1b1e1f}.orange-sombre[_nghost-sc116]   .sidebar-notab[_ngcontent-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]:before{border-top:none;border-right:none}.orange-sombre[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]{color:#fff}@media (max-width: 1023px){.orange-sombre[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]{color:#ccd8dc;background-color:#a83604;position:relative}.orange-sombre[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]:after{content:"";position:absolute;top:0;right:-10px;border-style:solid;border-width:0 0 45px 10px;border-color:transparent transparent transparent #a83604}.orange-sombre[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]{background-color:#1f2528}}.orange-clair[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]{background-color:#f2f6f7}.orange-clair[_nghost-sc116]   .sidebar-notab[_ngcontent-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]{border-top:4px solid #e88228}.orange-clair[_nghost-sc116]   .selected[_ngcontent-sc116]{border-left:solid 5px #e88228}.orange-clair[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]:before{border-top:30px solid #e88228;border-right:8px solid transparent}.orange-clair[_nghost-sc116]   .sidebar-notab[_ngcontent-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]:before{border-top:none;border-right:none}.orange-clair[_nghost-sc116]   .sidebar-notab[_ngcontent-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]{color:#064358}.orange-clair[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]{color:#8b9aa1}.orange-clair[_nghost-sc116]   ul.sidebar-elem[_ngcontent-sc116]   li[_ngcontent-sc116]:hover{background-color:#fafdfe}@keyframes pulse{0%{background-color:#a5a5a51a}50%{background-color:#a5a5a54d}to{background-color:#a5a5a51a}}@media (max-width: 1023px){.orange-clair[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]{color:#064358;background-color:#31636f17;position:relative}.orange-clair[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]   a.link-brief[_ngcontent-sc116]:after{content:"";position:absolute;top:0;right:-10px;border-style:solid;border-width:0 0 45px 10px;border-color:transparent transparent transparent #31636f17}.orange-clair[_nghost-sc116]   .sidebar-container[_ngcontent-sc116]{background-color:#f2f6f7}}</style><style ng-transition="serverApp">.auth-header[_ngcontent-sc75]{padding:15px}.auth-header[_ngcontent-sc75]   span[_ngcontent-sc75]{font-size:60px;display:table;margin:auto}.auth-panel[_ngcontent-sc75]{display:grid;grid-template-rows:.7fr .7fr .7fr 1fr 1fr;grid-template-areas:"login" "password" "check" "after" "button"}.username-container[_ngcontent-sc75]{grid-area:login;justify-self:center;width:95%}.pass-container[_ngcontent-sc75]{grid-area:password;justify-self:center;width:95%}.after-login-form[_ngcontent-sc75]{grid-area:after;display:grid;grid-template-columns:1fr 1fr;grid-template-areas:"error forgot"}.after-login-form[_ngcontent-sc75]   .error-login[_ngcontent-sc75]{grid-area:error;font-size:15px;justify-self:left;margin:0 0 0 20px}.after-login-form[_ngcontent-sc75]   a.forgot-psw[_ngcontent-sc75]{grid-area:forgot;font-size:14px;justify-self:right;margin-right:20px}.after-login-form[_ngcontent-sc75]   a.forgot-psw[_ngcontent-sc75]:hover{opacity:.8}.button-container[_ngcontent-sc75]{grid-area:button;justify-self:center;width:95%}.button-container[_ngcontent-sc75]   button[_ngcontent-sc75]{width:100%;padding:12px;font-size:17px;cursor:pointer;border:none;border-radius:5px}.username-container[_ngcontent-sc75]:focus{border:1px solid red}.register-container[_ngcontent-sc75]{padding-bottom:12px}.register-container[_ngcontent-sc75]   p[_ngcontent-sc75]{font-size:14px;text-align:center;margin-bottom:5px;margin-top:10px}.register-container[_ngcontent-sc75]   a[_ngcontent-sc75]{display:block;font-size:22px;text-align:center;font-weight:700}.register-container[_ngcontent-sc75]   a[_ngcontent-sc75]:hover{opacity:.8}input[_ngcontent-sc75]{border:0;padding:9px 2px 10px 28px;width:100%;height:100%;border-radius:5px}.textbox-container[_ngcontent-sc75]{position:relative}.textbox-container[_ngcontent-sc75]   i[_ngcontent-sc75]{position:absolute;top:8px;left:7px}input[_ngcontent-sc75]:focus, button[_ngcontent-sc75]:focus, a[_ngcontent-sc75]:focus{outline:none;border:1px solid rgba(55,64,69,.5)!important}  .mat-checkbox-checked .mat-checkbox-background, .mat-checkbox-indeterminate[_ngcontent-sc75]   .mat-checkbox-background[_ngcontent-sc75]{background-color:#ea872c!important}  .mat-checkbox:not(.mat-checkbox-disabled) .mat-checkbox-ripple .mat-ripple-element{background-color:#ea872c!important}.textbox-container[_ngcontent-sc75]{border-radius:5px;margin-bottom:6px}.textbox-error[_ngcontent-sc75]{padding:5px 15px;border-radius:5px}</style><style ng-transition="serverApp">.base[_nghost-sc75]   .auth-header[_ngcontent-sc75]   span[_ngcontent-sc75]{color:#374045}.base[_nghost-sc75]   .after-login-form[_ngcontent-sc75]   .error-login[_ngcontent-sc75]{color:#bf2738}.base[_nghost-sc75]   .after-login-form[_ngcontent-sc75]   a.forgot-psw[_ngcontent-sc75]{color:#374045}.base[_nghost-sc75]   .button-container[_ngcontent-sc75]   button[_ngcontent-sc75]{background-color:#ea872c;color:#fff}.base[_nghost-sc75]   .button-container[_ngcontent-sc75]   button[_ngcontent-sc75]:hover{background-color:#d36f18}.base[_nghost-sc75]   .button-container[_ngcontent-sc75]   button[_ngcontent-sc75]:active{background-color:#d36f18}.base[_nghost-sc75]   .register-container[_ngcontent-sc75]   p[_ngcontent-sc75]{color:#374045}.base[_nghost-sc75]   .register-container[_ngcontent-sc75]   a[_ngcontent-sc75]{color:#374045}.base[_nghost-sc75]   input[_ngcontent-sc75]{background:#f9f9f9;color:#1f2528}.base[_nghost-sc75]   .textbox-container[_ngcontent-sc75]{background:#f9f9f9}.base[_nghost-sc75]   .textbox-error[_ngcontent-sc75]{background:#f9f9f9;border:1px solid #bf2738}</style><style ng-transition="serverApp">.black[_nghost-sc75]   .auth-header[_ngcontent-sc75]   span[_ngcontent-sc75]{color:#374045}.black[_nghost-sc75]   .after-login-form[_ngcontent-sc75]   .error-login[_ngcontent-sc75]{color:#bf2738}.black[_nghost-sc75]   .after-login-form[_ngcontent-sc75]   a.forgot-psw[_ngcontent-sc75]{color:#374045}.black[_nghost-sc75]   .button-container[_ngcontent-sc75]   button[_ngcontent-sc75]{background-color:#ea872c;color:#fff}.black[_nghost-sc75]   .button-container[_ngcontent-sc75]   button[_ngcontent-sc75]:hover{background-color:#d36f18}.black[_nghost-sc75]   .button-container[_ngcontent-sc75]   button[_ngcontent-sc75]:active{background-color:#d36f18}.black[_nghost-sc75]   .register-container[_ngcontent-sc75]   p[_ngcontent-sc75]{color:#374045}.black[_nghost-sc75]   .register-container[_ngcontent-sc75]   a[_ngcontent-sc75]{color:#374045}.black[_nghost-sc75]   input[_ngcontent-sc75]{background:#f9f9f9;color:#1f2528}.black[_nghost-sc75]   .textbox-container[_ngcontent-sc75]{background:#f9f9f9}.black[_nghost-sc75]   .textbox-error[_ngcontent-sc75]{background:#f9f9f9;border:1px solid #bf2738}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc75]   .auth-header[_ngcontent-sc75]   span[_ngcontent-sc75]{color:#374045}.rose-sombre[_nghost-sc75]   .after-login-form[_ngcontent-sc75]   .error-login[_ngcontent-sc75]{color:#bf2738}.rose-sombre[_nghost-sc75]   .after-login-form[_ngcontent-sc75]   a.forgot-psw[_ngcontent-sc75]{color:#374045}.rose-sombre[_nghost-sc75]   .button-container[_ngcontent-sc75]   button[_ngcontent-sc75]{background-color:#ea872c;color:#fff}.rose-sombre[_nghost-sc75]   .button-container[_ngcontent-sc75]   button[_ngcontent-sc75]:hover{background-color:#d36f18}.rose-sombre[_nghost-sc75]   .button-container[_ngcontent-sc75]   button[_ngcontent-sc75]:active{background-color:#d36f18}.rose-sombre[_nghost-sc75]   .register-container[_ngcontent-sc75]   p[_ngcontent-sc75]{color:#374045}.rose-sombre[_nghost-sc75]   .register-container[_ngcontent-sc75]   a[_ngcontent-sc75]{color:#374045}.rose-sombre[_nghost-sc75]   input[_ngcontent-sc75]{background:#f9f9f9;color:#1f2528}.rose-sombre[_nghost-sc75]   .textbox-container[_ngcontent-sc75]{background:#f9f9f9}.rose-sombre[_nghost-sc75]   .textbox-error[_ngcontent-sc75]{background:#f9f9f9;border:1px solid #bf2738}.rose-clair[_nghost-sc75]   .auth-header[_ngcontent-sc75]   span[_ngcontent-sc75]{color:#374045}.rose-clair[_nghost-sc75]   .after-login-form[_ngcontent-sc75]   .error-login[_ngcontent-sc75]{color:#bf2738}.rose-clair[_nghost-sc75]   .after-login-form[_ngcontent-sc75]   a.forgot-psw[_ngcontent-sc75]{color:#374045}.rose-clair[_nghost-sc75]   .button-container[_ngcontent-sc75]   button[_ngcontent-sc75]{background-color:#ea872c;color:#fff}.rose-clair[_nghost-sc75]   .button-container[_ngcontent-sc75]   button[_ngcontent-sc75]:hover{background-color:#d36f18}.rose-clair[_nghost-sc75]   .button-container[_ngcontent-sc75]   button[_ngcontent-sc75]:active{background-color:#d36f18}.rose-clair[_nghost-sc75]   .register-container[_ngcontent-sc75]   p[_ngcontent-sc75]{color:#374045}.rose-clair[_nghost-sc75]   .register-container[_ngcontent-sc75]   a[_ngcontent-sc75]{color:#374045}.rose-clair[_nghost-sc75]   input[_ngcontent-sc75]{background:#f9f9f9;color:#1f2528}.rose-clair[_nghost-sc75]   .textbox-container[_ngcontent-sc75]{background:#f9f9f9}.rose-clair[_nghost-sc75]   .textbox-error[_ngcontent-sc75]{background:#f9f9f9;border:1px solid #bf2738}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc75]   .auth-header[_ngcontent-sc75]   span[_ngcontent-sc75]{color:#374045}.yinyang-clair[_nghost-sc75]   .after-login-form[_ngcontent-sc75]   .error-login[_ngcontent-sc75]{color:#bf2738}.yinyang-clair[_nghost-sc75]   .after-login-form[_ngcontent-sc75]   a.forgot-psw[_ngcontent-sc75]{color:#374045}.yinyang-clair[_nghost-sc75]   .button-container[_ngcontent-sc75]   button[_ngcontent-sc75]{background-color:#ea872c;color:#fff}.yinyang-clair[_nghost-sc75]   .button-container[_ngcontent-sc75]   button[_ngcontent-sc75]:hover{background-color:#d36f18}.yinyang-clair[_nghost-sc75]   .button-container[_ngcontent-sc75]   button[_ngcontent-sc75]:active{background-color:#d36f18}.yinyang-clair[_nghost-sc75]   .register-container[_ngcontent-sc75]   p[_ngcontent-sc75]{color:#374045}.yinyang-clair[_nghost-sc75]   .register-container[_ngcontent-sc75]   a[_ngcontent-sc75]{color:#374045}.yinyang-clair[_nghost-sc75]   input[_ngcontent-sc75]{background:#f9f9f9;color:#1f2528}.yinyang-clair[_nghost-sc75]   .textbox-container[_ngcontent-sc75]{background:#f9f9f9}.yinyang-clair[_nghost-sc75]   .textbox-error[_ngcontent-sc75]{background:#f9f9f9;border:1px solid #bf2738}.yinyang-sombre[_nghost-sc75]   .auth-header[_ngcontent-sc75]   span[_ngcontent-sc75]{color:#374045}.yinyang-sombre[_nghost-sc75]   .after-login-form[_ngcontent-sc75]   .error-login[_ngcontent-sc75]{color:#bf2738}.yinyang-sombre[_nghost-sc75]   .after-login-form[_ngcontent-sc75]   a.forgot-psw[_ngcontent-sc75]{color:#374045}.yinyang-sombre[_nghost-sc75]   .button-container[_ngcontent-sc75]   button[_ngcontent-sc75]{background-color:#ea872c;color:#fff}.yinyang-sombre[_nghost-sc75]   .button-container[_ngcontent-sc75]   button[_ngcontent-sc75]:hover{background-color:#d36f18}.yinyang-sombre[_nghost-sc75]   .button-container[_ngcontent-sc75]   button[_ngcontent-sc75]:active{background-color:#d36f18}.yinyang-sombre[_nghost-sc75]   .register-container[_ngcontent-sc75]   p[_ngcontent-sc75]{color:#374045}.yinyang-sombre[_nghost-sc75]   .register-container[_ngcontent-sc75]   a[_ngcontent-sc75]{color:#374045}.yinyang-sombre[_nghost-sc75]   input[_ngcontent-sc75]{background:#f9f9f9;color:#161719}.yinyang-sombre[_nghost-sc75]   .textbox-container[_ngcontent-sc75]{background:#f9f9f9}.yinyang-sombre[_nghost-sc75]   .textbox-error[_ngcontent-sc75]{background:#f9f9f9;border:1px solid #bf2738}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc75]   .auth-header[_ngcontent-sc75]   span[_ngcontent-sc75]{color:#374045}.orange-sombre[_nghost-sc75]   .after-login-form[_ngcontent-sc75]   .error-login[_ngcontent-sc75]{color:#bf2738}.orange-sombre[_nghost-sc75]   .after-login-form[_ngcontent-sc75]   a.forgot-psw[_ngcontent-sc75]{color:#374045}.orange-sombre[_nghost-sc75]   .button-container[_ngcontent-sc75]   button[_ngcontent-sc75]{background-color:#ea872c;color:#fff}.orange-sombre[_nghost-sc75]   .button-container[_ngcontent-sc75]   button[_ngcontent-sc75]:hover{background-color:#d36f18}.orange-sombre[_nghost-sc75]   .button-container[_ngcontent-sc75]   button[_ngcontent-sc75]:active{background-color:#d36f18}.orange-sombre[_nghost-sc75]   .register-container[_ngcontent-sc75]   p[_ngcontent-sc75]{color:#374045}.orange-sombre[_nghost-sc75]   .register-container[_ngcontent-sc75]   a[_ngcontent-sc75]{color:#374045}.orange-sombre[_nghost-sc75]   input[_ngcontent-sc75]{background:#f9f9f9;color:#1f2528}.orange-sombre[_nghost-sc75]   .textbox-container[_ngcontent-sc75]{background:#f9f9f9}.orange-sombre[_nghost-sc75]   .textbox-error[_ngcontent-sc75]{background:#f9f9f9;border:1px solid #bf2738}.orange-clair[_nghost-sc75]   .auth-header[_ngcontent-sc75]   span[_ngcontent-sc75]{color:#374045}.orange-clair[_nghost-sc75]   .after-login-form[_ngcontent-sc75]   .error-login[_ngcontent-sc75]{color:#bf2738}.orange-clair[_nghost-sc75]   .after-login-form[_ngcontent-sc75]   a.forgot-psw[_ngcontent-sc75]{color:#374045}.orange-clair[_nghost-sc75]   .button-container[_ngcontent-sc75]   button[_ngcontent-sc75]{background-color:#ea872c;color:#fff}.orange-clair[_nghost-sc75]   .button-container[_ngcontent-sc75]   button[_ngcontent-sc75]:hover{background-color:#d36f18}.orange-clair[_nghost-sc75]   .button-container[_ngcontent-sc75]   button[_ngcontent-sc75]:active{background-color:#d36f18}.orange-clair[_nghost-sc75]   .register-container[_ngcontent-sc75]   p[_ngcontent-sc75]{color:#374045}.orange-clair[_nghost-sc75]   .register-container[_ngcontent-sc75]   a[_ngcontent-sc75]{color:#374045}.orange-clair[_nghost-sc75]   input[_ngcontent-sc75]{background:#f9f9f9;color:#1f2528}.orange-clair[_nghost-sc75]   .textbox-container[_ngcontent-sc75]{background:#f9f9f9}.orange-clair[_nghost-sc75]   .textbox-error[_ngcontent-sc75]{background:#f9f9f9;border:1px solid #bf2738}</style><style ng-transition="serverApp">.main-link[_ngcontent-sc115]{text-decoration:none;display:grid;grid-template-columns:2fr 1fr;grid-template-rows:1fr;grid-column-gap:10px;grid-template-areas:"infos img";padding:0 0 0 22px}a[_ngcontent-sc115]{text-decoration:none}.side-image[_ngcontent-sc115]{max-width:100px}.right-container[_ngcontent-sc115]{grid-area:img}.left-container[_ngcontent-sc115]{font-family:Open Sans Condensed,sans-serif;font-display:swap;grid-area:infos;display:grid;grid-template-columns:1fr;grid-template-rows:1fr auto;grid-template-areas:"title" "other";align-self:center}.left-container.briefcontainer[_ngcontent-sc115]{grid-template-rows:auto 1fr}small.sponsored[_ngcontent-sc115]{color:#0296c7!important}small.sponsored[_ngcontent-sc115]   i[_ngcontent-sc115]{margin-right:3px}.left-container[_ngcontent-sc115]   span.title[_ngcontent-sc115]{grid-area:title;font-size:16px;margin:0;line-height:1.2em}.left-container[_ngcontent-sc115]   .infos[_ngcontent-sc115]{grid-area:other;display:grid;grid-template-columns:auto 1fr;grid-template-areas:"date comments";padding-bottom:4px}.left-container[_ngcontent-sc115]   small[_ngcontent-sc115]{grid-area:date;align-self:center;font-size:12px}.left-container[_ngcontent-sc115]   small[_ngcontent-sc115]   span[_ngcontent-sc115]{margin:0 4px}.no-unread-comments-color[_ngcontent-sc115], .unread-comments-color[_ngcontent-sc115]{margin-right:4px}.comments-number-container[_ngcontent-sc115]{grid-area:comments;display:inline-block;margin-right:6px}.comments-number-container[_ngcontent-sc115]   .comments-chip[_ngcontent-sc115]{font-size:12px;text-decoration:none}.valid-date[_ngcontent-sc115]{font-size:12px}.resume[_ngcontent-sc115]{display:none}@media (min-width: 769px) and (max-width: 1023px){.main-link[_ngcontent-sc115]{grid-template-columns:144px 1fr;grid-template-rows:1fr;grid-template-areas:"img infos";padding:15px 20px 15px 10px;border-bottom:1px solid}img[_ngcontent-sc115]{width:100%;height:108px}.left-container[_ngcontent-sc115]   span.title[_ngcontent-sc115]{font-size:18px;padding-right:35px}.left-container.briefcontainer[_ngcontent-sc115]{display:block}.resume[_ngcontent-sc115]{display:block;font-family:Open Sans,sans-serif;font-size:14px!important;margin:5px 0;padding-right:35px}}@media (max-width: 768px){.main-link[_ngcontent-sc115]{grid-template-columns:90px 1fr;grid-template-rows:1fr;grid-template-areas:"img infos";padding:10px 20px 8px 10px!important;border-bottom:1px solid}img[_ngcontent-sc115]{width:100%}.left-container[_ngcontent-sc115]   span.title[_ngcontent-sc115]{font-size:18px}}@media (max-width: 515px){.left-container[_ngcontent-sc115]   span.title[_ngcontent-sc115]{font-size:16px}}@media (max-width: 1023px){app-comments-number[_ngcontent-sc115]{float:right}.side-image[_ngcontent-sc115]{max-width:none}}</style><style ng-transition="serverApp">.base[_nghost-sc115]   .left-container[_ngcontent-sc115]   span.title[_ngcontent-sc115]{color:#02232e}.base[_nghost-sc115]   .left-container[_ngcontent-sc115]   small[_ngcontent-sc115]{color:#4a626a}.base[_nghost-sc115]   .insidebar[_ngcontent-sc115]   .total[_ngcontent-sc115]{color:#4a626a}.base[_nghost-sc115]   .valid-date[_ngcontent-sc115]{color:#2e4751}.base[_nghost-sc115]   .main-link[_ngcontent-sc115]{border-color:#cecece}@media (max-width: 1023px){.base[_nghost-sc115]   .main-link[_ngcontent-sc115]:hover   span.title.title[_ngcontent-sc115]{color:#e88227}.base[_nghost-sc115]   .left-container[_ngcontent-sc115]   span.title[_ngcontent-sc115]:hover{color:#e88227!important}}</style><style ng-transition="serverApp">.black[_nghost-sc115]   .left-container[_ngcontent-sc115]   span.title[_ngcontent-sc115]{color:#dae5e9}.black[_nghost-sc115]   .left-container[_ngcontent-sc115]   small[_ngcontent-sc115]{color:#9fb3ba}.black[_nghost-sc115]   .valid-date[_ngcontent-sc115]{color:#9fb3ba}.black[_nghost-sc115]   .main-link[_ngcontent-sc115]{border-color:#32474f}@media (max-width: 1023px){.black[_nghost-sc115]   .main-link[_ngcontent-sc115]:hover   span.title.title[_ngcontent-sc115]{color:#e88227}.black[_nghost-sc115]   .left-container[_ngcontent-sc115]   span.title[_ngcontent-sc115]:hover{color:#e88227!important}}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc115]   .left-container[_ngcontent-sc115]   span.title[_ngcontent-sc115]{color:#ccd8dc}.rose-sombre[_nghost-sc115]   .left-container[_ngcontent-sc115]   small[_ngcontent-sc115]{color:#ccd8dc}.rose-sombre[_nghost-sc115]   .valid-date[_ngcontent-sc115]{color:#ccd8dc}.rose-sombre[_nghost-sc115]   .main-link[_ngcontent-sc115]{border-color:#32474f}@media (max-width: 1023px){.rose-sombre[_nghost-sc115]   .main-link[_ngcontent-sc115]:hover   span.title[_ngcontent-sc115]{color:#e88227}.rose-sombre[_nghost-sc115]   .left-container[_ngcontent-sc115]   span.title[_ngcontent-sc115]:hover{color:#e88227!important}}.rose-clair[_nghost-sc115]   .left-container[_ngcontent-sc115]   span.title[_ngcontent-sc115]{color:#02232e}.rose-clair[_nghost-sc115]   .left-container[_ngcontent-sc115]   small[_ngcontent-sc115]{color:#4a626a}.rose-clair[_nghost-sc115]   .insidebar[_ngcontent-sc115]   .total[_ngcontent-sc115]{color:#4a626a}.rose-clair[_nghost-sc115]   .valid-date[_ngcontent-sc115]{color:#2e4751}.rose-clair[_nghost-sc115]   .main-link[_ngcontent-sc115]{border-color:#cecece}@media (max-width: 1023px){.rose-clair[_nghost-sc115]   .main-link[_ngcontent-sc115]:hover   span.title[_ngcontent-sc115]{color:#e88227}.rose-clair[_nghost-sc115]   .left-container[_ngcontent-sc115]   span.title[_ngcontent-sc115]:hover{color:#e88227!important}}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc115]   .left-container[_ngcontent-sc115]   span.title[_ngcontent-sc115]{color:#dae5e9}.yinyang-clair[_nghost-sc115]   .left-container[_ngcontent-sc115]   small[_ngcontent-sc115]{color:#9fb3ba}.yinyang-clair[_nghost-sc115]   .valid-date[_ngcontent-sc115]{color:#9fb3ba}.yinyang-clair[_nghost-sc115]   .main-link[_ngcontent-sc115]{border-color:#cecece}@media (max-width: 1023px){.yinyang-clair[_nghost-sc115]   .main-link[_ngcontent-sc115]:hover   span.title[_ngcontent-sc115]{color:#e88227}.yinyang-clair[_nghost-sc115]   .left-container[_ngcontent-sc115]   span.title[_ngcontent-sc115]{color:#02232e}.yinyang-clair[_nghost-sc115]   .left-container[_ngcontent-sc115]   span.title[_ngcontent-sc115]:hover{color:#ea7e19}.yinyang-clair[_nghost-sc115]   .left-container[_ngcontent-sc115]   .resume[_ngcontent-sc115]{color:#748388!important}}.yinyang-sombre[_nghost-sc115]   .left-container[_ngcontent-sc115]   span.title[_ngcontent-sc115]{color:#dae5e9}.yinyang-sombre[_nghost-sc115]   .left-container[_ngcontent-sc115]   small[_ngcontent-sc115]{color:#9fb3ba}.yinyang-sombre[_nghost-sc115]   .valid-date[_ngcontent-sc115]{color:#9fb3ba}.yinyang-sombre[_nghost-sc115]   .main-link[_ngcontent-sc115]{border-color:#32474f}@media (max-width: 1023px){.yinyang-sombre[_nghost-sc115]   .main-link[_ngcontent-sc115]:hover   span.title[_ngcontent-sc115]{color:#ea7e19}.yinyang-sombre[_nghost-sc115]   .left-container[_ngcontent-sc115]   span.title[_ngcontent-sc115]:hover{color:#ea7e19}.yinyang-sombre[_nghost-sc115]   .left-container[_ngcontent-sc115]   .resume[_ngcontent-sc115]{color:#748388!important}}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc115]   .left-container[_ngcontent-sc115]   span.title[_ngcontent-sc115]{color:#ccd8dc}.orange-sombre[_nghost-sc115]   .left-container[_ngcontent-sc115]   small[_ngcontent-sc115]{color:#8c9ba1}.orange-sombre[_nghost-sc115]   .valid-date[_ngcontent-sc115]{color:#ccd8dc}.orange-sombre[_nghost-sc115]   .main-link[_ngcontent-sc115]{border-color:#32474f}@media (max-width: 1023px){.orange-sombre[_nghost-sc115]   .left-container[_ngcontent-sc115]   span.title[_ngcontent-sc115]:hover{color:#ea7e19!important}.orange-sombre[_nghost-sc115]   .main-link[_ngcontent-sc115]:hover   span.title[_ngcontent-sc115]{color:#ea7e19}}.orange-clair[_nghost-sc115]   .left-container[_ngcontent-sc115]   span.title[_ngcontent-sc115]{color:#02232e}.orange-clair[_nghost-sc115]   .left-container[_ngcontent-sc115]   small[_ngcontent-sc115]{color:#4a626a}.orange-clair[_nghost-sc115]   .insidebar[_ngcontent-sc115]   .total[_ngcontent-sc115]{color:#4a626a}.orange-clair[_nghost-sc115]   .valid-date[_ngcontent-sc115]{color:#2e4751}.orange-clair[_nghost-sc115]   .main-link[_ngcontent-sc115]{border-color:#cecece}@media (max-width: 1023px){.orange-clair[_nghost-sc115]   .left-container[_ngcontent-sc115]   span.title[_ngcontent-sc115]:hover{color:#ea7e19!important}.orange-clair[_nghost-sc115]   .main-link[_ngcontent-sc115]:hover   span.title[_ngcontent-sc115]{color:#ea7e19}}</style></head>
<body class="base">
  <app-root _nghost-sc140="" class="ng-tns-c140-0" ng-version="13.3.11"><router-outlet _ngcontent-sc140="" class="ng-tns-c140-0"></router-outlet><app-brief-item-page _nghost-sc191="" class="ng-star-inserted"><div _ngcontent-sc191="" class="uspave-container"><app-uspave _ngcontent-sc191="" _nghost-sc104="" class="ng-star-inserted"><div _ngcontent-sc104="" class="wrapper aus-container rotation ng-star-inserted"><!----><!----></div><!----></app-uspave><!----></div><div _ngcontent-sc191="" class="wrapper"><div _ngcontent-sc191="" class="base content-wrapper"><div _ngcontent-sc191="" class="brief-header"><app-stickysidebarobs _ngcontent-sc191="" _nghost-sc110=""><div _ngcontent-sc110="" class="sticky-obs"></div></app-stickysidebarobs><div _ngcontent-sc191="" class="left-header"><a _ngcontent-sc191="" class="brief-link" href="/lebrief/1071"><span _ngcontent-sc191="" class="title">LeBrief</span><span _ngcontent-sc191="">du 8 août 2022</span></a></div></div><div _ngcontent-sc191="" class="item-container"><app-brief-item _ngcontent-sc191="" _nghost-sc189="" class="base"><div _ngcontent-sc189="" class="brief-item cat-6 square-img"><div _ngcontent-sc189="" class="header"><!----><h1 _ngcontent-sc189="" class="title ng-star-inserted"><a _ngcontent-sc189="" href="/lebrief/69771/amazon-veut-racheter-irobot-pour-17-milliard-dollars">Amazon veut racheter iRobot, pour 1,7 milliard de dollars</a></h1><!----><div _ngcontent-sc189="" class="comments"><app-comments-number _ngcontent-sc189="" _nghost-sc106="" class="base"><div _ngcontent-sc106="" class="comments-container float ng-star-inserted"><!----><a _ngcontent-sc106="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/69771/amazon-veut-racheter-irobot-pour-17-milliard-dollars#"><span _ngcontent-sc106="" class="total">0</span><span _ngcontent-sc106="" class="unread ng-star-inserted"><span _ngcontent-sc106=""> • </span>0</span><!----><i _ngcontent-sc106="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div></div><!----><!----><div _ngcontent-sc189="" class="image-container ng-star-inserted"><img _ngcontent-sc189="" alt="Amazon veut racheter iRobot, pour 1,7 milliard de dollars"></div><!----><div _ngcontent-sc189="" class="content"><p>Les deux protagonistes annoncent la signature d’un «<em> accord de fusion définitif </em>» <a href="https://press.aboutamazon.com/news-releases/news-release-details/amazon-and-irobot-sign-agreement-amazon-acquire-irobot" target="_blank" rel="noopener">le 5 août</a>. Il est prévu que Colin Angle reste le CEO d’iRobot.&nbsp;</p>
<p>Le montant est de 61 dollars par action, soit une valorisation de 1,7 milliard de dollars. Amazon compte payer cette somme en cash uniquement.&nbsp;</p>
<p>Comme toujours, cette opération est soumise à l’approbation des autorités compétentes ainsi que celle des actionnaires d'iRobot.</p></div><div _ngcontent-sc189="" class="social-container"><div _ngcontent-sc189="" class="share-container ng-star-inserted"><a _ngcontent-sc189="" aria-label="partager sur Facebook" target="_blank" class="share-fb ng-star-inserted" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nextinpact.com%2Flebrief%2F69771%2Famazon-veut-racheter-irobot-pour-17-milliard-dollars&amp;t=Amazon%20veut%20racheter%20iRobot%2C%20pour%201%2C7%20milliard%20de%20dollars"><i _ngcontent-sc189="" class="fab fa-facebook-f"></i></a><a _ngcontent-sc189="" aria-label="partager sur twitter" target="_blank" class="share-twitter ng-star-inserted" href="https://twitter.com/intent/tweet?text=Amazon%20veut%20racheter%20iRobot%2C%20pour%201%2C7%20milliard%20de%20dollars&amp;url=https%3A%2F%2Fwww.nextinpact.com%2Flebrief%2F69771%2Famazon-veut-racheter-irobot-pour-17-milliard-dollars&amp;via=nextinpact"><i _ngcontent-sc189="" class="fab fa-twitter"></i></a><a _ngcontent-sc189="" aria-label="partager sur linkedin" target="_blank" class="share-linked ng-star-inserted" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nextinpact.com%2Flebrief%2F69771%2Famazon-veut-racheter-irobot-pour-17-milliard-dollars&amp;title=Amazon%20veut%20racheter%20iRobot%2C%20pour%201%2C7%20milliard%20de%20dollars&amp;source=nextinpact.com"><i _ngcontent-sc189="" class="fab fa-linkedin-in"></i></a><a _ngcontent-sc189="" aria-label="partager sur reddit" target="_blank" class="share-reddit ng-star-inserted" href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.nextinpact.com%2Flebrief%2F69771%2Famazon-veut-racheter-irobot-pour-17-milliard-dollars"><i _ngcontent-sc189="" class="fab fa-reddit-alien"></i></a></div><!----><div _ngcontent-sc189="" class="share-container"><a _ngcontent-sc189="" aria-label="partager sur mail" class="share-mailto" href="mailto:?subject=Amazon%20veut%20racheter%20iRobot%2C%20pour%201%2C7%20milliard%20de%20dollars&amp;body=Bonjour,%0D%0A%0D%0AJe%20te%20recommande%20d'aller%20lire%20cet%20article%20:%20https%3A%2F%2Fwww.nextinpact.com%2Flebrief%2F69771%2Famazon-veut-racheter-irobot-pour-17-milliard-dollars"><i _ngcontent-sc189="" class="far fa-envelope"></i></a><a _ngcontent-sc189="" aria-label="signaler une erreur" class="error-report-btn"><i _ngcontent-sc189="" class="fas fa-exclamation-triangle"></i></a><!----><a _ngcontent-sc189="" class="linkto-article"><i _ngcontent-sc189="" class="fas fa-link"></i></a></div></div></div></app-brief-item></div><!----><div _ngcontent-sc191="" class="footer"><app-footer _ngcontent-sc191="" _nghost-sc114="" class="base"><footer _ngcontent-sc114=""><p _ngcontent-sc114="">2000 - 2022 INpact MediaGroup - SARL de presse, membre du SPIIL. N° de CPPAP 0326 Z 92244.</p><p _ngcontent-sc114=""> Marque déposée. Tous droits réservés. <a _ngcontent-sc114="" href="/contact">Mentions légales et contact</a></p></footer></app-footer></div></div><app-sidebar-tabs _ngcontent-sc191="" _nghost-sc136="" class="base ng-star-inserted"><div _ngcontent-sc136="" class="sidebar-tab-container sticky-target"><div _ngcontent-sc136="" class="tabs"><button _ngcontent-sc136="" class="">En continu</button><button _ngcontent-sc136="" class="active">#LeBrief</button></div><app-sidebarbrief _ngcontent-sc136="" _nghost-sc116="" class="base ng-star-inserted"><div _ngcontent-sc116="" class="scroll-sticky-sidebarright"><ng-scrollbar _ngcontent-sc116="" track="vertical" visibility="hover" pointereventsmethod="scrollbar" _nghost-sc69="" class="ng-scrollbar ng-star-inserted"><div _ngcontent-sc69="" class="ng-scrollbar-wrapper" position="native" track="vertical" appearance="compact" visibility="hover" deactivated="false" dir="ltr" pointereventsmethod="scrollbar" verticalused="false" horizontalused="false" isverticallyscrollable="false" ishorizontallyscrollable="false"><div _ngcontent-sc69="" class="ng-scroll-viewport-wrapper"><div _ngcontent-sc69="" scrollviewport="" hidenativescrollbar="" style="--native-scrollbar-size:-0px;" class="ng-native-scrollbar-hider ng-scroll-viewport "><div _ngcontent-sc69="" class="ng-scroll-content"><div _ngcontent-sc116="" class="sidebar-container col-stick-container right ng-star-inserted"><div _ngcontent-sc116="" class="brief-container ng-star-inserted"><a _ngcontent-sc116="" class="link-brief open-sans-condensed-bold" href="/lebrief/1071">#LeBrief du 8 août 2022</a><ul _ngcontent-sc116="" class="sidebar-elem"><li _ngcontent-sc116="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc116="" _nghost-sc115="" class="base"><span _ngcontent-sc115="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc115="" class="right-container ng-star-inserted" href="/lebrief/69770/10-ans-rover-curiosity-sur-mars"><img _ngcontent-sc115="" height="75" width="100" class="side-image" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="10 ans du rover Curiosity sur Mars"></a><!----><div _ngcontent-sc115="" class="left-container briefcontainer"><!----><a _ngcontent-sc115="" href="/lebrief/69770/10-ans-rover-curiosity-sur-mars" class="ng-star-inserted"><span _ngcontent-sc115="" class="title open-sans-condensed-bold">10 ans du rover Curiosity sur Mars</span></a><!----><small _ngcontent-sc115="" class="resume open-sans-regular ng-star-inserted">Après 8 mois de voyage, le rover Curiosity de la NASA s’est posé sur le sol martien le 6 août 2012. Depuis, le petit engin a parcouru près d...</small><!----><!----><!----><div _ngcontent-sc115="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc115="" _nghost-sc106="" class="base"><div _ngcontent-sc106="" class="comments-container no-background insidebar small ng-star-inserted"><!----><a _ngcontent-sc106="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/69770/10-ans-rover-curiosity-sur-mars#"><span _ngcontent-sc106="" class="total">0</span><span _ngcontent-sc106="" class="unread ng-star-inserted"><span _ngcontent-sc106=""> • </span>0</span><!----><i _ngcontent-sc106="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc116="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc116="" _nghost-sc115="" class="base"><span _ngcontent-sc115="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc115="" class="right-container ng-star-inserted" href="/lebrief/69769/le-royaume-uni-veut-generaliser-reconnaissance-faciale-migrants-condamnes"><img _ngcontent-sc115="" height="75" width="100" class="side-image" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Le Royaume-Uni veut généraliser la reconnaissance faciale des migrants condamnés"></a><!----><div _ngcontent-sc115="" class="left-container briefcontainer"><!----><a _ngcontent-sc115="" href="/lebrief/69769/le-royaume-uni-veut-generaliser-reconnaissance-faciale-migrants-condamnes" class="ng-star-inserted"><span _ngcontent-sc115="" class="title open-sans-condensed-bold">Le Royaume-Uni veut généraliser la reconnaissance faciale des migrants condamnés</span></a><!----><small _ngcontent-sc115="" class="resume open-sans-regular ng-star-inserted">Les ministères de l'Intérieur et de la Justice britanniques veulent obliger les migrants reconnus coupables d'infractions pénales à prendre ...</small><!----><!----><!----><div _ngcontent-sc115="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc115="" _nghost-sc106="" class="base"><div _ngcontent-sc106="" class="comments-container no-background insidebar small ng-star-inserted"><!----><a _ngcontent-sc106="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/69769/le-royaume-uni-veut-generaliser-reconnaissance-faciale-migrants-condamnes#"><span _ngcontent-sc106="" class="total">0</span><span _ngcontent-sc106="" class="unread ng-star-inserted"><span _ngcontent-sc106=""> • </span>0</span><!----><i _ngcontent-sc106="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc116="" class="selected ng-star-inserted"><app-sidebaritem _ngcontent-sc116="" _nghost-sc115="" class="base"><span _ngcontent-sc115="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc115="" class="right-container ng-star-inserted" href="/lebrief/69771/amazon-veut-racheter-irobot-pour-17-milliard-dollars"><img _ngcontent-sc115="" height="75" width="100" class="side-image" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Amazon veut racheter iRobot, pour 1,7 milliard de dollars"></a><!----><div _ngcontent-sc115="" class="left-container briefcontainer"><!----><a _ngcontent-sc115="" href="/lebrief/69771/amazon-veut-racheter-irobot-pour-17-milliard-dollars" class="ng-star-inserted"><span _ngcontent-sc115="" class="title open-sans-condensed-bold">Amazon veut racheter iRobot, pour 1,7 milliard de dollars</span></a><!----><small _ngcontent-sc115="" class="resume open-sans-regular ng-star-inserted">Les deux protagonistes annoncent la signature d’un « accord de fusion définitif » le 5 août. Il est prévu que Colin Angle reste le CEO d’iRo...</small><!----><!----><!----><div _ngcontent-sc115="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc115="" _nghost-sc106="" class="base"><div _ngcontent-sc106="" class="comments-container no-background insidebar small ng-star-inserted"><!----><a _ngcontent-sc106="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/69771/amazon-veut-racheter-irobot-pour-17-milliard-dollars#"><span _ngcontent-sc106="" class="total">0</span><span _ngcontent-sc106="" class="unread ng-star-inserted"><span _ngcontent-sc106=""> • </span>0</span><!----><i _ngcontent-sc106="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc116="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc116="" _nghost-sc115="" class="base"><span _ngcontent-sc115="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc115="" class="right-container ng-star-inserted" href="/lebrief/69772/edge-104-disponible-avec-mode-securite-renforce"><img _ngcontent-sc115="" height="75" width="100" class="side-image" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Edge 104 disponible avec un mode de sécurité renforcé"></a><!----><div _ngcontent-sc115="" class="left-container briefcontainer"><!----><a _ngcontent-sc115="" href="/lebrief/69772/edge-104-disponible-avec-mode-securite-renforce" class="ng-star-inserted"><span _ngcontent-sc115="" class="title open-sans-condensed-bold">Edge 104 disponible avec un mode de sécurité renforcé</span></a><!----><small _ngcontent-sc115="" class="resume open-sans-regular ng-star-inserted">Nouvelle version dans le canal stable pour Edge, qui passe à la version 104. Sa plus grosse nouveauté est un mode de sécurité renforcé, à ac...</small><!----><!----><!----><div _ngcontent-sc115="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc115="" _nghost-sc106="" class="base"><div _ngcontent-sc106="" class="comments-container no-background insidebar small ng-star-inserted"><!----><a _ngcontent-sc106="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/69772/edge-104-disponible-avec-mode-securite-renforce#"><span _ngcontent-sc106="" class="total">0</span><span _ngcontent-sc106="" class="unread ng-star-inserted"><span _ngcontent-sc106=""> • </span>0</span><!----><i _ngcontent-sc106="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc116="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc116="" _nghost-sc115="" class="base"><span _ngcontent-sc115="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc115="" class="right-container ng-star-inserted" href="/lebrief/69774/meta-lance-son-blenderbot-3-sa-nouvelle-ia-conversationnelle"><img _ngcontent-sc115="" height="75" width="100" class="side-image" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Meta lance son BlenderBot 3, sa nouvelle « IA » conversationnelle"></a><!----><div _ngcontent-sc115="" class="left-container briefcontainer"><!----><a _ngcontent-sc115="" href="/lebrief/69774/meta-lance-son-blenderbot-3-sa-nouvelle-ia-conversationnelle" class="ng-star-inserted"><span _ngcontent-sc115="" class="title open-sans-condensed-bold">Meta lance son BlenderBot 3, sa nouvelle « IA » conversationnelle</span></a><!----><small _ngcontent-sc115="" class="resume open-sans-regular ng-star-inserted">Nouvelle version du bot conversationnel BlenderBot chez Meta, qui prévient : même s'il s’agit clairement d’une amélioration, il n’est pas en...</small><!----><!----><!----><div _ngcontent-sc115="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc115="" _nghost-sc106="" class="base"><div _ngcontent-sc106="" class="comments-container no-background insidebar small ng-star-inserted"><!----><a _ngcontent-sc106="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/69774/meta-lance-son-blenderbot-3-sa-nouvelle-ia-conversationnelle#"><span _ngcontent-sc106="" class="total">0</span><span _ngcontent-sc106="" class="unread ng-star-inserted"><span _ngcontent-sc106=""> • </span>0</span><!----><i _ngcontent-sc106="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc116="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc116="" _nghost-sc115="" class="base"><span _ngcontent-sc115="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc115="" class="right-container ng-star-inserted" href="/lebrief/69775/onenote-va-enfin-recevoir-fonction-dictee-vocale"><img _ngcontent-sc115="" height="75" width="100" class="side-image" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="OneNote va enfin recevoir une fonction dictée vocale"></a><!----><div _ngcontent-sc115="" class="left-container briefcontainer"><!----><a _ngcontent-sc115="" href="/lebrief/69775/onenote-va-enfin-recevoir-fonction-dictee-vocale" class="ng-star-inserted"><span _ngcontent-sc115="" class="title open-sans-condensed-bold">OneNote va enfin recevoir une fonction dictée vocale</span></a><!----><small _ngcontent-sc115="" class="resume open-sans-regular ng-star-inserted">Plus d’une personne en sera étonnée, mais OneNote, conçue pour la prise de notes rapide, ne permet pas de dicter un texte. Les applications ...</small><!----><!----><!----><div _ngcontent-sc115="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc115="" _nghost-sc106="" class="base"><div _ngcontent-sc106="" class="comments-container no-background insidebar small ng-star-inserted"><!----><a _ngcontent-sc106="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/69775/onenote-va-enfin-recevoir-fonction-dictee-vocale#"><span _ngcontent-sc106="" class="total">0</span><span _ngcontent-sc106="" class="unread ng-star-inserted"><span _ngcontent-sc106=""> • </span>0</span><!----><i _ngcontent-sc106="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc116="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc116="" _nghost-sc115="" class="base"><span _ngcontent-sc115="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc115="" class="right-container ng-star-inserted" href="/lebrief/69773/seagate-a-expedie-631-eo-disques-durs-en-an-hdd-30-to-en-hamr-arrivent"><img _ngcontent-sc115="" height="75" width="100" class="side-image" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Seagate a expédié 631 Eo de disques durs en un an, les HDD « 30+ To » en HAMR arrivent"></a><!----><div _ngcontent-sc115="" class="left-container briefcontainer"><!----><a _ngcontent-sc115="" href="/lebrief/69773/seagate-a-expedie-631-eo-disques-durs-en-an-hdd-30-to-en-hamr-arrivent" class="ng-star-inserted"><span _ngcontent-sc115="" class="title open-sans-condensed-bold">Seagate a expédié 631 Eo de disques durs en un an, les HDD « 30+ To » en HAMR arrivent</span></a><!----><small _ngcontent-sc115="" class="resume open-sans-regular ng-star-inserted">En marge de la présentation de son bilan financier, le constructeur donne quelques chiffres (page 9 de ce PDF) sur les expéditions de ses di...</small><!----><!----><!----><div _ngcontent-sc115="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc115="" _nghost-sc106="" class="base"><div _ngcontent-sc106="" class="comments-container no-background insidebar small ng-star-inserted"><!----><a _ngcontent-sc106="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/69773/seagate-a-expedie-631-eo-disques-durs-en-an-hdd-30-to-en-hamr-arrivent#"><span _ngcontent-sc106="" class="total">0</span><span _ngcontent-sc106="" class="unread ng-star-inserted"><span _ngcontent-sc106=""> • </span>0</span><!----><i _ngcontent-sc106="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><!----></ul></div><div _ngcontent-sc116="" class="brief-container ng-star-inserted"><a _ngcontent-sc116="" class="link-brief open-sans-condensed-bold" href="/lebrief/1070">#LeBrief du 5 août 2022</a><ul _ngcontent-sc116="" class="sidebar-elem"><li _ngcontent-sc116="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc116="" _nghost-sc115="" class="base"><span _ngcontent-sc115="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc115="" class="right-container ng-star-inserted" href="/lebrief/69762/starlink-divise-son-prix-par-deux-et-ajoute-fair-use-250-go"><img _ngcontent-sc115="" height="75" width="100" class="side-image" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Starlink divise son prix par deux en France… et ajoute un « fair use » de 250 Go"></a><!----><div _ngcontent-sc115="" class="left-container briefcontainer"><!----><a _ngcontent-sc115="" href="/lebrief/69762/starlink-divise-son-prix-par-deux-et-ajoute-fair-use-250-go" class="ng-star-inserted"><span _ngcontent-sc115="" class="title open-sans-condensed-bold">Starlink divise son prix par deux en France… et ajoute un « fair use » de 250 Go</span></a><!----><small _ngcontent-sc115="" class="resume open-sans-regular ng-star-inserted">La société propose pour rappel un accès Internet par satellite. Contrairement à ses concurrents actuellement disponibles en France, la const...</small><!----><!----><!----><div _ngcontent-sc115="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc115="" _nghost-sc106="" class="base"><div _ngcontent-sc106="" class="comments-container no-background insidebar small ng-star-inserted"><!----><a _ngcontent-sc106="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/69762/starlink-divise-son-prix-par-deux-et-ajoute-fair-use-250-go#"><span _ngcontent-sc106="" class="total">0</span><span _ngcontent-sc106="" class="unread ng-star-inserted"><span _ngcontent-sc106=""> • </span>0</span><!----><i _ngcontent-sc106="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc116="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc116="" _nghost-sc115="" class="base"><span _ngcontent-sc115="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc115="" class="right-container ng-star-inserted" href="/lebrief/69765/discord-passage-a-react-native-sur-android-se-fait-dans-douleur"><img _ngcontent-sc115="" height="75" width="100" class="side-image" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Discord : le passage à React Native sur Android se fait dans la douleur"></a><!----><div _ngcontent-sc115="" class="left-container briefcontainer"><!----><a _ngcontent-sc115="" href="/lebrief/69765/discord-passage-a-react-native-sur-android-se-fait-dans-douleur" class="ng-star-inserted"><span _ngcontent-sc115="" class="title open-sans-condensed-bold">Discord : le passage à React Native sur Android se fait dans la douleur</span></a><!----><small _ngcontent-sc115="" class="resume open-sans-regular ng-star-inserted">Même si les utilisateurs sont souvent réfractaires au changement, certaines bascules se font mieux que d’autres. Sur Android, Discord a déci...</small><!----><!----><!----><div _ngcontent-sc115="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc115="" _nghost-sc106="" class="base"><div _ngcontent-sc106="" class="comments-container no-background insidebar small ng-star-inserted"><!----><a _ngcontent-sc106="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/69765/discord-passage-a-react-native-sur-android-se-fait-dans-douleur#"><span _ngcontent-sc106="" class="total">0</span><span _ngcontent-sc106="" class="unread ng-star-inserted"><span _ngcontent-sc106=""> • </span>0</span><!----><i _ngcontent-sc106="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc116="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc116="" _nghost-sc115="" class="base"><span _ngcontent-sc115="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc115="" class="right-container ng-star-inserted" href="/lebrief/69758/neutralite-net-france-italie-et-espagne-veulent-faire-payer-big-tech"><img _ngcontent-sc115="" height="75" width="100" class="side-image" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Réseaux télécoms : la France, l'Italie et l'Espagne veulent faire payer les Big Tech"></a><!----><div _ngcontent-sc115="" class="left-container briefcontainer"><!----><a _ngcontent-sc115="" href="/lebrief/69758/neutralite-net-france-italie-et-espagne-veulent-faire-payer-big-tech" class="ng-star-inserted"><span _ngcontent-sc115="" class="title open-sans-condensed-bold">Réseaux télécoms : la France, l'Italie et l'Espagne veulent faire payer les Big Tech</span></a><!----><small _ngcontent-sc115="" class="resume open-sans-regular ng-star-inserted">Dans un document consulté par Reuters, les trois gouvernements expliquent que les six plus grands fournisseurs de contenu « représentaient 5...</small><!----><!----><!----><div _ngcontent-sc115="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc115="" _nghost-sc106="" class="base"><div _ngcontent-sc106="" class="comments-container no-background insidebar small ng-star-inserted"><!----><a _ngcontent-sc106="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/69758/neutralite-net-france-italie-et-espagne-veulent-faire-payer-big-tech#"><span _ngcontent-sc106="" class="total">0</span><span _ngcontent-sc106="" class="unread ng-star-inserted"><span _ngcontent-sc106=""> • </span>0</span><!----><i _ngcontent-sc106="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc116="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc116="" _nghost-sc115="" class="base"><span _ngcontent-sc115="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc115="" class="right-container ng-star-inserted" href="/lebrief/69756/des-pistes-pour-freiner-developpement-logiciels-espion-etatiques"><img _ngcontent-sc115="" height="75" width="100" class="side-image" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Des pistes pour freiner le développement de logiciels espion étatiques"></a><!----><div _ngcontent-sc115="" class="left-container briefcontainer"><!----><a _ngcontent-sc115="" href="/lebrief/69756/des-pistes-pour-freiner-developpement-logiciels-espion-etatiques" class="ng-star-inserted"><span _ngcontent-sc115="" class="title open-sans-condensed-bold">Des pistes pour freiner le développement de logiciels espion étatiques</span></a><!----><small _ngcontent-sc115="" class="resume open-sans-regular ng-star-inserted">John Scott-Railton, chercheur au Citizen Lab de l’Université de Toronto et spécialiste de la détection des logiciels espion étatiques, propo...</small><!----><!----><!----><div _ngcontent-sc115="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc115="" _nghost-sc106="" class="base"><div _ngcontent-sc106="" class="comments-container no-background insidebar small ng-star-inserted"><!----><a _ngcontent-sc106="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/69756/des-pistes-pour-freiner-developpement-logiciels-espion-etatiques#"><span _ngcontent-sc106="" class="total">0</span><span _ngcontent-sc106="" class="unread ng-star-inserted"><span _ngcontent-sc106=""> • </span>0</span><!----><i _ngcontent-sc106="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc116="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc116="" _nghost-sc115="" class="base"><span _ngcontent-sc115="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc115="" class="right-container ng-star-inserted" href="/lebrief/69759/en-trois-semaines-rocket-lab-a-place-en-orbite-deux-satellites-pour-national-reconnaissance-office"><img _ngcontent-sc115="" height="75" width="100" class="side-image" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="En trois semaines, Rocket Lab a placé en orbite deux satellites pour le National Reconnaissance Office"></a><!----><div _ngcontent-sc115="" class="left-container briefcontainer"><!----><a _ngcontent-sc115="" href="/lebrief/69759/en-trois-semaines-rocket-lab-a-place-en-orbite-deux-satellites-pour-national-reconnaissance-office" class="ng-star-inserted"><span _ngcontent-sc115="" class="title open-sans-condensed-bold">En trois semaines, Rocket Lab a placé en orbite deux satellites pour le National Reconnaissance Office</span></a><!----><small _ngcontent-sc115="" class="resume open-sans-regular ng-star-inserted">La première mission – Wise One Looks Ahead P s’est déroulée le 13 juillet, la seconde – Antipodean Adventure – hier.&nbsp;Dans les deux cas, la c...</small><!----><!----><!----><div _ngcontent-sc115="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc115="" _nghost-sc106="" class="base"><div _ngcontent-sc106="" class="comments-container no-background insidebar small ng-star-inserted"><!----><a _ngcontent-sc106="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/69759/en-trois-semaines-rocket-lab-a-place-en-orbite-deux-satellites-pour-national-reconnaissance-office#"><span _ngcontent-sc106="" class="total">0</span><span _ngcontent-sc106="" class="unread ng-star-inserted"><span _ngcontent-sc106=""> • </span>0</span><!----><i _ngcontent-sc106="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc116="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc116="" _nghost-sc115="" class="base"><span _ngcontent-sc115="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc115="" class="right-container ng-star-inserted" href="/lebrief/69763/winget-1-3-disponible-avec-a-son-bord-plusieurs-nouveautes-sympathiques"><img _ngcontent-sc115="" height="75" width="100" class="side-image" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="WinGet 1.3 disponible, avec à son bord plusieurs nouveautés sympathiques"></a><!----><div _ngcontent-sc115="" class="left-container briefcontainer"><!----><a _ngcontent-sc115="" href="/lebrief/69763/winget-1-3-disponible-avec-a-son-bord-plusieurs-nouveautes-sympathiques" class="ng-star-inserted"><span _ngcontent-sc115="" class="title open-sans-condensed-bold">WinGet 1.3 disponible, avec à son bord plusieurs nouveautés sympathiques</span></a><!----><small _ngcontent-sc115="" class="resume open-sans-regular ng-star-inserted">La nouvelle version intègre plusieurs nouvelles fonctions, dont l’affichage des liens de documentation dans la commande show, ainsi que la c...</small><!----><!----><!----><div _ngcontent-sc115="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc115="" _nghost-sc106="" class="base"><div _ngcontent-sc106="" class="comments-container no-background insidebar small ng-star-inserted"><!----><a _ngcontent-sc106="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/69763/winget-1-3-disponible-avec-a-son-bord-plusieurs-nouveautes-sympathiques#"><span _ngcontent-sc106="" class="total">0</span><span _ngcontent-sc106="" class="unread ng-star-inserted"><span _ngcontent-sc106=""> • </span>0</span><!----><i _ngcontent-sc106="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc116="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc116="" _nghost-sc115="" class="base"><span _ngcontent-sc115="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc115="" class="right-container ng-star-inserted" href="/lebrief/69761/teams-pour-mac-a-officiellement-sa-version-optimisee-apple-silicon"><img _ngcontent-sc115="" height="75" width="100" class="side-image" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Teams pour Mac a officiellement sa version optimisée Apple Silicon"></a><!----><div _ngcontent-sc115="" class="left-container briefcontainer"><!----><a _ngcontent-sc115="" href="/lebrief/69761/teams-pour-mac-a-officiellement-sa-version-optimisee-apple-silicon" class="ng-star-inserted"><span _ngcontent-sc115="" class="title open-sans-condensed-bold">Teams pour Mac a officiellement sa version optimisée Apple Silicon</span></a><!----><small _ngcontent-sc115="" class="resume open-sans-regular ng-star-inserted">Il aura fallu pas moins de deux ans depuis la sortie des premiers Mac équipés de la puce M1, mais Microsoft y est arrivé : Teams a désormais...</small><!----><!----><!----><div _ngcontent-sc115="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc115="" _nghost-sc106="" class="base"><div _ngcontent-sc106="" class="comments-container no-background insidebar small ng-star-inserted"><!----><a _ngcontent-sc106="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/69761/teams-pour-mac-a-officiellement-sa-version-optimisee-apple-silicon#"><span _ngcontent-sc106="" class="total">0</span><span _ngcontent-sc106="" class="unread ng-star-inserted"><span _ngcontent-sc106=""> • </span>0</span><!----><i _ngcontent-sc106="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc116="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc116="" _nghost-sc115="" class="base"><span _ngcontent-sc115="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc115="" class="right-container ng-star-inserted" href="/lebrief/69766/applecare-propose-formule-vol-et-perte-en-france"><img _ngcontent-sc115="" height="75" width="100" class="side-image" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="AppleCare+ propose une formule vol et perte en France"></a><!----><div _ngcontent-sc115="" class="left-container briefcontainer"><!----><a _ngcontent-sc115="" href="/lebrief/69766/applecare-propose-formule-vol-et-perte-en-france" class="ng-star-inserted"><span _ngcontent-sc115="" class="title open-sans-condensed-bold">AppleCare+ propose une formule vol et perte en France</span></a><!----><small _ngcontent-sc115="" class="resume open-sans-regular ng-star-inserted">L’assurance d’Apple était jusqu’à présent limitée en France à sa formule classique, couvrant les petits pépins du quotidien pour l’iPhone. D...</small><!----><!----><!----><div _ngcontent-sc115="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc115="" _nghost-sc106="" class="base"><div _ngcontent-sc106="" class="comments-container no-background insidebar small ng-star-inserted"><!----><a _ngcontent-sc106="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/69766/applecare-propose-formule-vol-et-perte-en-france#"><span _ngcontent-sc106="" class="total">0</span><span _ngcontent-sc106="" class="unread ng-star-inserted"><span _ngcontent-sc106=""> • </span>0</span><!----><i _ngcontent-sc106="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc116="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc116="" _nghost-sc115="" class="base"><span _ngcontent-sc115="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc115="" class="right-container ng-star-inserted" href="/lebrief/69764/rufus-3-20-automatise-creation-dun-compte-local-dans-windows-11"><img _ngcontent-sc115="" height="75" width="100" class="side-image" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Rufus 3.20 automatise la création d’un compte local dans Windows 11"></a><!----><div _ngcontent-sc115="" class="left-container briefcontainer"><!----><a _ngcontent-sc115="" href="/lebrief/69764/rufus-3-20-automatise-creation-dun-compte-local-dans-windows-11" class="ng-star-inserted"><span _ngcontent-sc115="" class="title open-sans-condensed-bold">Rufus 3.20 automatise la création d’un compte local dans Windows 11</span></a><!----><small _ngcontent-sc115="" class="resume open-sans-regular ng-star-inserted">L’utilitaire, spécialisé dans la préparation de supports d’installation pour les systèmes d’exploitation, est disponible en version 3.20. Pl...</small><!----><!----><!----><div _ngcontent-sc115="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc115="" _nghost-sc106="" class="base"><div _ngcontent-sc106="" class="comments-container no-background insidebar small ng-star-inserted"><!----><a _ngcontent-sc106="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/69764/rufus-3-20-automatise-creation-dun-compte-local-dans-windows-11#"><span _ngcontent-sc106="" class="total">0</span><span _ngcontent-sc106="" class="unread ng-star-inserted"><span _ngcontent-sc106=""> • </span>0</span><!----><i _ngcontent-sc106="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc116="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc116="" _nghost-sc115="" class="base"><span _ngcontent-sc115="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc115="" class="right-container ng-star-inserted" href="/lebrief/69757/les-cnil-europeennes-se-disent-tres-inquietes-projet-antipedopornographie-europeen"><img _ngcontent-sc115="" height="75" width="100" class="side-image" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Les CNIL européennes se disent très inquiètes du projet antipédopornographie européen"></a><!----><div _ngcontent-sc115="" class="left-container briefcontainer"><!----><a _ngcontent-sc115="" href="/lebrief/69757/les-cnil-europeennes-se-disent-tres-inquietes-projet-antipedopornographie-europeen" class="ng-star-inserted"><span _ngcontent-sc115="" class="title open-sans-condensed-bold">Les CNIL européennes se disent très inquiètes du projet antipédopornographie européen</span></a><!----><small _ngcontent-sc115="" class="resume open-sans-regular ng-star-inserted">Les autorités européennes chargées de la protection des données personnelles « expriment leurs graves inquiétudes » au sujet d'un projet de ...</small><!----><!----><!----><div _ngcontent-sc115="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc115="" _nghost-sc106="" class="base"><div _ngcontent-sc106="" class="comments-container no-background insidebar small ng-star-inserted"><!----><a _ngcontent-sc106="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/69757/les-cnil-europeennes-se-disent-tres-inquietes-projet-antipedopornographie-europeen#"><span _ngcontent-sc106="" class="total">0</span><span _ngcontent-sc106="" class="unread ng-star-inserted"><span _ngcontent-sc106=""> • </span>0</span><!----><i _ngcontent-sc106="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc116="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc116="" _nghost-sc115="" class="base"><span _ngcontent-sc115="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc115="" class="right-container ng-star-inserted" href="/lebrief/69760/anfr-plus-35-000-sites-5g-autorises-et-plus-61-000-en-4g"><img _ngcontent-sc115="" height="75" width="100" class="side-image" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="ANFR : plus de 35 000 sites 5G autorisés et plus de 61 000 en 4G"></a><!----><div _ngcontent-sc115="" class="left-container briefcontainer"><!----><a _ngcontent-sc115="" href="/lebrief/69760/anfr-plus-35-000-sites-5g-autorises-et-plus-61-000-en-4g" class="ng-star-inserted"><span _ngcontent-sc115="" class="title open-sans-condensed-bold">ANFR : plus de 35 000 sites 5G autorisés et plus de 61 000 en 4G</span></a><!----><small _ngcontent-sc115="" class="resume open-sans-regular ng-star-inserted">L’Agence nationale des fréquences a publié son observatoire au 1er août. Elle précise que sur les 35 311 sites 5G, 26 093 techniquement opér...</small><!----><!----><!----><div _ngcontent-sc115="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc115="" _nghost-sc106="" class="base"><div _ngcontent-sc106="" class="comments-container no-background insidebar small ng-star-inserted"><!----><a _ngcontent-sc106="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/69760/anfr-plus-35-000-sites-5g-autorises-et-plus-61-000-en-4g#"><span _ngcontent-sc106="" class="total">0</span><span _ngcontent-sc106="" class="unread ng-star-inserted"><span _ngcontent-sc106=""> • </span>0</span><!----><i _ngcontent-sc106="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><!----></ul></div><div _ngcontent-sc116="" class="brief-container ng-star-inserted"><a _ngcontent-sc116="" class="link-brief open-sans-condensed-bold" href="/lebrief/1069">#LeBrief du 3 août 2022</a><ul _ngcontent-sc116="" class="sidebar-elem"><li _ngcontent-sc116="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc116="" _nghost-sc115="" class="base"><span _ngcontent-sc115="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc115="" class="right-container ng-star-inserted" href="/lebrief/69748/be-quiet-fete-ses-20-ans-et-lance-nouvelle-gamme-produits-fx-rgb"><img _ngcontent-sc115="" height="75" width="100" class="side-image" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="be quiet! fête ses 20 ans et lance une nouvelle gamme de produits FX (RGB)"></a><!----><div _ngcontent-sc115="" class="left-container briefcontainer"><!----><a _ngcontent-sc115="" href="/lebrief/69748/be-quiet-fete-ses-20-ans-et-lance-nouvelle-gamme-produits-fx-rgb" class="ng-star-inserted"><span _ngcontent-sc115="" class="title open-sans-condensed-bold">be quiet! fête ses 20 ans et lance une nouvelle gamme de produits FX (RGB)</span></a><!----><small _ngcontent-sc115="" class="resume open-sans-regular ng-star-inserted">Le fabricant propose une rapide rétrospective des deux dernières décennies. C’est en 2002 que le premier produit estampillé be quiet! est la...</small><!----><!----><!----><div _ngcontent-sc115="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc115="" _nghost-sc106="" class="base"><div _ngcontent-sc106="" class="comments-container no-background insidebar small ng-star-inserted"><!----><a _ngcontent-sc106="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/69748/be-quiet-fete-ses-20-ans-et-lance-nouvelle-gamme-produits-fx-rgb#"><span _ngcontent-sc106="" class="total">0</span><span _ngcontent-sc106="" class="unread ng-star-inserted"><span _ngcontent-sc106=""> • </span>0</span><!----><i _ngcontent-sc106="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc116="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc116="" _nghost-sc115="" class="base"><span _ngcontent-sc115="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc115="" class="right-container ng-star-inserted" href="/lebrief/69744/microsoft-outlook-crashe-lors-lecture-e-mails-avec-tableaux"><img _ngcontent-sc115="" height="75" width="100" class="side-image" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Microsoft Outlook crashe lors de la lecture des e-mails avec des tableaux"></a><!----><div _ngcontent-sc115="" class="left-container briefcontainer"><!----><a _ngcontent-sc115="" href="/lebrief/69744/microsoft-outlook-crashe-lors-lecture-e-mails-avec-tableaux" class="ng-star-inserted"><span _ngcontent-sc115="" class="title open-sans-condensed-bold">Microsoft Outlook crashe lors de la lecture des e-mails avec des tableaux</span></a><!----><small _ngcontent-sc115="" class="resume open-sans-regular ng-star-inserted">Microsoft explique que le problème apparaît « lorsque vous ouvrez, répondez ou transférez des e-mails contenant des tableaux complexes » tel...</small><!----><!----><!----><div _ngcontent-sc115="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc115="" _nghost-sc106="" class="base"><div _ngcontent-sc106="" class="comments-container no-background insidebar small ng-star-inserted"><!----><a _ngcontent-sc106="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/69744/microsoft-outlook-crashe-lors-lecture-e-mails-avec-tableaux#"><span _ngcontent-sc106="" class="total">0</span><span _ngcontent-sc106="" class="unread ng-star-inserted"><span _ngcontent-sc106=""> • </span>0</span><!----><i _ngcontent-sc106="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc116="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc116="" _nghost-sc115="" class="base"><span _ngcontent-sc115="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc115="" class="right-container ng-star-inserted" href="/lebrief/69749/exposition-aux-ondes-xiaomi-corrige-das-trop-eleve-son-redmi-note-9-pro"><img _ngcontent-sc115="" height="75" width="100" class="side-image" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Exposition aux ondes : Xiaomi corrige le DAS trop élevé de son Redmi Note 9 Pro"></a><!----><div _ngcontent-sc115="" class="left-container briefcontainer"><!----><a _ngcontent-sc115="" href="/lebrief/69749/exposition-aux-ondes-xiaomi-corrige-das-trop-eleve-son-redmi-note-9-pro" class="ng-star-inserted"><span _ngcontent-sc115="" class="title open-sans-condensed-bold">Exposition aux ondes : Xiaomi corrige le DAS trop élevé de son Redmi Note 9 Pro</span></a><!----><small _ngcontent-sc115="" class="resume open-sans-regular ng-star-inserted">L’Agence nationale des fréquences (ANFR) rappelle que le DAS « permet de quantifier l’énergie transportée par les ondes électromagnétiques e...</small><!----><!----><!----><div _ngcontent-sc115="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc115="" _nghost-sc106="" class="base"><div _ngcontent-sc106="" class="comments-container no-background insidebar small ng-star-inserted"><!----><a _ngcontent-sc106="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/69749/exposition-aux-ondes-xiaomi-corrige-das-trop-eleve-son-redmi-note-9-pro#"><span _ngcontent-sc106="" class="total">0</span><span _ngcontent-sc106="" class="unread ng-star-inserted"><span _ngcontent-sc106=""> • </span>0</span><!----><i _ngcontent-sc106="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc116="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc116="" _nghost-sc115="" class="base"><span _ngcontent-sc115="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc115="" class="right-container ng-star-inserted" href="/lebrief/69745/la-police-israelienne-na-pas-utilise-logiciel-espion-pegasus-sans-autorisation"><img _ngcontent-sc115="" height="75" width="100" class="side-image" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="La police israélienne n'a pas utilisé le logiciel espion Pegasus sans autorisation"></a><!----><div _ngcontent-sc115="" class="left-container briefcontainer"><!----><a _ngcontent-sc115="" href="/lebrief/69745/la-police-israelienne-na-pas-utilise-logiciel-espion-pegasus-sans-autorisation" class="ng-star-inserted"><span _ngcontent-sc115="" class="title open-sans-condensed-bold">La police israélienne n'a pas utilisé le logiciel espion Pegasus sans autorisation</span></a><!----><small _ngcontent-sc115="" class="resume open-sans-regular ng-star-inserted">L’équipe chargée d’enquêter sur les allégations visant l'utilisation du logiciel espion Pegasus par la police israélienne a annoncé lundi qu...</small><!----><!----><!----><div _ngcontent-sc115="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc115="" _nghost-sc106="" class="base"><div _ngcontent-sc106="" class="comments-container no-background insidebar small ng-star-inserted"><!----><a _ngcontent-sc106="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/69745/la-police-israelienne-na-pas-utilise-logiciel-espion-pegasus-sans-autorisation#"><span _ngcontent-sc106="" class="total">0</span><span _ngcontent-sc106="" class="unread ng-star-inserted"><span _ngcontent-sc106=""> • </span>0</span><!----><i _ngcontent-sc106="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc116="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc116="" _nghost-sc115="" class="base"><span _ngcontent-sc115="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc115="" class="right-container ng-star-inserted" href="/lebrief/69747/numeros-surtaxes-299-200-euros-damende-a-lencontre-societe-gfp-noveocare"><img _ngcontent-sc115="" height="75" width="100" class="side-image" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Service client et numéros surtaxés : 299 200 euros d’amende à l’encontre de la société GFP (NoveoCare)"></a><!----><div _ngcontent-sc115="" class="left-container briefcontainer"><!----><a _ngcontent-sc115="" href="/lebrief/69747/numeros-surtaxes-299-200-euros-damende-a-lencontre-societe-gfp-noveocare" class="ng-star-inserted"><span _ngcontent-sc115="" class="title open-sans-condensed-bold">Service client et numéros surtaxés : 299 200 euros d’amende à l’encontre de la société GFP (NoveoCare)</span></a><!----><small _ngcontent-sc115="" class="resume open-sans-regular ng-star-inserted">C’est sur Twitter que la DGCCRF relate cette condamnation. Elle explique que la Direction départementale de l'emploi, du travail, des solida...</small><!----><!----><!----><div _ngcontent-sc115="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc115="" _nghost-sc106="" class="base"><div _ngcontent-sc106="" class="comments-container no-background insidebar small ng-star-inserted"><!----><a _ngcontent-sc106="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/69747/numeros-surtaxes-299-200-euros-damende-a-lencontre-societe-gfp-noveocare#"><span _ngcontent-sc106="" class="total">0</span><span _ngcontent-sc106="" class="unread ng-star-inserted"><span _ngcontent-sc106=""> • </span>0</span><!----><i _ngcontent-sc106="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc116="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc116="" _nghost-sc115="" class="base"><span _ngcontent-sc115="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc115="" class="right-container ng-star-inserted" href="/lebrief/69750/outlook-lite-5-mo-est-disponible-sur-android-mais-pas-en-france"><img _ngcontent-sc115="" height="75" width="100" class="side-image" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Outlook Lite (5 Mo) est disponible sur Android, mais pas en France"></a><!----><div _ngcontent-sc115="" class="left-container briefcontainer"><!----><a _ngcontent-sc115="" href="/lebrief/69750/outlook-lite-5-mo-est-disponible-sur-android-mais-pas-en-france" class="ng-star-inserted"><span _ngcontent-sc115="" class="title open-sans-condensed-bold">Outlook Lite (5 Mo) est disponible sur Android, mais pas en France</span></a><!----><small _ngcontent-sc115="" class="resume open-sans-regular ng-star-inserted">Microsoft avait annoncé cette version il y a tout juste un mois, c'est désormais une réalité dans certains pays : Afrique du Sud, Argentine,...</small><!----><!----><!----><div _ngcontent-sc115="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc115="" _nghost-sc106="" class="base"><div _ngcontent-sc106="" class="comments-container no-background insidebar small ng-star-inserted"><!----><a _ngcontent-sc106="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/69750/outlook-lite-5-mo-est-disponible-sur-android-mais-pas-en-france#"><span _ngcontent-sc106="" class="total">0</span><span _ngcontent-sc106="" class="unread ng-star-inserted"><span _ngcontent-sc106=""> • </span>0</span><!----><i _ngcontent-sc106="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc116="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc116="" _nghost-sc115="" class="base"><span _ngcontent-sc115="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc115="" class="right-container ng-star-inserted" href="/lebrief/69746/lempreinte-carbone-damazon-a-augmente-18-en-2021-40-depuis-2019"><img _ngcontent-sc115="" height="75" width="100" class="side-image" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="L'empreinte carbone d'Amazon a augmenté de 18 % en 2021, de 40 % depuis 2019"></a><!----><div _ngcontent-sc115="" class="left-container briefcontainer"><!----><a _ngcontent-sc115="" href="/lebrief/69746/lempreinte-carbone-damazon-a-augmente-18-en-2021-40-depuis-2019" class="ng-star-inserted"><span _ngcontent-sc115="" class="title open-sans-condensed-bold">L'empreinte carbone d'Amazon a augmenté de 18 % en 2021, de 40 % depuis 2019</span></a><!----><small _ngcontent-sc115="" class="resume open-sans-regular ng-star-inserted">Le rapport 2021 sur le développement durable d'Amazon estime que l'entreprise a émis près de 72 millions de tonnes d'équivalent carbone, rap...</small><!----><!----><!----><div _ngcontent-sc115="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc115="" _nghost-sc106="" class="base"><div _ngcontent-sc106="" class="comments-container no-background insidebar small ng-star-inserted"><!----><a _ngcontent-sc106="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/69746/lempreinte-carbone-damazon-a-augmente-18-en-2021-40-depuis-2019#"><span _ngcontent-sc106="" class="total">0</span><span _ngcontent-sc106="" class="unread ng-star-inserted"><span _ngcontent-sc106=""> • </span>0</span><!----><i _ngcontent-sc106="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><!----></ul></div><!----></div><!----><!----></div></div></div><!----><!----><!----><!----></div></ng-scrollbar><!----><!----></div></app-sidebarbrief><!----><!----></div></app-sidebar-tabs><!----></div><app-headerbar _ngcontent-sc191="" _nghost-sc103="" class="ng-tns-c103-1 base ng-star-inserted"><div _ngcontent-sc103="" class="header-bar ng-tns-c103-1"><a _ngcontent-sc103="" href="https://www.nextinpact.com/abonnement" target="_blank" class="btn-abonnement open-sans-condensed btn-mobile ng-tns-c103-1 ng-trigger ng-trigger-showHide ng-star-inserted" style="transform:translate(0 , -50px);"><img _ngcontent-sc103="" src="../../assets/images/badge-nxi-premium.svg" alt="abonnez-vous" class="ng-tns-c103-1"><span _ngcontent-sc103="" class="ng-tns-c103-1">S'abonner</span></a><!----><nav _ngcontent-sc103="" class="navbar ng-tns-c103-1"><div _ngcontent-sc103="" class="navbar-left ng-tns-c103-1"><button _ngcontent-sc103="" type="button" aria-label="ouvrir le panneau de gauche" class="ng-tns-c103-1 ng-star-inserted"><i _ngcontent-sc103="" class="fas fa-bars ng-tns-c103-1"></i></button><!----><!----><a _ngcontent-sc103="" routerlink="/" class="navbar-image ng-tns-c103-1" href="/"><img _ngcontent-sc103="" src="../../assets/logo-nxi-white.png" width="203" height="26" alt="next inpact" class="ng-tns-c103-1"></a></div><div _ngcontent-sc103="" class="wide-screen-center ng-tns-c103-1"><ul _ngcontent-sc103="" class="head-menu ng-tns-c103-1"><li _ngcontent-sc103="" class="ng-tns-c103-1"><a _ngcontent-sc103="" class="ng-tns-c103-1" href="/lebrief">#LeBrief</a></li><li _ngcontent-sc103="" class="ng-tns-c103-1"><a _ngcontent-sc103="" href="https://bonsplans.tech/" target="_blank" class="ng-tns-c103-1">Bons Plans</a></li><li _ngcontent-sc103="" class="ng-tns-c103-1"><a _ngcontent-sc103="" href="https://forum.nextinpact.com/" target="_blank" class="ng-tns-c103-1">Forums</a></li><li _ngcontent-sc103="" class="ng-tns-c103-1"><a _ngcontent-sc103="" href="https://boutique.nextinpact.com/" target="_blank" class="ng-tns-c103-1">Magazine</a></li></ul><a _ngcontent-sc103="" href="https://www.nextinpact.com/abonnement" target="_blank" class="btn-abonnement open-sans-condensed btn-desktop ng-tns-c103-1 ng-star-inserted"><img _ngcontent-sc103="" src="../../assets/images/badge-nxi-premium.svg" alt="abonnez-vous" class="ng-tns-c103-1"><span _ngcontent-sc103="" class="ng-tns-c103-1">S'abonner</span></a><!----></div><div _ngcontent-sc103="" class="navbar-right ng-tns-c103-1"><!----><div _ngcontent-sc103="" class="navbar-right-connexion no-auth ng-tns-c103-1 ng-star-inserted"><div _ngcontent-sc103="" class="navbar-auth ng-tns-c103-1"><div _ngcontent-sc103="" class="connect-svg ng-tns-c103-1"><div _ngcontent-sc103="" class="options ng-tns-c103-1"><svg _ngcontent-sc103="" height="50" width="50" class="avatar ng-tns-c103-1"><circle _ngcontent-sc103="" cx="25" cy="25" r="16" stroke="#C9D8DD" stroke-width="2" fill="#C9D8DD" class="ng-tns-c103-1"></circle></svg><i _ngcontent-sc103="" class="fas fa-cog cog ng-tns-c103-1"></i></div><div _ngcontent-sc103="" class="options-mobile ng-tns-c103-1"><svg _ngcontent-sc103="" height="50" width="50" class="avatar-small ng-tns-c103-1"><circle _ngcontent-sc103="" cx="25" cy="25" r="14" stroke="#C9D8DD" stroke-width="1" fill="#C9D8DD" class="ng-tns-c103-1"></circle></svg><i _ngcontent-sc103="" class="fas fa-user pion ng-tns-c103-1"></i></div><svg _ngcontent-sc103="" height="50" width="50" class="notif ng-tns-c103-1"><circle _ngcontent-sc103="" cx="23" cy="29" r="8" stroke="#064358" stroke-width="1" fill="red" class="ng-tns-c103-1"></circle><text _ngcontent-sc103="" x="23" y="34" fill="white" class="text-svg ng-tns-c103-1">!</text></svg></div></div><div _ngcontent-sc103="" class="connexion ng-tns-c103-1"><span _ngcontent-sc103="" class="ng-tns-c103-1">Connexion</span></div></div><!----><!----><div _ngcontent-sc103="" class="navbar-search-container ng-tns-c103-1"><button _ngcontent-sc103="" aria-label="bouton pour chercher" type="button" class="navbar-search ng-tns-c103-1"><i _ngcontent-sc103="" class="fa fa-search ng-tns-c103-1"></i></button><form _ngcontent-sc103="" novalidate="" class="search-form ng-tns-c103-1 ng-untouched ng-pristine ng-invalid"><i _ngcontent-sc103="" id="search-icon" class="fa fa-times-circle ng-tns-c103-1"></i><input _ngcontent-sc103="" id="search-input" formcontrolname="searchWords" type="search" placeholder="Rechercher..." class="search ng-tns-c103-1 ng-untouched ng-pristine ng-invalid" value=""><button _ngcontent-sc103="" aria-label="valider la recherche" type="submit" class="send-search ng-tns-c103-1"><i _ngcontent-sc103="" class="fa fa-search ng-tns-c103-1"></i></button></form></div></div></nav></div><app-rightpanel _ngcontent-sc103="" class="ng-tns-c103-1 ng-tns-c99-2 base ng-star-inserted" _nghost-sc99=""><div _ngcontent-sc99="" class="right-panel-container ng-tns-c99-2 ng-trigger ng-trigger-openClose" style="transform:translate3d(100vw , 0 , 0);"><div _ngcontent-sc99="" class="tab ng-tns-c99-2"><button _ngcontent-sc99="" class="tablinks notification ng-tns-c99-2"><i _ngcontent-sc99="" class="fal fa-bell tab-icon ng-tns-c99-2"></i><!----><span _ngcontent-sc99="" class="ng-tns-c99-2">Notifications</span></button><button _ngcontent-sc99="" class="tablinks parametre ng-tns-c99-2"><i _ngcontent-sc99="" class="fal fa-cogs tab-icon ng-tns-c99-2"></i><span _ngcontent-sc99="" class="ng-tns-c99-2">Paramètres</span></button><button _ngcontent-sc99="" class="tablinks theme ng-tns-c99-2"><i _ngcontent-sc99="" class="fal fa-palette tab-icon ng-tns-c99-2"></i><span _ngcontent-sc99="" class="ng-tns-c99-2">Thèmes</span></button><button _ngcontent-sc99="" class="tablinks compte ng-tns-c99-2 active"><i _ngcontent-sc99="" class="fal fa-user-edit tab-icon ng-tns-c99-2"></i><span _ngcontent-sc99="" class="ng-tns-c99-2">Compte</span></button></div><ng-scrollbar _ngcontent-sc99="" id="rightpanel-scroll" track="vertical" visibility="hover" pointereventsmethod="scrollbar" class="ng-tns-c99-2 ng-scrollbar" _nghost-sc69=""><div _ngcontent-sc69="" class="ng-scrollbar-wrapper" position="native" track="vertical" appearance="compact" visibility="hover" deactivated="false" dir="ltr" pointereventsmethod="scrollbar" verticalused="false" horizontalused="false" isverticallyscrollable="false" ishorizontallyscrollable="false"><div _ngcontent-sc69="" class="ng-scroll-viewport-wrapper"><div _ngcontent-sc69="" scrollviewport="" hidenativescrollbar="" style="--native-scrollbar-size:-0px;" class="ng-native-scrollbar-hider ng-scroll-viewport "><div _ngcontent-sc69="" class="ng-scroll-content"><app-rightpanel-notifications _ngcontent-sc99="" _nghost-sc72="" class="base"><div _ngcontent-sc72="" id="notification" class="tabcontent"><!----><p _ngcontent-sc72="" class="no-notif ng-star-inserted" style="">Vous n'avez pas encore de notification</p><!----></div></app-rightpanel-notifications><app-rightpanel-parametres _ngcontent-sc99="" _nghost-sc73="" class="base"><div _ngcontent-sc73="" id="parametre" class="tabcontent"><!----><!----><section _ngcontent-sc73="" id="accueil"><span _ngcontent-sc73="" class="open-sans-condensed-bold title">Page d'accueil</span><div _ngcontent-sc73="" class="options-container"><div _ngcontent-sc73="" class="disabled option select-mode"><div _ngcontent-sc73="" class="label open-sans-regular"><label _ngcontent-sc73="">Mode d'affichage</label></div><div _ngcontent-sc73="" class="select input"><select _ngcontent-sc73="" name="mode" id="mode" disabled=""><option _ngcontent-sc73="" value="0">Normal</option><option _ngcontent-sc73="" value="1">Compact</option></select></div></div><div _ngcontent-sc73="" class="disabled option"><div _ngcontent-sc73="" class="label open-sans-regular"><label _ngcontent-sc73="">Masquer la une</label></div><div _ngcontent-sc73="" class="checkbox input"><input _ngcontent-sc73="" type="checkbox" id="cbx-une" style="display: none;" disabled=""><label _ngcontent-sc73="" for="cbx-une" class="toggle"><span _ngcontent-sc73=""></span></label></div></div></div></section><section _ngcontent-sc73="" id="affichage"><span _ngcontent-sc73="" class="open-sans-condensed-bold title">Options d'affichage</span><div _ngcontent-sc73="" class="options-container"><div _ngcontent-sc73="" class="disabled option"><div _ngcontent-sc73="" class="label open-sans-regular"><label _ngcontent-sc73="">Bons Plans</label></div><div _ngcontent-sc73="" class="checkbox input"><input _ngcontent-sc73="" type="checkbox" id="cbx-bp" style="display: none;" disabled=""><label _ngcontent-sc73="" for="cbx-bp" class="toggle"><span _ngcontent-sc73=""></span></label></div></div><div _ngcontent-sc73="" class="disabled option"><div _ngcontent-sc73="" class="label open-sans-regular"><label _ngcontent-sc73="">Boutons sociaux</label></div><div _ngcontent-sc73="" class="checkbox input"><input _ngcontent-sc73="" type="checkbox" id="cbx-social" style="display: none;" disabled=""><label _ngcontent-sc73="" for="cbx-social" class="toggle"><span _ngcontent-sc73=""></span></label></div></div><div _ngcontent-sc73="" class="disabled option"><div _ngcontent-sc73="" class="label small open-sans-regular"><label _ngcontent-sc73="">Publicités</label><div _ngcontent-sc73="" class="badge-container open-sans-condensed-bold"><span _ngcontent-sc73="" class="orange">Abonné</span></div></div><div _ngcontent-sc73="" class="checkbox input"><input _ngcontent-sc73="" type="checkbox" id="cbx-pub" style="display: none;" disabled=""><label _ngcontent-sc73="" for="cbx-pub" class="toggle"><span _ngcontent-sc73=""></span></label></div></div><div _ngcontent-sc73="" class="disabled option"><div _ngcontent-sc73="" class="label open-sans-regular"><label _ngcontent-sc73="">Signalement d'erreur contextuel</label></div><div _ngcontent-sc73="" class="checkbox input"><input _ngcontent-sc73="" type="checkbox" id="cbx-ctxError" style="display: none;" disabled=""><label _ngcontent-sc73="" for="cbx-ctxError" class="toggle"><span _ngcontent-sc73=""></span></label></div></div></div></section><section _ngcontent-sc73="" id="actu"><span _ngcontent-sc73="" class="open-sans-condensed-bold title">Actualités</span><div _ngcontent-sc73="" class="options-container"><div _ngcontent-sc73="" class="disabled option"><div _ngcontent-sc73="" class="label open-sans-regular"><label _ngcontent-sc73="">Commentaires par page</label></div><div _ngcontent-sc73="" class="select input"><select _ngcontent-sc73="" name="nb-com" id="nb-com" disabled=""><option _ngcontent-sc73="" value="10">10</option><option _ngcontent-sc73="" value="20">20</option><option _ngcontent-sc73="" value="50">50</option><option _ngcontent-sc73="" value="100">100</option></select></div></div><div _ngcontent-sc73="" class="disabled option"><div _ngcontent-sc73="" class="label open-sans-regular"><label _ngcontent-sc73="">Réduire l'image dédiée</label></div><div _ngcontent-sc73="" class="checkbox input"><input _ngcontent-sc73="" type="checkbox" id="cbx-img" style="display: none;" disabled=""><label _ngcontent-sc73="" for="cbx-img" class="toggle"><span _ngcontent-sc73=""></span></label></div></div><div _ngcontent-sc73="" class="disabled option"><div _ngcontent-sc73="" class="label open-sans-regular"><label _ngcontent-sc73="">Masquer statut Premium</label><div _ngcontent-sc73="" class="badge-container open-sans-condensed-bold"><span _ngcontent-sc73="" class="orange">Abonné</span></div></div><div _ngcontent-sc73="" class="checkbox input"><input _ngcontent-sc73="" type="checkbox" id="cbx-premium" style="display: none;" disabled=""><label _ngcontent-sc73="" for="cbx-premium" class="toggle"><span _ngcontent-sc73=""></span></label></div></div></div></section></div></app-rightpanel-parametres><app-rightpanel-theme _ngcontent-sc99="" _nghost-sc74="" class="base"><div _ngcontent-sc74="" id="theme" class="tabcontent"><span _ngcontent-sc74="" class="open-sans-condensed-bold title">Des thèmes sont disponibles : </span><div _ngcontent-sc74="" class="container-thumbs disabled"><span _ngcontent-sc74="" class="thumb"><span _ngcontent-sc74="" class="selected"><i _ngcontent-sc74="" class="far fa-check ng-star-inserted" style=""></i><!----></span><img _ngcontent-sc74="" loading="lazy" src="/assets/images/themes/vignette-base.webp" alt="Thème de base"><span _ngcontent-sc74="" class="tooltip-theme">Thème de base</span></span><span _ngcontent-sc74="" class="thumb"><span _ngcontent-sc74="" class=""><!----></span><img _ngcontent-sc74="" loading="lazy" src="/assets/images/themes/vignette-sombre.webp" alt="Thème sombre"><span _ngcontent-sc74="" class="tooltip-theme">Thème sombre</span></span><span _ngcontent-sc74="" class="thumb disabledNoAbo"><span _ngcontent-sc74="" class=""><!----></span><!----><img _ngcontent-sc74="" loading="lazy" src="/assets/images/themes/vignette-yy-clair.webp" alt="Thème yinyang clair"><span _ngcontent-sc74="" class="tooltip-theme">Thème yinyang clair</span></span><span _ngcontent-sc74="" class="thumb disabledNoAbo"><span _ngcontent-sc74="" class=""><!----></span><!----><img _ngcontent-sc74="" loading="lazy" src="/assets/images/themes/vignette-yy-sombre.webp" alt="Thème yinyang sombre"><span _ngcontent-sc74="" class="tooltip-theme">Thème yinyang sombre</span></span><span _ngcontent-sc74="" class="thumb disabledNoAbo"><span _ngcontent-sc74="" class=""><!----></span><!----><img _ngcontent-sc74="" loading="lazy" src="/assets/images/themes/vignette-om-clair.webp" alt="Thème orange mécanique clair"><span _ngcontent-sc74="" class="tooltip-theme">Thème orange mécanique clair</span></span><span _ngcontent-sc74="" class="thumb disabledNoAbo"><span _ngcontent-sc74="" class=""><!----></span><!----><img _ngcontent-sc74="" loading="lazy" src="/assets/images/themes/vignette-om-sombre.webp" alt="Thème orange mécanique sombre"><span _ngcontent-sc74="" class="tooltip-theme">Thème orange mécanique sombre</span></span><span _ngcontent-sc74="" class="thumb disabledNoAbo"><span _ngcontent-sc74="" class=""><!----></span><!----><img _ngcontent-sc74="" src="/assets/images/themes/vignette-licorne-clair.webp" alt="Thème rose clair" loading="lazy"><span _ngcontent-sc74="" class="tooltip-theme">Thème rose clair</span></span><span _ngcontent-sc74="" class="thumb disabledNoAbo"><span _ngcontent-sc74="" class=""><!----></span><!----><img _ngcontent-sc74="" src="/assets/images/themes/vignette-licorne-sombre.webp" alt="Thème rose sombre" loading="lazy"><span _ngcontent-sc74="" class="tooltip-theme">Thème rose sombre</span></span></div></div></app-rightpanel-theme><app-rightpanel-compte _ngcontent-sc99="" _nghost-sc98="" class="base"><div _ngcontent-sc98="" id="compte" class="active tabcontent"><app-loginbox _ngcontent-sc98="" _nghost-sc75="" class="base ng-star-inserted" style=""><div _ngcontent-sc75="" class="auth-header"><span _ngcontent-sc75=""><i _ngcontent-sc75="" class="fas fa-user-circle"></i></span></div><div _ngcontent-sc75="" class="login-container"><form _ngcontent-sc75="" novalidate="" class="auth-panel ng-untouched ng-pristine ng-invalid"><div _ngcontent-sc75="" class="username-container textbox-container"><i _ngcontent-sc75="" class="fal fa-user-circle"></i><input _ngcontent-sc75="" placeholder="Pseudo ou email" formcontrolname="emailOrLogin" aria-label="champ pour le pseudo ou email" value="" class="ng-untouched ng-pristine ng-invalid is-invalid"></div><div _ngcontent-sc75="" class="pass-container textbox-container"><i _ngcontent-sc75="" class="fal fa-lock-alt"></i><input _ngcontent-sc75="" type="password" placeholder="Mot de passe" aria-label="champ pour le mot de passe" formcontrolname="password" value="" class="ng-untouched ng-pristine ng-valid"></div><div _ngcontent-sc75="" class="after-login-form"><!----><a _ngcontent-sc75="" href="https://compte.nextinpact.com/pass-request" target="_blank" class="forgot-psw">Mot de passe oublié ?</a></div><div _ngcontent-sc75="" class="button-container"><button _ngcontent-sc75="" type="submit" class="ng-star-inserted">Connexion</button><!----><!----></div></form></div><div _ngcontent-sc75="" class="register-container"><p _ngcontent-sc75="">Vous n'êtes pas encore INpactien ?</p><a _ngcontent-sc75="" href="https://compte.nextinpact.com/inscription" target="_blank">Inscrivez-vous !</a></div></app-loginbox><!----><!----></div></app-rightpanel-compte></div></div></div><!----><!----><!----><!----></div></ng-scrollbar></div><!----></app-rightpanel><app-leftpanel _ngcontent-sc103="" class="ng-tns-c103-1 ng-tns-c102-3 base ng-star-inserted" _nghost-sc102=""><div _ngcontent-sc102="" class="panel-container ng-tns-c102-3 ng-trigger ng-trigger-openClose" style="transform:translate3d(-100vw , 0 , 0);"><ng-scrollbar _ngcontent-sc102="" id="sideScrollBar" track="vertical" visibility="hover" pointereventsmethod="scrollbar" class="ng-tns-c102-3 ng-scrollbar" _nghost-sc69=""><div _ngcontent-sc69="" class="ng-scrollbar-wrapper" position="native" track="vertical" appearance="compact" visibility="hover" deactivated="false" dir="ltr" pointereventsmethod="scrollbar" verticalused="false" horizontalused="false" isverticallyscrollable="false" ishorizontallyscrollable="false"><div _ngcontent-sc69="" class="ng-scroll-viewport-wrapper"><div _ngcontent-sc69="" scrollviewport="" hidenativescrollbar="" style="--native-scrollbar-size:-0px;" class="ng-native-scrollbar-hider ng-scroll-viewport "><div _ngcontent-sc69="" class="ng-scroll-content"><app-expandable-section _ngcontent-sc102="" _nghost-sc100="" class="ng-tns-c100-9 ng-tns-c102-3 base ng-star-inserted" style=""><div _ngcontent-sc100="" class="panel-section ng-tns-c100-9"><div _ngcontent-sc100="" class="panel-section-head open-sans-condensed-bold ng-tns-c100-9"><span _ngcontent-sc100="" class="title ng-tns-c100-9">Nos catégories</span><span _ngcontent-sc100="" class="ng-tns-c100-9"><i _ngcontent-sc100="" class="far ng-tns-c100-9 fa-minus-circle"></i></span></div><div _ngcontent-sc100="" class="panel-content ng-tns-c100-9 themes-container ng-trigger ng-trigger-openClose ng-star-inserted" style="min-height:50px;overflow:hidden;"><div _ngcontent-sc100="" class="section-content ng-tns-c100-9 ng-star-inserted" style=""><a _ngcontent-sc100="" class="rubrique open-sans-regular ng-tns-c100-9 ng-star-inserted" href="/c/Composants">Composants</a><a _ngcontent-sc100="" class="rubrique open-sans-regular ng-tns-c100-9 ng-star-inserted" href="/c/Culture%20Num%C3%A9rique">Culture Numérique</a><a _ngcontent-sc100="" class="rubrique open-sans-regular ng-tns-c100-9 ng-star-inserted" href="/c/Droit">Droit</a><a _ngcontent-sc100="" class="rubrique open-sans-regular ng-tns-c100-9 ng-star-inserted" href="/c/Economie">Économie</a><a _ngcontent-sc100="" class="rubrique open-sans-regular ng-tns-c100-9 ng-star-inserted" href="/c/IH">IH</a><a _ngcontent-sc100="" class="rubrique open-sans-regular ng-tns-c100-9 ng-star-inserted" href="/c/Internet">Internet</a><a _ngcontent-sc100="" class="rubrique open-sans-regular ng-tns-c100-9 ng-star-inserted" href="/c/Logiciel">Logiciel</a><a _ngcontent-sc100="" class="rubrique open-sans-regular ng-tns-c100-9 ng-star-inserted" href="/c/Mobilit%C3%A9">Mobilité</a><a _ngcontent-sc100="" class="rubrique open-sans-regular ng-tns-c100-9 ng-star-inserted" href="/c/P%C3%A9riph%C3%A9riques">Périphériques</a><a _ngcontent-sc100="" class="rubrique open-sans-regular ng-tns-c100-9 ng-star-inserted" href="/c/R%C3%A9seau">Réseau</a><a _ngcontent-sc100="" class="rubrique open-sans-regular ng-tns-c100-9 ng-star-inserted" href="/c/Syst%C3%A8mes">Systèmes</a><a _ngcontent-sc100="" class="rubrique open-sans-regular ng-tns-c100-9 ng-star-inserted" href="/c/Tech">Tech</a><!----><a _ngcontent-sc100="" class="rubrique open-sans-regular ng-tns-c100-9" href="/lebrief">#LeBrief</a><span _ngcontent-sc100="" class="rubrique open-sans-regular ng-tns-c100-9">Next INpact</span></div><!----><!----></div><!----><!----></div></app-expandable-section><!----><app-expandable-section _ngcontent-sc102="" _nghost-sc100="" class="ng-tns-c100-4 base ng-star-inserted" style=""><div _ngcontent-sc100="" class="panel-section ng-tns-c100-4"><div _ngcontent-sc100="" class="panel-section-head open-sans-condensed-bold ng-tns-c100-4"><span _ngcontent-sc100="" class="title ng-tns-c100-4">Nos rubriques</span><span _ngcontent-sc100="" class="ng-tns-c100-4"><i _ngcontent-sc100="" class="far ng-tns-c100-4 fa-minus-circle"></i></span></div><div _ngcontent-sc100="" class="panel-content ng-tns-c100-4 themes-container ng-trigger ng-trigger-openClose ng-star-inserted" style="min-height:50px;overflow:hidden;"><!----><div _ngcontent-sc100="" class="section-content ng-tns-c100-4 ng-star-inserted" style=""><a _ngcontent-sc100="" class="open-sans-regular ng-tns-c100-4 ng-star-inserted" href="/t/dossiers">Dossiers</a><a _ngcontent-sc100="" class="open-sans-regular ng-tns-c100-4 ng-star-inserted" href="/t/guides">Guides</a><a _ngcontent-sc100="" class="open-sans-regular ng-tns-c100-4 ng-star-inserted" href="/t/tests">Tests</a><a _ngcontent-sc100="" class="open-sans-regular ng-tns-c100-4 ng-star-inserted" href="/t/tutoriels">Tutoriels</a><!----><a _ngcontent-sc100="" class="open-sans-regular ng-tns-c100-4" href="/acces-libre">Accès Libre</a><a _ngcontent-sc100="" class="open-sans-regular ng-tns-c100-4" href="/recherche;q=Flock">Flock</a></div><!----></div><!----><!----></div></app-expandable-section><div _ngcontent-sc102="" class="abonne-call-to"><div _ngcontent-sc102="" class="jauge-item ng-tns-c102-3"><app-counter-abonne _ngcontent-sc102="" class="ng-tns-c102-3" _nghost-sc101=""><a _ngcontent-sc101="" href="https://compte.nextinpact.com/gestion/abonnement" target="_blank"><div _ngcontent-sc101="" class="container"><div _ngcontent-sc101="" id="score" class="canvas-container"><canvas _ngcontent-sc101="" data-min="0" data-max="20000" class="jauge"></canvas></div><div _ngcontent-sc101="" class="jauge-text"><p _ngcontent-sc101="">ABONNÉS</p><p _ngcontent-sc101="">8219</p></div></div></a></app-counter-abonne></div><a _ngcontent-sc102="" href="https://compte.nextinpact.com/gestion/abonnement" target="_blank" class="call-to open-sans-regular ng-tns-c102-3 ng-star-inserted" style="">Abonnez-vous<br _ngcontent-sc102="" class="ng-tns-c102-3">à partir de 3,75 € / mois</a><!----></div><app-expandable-section _ngcontent-sc102="" _nghost-sc100="" class="ng-tns-c100-5 base ng-star-inserted" style=""><div _ngcontent-sc100="" class="panel-section ng-tns-c100-5"><div _ngcontent-sc100="" class="panel-section-head open-sans-condensed-bold ng-tns-c100-5"><span _ngcontent-sc100="" class="title ng-tns-c100-5">Nous suivre</span><span _ngcontent-sc100="" class="ng-tns-c100-5"><i _ngcontent-sc100="" class="far ng-tns-c100-5 fa-minus-circle"></i></span></div><!----><div _ngcontent-sc100="" class="panel-content ng-tns-c100-5 ng-trigger ng-trigger-openClose ng-star-inserted" style="min-height:50px;overflow:hidden;"><div _ngcontent-sc100="" class="section-content ng-tns-c100-5 ng-star-inserted" style=""><a _ngcontent-sc100="" class="open-sans-regular ng-tns-c100-5" href="/p/rss-social"><i _ngcontent-sc100="" class="fas fa-rss-square ng-tns-c100-5"></i> Flux RSS</a><a _ngcontent-sc100="" target="_blank" class="open-sans-regular ng-tns-c100-5" href="/newsletter"><i _ngcontent-sc100="" class="far fa-envelope ng-tns-c100-5"></i> Newsletter</a><a _ngcontent-sc100="" href="https://www.facebook.com/nextinpact" target="_blank" class="open-sans-regular ng-tns-c100-5"><i _ngcontent-sc100="" class="fab fa-facebook ng-tns-c100-5"></i> Facebook</a><a _ngcontent-sc100="" href="https://www.linkedin.com/showcase/nextinpact" target="_blank" class="open-sans-regular ng-tns-c100-5"><i _ngcontent-sc100="" class="fab fa-linkedin ng-tns-c100-5"></i> LinkedIn</a><a _ngcontent-sc100="" href="https://twitter.com/nextinpact" target="_blank" rel="noopener" class="open-sans-regular ng-tns-c100-5"><i _ngcontent-sc100="" class="fab fa-twitter ng-tns-c100-5"></i>Twitter</a><a _ngcontent-sc100="" href="https://www.youtube.com/user/pcinpact" target="_blank" rel="noopener" class="open-sans-regular ng-tns-c100-5"><i _ngcontent-sc100="" class="fab fa-youtube ng-tns-c100-5"></i> Youtube</a></div><!----><!----><!----><!----></div><!----></div></app-expandable-section><app-expandable-section _ngcontent-sc102="" _nghost-sc100="" class="ng-tns-c100-6 base ng-star-inserted" style=""><div _ngcontent-sc100="" class="panel-section ng-tns-c100-6"><div _ngcontent-sc100="" class="panel-section-head open-sans-condensed-bold ng-tns-c100-6"><span _ngcontent-sc100="" class="title ng-tns-c100-6">Nos services</span><span _ngcontent-sc100="" class="ng-tns-c100-6"><i _ngcontent-sc100="" class="far ng-tns-c100-6 fa-minus-circle"></i></span></div><!----><div _ngcontent-sc100="" class="panel-content ng-tns-c100-6 ng-trigger ng-trigger-openClose ng-star-inserted" style="min-height:50px;overflow:hidden;"><!----><div _ngcontent-sc100="" class="section-content ng-tns-c100-6 ng-star-inserted" style=""><a _ngcontent-sc100="" href="https://www.bonsplans.tech" target="_blank" class="open-sans-regular ng-tns-c100-6">Bons plans</a><a _ngcontent-sc100="" href="https://boutique.nextinpact.com/" target="_blank" class="open-sans-regular ng-tns-c100-6">Boutique de Goodies</a></div><!----><!----><!----></div><!----></div></app-expandable-section><app-expandable-section _ngcontent-sc102="" _nghost-sc100="" class="ng-tns-c100-7 base ng-star-inserted" style=""><div _ngcontent-sc100="" class="panel-section ng-tns-c100-7"><div _ngcontent-sc100="" class="panel-section-head open-sans-condensed-bold ng-tns-c100-7"><span _ngcontent-sc100="" class="title ng-tns-c100-7">Nos partenaires</span><span _ngcontent-sc100="" class="ng-tns-c100-7"><i _ngcontent-sc100="" class="far ng-tns-c100-7 fa-minus-circle"></i></span></div><!----><div _ngcontent-sc100="" class="panel-content ng-tns-c100-7 ng-trigger ng-trigger-openClose ng-star-inserted" style="min-height:50px;overflow:hidden;"><!----><!----><div _ngcontent-sc100="" class="section-content ng-tns-c100-7 ng-star-inserted" style=""><a _ngcontent-sc100="" href="https://www.touslesforfaits.fr" target="_blank" class="open-sans-regular ng-tns-c100-7">Tous Les Forfaits</a><a _ngcontent-sc100="" href="https://www.scaleway.com" target="_blank" class="open-sans-regular ng-tns-c100-7" style="line-height: 27px;"><div _ngcontent-sc100="" id="sw-img" class="ng-tns-c100-7"></div></a></div><!----><!----></div><!----></div></app-expandable-section><app-expandable-section _ngcontent-sc102="" _nghost-sc100="" class="ng-tns-c100-8 base ng-star-inserted" style=""><div _ngcontent-sc100="" class="panel-section ng-tns-c100-8"><div _ngcontent-sc100="" class="panel-section-head open-sans-condensed-bold ng-tns-c100-8"><span _ngcontent-sc100="" class="title ng-tns-c100-8">La communauté et le site</span><span _ngcontent-sc100="" class="ng-tns-c100-8"><i _ngcontent-sc100="" class="far ng-tns-c100-8 fa-plus-circle"></i></span></div><!----><div _ngcontent-sc100="" class="panel-content ng-tns-c100-8 ng-trigger ng-trigger-openClose ng-star-inserted" style="max-height:0;overflow:hidden;"><!----><!----><!----><div _ngcontent-sc100="" class="section-content ng-tns-c100-8 ng-star-inserted" style=""><a _ngcontent-sc100="" rel="noopener" class="open-sans-regular ng-tns-c100-8" href="/contact">Contact</a><a _ngcontent-sc100="" href="https://www.okpal.com/nextinpact/?action=checkout&amp;amount=50" target="_blank" rel="noopener" class="open-sans-regular ng-tns-c100-8">Dons défiscalisables</a><a _ngcontent-sc100="" href="https://discord.gg/pVujmykXHA" target="_blank" class="open-sans-regular ng-tns-c100-8">Discord</a><a _ngcontent-sc100="" href="https://forum.nextinpact.com" target="_blank" rel="noopener" class="open-sans-regular ng-tns-c100-8">Forums</a><a _ngcontent-sc100="" rel="noopener" class="open-sans-regular ng-tns-c100-8" href="/p/charte-deontologique">Déontologie</a><a _ngcontent-sc100="" rel="noopener" class="open-sans-regular ng-tns-c100-8" href="/p/charte-deontologique#vieprivee">Vie privée</a><a _ngcontent-sc100="" href="https://github.com/NextINpact/nextinpactv7" target="_blank" rel="noopener" class="open-sans-regular ng-tns-c100-8">Dépôt GitHub</a><a _ngcontent-sc100="" href="https://compte.nextinpact.com/gestion-util" target="_blank" rel="noopener" class="open-sans-regular ng-tns-c100-8">Votre compte</a><!----><span _ngcontent-sc100="" class="open-sans-regular disabled ng-tns-c100-8 ng-star-inserted">Vos commentaires</span><!----><a _ngcontent-sc100="" rel="noopener" class="open-sans-regular ng-tns-c100-8" href="/p/regles-de-la-communaute">Règles de modération</a></div><!----></div><!----></div></app-expandable-section></div></div></div><!----><!----><!----><!----></div></ng-scrollbar></div><!----></app-leftpanel></app-headerbar><app-json-ld _ngcontent-sc191="" _nghost-sc133=""><div _ngcontent-sc133=""><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@graph": [
    {
      "@type": "ImageObject",
      "@id": "https://www.nextinpact.com/lebrief/69771/amazon-veut-racheter-irobot-pour-17-milliard-dollars#primaryimage",
      "inLanguage": "fr-FR",
      "url": "https://cdnx.nextinpact.com/compress/1023-496/data-next/images/bd/wide-linked-media/6688.jpg",
      "contentUrl": "https://cdnx.nextinpact.com/compress/1023-496/data-next/images/bd/wide-linked-media/6688.jpg",
      "width": 1023,
      "height": 496
    },
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nextinpact.com/lebrief/69771/amazon-veut-racheter-irobot-pour-17-milliard-dollars"
      },
      "headline": "Amazon veut racheter iRobot, pour 1,7 milliard de dollars...",
      "alternativeHeadline": "Amazon veut racheter iRobot, pour 1,7 milliard de dollars",
      "genre": "Actualités informatique et numérique au quotidien",
      "keywords": "Economie Société",
      "author": {
        "@type": "Person",
        "name": "la rédaction de Next INpact",
        "url": "https://www.nextinpact.com"
      },
      "wordcount": 68,
      "publisher": {
        "@type": "Organization",
        "name": "Next INpact",
        "logo": {
          "@type": "ImageObject",
          "url": "https://cdn2.nextinpact.com/images/bd/wide-linked-media/2360.jpg"
        }
      },
      "image": {
        "@id": "https://www.nextinpact.com/lebrief/69771/amazon-veut-racheter-irobot-pour-17-milliard-dollars#primaryimage"
      },
      "thumbnailUrl": "https://cdnx.nextinpact.com/compress/1023-496/data-next/images/bd/wide-linked-media/6688.jpg",
      "url": "https://www.nextinpact.com/lebrief/69771/amazon-veut-racheter-irobot-pour-17-milliard-dollars",
      "datePublished": "2022-08-08T06:33:07+00:00",
      "dateCreated": "2022-08-08T06:33:07+00:00",
      "dateModified": "2022-08-08T06:33:07+00:00",
      "description": "Les deux protagonistes annoncent la signature d’un « accord de fusion définitif » le 5 août. Il est prévu que Colin Angle reste le CEO d’iRobot.  Le montant est de 61 dollars par action, soit une valorisation de 1,7 milliard de do..."
    },
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "name": "Accueil",
          "item": "https://www.nextinpact.com/"
        },
        {
          "@type": "ListItem",
          "position": 2,
          "name": "LeBrief du 08 août 2022",
          "item": "https://www.nextinpact.com/lebrief/1071"
        },
        {
          "@type": "ListItem",
          "position": 3,
          "name": "Amazon veut racheter iRobot, pour 1,7 milliard de dollars",
          "item": "https://www.nextinpact.com/lebrief/69771/amazon-veut-racheter-irobot-pour-17-milliard-dollars"
        }
      ]
    }
  ]
}</script></div></app-json-ld><link _ngcontent-sc191="" rel="canonical" appmovetohead="" href="https://www.nextinpact.com/lebrief/69771/amazon-veut-racheter-irobot-pour-17-milliard-dollars" class="ng-star-inserted"><!----></app-brief-item-page><!----><div _ngcontent-sc140="" class="top-intersector ng-tns-c140-0"></div><span _ngcontent-sc140="" class="goTop ng-tns-c140-0 ng-trigger ng-trigger-visible" style="opacity:0;"><i _ngcontent-sc140="" class="fas fa-angle-up ng-tns-c140-0"></i></span><app-floating-toast _ngcontent-sc140="" class="ng-tns-c140-0" _nghost-sc139=""><!----></app-floating-toast><ngx-loading-bar _ngcontent-sc140="" class="ng-tns-c140-0" _nghost-sc11="" fixed="true" style="color:#29d;"><!----></ngx-loading-bar></app-root>

  <noscript>Please enable JavaScript to continue using this application.</noscript>
<script src="runtime.de971bb9b1281857.js" type="module"></script><script src="polyfills.308320af79ea03e0.js" type="module"></script><script src="scripts.503e968239598f6f.js" defer=""></script><script src="main.6812d393be0f9c80.js" type="module"></script>

<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div></body></html>