<!DOCTYPE html><html lang="fr"><head>
  <meta charset="utf-8">
  <title>Capsule habitable Boeing Starliner : une fenêtre de lancement en mai pour le second Orbital Flight Test</title>
  <base href="/">
  <meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1">
  <link rel="icon" type="image/x-icon" href="/assets/icons/favicon.ico">
  <link rel="apple-touch-icon" type="image/png" href="/assets/icons/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/assets/icons/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/assets/icons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/icons/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="/assets/icons/android-chrome-512x512.png" sizes="512x512">
  <link rel="manifest" href="/manifest.webmanifest">
  <link rel="preconnect" href="https://api-v1.nextinpact.com/">
  <link rel="preconnect" href="https://cdnx.nextinpact.com/">
  <meta name="theme-color" content="#064358">
<style>@charset "UTF-8";body.loading{background-color:#05384b;}*{margin:0;padding:0;box-sizing:border-box;}body{font-family:Open Sans,sans-serif;}@media (min-width:320px) and (max-width:1024px){body{margin:0!important;}}body,html{height:100%;}body{margin:0;font-family:Roboto,Helvetica Neue,sans-serif;font-display:swap;}@font-face{font-family:Open Sans;font-style:normal;font-display:swap;font-weight:300;src:local("Open Sans Light "),local("Open Sans-Light"),url(open-sans-latin-300.b871ad6e5cbe2a1c8c73.woff2) format("woff2"),url(open-sans-latin-300.38bcfba2c37aac23453f.woff) format("woff");}@font-face{font-family:Open Sans;font-style:italic;font-display:swap;font-weight:300;src:local("Open Sans Light italic"),local("Open Sans-Lightitalic"),url(open-sans-latin-300italic.b45d9997b704ab3daad1.woff2) format("woff2"),url(open-sans-latin-300italic.3ab0502d6136886180cd.woff) format("woff");}@font-face{font-family:Open Sans;font-style:normal;font-display:swap;font-weight:400;src:local("Open Sans Regular "),local("Open Sans-Regular"),url(open-sans-latin-400.f57a62e9efddf6ace18b.woff2) format("woff2"),url(open-sans-latin-400.347639ec49f4b2884a96.woff) format("woff");}@font-face{font-family:Open Sans;font-style:italic;font-display:swap;font-weight:400;src:local("Open Sans Regular italic"),local("Open Sans-Regularitalic"),url(open-sans-latin-400italic.bb915319f59c02c348a6.woff2) format("woff2"),url(open-sans-latin-400italic.56bdf84751634e8deaff.woff) format("woff");}@font-face{font-family:Open Sans;font-style:normal;font-display:swap;font-weight:600;src:local("Open Sans SemiBold "),local("Open Sans-SemiBold"),url(open-sans-latin-600.9526470852428b4340ed.woff2) format("woff2"),url(open-sans-latin-600.7e06644bbdc83069cec8.woff) format("woff");}@font-face{font-family:Open Sans;font-style:italic;font-display:swap;font-weight:600;src:local("Open Sans SemiBold italic"),local("Open Sans-SemiBolditalic"),url(open-sans-latin-600italic.cc4bf5b2955147801c02.woff2) format("woff2"),url(open-sans-latin-600italic.8d513ad94829ef391cd1.woff) format("woff");}@font-face{font-family:Open Sans;font-style:normal;font-display:swap;font-weight:700;src:local("Open Sans Bold "),local("Open Sans-Bold"),url(open-sans-latin-700.92425c623934facef057.woff2) format("woff2"),url(open-sans-latin-700.f24f4bcef8a4a0eb6345.woff) format("woff");}@font-face{font-family:Open Sans;font-style:italic;font-display:swap;font-weight:700;src:local("Open Sans Bold italic"),local("Open Sans-Bolditalic"),url(open-sans-latin-700italic.2a0783bd1c6c1469558b.woff2) format("woff2"),url(open-sans-latin-700italic.e961bdb476db6860f20f.woff) format("woff");}@font-face{font-family:Open Sans;font-style:normal;font-display:swap;font-weight:800;src:local("Open Sans ExtraBold "),local("Open Sans-ExtraBold"),url(open-sans-latin-800.1666787ea3ff3941e764.woff2) format("woff2"),url(open-sans-latin-800.8ab0bbdd48f276f4ba56.woff) format("woff");}@font-face{font-family:Open Sans;font-style:italic;font-display:swap;font-weight:800;src:local("Open Sans ExtraBold italic"),local("Open Sans-ExtraBolditalic"),url(open-sans-latin-800italic.b5bc26612cdf4d47affd.woff2) format("woff2"),url(open-sans-latin-800italic.3d3bd0835c258f5bd0bc.woff) format("woff");}</style><style>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</style><link rel="stylesheet" href="styles.c5c49835af87b8589cbe.css" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="styles.c5c49835af87b8589cbe.css"></noscript><style ng-transition="serverApp">.top-intersector[_ngcontent-sc208]{width:100%;height:50px;opacity:0;position:absolute;top:50%;z-index:-1}.goTop[_ngcontent-sc208]{cursor:pointer;font-size:40px;color:#fff;position:fixed;opacity:.8;z-index:999;bottom:20px;right:50px}.goTop[_ngcontent-sc208], .goTop[_ngcontent-sc208]:hover{transition:all .2s ease-in}.goTop[_ngcontent-sc208]:hover{opacity:1}@media (min-width:320px) and (max-width:1023px){.goTop[_ngcontent-sc208]{bottom:20px;right:20px}}</style><style ng-transition="serverApp">.floating-toast-container[_ngcontent-sc207]{position:fixed;top:75px;right:20px;z-index:100000;width:442px}@media (max-width:425px){.floating-toast-container[_ngcontent-sc207]{right:8px;width:95%}}@media (min-width:1920px){.floating-toast-container[_ngcontent-sc207]{right:150px}}</style><style ng-transition="serverApp"></style><style ng-transition="serverApp">[_nghost-sc11]{position:relative;display:block}.loading-bar-fixed[_nghost-sc11] > div[_ngcontent-sc11]   .bar[_ngcontent-sc11]{position:fixed}.loading-bar-fixed[_nghost-sc11] > div#loading-bar-spinner[_ngcontent-sc11]{position:fixed;top:10px;left:10px}[dir=rtl]   .loading-bar-fixed[_nghost-sc11] > div#loading-bar-spinner[_ngcontent-sc11]{right:10px;left:unset}.loading-bar-fixed[_nghost-sc11] > div[_ngcontent-sc11]   .peg[_ngcontent-sc11]{display:block}[_nghost-sc11] > div[_ngcontent-sc11]{pointer-events:none;transition:350ms linear;color:#29d}[_nghost-sc11] > div[_ngcontent-sc11]   .bar[_ngcontent-sc11]{transition:width 350ms;background:#29d;position:absolute;z-index:10002;top:0;left:0;width:100%;height:2px;border-bottom-right-radius:1px;border-top-right-radius:1px}[dir=rtl]   [_nghost-sc11] > div[_ngcontent-sc11]   .bar[_ngcontent-sc11]{right:0;left:unset}[_nghost-sc11] > div[_ngcontent-sc11]   .peg[_ngcontent-sc11]{display:none;position:absolute;width:70px;right:0;top:0;height:2px;opacity:.45;box-shadow:1px 0 6px 1px;color:inherit;border-radius:100%}[_nghost-sc11] > div#loading-bar-spinner[_ngcontent-sc11]{display:block;position:absolute;z-index:10002;top:5px;left:0}[_nghost-sc11] > div#loading-bar-spinner[_ngcontent-sc11]   .spinner-icon[_ngcontent-sc11]{width:14px;height:14px;border:2px solid transparent;border-top-color:inherit;border-left-color:inherit;border-radius:50%;-webkit-animation:.4s linear infinite loading-bar-spinner;animation:.4s linear infinite loading-bar-spinner}@-webkit-keyframes loading-bar-spinner{0%{-webkit-transform:rotate(0);transform:rotate(0)}100%{-webkit-transform:rotate(360deg);transform:rotate(360deg)}}@keyframes loading-bar-spinner{0%{-webkit-transform:rotate(0);transform:rotate(0)}100%{-webkit-transform:rotate(360deg);transform:rotate(360deg)}}</style><style ng-transition="serverApp">.wrapper[_ngcontent-sc190]{display:grid;grid-template-columns:850px 400px;grid-template-areas:"content sidebarright";grid-column-gap:30px;width:1280px;margin:22px auto 0;padding-top:8px}.wrapper.mobile[_ngcontent-sc190]{margin:-5px auto 0}.uspave-container[_ngcontent-sc190]{margin-top:78px}app-sidebarright[_ngcontent-sc190]{grid-area:sidebarright}.brief-header[_ngcontent-sc190]{position:relative;background-color:#173748;color:#fff;display:grid;grid-template-areas:"left right";padding:10px;height:70px;margin-bottom:40px}.brief-header[_ngcontent-sc190]   a.brief-link[_ngcontent-sc190]{color:#fff;text-decoration:none}.brief-header[_ngcontent-sc190]:before{left:27px}.brief-header[_ngcontent-sc190]:after, .brief-header[_ngcontent-sc190]:before{content:"";position:absolute;background-color:#f2f6f7;height:56px;width:11px;bottom:0;transform:skewx(-15deg)}.brief-header[_ngcontent-sc190]:after{left:49px}.left-header[_ngcontent-sc190]{grid-area:left;margin-top:6px}.right-header[_ngcontent-sc190]{justify-self:end;grid-area:right}.brief-header[_ngcontent-sc190]   span.title[_ngcontent-sc190]{font-family:Open Sans Condensed,sans-serif;display:inline-block;font-weight:700;font-display:swap;margin:0 14px 0 63px;font-size:39px;transform:skewx(-15deg)}.left-header[_ngcontent-sc190]   span[_ngcontent-sc190]   [_ngcontent-sc190]:not(.title){font-style:italic}.item-container[_ngcontent-sc190]{width:100%;padding-bottom:15px}.content-wrapper[_ngcontent-sc190]{grid-area:content}@media (max-width:1023px){.wrapper[_ngcontent-sc190]{grid-template-columns:1fr;grid-template-areas:"mainbar" "content";grid-column-gap:0;grid-row-gap:0;width:100%}.mainbar-alt[_ngcontent-sc190]{display:none}.brief-header[_ngcontent-sc190]{display:block;padding:10px 5px;margin-bottom:25px}.brief-header[_ngcontent-sc190]   span.title[_ngcontent-sc190]{margin:0 10px 0 55px;font-family:Open Sans Condensed,sans-serif}.right-header[_ngcontent-sc190]{display:none}.brief-header[_ngcontent-sc190]:before{left:15px}.brief-header[_ngcontent-sc190]:after{left:35px}}@media (min-width:1024px) and (max-width:1280px){.wrapper[_ngcontent-sc190]{grid-template-columns:auto 360px;width:100%}}@media (max-width:768px){.item-container[_ngcontent-sc190]{padding-bottom:0}.wrapper[_ngcontent-sc190]{padding-top:0;margin:0 auto}.uspave-container[_ngcontent-sc190]{margin-top:50px!important}}</style><style ng-transition="serverApp">.content-wrapper.base[_ngcontent-sc190]{background-color:#f2f6f7;box-shadow:0 0 10px 0 #848c8f}</style><style ng-transition="serverApp">.content-wrapper.black[_ngcontent-sc190]{background-color:#2a3135;box-shadow:none}</style><style ng-transition="serverApp">.content-wrapper.rose-sombre[_ngcontent-sc190]{background-color:#070826;box-shadow:none}.content-wrapper.rose-clair[_ngcontent-sc190]{background-color:#f2f6f7;box-shadow:0 0 10px 0 #848c8f}</style><style ng-transition="serverApp">.content-wrapper.yinyang-clair[_ngcontent-sc190]{background-color:#f2f6f7}.content-wrapper.yinyang-sombre[_ngcontent-sc190]{background-color:#161719;box-shadow:none}</style><style ng-transition="serverApp">.content-wrapper.orange-sombre[_ngcontent-sc190]{background-color:#161719;box-shadow:none}.content-wrapper.orange-clair[_ngcontent-sc190]{background-color:#f2f6f7;box-shadow:0 0 10px 0 #848c8f}</style><style ng-transition="serverApp">.sticky-obs[_ngcontent-sc116]{width:50%;height:26px;position:absolute;background:transparent;top:-90px;z-index:-1}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">.base[_nghost-sc158]   .brief-item.cat-0[_ngcontent-sc158], .base[_nghost-sc158]   .brief-item.cat-1[_ngcontent-sc158]{background-color:#fff;border-top:6px solid #1cc38a}.base[_nghost-sc158]   .brief-item.cat-0[_ngcontent-sc158]:before, .base[_nghost-sc158]   .brief-item.cat-1[_ngcontent-sc158]:before{background-color:#1cc38a}.base[_nghost-sc158]   .brief-item.cat-0[_ngcontent-sc158]:after, .base[_nghost-sc158]   .brief-item.cat-1[_ngcontent-sc158]:after{background-color:#1cc38a}.base[_nghost-sc158]   .brief-item.cat-2[_ngcontent-sc158]{background-color:#fff;border-top:6px solid #167dac}.base[_nghost-sc158]   .brief-item.cat-2[_ngcontent-sc158]:before{background-color:#167dac}.base[_nghost-sc158]   .brief-item.cat-2[_ngcontent-sc158]:after{background-color:#167dac}.base[_nghost-sc158]   .brief-item.cat-3[_ngcontent-sc158]{background-color:#fff;border-top:6px solid #00c1e8}.base[_nghost-sc158]   .brief-item.cat-3[_ngcontent-sc158]:before{background-color:#00c1e8}.base[_nghost-sc158]   .brief-item.cat-3[_ngcontent-sc158]:after{background-color:#00c1e8}.base[_nghost-sc158]   .brief-item.cat-4[_ngcontent-sc158]{background-color:#fff;border-top:6px solid #af67b1}.base[_nghost-sc158]   .brief-item.cat-4[_ngcontent-sc158]:before{background-color:#af67b1}.base[_nghost-sc158]   .brief-item.cat-4[_ngcontent-sc158]:after{background-color:#af67b1}.base[_nghost-sc158]   .brief-item.cat-5[_ngcontent-sc158]{background-color:#fff;border-top:6px solid #e74f4f}.base[_nghost-sc158]   .brief-item.cat-5[_ngcontent-sc158]:before{background-color:#e74f4f}.base[_nghost-sc158]   .brief-item.cat-5[_ngcontent-sc158]:after{background-color:#e74f4f}.base[_nghost-sc158]   pre.code_redaction[_ngcontent-sc158]{border:1px solid #ccd5d9;background-color:#edf0f1}.base[_nghost-sc158]   .brief-item.cat-6[_ngcontent-sc158]{background-color:#fff;border-top:6px solid #b1b1b1}.base[_nghost-sc158]   .brief-item.cat-6[_ngcontent-sc158]:before{background-color:#b1b1b1}.base[_nghost-sc158]   .brief-item.cat-6[_ngcontent-sc158]:after{background-color:#b1b1b1}.base[_nghost-sc158]   .brief-item.cat-7[_ngcontent-sc158]{background-color:#fff;border-top:6px solid #89571c}.base[_nghost-sc158]   .brief-item.cat-7[_ngcontent-sc158]:before{background-color:#89571c}.base[_nghost-sc158]   .brief-item.cat-7[_ngcontent-sc158]:after{background-color:#89571c}.base[_nghost-sc158]   .brief-item.cat-8[_ngcontent-sc158]{background-color:#fff;border-top:6px solid #ea8212}.base[_nghost-sc158]   .brief-item.cat-8[_ngcontent-sc158]:before{background-color:#ea8212}.base[_nghost-sc158]   .brief-item.cat-8[_ngcontent-sc158]:after{background-color:#ea8212}.base[_nghost-sc158]   .brief-item[_ngcontent-sc158]   .brief-icon[_ngcontent-sc158]{color:#d35b58}.base[_nghost-sc158]   .brief-item[_ngcontent-sc158]   .title[_ngcontent-sc158]{color:#2e4751}.base[_nghost-sc158]   .brief-item[_ngcontent-sc158]   .title[_ngcontent-sc158]   a[_ngcontent-sc158]{text-decoration:none;color:#2e4751}.base[_nghost-sc158]   .brief-item[_ngcontent-sc158]   .content[_ngcontent-sc158]   a[_ngcontent-sc158]{color:#da863f}.base[_nghost-sc158]   .brief-item[_ngcontent-sc158]   .content[_ngcontent-sc158]   a[_ngcontent-sc158]:hover{color:#00a8f7}.base[_nghost-sc158]   .social-container[_ngcontent-sc158]   a[_ngcontent-sc158]{color:#fff;background-color:#b0bdc5}.base[_nghost-sc158]   .social-container[_ngcontent-sc158]   a.share-fb[_ngcontent-sc158]:hover{background-color:#3b569d}.base[_nghost-sc158]   .social-container[_ngcontent-sc158]   a.share-twitter[_ngcontent-sc158]:hover{background-color:#1dacee}.base[_nghost-sc158]   .social-container[_ngcontent-sc158]   a.share-linked[_ngcontent-sc158]:hover{background-color:#0d6797}.base[_nghost-sc158]   .social-container[_ngcontent-sc158]   a.share-reddit[_ngcontent-sc158]:hover{background-color:#f9582d}.base[_nghost-sc158]   .social-container[_ngcontent-sc158]   a.share-mailto[_ngcontent-sc158]:hover{background-color:#8a979d}.base[_nghost-sc158]   .social-container[_ngcontent-sc158]   a.error-report-btn[_ngcontent-sc158]:hover{background-color:#d35b58}.base[_nghost-sc158]   .social-container[_ngcontent-sc158]   a.linkto-article[_ngcontent-sc158]:hover{background-color:#3e565e}.base[_nghost-sc158]   .size-container[_ngcontent-sc158]{color:#fff;background-color:#282f33}.base[_nghost-sc158]   .credit[_ngcontent-sc158]{background:rgba(0,0,0,.65);color:#fff}</style><style ng-transition="serverApp">.black[_nghost-sc158]   .brief-item[_ngcontent-sc158]{background-color:#1f2528;color:#fff;border-top:6px solid #d35b58}.black[_nghost-sc158]   .brief-item[_ngcontent-sc158]:before{background-color:#d35b58}.black[_nghost-sc158]   .brief-item[_ngcontent-sc158]:after{background-color:#d35b58}.black[_nghost-sc158]   .brief-item[_ngcontent-sc158]   .brief-icon[_ngcontent-sc158]{color:#d35b58}.black[_nghost-sc158]   .brief-item[_ngcontent-sc158]   .title[_ngcontent-sc158]   a[_ngcontent-sc158]{color:#ccd8dc;text-decoration:none}.black[_nghost-sc158]   pre.code_redaction[_ngcontent-sc158]{border:1px solid #08090a;background-color:#111315;color:#ccd8dc}.black[_nghost-sc158]   .brief-item[_ngcontent-sc158]   .content[_ngcontent-sc158]   a[_ngcontent-sc158]{color:#da863f}.black[_nghost-sc158]   .brief-item[_ngcontent-sc158]   .content[_ngcontent-sc158]   a[_ngcontent-sc158]:hover{color:#00a8f7}.black[_nghost-sc158]   .social-container[_ngcontent-sc158]   a[_ngcontent-sc158]{color:#fff;background-color:#2a3135}.black[_nghost-sc158]   .social-container[_ngcontent-sc158]   a.share-fb[_ngcontent-sc158]:hover{background-color:#3b569d}.black[_nghost-sc158]   .social-container[_ngcontent-sc158]   a.share-twitter[_ngcontent-sc158]:hover{background-color:#1dacee}.black[_nghost-sc158]   .social-container[_ngcontent-sc158]   a.share-linked[_ngcontent-sc158]:hover{background-color:#0d6797}.black[_nghost-sc158]   .social-container[_ngcontent-sc158]   a.share-reddit[_ngcontent-sc158]:hover{background-color:#f9582d}.black[_nghost-sc158]   .social-container[_ngcontent-sc158]   a.share-mailto[_ngcontent-sc158]:hover{background-color:#8a979d}.black[_nghost-sc158]   .social-container[_ngcontent-sc158]   a.error-report-btn[_ngcontent-sc158]:hover{background-color:#d35b58}.black[_nghost-sc158]   .social-container[_ngcontent-sc158]   a.linkto-article[_ngcontent-sc158]:hover{background-color:#3e565e}.black[_nghost-sc158]   .brief-item.cat-0[_ngcontent-sc158], .black[_nghost-sc158]   .brief-item.cat-1[_ngcontent-sc158]{border-top:6px solid #1cc38a}.black[_nghost-sc158]   .brief-item.cat-0[_ngcontent-sc158]:before, .black[_nghost-sc158]   .brief-item.cat-1[_ngcontent-sc158]:before{background-color:#1cc38a}.black[_nghost-sc158]   .brief-item.cat-0[_ngcontent-sc158]:after, .black[_nghost-sc158]   .brief-item.cat-1[_ngcontent-sc158]:after{background-color:#1cc38a}.black[_nghost-sc158]   .brief-item.cat-2[_ngcontent-sc158]{border-top:6px solid #167dac}.black[_nghost-sc158]   .brief-item.cat-2[_ngcontent-sc158]:before{background-color:#167dac}.black[_nghost-sc158]   .brief-item.cat-2[_ngcontent-sc158]:after{background-color:#167dac}.black[_nghost-sc158]   .brief-item.cat-3[_ngcontent-sc158]{border-top:6px solid #00c1e8}.black[_nghost-sc158]   .brief-item.cat-3[_ngcontent-sc158]:before{background-color:#00c1e8}.black[_nghost-sc158]   .brief-item.cat-3[_ngcontent-sc158]:after{background-color:#00c1e8}.black[_nghost-sc158]   .brief-item.cat-4[_ngcontent-sc158]{border-top:6px solid #af67b1}.black[_nghost-sc158]   .brief-item.cat-4[_ngcontent-sc158]:before{background-color:#af67b1}.black[_nghost-sc158]   .brief-item.cat-4[_ngcontent-sc158]:after{background-color:#af67b1}.black[_nghost-sc158]   .brief-item.cat-5[_ngcontent-sc158]{border-top:6px solid #e74f4f}.black[_nghost-sc158]   .brief-item.cat-5[_ngcontent-sc158]:before{background-color:#e74f4f}.black[_nghost-sc158]   .brief-item.cat-5[_ngcontent-sc158]:after{background-color:#e74f4f}.black[_nghost-sc158]   .brief-item.cat-6[_ngcontent-sc158]{border-top:6px solid #b1b1b1}.black[_nghost-sc158]   .brief-item.cat-6[_ngcontent-sc158]:before{background-color:#b1b1b1}.black[_nghost-sc158]   .brief-item.cat-6[_ngcontent-sc158]:after{background-color:#b1b1b1}.black[_nghost-sc158]   .brief-item.cat-7[_ngcontent-sc158]{border-top:6px solid #89571c}.black[_nghost-sc158]   .brief-item.cat-7[_ngcontent-sc158]:before{background-color:#89571c}.black[_nghost-sc158]   .brief-item.cat-7[_ngcontent-sc158]:after{background-color:#89571c}.black[_nghost-sc158]   .brief-item.cat-8[_ngcontent-sc158]{border-top:6px solid #ea8212}.black[_nghost-sc158]   .brief-item.cat-8[_ngcontent-sc158]:before{background-color:#ea8212}.black[_nghost-sc158]   .brief-item.cat-8[_ngcontent-sc158]:after{background-color:#ea8212}.black[_nghost-sc158]   .size-container[_ngcontent-sc158]{color:#fff;background-color:#282f33}.black[_nghost-sc158]   .credit[_ngcontent-sc158]{background:rgba(0,0,0,.65);color:#fff}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">[_nghost-sc109]{display:block;min-width:200px;font-family:Open Sans Condensed,sans-serif;font-weight:700;font-size:14px;text-align:center;padding:7px 0 5px;font-display:swap}p[_ngcontent-sc109]{margin:0}a[_ngcontent-sc109]{text-decoration:underline}footer[_ngcontent-sc109]{background-color:#1a2529}@media (max-width:1023px){[_nghost-sc109]{padding:0}}@media (min-width:1024px) and (max-width:1280px){footer[_ngcontent-sc109]{max-width:640px}}</style><style ng-transition="serverApp">.base[_nghost-sc109]{color:#fff;background-color:#1a2529}.base[_nghost-sc109]   footer[_ngcontent-sc109]{background-color:#1a2529}.base[_nghost-sc109]   a[_ngcontent-sc109]{color:#bfcace}.base[_nghost-sc109]   a[_ngcontent-sc109]:hover{color:#fff}</style><style ng-transition="serverApp">.black[_nghost-sc109]{color:#ccd8dc;background-color:#1f2528}.black[_nghost-sc109]   footer[_ngcontent-sc109]{background-color:#1a2529}.black[_nghost-sc109]   a[_ngcontent-sc109]{color:#ccd8dc!important}.black[_nghost-sc109]   a[_ngcontent-sc109]:hover{color:#068bc9!important}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc109]{color:#fff;background-color:#070826}.rose-sombre[_nghost-sc109]   footer[_ngcontent-sc109]{background-color:#070826}.rose-sombre[_nghost-sc109]   a[_ngcontent-sc109]{color:#bfcace}.rose-sombre[_nghost-sc109]   a[_ngcontent-sc109]:hover{color:#fff}.rose-clair[_nghost-sc109]{color:#fff;background-color:#1a2529}.rose-clair[_nghost-sc109]   footer[_ngcontent-sc109]{background-color:#1a2529}.rose-clair[_nghost-sc109]   a[_ngcontent-sc109]{color:#bfcace}.rose-clair[_nghost-sc109]   a[_ngcontent-sc109]:hover{color:#fff}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc109]{color:#fff;background-color:#161719}.orange-sombre[_nghost-sc109]   footer[_ngcontent-sc109]{background-color:#161719}.orange-sombre[_nghost-sc109]   a[_ngcontent-sc109]{color:#bfcace}.orange-sombre[_nghost-sc109]   a[_ngcontent-sc109]:hover{color:#fff}.orange-clair[_nghost-sc109]{color:#fff;background-color:#1a2529}.orange-clair[_nghost-sc109]   footer[_ngcontent-sc109]{background-color:#1a2529}.orange-clair[_nghost-sc109]   a[_ngcontent-sc109]{color:#bfcace}.orange-clair[_nghost-sc109]   a[_ngcontent-sc109]:hover{color:#fff}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc109]{color:#fff;background-color:#1a2529}.yinyang-clair[_nghost-sc109]   footer[_ngcontent-sc109]{background-color:#1a2529}.yinyang-clair[_nghost-sc109]   a[_ngcontent-sc109]{color:#bfcace}.yinyang-clair[_nghost-sc109]   a[_ngcontent-sc109]:hover{color:#fff}.yinyang-sombre[_nghost-sc109]{color:#ccd8dc;background-color:#161719}.yinyang-sombre[_nghost-sc109]   footer[_ngcontent-sc109]{background-color:#161719}.yinyang-sombre[_nghost-sc109]   a[_ngcontent-sc109]{color:#ccd8dc!important}.yinyang-sombre[_nghost-sc109]   a[_ngcontent-sc109]:hover{color:#068bc9!important}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">.base[_nghost-sc107]   .header-bar[_ngcontent-sc107]{box-shadow:0 0 10px 0 rgba(0,0,1,.31);background-color:#05384b}.base[_nghost-sc107]   .navbar[_ngcontent-sc107]   .navbar-left[_ngcontent-sc107]   button[_ngcontent-sc107]{background-color:#05384b;color:#fff}.base[_nghost-sc107]   .wide-screen-center[_ngcontent-sc107]{background-color:#064358}.base[_nghost-sc107]   .navbar-right-update[_ngcontent-sc107]{background-color:#02232e}.base[_nghost-sc107]   .navbar-right-update[_ngcontent-sc107]:before{border-color:transparent #02232e transparent transparent}.base[_nghost-sc107]   .navbar[_ngcontent-sc107]   .navbar-left[_ngcontent-sc107]   button[_ngcontent-sc107]:after{border-color:transparent transparent transparent #05384b}.base[_nghost-sc107]   .navbar[_ngcontent-sc107]   .navbar-left[_ngcontent-sc107]   button.close[_ngcontent-sc107]   i[_ngcontent-sc107]{color:#fff;background-color:#e88227}.base[_nghost-sc107]   .navbar[_ngcontent-sc107]   .navbar-left[_ngcontent-sc107]   button.close[_ngcontent-sc107]:after{border-color:transparent transparent transparent #e88227}.base[_nghost-sc107]   .navbar[_ngcontent-sc107]   .navbar-left[_ngcontent-sc107]   button.close[_ngcontent-sc107]{background-color:#e88227}.base[_nghost-sc107]   a.navbar-image[_ngcontent-sc107]{background-color:#064358}.base[_nghost-sc107]   .navbar-right-connexion[_ngcontent-sc107]{background-color:#05384b}.base[_nghost-sc107]   .cog[_ngcontent-sc107]{color:#064358}.base[_nghost-sc107]   .text-svg[_ngcontent-sc107]{fill:#fff}.base[_nghost-sc107]   .connexion[_ngcontent-sc107]{color:#8f96a0}.base[_nghost-sc107]   .navbar[_ngcontent-sc107]   .navbar-right[_ngcontent-sc107]:before{border-color:transparent #05384b transparent transparent}.base[_nghost-sc107]   .navbar-search-container[_ngcontent-sc107]{background-color:#02222d}.base[_nghost-sc107]   .navbar[_ngcontent-sc107]   .navbar-right[_ngcontent-sc107]   .navbar-search[_ngcontent-sc107]{background-color:#02222d;color:#8f96a0}.base[_nghost-sc107]   .navbar[_ngcontent-sc107]   .navbar-right[_ngcontent-sc107]   .navbar-search[_ngcontent-sc107]:before{border-color:transparent #02222d transparent transparent}.base[_nghost-sc107]   .navbar[_ngcontent-sc107]   .search-form[_ngcontent-sc107]   #search-icon[_ngcontent-sc107]{background-color:#1f2528;color:#e88227}.base[_nghost-sc107]   .navbar[_ngcontent-sc107]   .search-form[_ngcontent-sc107]   .search[_ngcontent-sc107]{background-color:#1f2528;color:#fff}.base[_nghost-sc107]   .navbar[_ngcontent-sc107]   .search-form[_ngcontent-sc107]   .search[_ngcontent-sc107]::-moz-placeholder{color:#fff}.base[_nghost-sc107]   .navbar[_ngcontent-sc107]   .search-form[_ngcontent-sc107]   .search[_ngcontent-sc107]::placeholder{color:#fff}.base[_nghost-sc107]   .navbar[_ngcontent-sc107]   .search-form[_ngcontent-sc107]   .search[_ngcontent-sc107]:-ms-input-placeholder{color:#fff}.base[_nghost-sc107]   .navbar[_ngcontent-sc107]   .search-form[_ngcontent-sc107]   .search[_ngcontent-sc107]::-ms-input-placeholder{color:#fff}.base[_nghost-sc107]   .navbar[_ngcontent-sc107]   .search-form[_ngcontent-sc107]   button[_ngcontent-sc107]{background-color:#e88227}.base[_nghost-sc107]   .navbar[_ngcontent-sc107]   .search-form[_ngcontent-sc107]   button[_ngcontent-sc107]:after{border-color:transparent #e88227 transparent transparent}.base[_nghost-sc107]   .search-container-active[_ngcontent-sc107]{background-color:#e88227!important}@media (max-width:767px){.base[_nghost-sc107]   .navbar[_ngcontent-sc107]   .navbar-left[_ngcontent-sc107]   button[_ngcontent-sc107]:after{border-color:transparent transparent transparent #05384b}}</style><style ng-transition="serverApp">.black[_nghost-sc107]   .header-bar[_ngcontent-sc107]{box-shadow:0 0 10px 0 rgba(0,0,1,.31);background-color:#05384a}.black[_nghost-sc107]   .navbar[_ngcontent-sc107]   .navbar-left[_ngcontent-sc107]   button[_ngcontent-sc107]{background-color:#05384a;color:#fff}.black[_nghost-sc107]   .wide-screen-center[_ngcontent-sc107]{background-color:#064358}.black[_nghost-sc107]   .navbar-right-update[_ngcontent-sc107]{background-color:#02232e}.black[_nghost-sc107]   .navbar-right-update[_ngcontent-sc107]:before{border-color:transparent #02232e transparent transparent}.black[_nghost-sc107]   .navbar[_ngcontent-sc107]   .navbar-left[_ngcontent-sc107]   button[_ngcontent-sc107]:after{border-color:transparent transparent transparent #05384a}.black[_nghost-sc107]   .navbar[_ngcontent-sc107]   .navbar-left[_ngcontent-sc107]   button.close[_ngcontent-sc107]   i[_ngcontent-sc107]{color:#fff;background-color:#e88227}.black[_nghost-sc107]   .navbar[_ngcontent-sc107]   .navbar-left[_ngcontent-sc107]   button.close[_ngcontent-sc107]:after{border-color:transparent transparent transparent #e88227}.black[_nghost-sc107]   .navbar[_ngcontent-sc107]   .navbar-left[_ngcontent-sc107]   button.close[_ngcontent-sc107]{background-color:#e88227}.black[_nghost-sc107]   a.navbar-image[_ngcontent-sc107]{background-color:#064358}.black[_nghost-sc107]   .navbar-right-connexion[_ngcontent-sc107]{background-color:#05384a}.black[_nghost-sc107]   .cog[_ngcontent-sc107]{color:#064358}.black[_nghost-sc107]   .text-svg[_ngcontent-sc107]{fill:#fff}.black[_nghost-sc107]   .connexion[_ngcontent-sc107]{color:#ccd8dc}.black[_nghost-sc107]   .connexion[_ngcontent-sc107]:hover{color:#fff}.black[_nghost-sc107]   .navbar[_ngcontent-sc107]   .navbar-right[_ngcontent-sc107]:before{border-color:transparent #05384a transparent transparent}.black[_nghost-sc107]   .navbar-search-container[_ngcontent-sc107]{background-color:#02232e}.black[_nghost-sc107]   .navbar[_ngcontent-sc107]   .navbar-right[_ngcontent-sc107]   .navbar-search[_ngcontent-sc107]{background-color:#02232e;color:#8f96a0}.black[_nghost-sc107]   .navbar[_ngcontent-sc107]   .navbar-right[_ngcontent-sc107]   .navbar-search[_ngcontent-sc107]:before{border-color:transparent #02232e transparent transparent}.black[_nghost-sc107]   .navbar[_ngcontent-sc107]   .search-form[_ngcontent-sc107]   #search-icon[_ngcontent-sc107]{background-color:#1f2528;color:#e88227}.black[_nghost-sc107]   .navbar[_ngcontent-sc107]   .search-form[_ngcontent-sc107]   .search[_ngcontent-sc107]{background-color:#1f2528;color:#fff}.black[_nghost-sc107]   .navbar[_ngcontent-sc107]   .search-form[_ngcontent-sc107]   .search[_ngcontent-sc107]::-moz-placeholder{color:#fff}.black[_nghost-sc107]   .navbar[_ngcontent-sc107]   .search-form[_ngcontent-sc107]   .search[_ngcontent-sc107]::placeholder{color:#fff}.black[_nghost-sc107]   .navbar[_ngcontent-sc107]   .search-form[_ngcontent-sc107]   .search[_ngcontent-sc107]:-ms-input-placeholder{color:#fff}.black[_nghost-sc107]   .navbar[_ngcontent-sc107]   .search-form[_ngcontent-sc107]   .search[_ngcontent-sc107]::-ms-input-placeholder{color:#fff}.black[_nghost-sc107]   .navbar[_ngcontent-sc107]   .search-form[_ngcontent-sc107]   button[_ngcontent-sc107]{background-color:#e88227}.black[_nghost-sc107]   .navbar[_ngcontent-sc107]   .search-form[_ngcontent-sc107]   button[_ngcontent-sc107]:after{border-color:transparent #e88227 transparent transparent}.black[_nghost-sc107]   .search-container-active[_ngcontent-sc107]{background-color:#e88227!important}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">.comments-container[_ngcontent-sc110]{padding:2px 12px;border-radius:15px;cursor:pointer;background-color:#000}.comments-container.insidebar[_ngcontent-sc110]{background-color:transparent!important}.comments-container.float[_ngcontent-sc110]{float:right}.comments-container.small[_ngcontent-sc110]{padding:0 12px 2px 0}.comments-chip[_ngcontent-sc110]{text-decoration:none}.comments-chip[_ngcontent-sc110]:hover{text-decoration:none!important}.small[_ngcontent-sc110]   a.comments-number-container[_ngcontent-sc110]{font-size:12px}.no-unread-comments-color[_ngcontent-sc110], .unread-comments-color[_ngcontent-sc110]{margin-left:6px}.comments-number-container[_ngcontent-sc110]{grid-area:comments;font-family:Open Sans,sans-serif;font-display:swap;margin-top:-3px}.comments-container.inmainitem[_ngcontent-sc110]   .comments-number-container[_ngcontent-sc110]{margin-top:0!important}.comments-chip.comments-number-container[_ngcontent-sc110]{font-size:12px;text-decoration:none}.comments-number-container[_ngcontent-sc110]   i.fa-comments[_ngcontent-sc110]{margin-left:5px}@media (max-width:1023px){.comments-chip[_ngcontent-sc110]{position:relative;top:-3px;font-size:10px}.no-unread-comments-color[_ngcontent-sc110], .unread-comments-color[_ngcontent-sc110]{margin-top:8px}.comments-number-container[_ngcontent-sc110]{grid-area:comments;font-family:Open Sans,sans-serif;font-display:swap;margin-top:-2px}.comments-container.inmainitem[_ngcontent-sc110]   .comments-number-container[_ngcontent-sc110]{margin-top:-2px!important}.comments-container.isArticle[_ngcontent-sc110]{margin-top:-2px}}@media (max-width:768px){.compact[_nghost-sc110]{display:none}}</style><style ng-transition="serverApp">.base[_nghost-sc110]   .comments-container[_ngcontent-sc110]{background-color:#4a626a;color:#fff}.base[_nghost-sc110]   .mainbar-comments[_ngcontent-sc110]   .comments-container[_ngcontent-sc110]{background-color:#2f464f;color:#fff}.base[_nghost-sc110]   .comments-container.no-background[_ngcontent-sc110]{background-color:transparent!important}.base[_nghost-sc110]   .comments-container.inmainitem[_ngcontent-sc110]{background-color:rgba(0,0,0,.7)}.base[_nghost-sc110]   .comments-chip[_ngcontent-sc110]{color:#2e4751}.base[_nghost-sc110]   .no-background.isArticle[_ngcontent-sc110]   .no-unread-comments-color[_ngcontent-sc110]{color:#064358}.base[_nghost-sc110]   .no-unread-comments-color[_ngcontent-sc110]{color:#fff}.base[_nghost-sc110]   .unread-comments-color[_ngcontent-sc110]{color:#e88227}.base[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .comments-chip[_ngcontent-sc110]{color:#fff}.base[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#ccd8dc}.base[_nghost-sc110]   .isArticle[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#064358}.base[_nghost-sc110]   .inmainitem[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#ccd8dc}.base[_nghost-sc110]   .inmainitem.insidebar[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#ccd8dc}.base[_nghost-sc110]   .inmainitem.insidebar[_ngcontent-sc110]   .comments-number-container[_ngcontent-sc110]   .unread[_ngcontent-sc110]{color:#b1bfc5}.base[_nghost-sc110]   .insidebar[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#2e4751}.base[_nghost-sc110]   .insidebar[_ngcontent-sc110]   .comments-number-container[_ngcontent-sc110]   .unread[_ngcontent-sc110]{color:#02232e;font-weight:610}.base[_nghost-sc110]   .insidebar[_ngcontent-sc110]   .no-unread-comments-color[_ngcontent-sc110]{color:#2e4751}.base[_nghost-sc110]   .insidebar[_ngcontent-sc110]   .unread-comments-color[_ngcontent-sc110]{color:#e88227}.base[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .unread[_ngcontent-sc110]{color:#e88227}.base[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   i.fa-comments[_ngcontent-sc110]{color:#e88227}.base[_nghost-sc110]   .color-no-unread[_ngcontent-sc110]{color:#8c98a1!important}@media (max-width:1023px){.base[_nghost-sc110]   .comments-container[_ngcontent-sc110]{background-color:transparent;color:#000}.base[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#000}.base[_nghost-sc110]   .color-no-unread[_ngcontent-sc110]{color:#8c98a1}.base[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .unread[_ngcontent-sc110]{color:#02232e;font-weight:610}.base[_nghost-sc110]   .no-unread-comments-color[_ngcontent-sc110]{color:#2e4751}}@media (max-width:1023px){.acceslibre[_nghost-sc110]   .comments-container[_ngcontent-sc110]{color:#b2bbbe}.acceslibre[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#b2bbbe}.acceslibre[_nghost-sc110]   .color-no-unread[_ngcontent-sc110]{color:#8c98a1}.acceslibre[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .unread[_ngcontent-sc110]{color:#b2bbbe;font-weight:610}.acceslibre[_nghost-sc110]   .no-unread-comments-color[_ngcontent-sc110]{color:#b2bbbe}}</style><style ng-transition="serverApp">.black[_nghost-sc110]   .comments-container[_ngcontent-sc110]{background-color:#31474f;color:#b2bbbe}.black[_nghost-sc110]   .comments-container.no-background[_ngcontent-sc110]{background-color:transparent}.black[_nghost-sc110]   .comments-chip[_ngcontent-sc110]{color:#b2bbbe}.black[_nghost-sc110]   .no-unread-comments-color[_ngcontent-sc110]{color:#b2bbbe}.black[_nghost-sc110]   .unread-comments-color[_ngcontent-sc110]{color:#e88227}.black[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .comments-chip[_ngcontent-sc110]{color:#b2bbbe}.black[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#b2bbbe}.black[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .unread[_ngcontent-sc110]{color:#b2bbbe}.black[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   i.fa-comments[_ngcontent-sc110]{color:#e88227}.black[_nghost-sc110]   .color-no-unread[_ngcontent-sc110]{color:#8c98a1!important}@media (max-width:1023px){.black[_nghost-sc110]   .comments-container.no-background.insidebar[_ngcontent-sc110]{background-color:transparent!important}.black[_nghost-sc110]   .comments-container[_ngcontent-sc110]{background-color:transparent!important}}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc110]   .comments-container[_ngcontent-sc110]{background-color:#31474f;color:#b2bbbe}.rose-sombre[_nghost-sc110]   .comments-container.no-background[_ngcontent-sc110]{background-color:transparent!important}.rose-sombre[_nghost-sc110]   .comments-chip[_ngcontent-sc110]{color:#b2bbbe}.rose-sombre[_nghost-sc110]   .no-unread-comments-color[_ngcontent-sc110]{color:#b2bbbe}.rose-sombre[_nghost-sc110]   .unread-comments-color[_ngcontent-sc110]{color:#e88227}.rose-sombre[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .comments-chip[_ngcontent-sc110]{color:#b2bbbe}.rose-sombre[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#b2bbbe}.rose-sombre[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .unread[_ngcontent-sc110]{color:#b2bbbe}.rose-sombre[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   i.fa-comments[_ngcontent-sc110]{color:#e88227}.rose-sombre[_nghost-sc110]   .color-no-unread[_ngcontent-sc110]{color:#8c98a1!important}@media (max-width:1023px){.rose-sombre[_nghost-sc110]   .comments-container[_ngcontent-sc110]{background-color:transparent}}.rose-clair[_nghost-sc110]   .comments-container[_ngcontent-sc110]{background-color:#4a626a;color:#fff}.rose-clair[_nghost-sc110]   .mainbar-comments[_ngcontent-sc110]   .comments-container[_ngcontent-sc110]{background-color:#2f464f;color:#fff}.rose-clair[_nghost-sc110]   .comments-container.no-background[_ngcontent-sc110]{background-color:transparent!important}.rose-clair[_nghost-sc110]   .comments-container.inmainitem[_ngcontent-sc110]{background-color:rgba(0,0,0,.7)}.rose-clair[_nghost-sc110]   .comments-chip[_ngcontent-sc110]{color:#2e4751}.rose-clair[_nghost-sc110]   .no-background.isArticle[_ngcontent-sc110]   .no-unread-comments-color[_ngcontent-sc110]{color:#064358}.rose-clair[_nghost-sc110]   .no-unread-comments-color[_ngcontent-sc110]{color:#fff}.rose-clair[_nghost-sc110]   .unread-comments-color[_ngcontent-sc110]{color:#e88227}.rose-clair[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .comments-chip[_ngcontent-sc110]{color:#fff}.rose-clair[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#ccd8dc}.rose-clair[_nghost-sc110]   .isArticle[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#064358}.rose-clair[_nghost-sc110]   .inmainitem[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#ccd8dc}.rose-clair[_nghost-sc110]   .inmainitem.insidebar[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#ccd8dc}.rose-clair[_nghost-sc110]   .inmainitem.insidebar[_ngcontent-sc110]   .comments-number-container[_ngcontent-sc110]   .unread[_ngcontent-sc110]{color:#b1bfc5}.rose-clair[_nghost-sc110]   .insidebar[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#2e4751}.rose-clair[_nghost-sc110]   .insidebar[_ngcontent-sc110]   .comments-number-container[_ngcontent-sc110]   .unread[_ngcontent-sc110]{color:#02232e;font-weight:610}.rose-clair[_nghost-sc110]   .insidebar[_ngcontent-sc110]   .no-unread-comments-color[_ngcontent-sc110]{color:#2e4751}.rose-clair[_nghost-sc110]   .insidebar[_ngcontent-sc110]   .unread-comments-color[_ngcontent-sc110]{color:#e88227}.rose-clair[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .unread[_ngcontent-sc110]{color:#e88227}.rose-clair[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   i.fa-comments[_ngcontent-sc110]{color:#e88227}.rose-clair[_nghost-sc110]   .color-no-unread[_ngcontent-sc110]{color:#8c98a1!important}@media (max-width:1023px){.rose-clair[_nghost-sc110]   .comments-container[_ngcontent-sc110]{background-color:transparent;color:#000}.rose-clair[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#000}.rose-clair[_nghost-sc110]   .color-no-unread[_ngcontent-sc110]{color:#8c98a1}.rose-clair[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .unread[_ngcontent-sc110]{color:#02232e;font-weight:610}.rose-clair[_nghost-sc110]   .no-unread-comments-color[_ngcontent-sc110]{color:#2e4751}}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc110]   .comments-container[_ngcontent-sc110]{background-color:transparent;color:#b2bbbe}.orange-sombre[_nghost-sc110]   .comments-container.no-background[_ngcontent-sc110]{background-color:transparent!important}.orange-sombre[_nghost-sc110]   .comments-chip[_ngcontent-sc110]{color:#b2bbbe}.orange-sombre[_nghost-sc110]   .no-unread-comments-color[_ngcontent-sc110]{color:#b2bbbe}.orange-sombre[_nghost-sc110]   .unread-comments-color[_ngcontent-sc110]{color:#e88227}.orange-sombre[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .comments-chip[_ngcontent-sc110]{color:#b2bbbe}.orange-sombre[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#b2bbbe}.orange-sombre[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .unread[_ngcontent-sc110]{color:#b2bbbe}.orange-sombre[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   i.fa-comments[_ngcontent-sc110]{color:#e88227}.orange-sombre[_nghost-sc110]   .color-no-unread[_ngcontent-sc110]{color:#8c98a1!important}.orange-clair[_nghost-sc110]   .comments-container[_ngcontent-sc110]{background-color:#4a626a;color:#fff}.orange-clair[_nghost-sc110]   .mainbar-comments[_ngcontent-sc110]   .comments-container[_ngcontent-sc110]{background-color:#2f464f;color:#fff}.orange-clair[_nghost-sc110]   .comments-container.no-background[_ngcontent-sc110]{background-color:transparent!important}.orange-clair[_nghost-sc110]   .comments-container.inmainitem[_ngcontent-sc110]{background-color:rgba(0,0,0,.7)}.orange-clair[_nghost-sc110]   .comments-chip[_ngcontent-sc110]{color:#2e4751}.orange-clair[_nghost-sc110]   .no-background.isArticle[_ngcontent-sc110]   .no-unread-comments-color[_ngcontent-sc110]{color:#064358}.orange-clair[_nghost-sc110]   .no-unread-comments-color[_ngcontent-sc110]{color:#fff}.orange-clair[_nghost-sc110]   .unread-comments-color[_ngcontent-sc110]{color:#e88227}.orange-clair[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .comments-chip[_ngcontent-sc110]{color:#fff}.orange-clair[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#c4d0d4}.orange-clair[_nghost-sc110]   .isArticle[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#064358}.orange-clair[_nghost-sc110]   .inmainitem[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#ccd8dc}.orange-clair[_nghost-sc110]   .inmainitem.insidebar[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#ccd8dc}.orange-clair[_nghost-sc110]   .inmainitem.insidebar[_ngcontent-sc110]   .comments-number-container[_ngcontent-sc110]   .unread[_ngcontent-sc110]{color:#b1bfc5}.orange-clair[_nghost-sc110]   .insidebar[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#2e4751}.orange-clair[_nghost-sc110]   .insidebar[_ngcontent-sc110]   .comments-number-container[_ngcontent-sc110]   .unread[_ngcontent-sc110]{color:#02232e;font-weight:610}.orange-clair[_nghost-sc110]   .insidebar[_ngcontent-sc110]   .no-unread-comments-color[_ngcontent-sc110]{color:#2e4751}.orange-clair[_nghost-sc110]   .insidebar[_ngcontent-sc110]   .unread-comments-color[_ngcontent-sc110]{color:#e88227}.orange-clair[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .unread[_ngcontent-sc110]{color:#e88227}.orange-clair[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   i.fa-comments[_ngcontent-sc110]{color:#e88227}.orange-clair[_nghost-sc110]   .color-no-unread[_ngcontent-sc110]{color:#8c98a1!important}@media (max-width:1023px){.orange-clair[_nghost-sc110]   .comments-container[_ngcontent-sc110]{background-color:transparent;color:#000}.orange-clair[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#000}.orange-clair[_nghost-sc110]   .color-no-unread[_ngcontent-sc110]{color:#8c98a1}.orange-clair[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .unread[_ngcontent-sc110]{color:#02232e;font-weight:610}.orange-clair[_nghost-sc110]   .no-unread-comments-color[_ngcontent-sc110]{color:#2e4751}}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc110]   .comments-container[_ngcontent-sc110]{background-color:#4a626a;color:#fff}.yinyang-clair[_nghost-sc110]   .mainbar-comments[_ngcontent-sc110]   .comments-container[_ngcontent-sc110]{background-color:#2f464f;color:#fff}.yinyang-clair[_nghost-sc110]   .comments-container.no-background[_ngcontent-sc110]{background-color:transparent!important}.yinyang-clair[_nghost-sc110]   .comments-container.inmainitem[_ngcontent-sc110]{background-color:rgba(0,0,0,.7)}.yinyang-clair[_nghost-sc110]   .comments-chip[_ngcontent-sc110]{color:#2e4751}.yinyang-clair[_nghost-sc110]   .no-background.isArticle[_ngcontent-sc110]   .no-unread-comments-color[_ngcontent-sc110]{color:#064358}.yinyang-clair[_nghost-sc110]   .no-unread-comments-color[_ngcontent-sc110]{color:#fff}.yinyang-clair[_nghost-sc110]   .unread-comments-color[_ngcontent-sc110]{color:#e88227}.yinyang-clair[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .comments-chip[_ngcontent-sc110]{color:#fff}.yinyang-clair[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#ccd8dc}.yinyang-clair[_nghost-sc110]   .isArticle[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#064358}.yinyang-clair[_nghost-sc110]   .inmainitem[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#ccd8dc}.yinyang-clair[_nghost-sc110]   .inmainitem.insidebar[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#ccd8dc}.yinyang-clair[_nghost-sc110]   .inmainitem.insidebar[_ngcontent-sc110]   .comments-number-container[_ngcontent-sc110]   .unread[_ngcontent-sc110]{color:#b1bfc5}.yinyang-clair[_nghost-sc110]   .insidebar[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#2e4751}.yinyang-clair[_nghost-sc110]   .insidebar[_ngcontent-sc110]   .comments-number-container[_ngcontent-sc110]   .unread[_ngcontent-sc110]{color:#02232e;font-weight:610}.yinyang-clair[_nghost-sc110]   .insidebar[_ngcontent-sc110]   .no-unread-comments-color[_ngcontent-sc110]{color:#2e4751}.yinyang-clair[_nghost-sc110]   .insidebar[_ngcontent-sc110]   .unread-comments-color[_ngcontent-sc110]{color:#e88227}.yinyang-clair[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .unread[_ngcontent-sc110]{color:#e88227}.yinyang-clair[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   i.fa-comments[_ngcontent-sc110]{color:#e88227}.yinyang-clair[_nghost-sc110]   .color-no-unread[_ngcontent-sc110]{color:#8c98a1!important}@media (max-width:1023px){.yinyang-clair[_nghost-sc110]   .comments-container[_ngcontent-sc110]{background-color:transparent;color:#000}.yinyang-clair[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#000}.yinyang-clair[_nghost-sc110]   .color-no-unread[_ngcontent-sc110]{color:#8c98a1}.yinyang-clair[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .unread[_ngcontent-sc110]{color:#02232e;font-weight:610}.yinyang-clair[_nghost-sc110]   .no-unread-comments-color[_ngcontent-sc110]{color:#2e4751}}.yinyang-sombre[_nghost-sc110]   .comments-container[_ngcontent-sc110]{background-color:#31474f;color:#b2bbbe}.yinyang-sombre[_nghost-sc110]   .comments-container.no-background[_ngcontent-sc110]{background-color:transparent!important}.yinyang-sombre[_nghost-sc110]   .comments-chip[_ngcontent-sc110]{color:#b2bbbe}.yinyang-sombre[_nghost-sc110]   .no-unread-comments-color[_ngcontent-sc110]{color:#b2bbbe}.yinyang-sombre[_nghost-sc110]   .unread-comments-color[_ngcontent-sc110]{color:#e88227}.yinyang-sombre[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .comments-chip[_ngcontent-sc110]{color:#b2bbbe}.yinyang-sombre[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .total[_ngcontent-sc110]{color:#b2bbbe}.yinyang-sombre[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   .unread[_ngcontent-sc110]{color:#b2bbbe}.yinyang-sombre[_nghost-sc110]   .comments-number-container[_ngcontent-sc110]   i.fa-comments[_ngcontent-sc110]{color:#e88227}.yinyang-sombre[_nghost-sc110]   .color-no-unread[_ngcontent-sc110]{color:#8c98a1!important}@media (max-width:1023px){.yinyang-sombre[_nghost-sc110]   .comments-container[_ngcontent-sc110]{background-color:transparent}}</style><style ng-transition="serverApp">.right-panel-container[_ngcontent-sc103]{position:fixed;top:50px;width:420px;height:100vh;z-index:1200;right:-420px;box-sizing:border-box;display:none}.right-panel-container.open[_ngcontent-sc103]{display:block}.close-side-overlay[_ngcontent-sc103]{position:fixed;top:0;left:0;width:100%;height:100%;cursor:pointer;z-index:999}.tab[_ngcontent-sc103]{overflow:hidden;display:grid;grid-template-columns:1fr 1fr 1fr 1fr;grid-template-areas:"notif param theme compte"}button[_ngcontent-sc103]{outline:none}.tab[_ngcontent-sc103]   .tablinks.notif[_ngcontent-sc103]{grid-area:notif}.tab[_ngcontent-sc103]   .tablinks.param[_ngcontent-sc103]{grid-area:param}.tab[_ngcontent-sc103]   .tablinks.theme[_ngcontent-sc103]{grid-area:theme}.tab[_ngcontent-sc103]   .tablinks.compte[_ngcontent-sc103]{grid-area:compte}.tablinks[_ngcontent-sc103]   i.tab-icon[_ngcontent-sc103], .tablinks[_ngcontent-sc103]   span[_ngcontent-sc103]{display:block}.tablinks.active[_ngcontent-sc103]   span[_ngcontent-sc103]{font-weight:700}.tab[_ngcontent-sc103]   button[_ngcontent-sc103]{border:none;border-radius:0;cursor:pointer;padding:14px 16px;transition:.3s;font-family:Verdana;font-display:swap}.tab[_ngcontent-sc103]   button[_ngcontent-sc103]   i.tab-icon[_ngcontent-sc103]{font-size:25px;margin-bottom:10px}.tab[_ngcontent-sc103]   button[_ngcontent-sc103]   i.fa-exclamation[_ngcontent-sc103]{font-size:10px;border-radius:30px;width:15px;height:15px;left:60px;position:absolute;top:12px;line-height:13px}@media (max-width:500px){.right-panel-container[_ngcontent-sc103]{width:100%}.right-panel-container[_ngcontent-sc103]   .tablinks[_ngcontent-sc103]{padding:10px 5px 0}}</style><style ng-transition="serverApp">.base[_nghost-sc103]   .right-panel-container[_ngcontent-sc103]{background-color:#ccd8dc;border-left:6px solid #b3c3c9;color:#fff!important}.base[_nghost-sc103]   .tab[_ngcontent-sc103]{background-color:#7b868e}.base[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]{background-color:#b3c3c9;color:#374045}.base[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]   i.fa-exclamation[_ngcontent-sc103]{background-color:#bf2738;color:#fff;border:1px solid #000}.base[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]:hover{background-color:#ccd8dc;color:#064358}.base[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]{background-color:#ccd8dc;color:#064358}.base[_nghost-sc103]   .tablinks[_ngcontent-sc103]   i.tab-icon[_ngcontent-sc103], .base[_nghost-sc103]   .tablinks[_ngcontent-sc103]   span[_ngcontent-sc103]{color:#4a626a}.base[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]   i.tab-icon[_ngcontent-sc103]{color:#d36f18}.base[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]   i.fa-exclamation[_ngcontent-sc103]{color:#bf2738;background-color:#fff}.base[_nghost-sc103]   ng-scrollbar[_ngcontent-sc103]{background-color:transparent!important}@media (max-width:1023px){.base[_nghost-sc103]   .right-panel-container[_ngcontent-sc103]{border-left:none}}</style><style ng-transition="serverApp">.black[_nghost-sc103]   .right-panel-container[_ngcontent-sc103]{background-color:#141719;border-left:4px solid #000;color:#fff!important}.black[_nghost-sc103]   .tab[_ngcontent-sc103]{background-color:#141719}.black[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]{background-color:#000;color:#7b8890}.black[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]   i.fa-exclamation[_ngcontent-sc103]{background-color:#bf2738;color:#fff;border:1px solid #000}.black[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]:hover{background-color:#13171a}.black[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]{background-color:#13171a;color:#fff}.black[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]   i.tab-icon[_ngcontent-sc103]{color:#e88227}.black[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]   i.fa-exclamation[_ngcontent-sc103]{color:#bf2738;background-color:#fff}.black[_nghost-sc103]   .right-panel-container[_ngcontent-sc103]   ng-scrollbar[_ngcontent-sc103]{background-color:transparent!important}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc103]   .right-panel-container[_ngcontent-sc103]{background-color:#070826;border-left:4px solid #000;color:#fff!important}.rose-sombre[_nghost-sc103]   .tab[_ngcontent-sc103]{background-color:#070826}.rose-sombre[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]{background-color:#000;color:#7b8890}.rose-sombre[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]   i.fa-exclamation[_ngcontent-sc103]{background-color:#bf2738;color:#fff;border:1px solid #000}.rose-sombre[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]:hover{background-color:#070826}.rose-sombre[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]{background-color:#070826;color:#fff}.rose-sombre[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]   i.tab-icon[_ngcontent-sc103]{color:#e88227}.rose-sombre[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]   i.fa-exclamation[_ngcontent-sc103]{color:#bf2738;background-color:#fff}.rose-sombre[_nghost-sc103]   .right-panel-container[_ngcontent-sc103]   ng-scrollbar[_ngcontent-sc103]{background-color:transparent!important}.rose-clair[_nghost-sc103]   .right-panel-container[_ngcontent-sc103]{background-color:#ccd8dc;border-left:6px solid #b3c3c9;color:#fff!important}.rose-clair[_nghost-sc103]   .tab[_ngcontent-sc103]{background-color:#7b868e}.rose-clair[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]{background-color:#b3c3c9;color:#374045}.rose-clair[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]   i.fa-exclamation[_ngcontent-sc103]{background-color:#bf2738;color:#fff;border:1px solid #000}.rose-clair[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]:hover{background-color:#ccd8dc;color:#064358}.rose-clair[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]{background-color:#ccd8dc;color:#064358}.rose-clair[_nghost-sc103]   .tablinks[_ngcontent-sc103]   i.tab-icon[_ngcontent-sc103], .rose-clair[_nghost-sc103]   .tablinks[_ngcontent-sc103]   span[_ngcontent-sc103]{color:#4a626a}.rose-clair[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]   i.tab-icon[_ngcontent-sc103]{color:#d36f18}.rose-clair[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]   i.fa-exclamation[_ngcontent-sc103]{color:#bf2738;background-color:#fff}.rose-clair[_nghost-sc103]   ng-scrollbar[_ngcontent-sc103]{background-color:transparent!important}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc103]   .right-panel-container[_ngcontent-sc103]{background-color:#ccd8dc;border-left:6px solid #b3c3c9;color:#fff!important}.yinyang-clair[_nghost-sc103]   .tab[_ngcontent-sc103]{background-color:#7b868e}.yinyang-clair[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]{background-color:#b3c3c9;color:#374045}.yinyang-clair[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]   i.fa-exclamation[_ngcontent-sc103]{background-color:#bf2738;color:#fff;border:1px solid #000}.yinyang-clair[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]:hover{background-color:#ccd8dc;color:#064358}.yinyang-clair[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]{background-color:#ccd8dc;color:#064358}.yinyang-clair[_nghost-sc103]   .tablinks[_ngcontent-sc103]   i.tab-icon[_ngcontent-sc103], .yinyang-clair[_nghost-sc103]   .tablinks[_ngcontent-sc103]   span[_ngcontent-sc103]{color:#4a626a}.yinyang-clair[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]   i.tab-icon[_ngcontent-sc103]{color:#d36f18}.yinyang-clair[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]   i.fa-exclamation[_ngcontent-sc103]{color:#bf2738;background-color:#fff}.yinyang-clair[_nghost-sc103]   ng-scrollbar[_ngcontent-sc103]{background-color:transparent!important}@media (max-width:1023px){.yinyang-clair[_nghost-sc103]   .right-panel-container[_ngcontent-sc103]{border-left:none}}.yinyang-sombre[_nghost-sc103]   .right-panel-container[_ngcontent-sc103]{background-color:#141719;border-left:4px solid #000;color:#fff!important}.yinyang-sombre[_nghost-sc103]   .tab[_ngcontent-sc103]{background-color:#141719}.yinyang-sombre[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]{background-color:#000;color:#7b8890}.yinyang-sombre[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]   i.fa-exclamation[_ngcontent-sc103]{background-color:#bf2738;color:#fff;border:1px solid #000}.yinyang-sombre[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]:hover{background-color:#13171a}.yinyang-sombre[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]{background-color:#13171a;color:#fff}.yinyang-sombre[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]   i.tab-icon[_ngcontent-sc103]{color:#e88227}.yinyang-sombre[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]   i.fa-exclamation[_ngcontent-sc103]{color:#bf2738;background-color:#fff}.yinyang-sombre[_nghost-sc103]   .right-panel-container[_ngcontent-sc103]   ng-scrollbar[_ngcontent-sc103]{background-color:transparent!important}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc103]   .right-panel-container[_ngcontent-sc103]{background-color:#141719;border-left:4px solid #000;color:#fff!important}.orange-sombre[_nghost-sc103]   .tab[_ngcontent-sc103]{background-color:#141719}.orange-sombre[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]{background-color:#000;color:#7b8890}.orange-sombre[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]   i.fa-exclamation[_ngcontent-sc103]{background-color:#bf2738;color:#fff;border:1px solid #000}.orange-sombre[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]:hover{background-color:#13171a}.orange-sombre[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]{background-color:#13171a;color:#fff}.orange-sombre[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]   i.tab-icon[_ngcontent-sc103]{color:#e88227}.orange-sombre[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]   i.fa-exclamation[_ngcontent-sc103]{color:#bf2738;background-color:#fff}.orange-sombre[_nghost-sc103]   .right-panel-container[_ngcontent-sc103]   ng-scrollbar[_ngcontent-sc103]{background-color:transparent!important}.orange-clair[_nghost-sc103]   .right-panel-container[_ngcontent-sc103]{background-color:#ccd8dc;border-left:6px solid #b3c3c9;color:#fff!important}.orange-clair[_nghost-sc103]   .tab[_ngcontent-sc103]{background-color:#7b868e}.orange-clair[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]{background-color:#b3c3c9;color:#374045}.orange-clair[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]   i.fa-exclamation[_ngcontent-sc103]{background-color:#bf2738;color:#fff;border:1px solid #000}.orange-clair[_nghost-sc103]   .tab[_ngcontent-sc103]   button[_ngcontent-sc103]:hover{background-color:#ccd8dc;color:#064358}.orange-clair[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]{background-color:#ccd8dc;color:#064358}.orange-clair[_nghost-sc103]   .tablinks[_ngcontent-sc103]   i.tab-icon[_ngcontent-sc103], .orange-clair[_nghost-sc103]   .tablinks[_ngcontent-sc103]   span[_ngcontent-sc103]{color:#4a626a}.orange-clair[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]   i.tab-icon[_ngcontent-sc103]{color:#d36f18}.orange-clair[_nghost-sc103]   .tab[_ngcontent-sc103]   button.active[_ngcontent-sc103]   i.fa-exclamation[_ngcontent-sc103]{color:#bf2738;background-color:#fff}.orange-clair[_nghost-sc103]   ng-scrollbar[_ngcontent-sc103]{background-color:transparent!important}</style><style ng-transition="serverApp">.panel-container[_ngcontent-sc106]{position:fixed;top:50px;width:400px;height:100vh;z-index:1002;left:-400px;box-sizing:border-box;display:none}.panel-container.open[_ngcontent-sc106]{display:block}.panel-container[_ngcontent-sc106]   .rubrique[_ngcontent-sc106]{text-decoration:none;padding:5px;font-weight:700;margin-top:6px;cursor:pointer}.panel-container[_ngcontent-sc106]   .rubrique[_ngcontent-sc106]   i[_ngcontent-sc106]{margin-right:5px}.abonne-call-to[_ngcontent-sc106]{display:flex;justify-content:space-around;padding:22px}.jauge-item[_ngcontent-sc106]{margin:0!important;position:relative;top:0;transform:scale(1.3)}.jauge[_ngcontent-sc106], .jauge-item[_ngcontent-sc106]{width:100px;height:50px}.call-to[_ngcontent-sc106]{padding:5px 22px;cursor:pointer;text-align:center;font-family:Open sans,sans-serif;font-display:swap;font-size:14px;border-radius:5px;font-weight:200;width:205px;position:relative}a[_ngcontent-sc106]{text-decoration:none;padding:5px;font-weight:700;margin-top:5px}a[_ngcontent-sc106]   i[_ngcontent-sc106]{margin-right:5px}.close-side-overlay[_ngcontent-sc106]{position:fixed;top:0;left:0;width:100%;height:100%;cursor:pointer;z-index:999}@media (max-width:500px){.panel-container[_ngcontent-sc106]{width:100%}}</style><style ng-transition="serverApp">.base[_nghost-sc106]   .panel-container[_ngcontent-sc106]{background-color:#ccd8dc}.base[_nghost-sc106]   .panel-container[_ngcontent-sc106]   i[_ngcontent-sc106]{color:#355869}.base[_nghost-sc106]   .panel-container[_ngcontent-sc106]   .rubrique[_ngcontent-sc106]{color:#355869}.base[_nghost-sc106]   .abonne-call-to[_ngcontent-sc106]{background-color:#b3c3c9;border-top:1px solid #ccd8dc;border-bottom:1px solid #ccd8dc}.base[_nghost-sc106]   .jauge-item[_ngcontent-sc106]{background-color:#b3c3c9}.base[_nghost-sc106]   .call-to[_ngcontent-sc106]{background-color:#e88227;color:#fff!important}.base[_nghost-sc106]   .call-to[_ngcontent-sc106]:hover{background-color:#d36f18}.base[_nghost-sc106]   .call-to[_ngcontent-sc106]:active{background-color:#d36f18}.base[_nghost-sc106]   a[_ngcontent-sc106]{color:#355869}.base[_nghost-sc106]   a[_ngcontent-sc106]:hover{color:#e88227}.base[_nghost-sc106]   .rubrique[_ngcontent-sc106]:hover{color:#e88227!important}</style><style ng-transition="serverApp">.black[_nghost-sc106]   .panel-container[_ngcontent-sc106]{background-color:#141719;border-right:4px solid #000}.black[_nghost-sc106]   .panel-container[_ngcontent-sc106]   i[_ngcontent-sc106]{color:#87939b}.black[_nghost-sc106]   .panel-container[_ngcontent-sc106]   .rubrique[_ngcontent-sc106]{color:#87939b}.black[_nghost-sc106]   .abonne-call-to[_ngcontent-sc106]{background-color:#000}.black[_nghost-sc106]   .jauge-item[_ngcontent-sc106]{background-color:#000}.black[_nghost-sc106]   .call-to[_ngcontent-sc106]{background-color:#e88227;color:#fff}.black[_nghost-sc106]   .call-to[_ngcontent-sc106]:hover{background-color:#cf782c}.black[_nghost-sc106]   .call-to[_ngcontent-sc106]:active{background-color:#cf782c}.black[_nghost-sc106]   a[_ngcontent-sc106]{color:#87939b}.black[_nghost-sc106]   a[_ngcontent-sc106]:hover{color:#fff}.black[_nghost-sc106]   .rubrique[_ngcontent-sc106]:hover{color:#fff!important}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc106]   .panel-container[_ngcontent-sc106]{background-color:#0e0f30;border-right:4px solid #000}.rose-sombre[_nghost-sc106]   .panel-container[_ngcontent-sc106]   i[_ngcontent-sc106]{color:#87939b}.rose-sombre[_nghost-sc106]   .panel-container[_ngcontent-sc106]   .rubrique[_ngcontent-sc106]{color:#87939b}.rose-sombre[_nghost-sc106]   .abonne-call-to[_ngcontent-sc106]{background-color:#000}.rose-sombre[_nghost-sc106]   .jauge-item[_ngcontent-sc106]{background-color:#000}.rose-sombre[_nghost-sc106]   .call-to[_ngcontent-sc106]{background-color:#e88227;color:#fff}.rose-sombre[_nghost-sc106]   .call-to[_ngcontent-sc106]:hover{background-color:#cf782c}.rose-sombre[_nghost-sc106]   .call-to[_ngcontent-sc106]:active{background-color:#cf782c}.rose-sombre[_nghost-sc106]   a[_ngcontent-sc106]{color:#87939b}.rose-sombre[_nghost-sc106]   a[_ngcontent-sc106]:hover{color:#fff}.rose-sombre[_nghost-sc106]   .rubrique[_ngcontent-sc106]:hover{color:#fff!important}.rose-clair[_nghost-sc106]   .panel-container[_ngcontent-sc106]{background-color:#ccd8dc}.rose-clair[_nghost-sc106]   .panel-container[_ngcontent-sc106]   i[_ngcontent-sc106]{color:#355869}.rose-clair[_nghost-sc106]   .panel-container[_ngcontent-sc106]   .rubrique[_ngcontent-sc106]{color:#355869}.rose-clair[_nghost-sc106]   .abonne-call-to[_ngcontent-sc106]{background-color:#b3c3c9;border-top:1px solid #ccd8dc;border-bottom:1px solid #ccd8dc}.rose-clair[_nghost-sc106]   .jauge-item[_ngcontent-sc106]{background-color:#b3c3c9}.rose-clair[_nghost-sc106]   .call-to[_ngcontent-sc106]{background-color:#e88227;color:#fff!important}.rose-clair[_nghost-sc106]   .call-to[_ngcontent-sc106]:hover{background-color:#d36f18}.rose-clair[_nghost-sc106]   .call-to[_ngcontent-sc106]:active{background-color:#d36f18}.rose-clair[_nghost-sc106]   a[_ngcontent-sc106]{color:#355869}.rose-clair[_nghost-sc106]   a[_ngcontent-sc106]:hover{color:#e88227}.rose-clair[_nghost-sc106]   .rubrique[_ngcontent-sc106]:hover{color:#e88227!important}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc106]   .panel-container[_ngcontent-sc106]{background-color:#ccd8dc}.yinyang-clair[_nghost-sc106]   .panel-container[_ngcontent-sc106]   i[_ngcontent-sc106]{color:#355869}.yinyang-clair[_nghost-sc106]   .panel-container[_ngcontent-sc106]   .rubrique[_ngcontent-sc106]{color:#355869}.yinyang-clair[_nghost-sc106]   .abonne-call-to[_ngcontent-sc106]{background-color:#b3c3c9;border-top:1px solid #ccd8dc;border-bottom:1px solid #ccd8dc}.yinyang-clair[_nghost-sc106]   .jauge-item[_ngcontent-sc106]{background-color:#b3c3c9}.yinyang-clair[_nghost-sc106]   .call-to[_ngcontent-sc106]{background-color:#e88227;color:#fff!important}.yinyang-clair[_nghost-sc106]   .call-to[_ngcontent-sc106]:hover{background-color:#d36f18}.yinyang-clair[_nghost-sc106]   .call-to[_ngcontent-sc106]:active{background-color:#d36f18}.yinyang-clair[_nghost-sc106]   a[_ngcontent-sc106]{color:#355869}.yinyang-clair[_nghost-sc106]   a[_ngcontent-sc106]:hover{color:#e88227}.yinyang-clair[_nghost-sc106]   .rubrique[_ngcontent-sc106]:hover{color:#e88227!important}.yinyang-sombre[_nghost-sc106]   .panel-container[_ngcontent-sc106]{background-color:#141719;border-right:4px solid #000}.yinyang-sombre[_nghost-sc106]   .panel-container[_ngcontent-sc106]   i[_ngcontent-sc106]{color:#87939b}.yinyang-sombre[_nghost-sc106]   .panel-container[_ngcontent-sc106]   .rubrique[_ngcontent-sc106]{color:#87939b}.yinyang-sombre[_nghost-sc106]   .abonne-call-to[_ngcontent-sc106]{background-color:#000}.yinyang-sombre[_nghost-sc106]   .jauge-item[_ngcontent-sc106]{background-color:#000}.yinyang-sombre[_nghost-sc106]   .call-to[_ngcontent-sc106]{background-color:#e88227;color:#fff}.yinyang-sombre[_nghost-sc106]   .call-to[_ngcontent-sc106]:hover{background-color:#cf782c}.yinyang-sombre[_nghost-sc106]   .call-to[_ngcontent-sc106]:active{background-color:#cf782c}.yinyang-sombre[_nghost-sc106]   a[_ngcontent-sc106]{color:#87939b}.yinyang-sombre[_nghost-sc106]   a[_ngcontent-sc106]:hover{color:#fff}.yinyang-sombre[_nghost-sc106]   .rubrique[_ngcontent-sc106]:hover{color:#fff!important}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc106]   .panel-container[_ngcontent-sc106]{background-color:#141719;border-right:4px solid #000}.orange-sombre[_nghost-sc106]   .panel-container[_ngcontent-sc106]   i[_ngcontent-sc106]{color:#87939b}.orange-sombre[_nghost-sc106]   .panel-container[_ngcontent-sc106]   .rubrique[_ngcontent-sc106]{color:#87939b}.orange-sombre[_nghost-sc106]   .abonne-call-to[_ngcontent-sc106]{background-color:#000}.orange-sombre[_nghost-sc106]   .jauge-item[_ngcontent-sc106]{background-color:#000}.orange-sombre[_nghost-sc106]   .call-to[_ngcontent-sc106]{background-color:#e88227;color:#fff}.orange-sombre[_nghost-sc106]   .call-to[_ngcontent-sc106]:hover{background-color:#cf782c}.orange-sombre[_nghost-sc106]   .call-to[_ngcontent-sc106]:active{background-color:#cf782c}.orange-sombre[_nghost-sc106]   a[_ngcontent-sc106]{color:#87939b}.orange-sombre[_nghost-sc106]   a[_ngcontent-sc106]:hover{color:#fff}.orange-sombre[_nghost-sc106]   .rubrique[_ngcontent-sc106]:hover{color:#fff!important}.orange-clair[_nghost-sc106]   .panel-container[_ngcontent-sc106]{background-color:#ccd8dc}.orange-clair[_nghost-sc106]   .panel-container[_ngcontent-sc106]   i[_ngcontent-sc106]{color:#355869}.orange-clair[_nghost-sc106]   .panel-container[_ngcontent-sc106]   .rubrique[_ngcontent-sc106]{color:#355869}.orange-clair[_nghost-sc106]   .abonne-call-to[_ngcontent-sc106]{background-color:#b3c3c9;border-top:1px solid #ccd8dc;border-bottom:1px solid #ccd8dc}.orange-clair[_nghost-sc106]   .jauge-item[_ngcontent-sc106]{background-color:#b3c3c9}.orange-clair[_nghost-sc106]   .call-to[_ngcontent-sc106]{background-color:#e88227;color:#fff!important}.orange-clair[_nghost-sc106]   .call-to[_ngcontent-sc106]:hover{background-color:#d36f18}.orange-clair[_nghost-sc106]   .call-to[_ngcontent-sc106]:active{background-color:#d36f18}.orange-clair[_nghost-sc106]   a[_ngcontent-sc106]{color:#355869}.orange-clair[_nghost-sc106]   a[_ngcontent-sc106]:hover{color:#e88227}.orange-clair[_nghost-sc106]   .rubrique[_ngcontent-sc106]:hover{color:#e88227!important}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">.ng-scrollbar-wrapper[pointerEventsMethod=viewport]>.scrollbar-control{pointer-events:none}  .ng-scrollbar-wrapper[horizontalDragging=true]>.ng-scroll-viewport-wrapper>*>*> .ng-scroll-viewport,   .ng-scrollbar-wrapper[horizontalDragging=true]>.ng-scroll-viewport-wrapper>.ng-scroll-viewport,   .ng-scrollbar-wrapper[scrollbarClicked=true]>.ng-scroll-viewport-wrapper>*>*> .ng-scroll-viewport,   .ng-scrollbar-wrapper[scrollbarClicked=true]>.ng-scroll-viewport-wrapper>.ng-scroll-viewport,   .ng-scrollbar-wrapper[verticalDragging=true]>.ng-scroll-viewport-wrapper>*>*> .ng-scroll-viewport,   .ng-scrollbar-wrapper[verticalDragging=true]>.ng-scroll-viewport-wrapper>.ng-scroll-viewport{-webkit-user-select:none;-moz-user-select:none;user-select:none}  .ng-scrollbar-wrapper>.scrollbar-control{position:absolute;display:flex;justify-content:center;align-items:center;transition:var(--scrollbar-track-transition)}  .ng-scrollbar-wrapper>.scrollbar-control[scrollable=false] .ng-scrollbar-thumb{display:none}  .ng-scrollbar-track{height:100%;width:100%;z-index:1;border-radius:var(--scrollbar-border-radius);background-color:var(--scrollbar-track-color);overflow:hidden;transition:var(--scrollbar-track-transition);cursor:default}  .ng-scrollbar-thumb{box-sizing:border-box;position:relative;border-radius:inherit;background-color:var(--scrollbar-thumb-color);transform:translateZ(0);transition:var(--scrollbar-thumb-transition)}</style><style ng-transition="serverApp">#notification[_ngcontent-sc73]{display:none;padding:0}#notification.active[_ngcontent-sc73]{display:block}.no-notif[_ngcontent-sc73]{text-align:center;color:#000;margin-top:25px}</style><style ng-transition="serverApp">.base[_nghost-sc73]   #notification[_ngcontent-sc73]{background-color:#ccd8dc}</style><style ng-transition="serverApp">.black[_nghost-sc73]   #notification[_ngcontent-sc73]{background-color:#13171a}.black[_nghost-sc73]   .no-notif[_ngcontent-sc73]{color:#fff}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc73]   #notification[_ngcontent-sc73]{background-color:#070826}.rose-sombre[_nghost-sc73]   .no-notif[_ngcontent-sc73]{color:#fff}.rose-clair[_nghost-sc73]   #notification[_ngcontent-sc73]{background-color:#ccd8dc}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc73]   #notification[_ngcontent-sc73]{background-color:#ccd8dc}.yinyang-sombre[_nghost-sc73]   #notification[_ngcontent-sc73]{background-color:#13171a}.yinyang-sombre[_nghost-sc73]   .no-notif[_ngcontent-sc73]{color:#fff}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc73]   #notification[_ngcontent-sc73]{background-color:#13171a}.orange-sombre[_nghost-sc73]   .no-notif[_ngcontent-sc73]{color:#fff}.orange-clair[_nghost-sc73]   #notification[_ngcontent-sc73]{background-color:#ccd8dc}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">.base[_nghost-sc74]   #parametre[_ngcontent-sc74]{background-color:#ccd8dc}.base[_nghost-sc74]   #parametre[_ngcontent-sc74]   span.title[_ngcontent-sc74]{color:#064358}.base[_nghost-sc74]   #parametre[_ngcontent-sc74]   .options-container[_ngcontent-sc74]   .option[_ngcontent-sc74]{color:#355869;background-color:#f2f6f7;border-bottom:1px solid #bcccd1}.base[_nghost-sc74]   #parametre[_ngcontent-sc74]   .options-container[_ngcontent-sc74]   .option[_ngcontent-sc74]   .label[_ngcontent-sc74]   .badge-container[_ngcontent-sc74]   span[_ngcontent-sc74]{color:#fff}.base[_nghost-sc74]   span.blue[_ngcontent-sc74]{background-color:#006d98}.base[_nghost-sc74]   span.orange[_ngcontent-sc74]{background-color:#f67d14}.base[_nghost-sc74]   #parametre[_ngcontent-sc74]   .sucess-message[_ngcontent-sc74]{background-color:#1cc38a}.base[_nghost-sc74]   #parametre[_ngcontent-sc74]   .error-message[_ngcontent-sc74]{background-color:#bf2738}.base[_nghost-sc74]   .toggle[_ngcontent-sc74]{-webkit-tap-highlight-color:transparent}.base[_nghost-sc74]   .toggle[_ngcontent-sc74]:before{background:#bbbfbf}.base[_nghost-sc74]   .toggle[_ngcontent-sc74]   span[_ngcontent-sc74]{background:#293237;border:3px solid #e2e2e2;box-shadow:0 0 2px 0 #000}.base[_nghost-sc74]   .toggle[_ngcontent-sc74]   span[_ngcontent-sc74]:before{background:rgba(200,215,220,.5)}.base[_nghost-sc74]   .toggle.active[_ngcontent-sc74]:before{background:#5ec08e}.base[_nghost-sc74]   .toggle.active[_ngcontent-sc74]   span[_ngcontent-sc74]{background:#5ec08e;border:3px solid #fff}.base[_nghost-sc74]   .option.disabled[_ngcontent-sc74]   .toggle[_ngcontent-sc74]   span[_ngcontent-sc74]{background:#bbbfbf}.base[_nghost-sc74]   select[_ngcontent-sc74]{background:#f2f6f7;color:#374045}.base[_nghost-sc74]   .select[_ngcontent-sc74]:after{background:#f2f6f7}.base[_nghost-sc74]   ul.txt-size[_ngcontent-sc74]   li[_ngcontent-sc74]   span[_ngcontent-sc74]{background-color:#3e575e;color:#fff}.base[_nghost-sc74]   ul.txt-size[_ngcontent-sc74]   li[_ngcontent-sc74]   span.active[_ngcontent-sc74]{background:#1ec08f}.base[_nghost-sc74]   .incognito-link[_ngcontent-sc74]{color:#355869}</style><style ng-transition="serverApp">.black[_nghost-sc74]   #parametre[_ngcontent-sc74]{background-color:#13171a}.black[_nghost-sc74]   #parametre[_ngcontent-sc74]   .options-container[_ngcontent-sc74]   .option[_ngcontent-sc74]{border-bottom:1px solid #2a3235}.black[_nghost-sc74]   #parametre[_ngcontent-sc74]   .options-container[_ngcontent-sc74]   .option.police.disabled[_ngcontent-sc74]   ul.txt-size[_ngcontent-sc74]{opacity:.7}.black[_nghost-sc74]   #parametre[_ngcontent-sc74]   .options-container[_ngcontent-sc74]   .option.disabled[_ngcontent-sc74]   .toggle.active[_ngcontent-sc74]{opacity:.5}.black[_nghost-sc74]   #parametre[_ngcontent-sc74]   .options-container[_ngcontent-sc74]   .option.disabled[_ngcontent-sc74]   .label[_ngcontent-sc74]{opacity:.5}.black[_nghost-sc74]   #parametre[_ngcontent-sc74]   .options-container[_ngcontent-sc74]   .option[_ngcontent-sc74]   .label[_ngcontent-sc74]   .badge-container[_ngcontent-sc74]   span[_ngcontent-sc74]{color:#fff}.black[_nghost-sc74]   span.blue[_ngcontent-sc74]{background-color:#006d98}.black[_nghost-sc74]   span.orange[_ngcontent-sc74]{background-color:#f67d14}.black[_nghost-sc74]   #parametre[_ngcontent-sc74]   .sucess-message[_ngcontent-sc74]{background-color:#1cc38a}.black[_nghost-sc74]   #parametre[_ngcontent-sc74]   .error-message[_ngcontent-sc74]{background-color:#bf2738}.black[_nghost-sc74]   .toggle[_ngcontent-sc74]:before{background:#293237}.black[_nghost-sc74]   .toggle[_ngcontent-sc74]   span[_ngcontent-sc74]{background:#293237;border:3px solid #7a8891}.black[_nghost-sc74]   .toggle[_ngcontent-sc74]   span[_ngcontent-sc74]:before{background:rgba(200,215,220,.5);opacity:1}.black[_nghost-sc74]   .toggle.active[_ngcontent-sc74]:before{background:#1cc38a}.black[_nghost-sc74]   .toggle.active[_ngcontent-sc74]   span[_ngcontent-sc74]{background:#c8d7dc}.black[_nghost-sc74]   .toggle.active[_ngcontent-sc74]   span[_ngcontent-sc74]:before{opacity:0}.black[_nghost-sc74]   select[_ngcontent-sc74]{background:#1d2528;color:#fff}.black[_nghost-sc74]   .select[_ngcontent-sc74]{background:#1d2528}.black[_nghost-sc74]   .select[_ngcontent-sc74]:after{background:#1d2528}.black[_nghost-sc74]   ul.txt-size[_ngcontent-sc74]   li[_ngcontent-sc74]   span[_ngcontent-sc74]{background-color:#3e575e;color:#fff}.black[_nghost-sc74]   ul.txt-size[_ngcontent-sc74]   li[_ngcontent-sc74]   span.active[_ngcontent-sc74]{background:#1ec08f}.black[_nghost-sc74]   .incognito-link[_ngcontent-sc74]{color:#fff}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">#theme[_ngcontent-sc76]{display:none;padding:0}#theme.active[_ngcontent-sc76]{display:block}#theme[_ngcontent-sc76]   span.title[_ngcontent-sc76]{display:block;text-align:center;font-size:24px;margin:15px 0}.thumb[_ngcontent-sc76]{display:inline-block;justify-self:center;width:118px;position:relative;height:90px;cursor:pointer}.container-thumbs[_ngcontent-sc76]{display:grid;grid-template-columns:1fr 1fr;grid-row-gap:20px;width:285px;margin:auto}.container-thumbs[_ngcontent-sc76]   .thumb[_ngcontent-sc76]   span[_ngcontent-sc76]{position:absolute;display:block;width:22px;height:22px;bottom:4px;right:4px;border:2px solid #dee4ece7;z-index:3;border-radius:12px}.container-thumbs[_ngcontent-sc76]   .thumb[_ngcontent-sc76]   span[_ngcontent-sc76]   i[_ngcontent-sc76]{position:relative;top:0;left:3px;color:#fff;font-size:12px}@-moz-document url-prefix(){#theme .container-thumbs .thumb span i{top:-1px}}.example-tooltip-red[_ngcontent-sc76]{z-index:100000000;background:#b71c1c}.selected[_ngcontent-sc76]{background-color:#5ac18d}.info-bulle[_ngcontent-sc76]{position:absolute;top:-5px;left:-60px;background-color:rgba(0,0,0,.7);padding:13px;color:#fff;border-radius:16px 16px 0 16px;width:163px;font-size:14px;z-index:1}.info-bulle[_ngcontent-sc76]:after{content:"";position:absolute;top:57px;left:146px;border-color:transparent rgba(0,0,0,.7) transparent transparent;border-style:solid;border-width:0 17px 13px 0}.disabledNoAbo[_ngcontent-sc76]{cursor:auto}.disabledNoAbo[_ngcontent-sc76]   span[_ngcontent-sc76]{background-image:url(favicon-16x16.png);background-color:#e88227;background-size:contain;opacity:.5}.disabledNoAbo[_ngcontent-sc76]   img[_ngcontent-sc76]{opacity:.5}#theme[_ngcontent-sc76]   .container-thumbs.disabled[_ngcontent-sc76]   .thumb[_ngcontent-sc76]{position:relative;z-index:2;cursor:auto}#theme[_ngcontent-sc76]   .container-thumbs.disabled[_ngcontent-sc76]   img[_ngcontent-sc76]{opacity:.3}img[_ngcontent-sc76]{width:100%;position:relative;z-index:0}.tooltip-theme[_ngcontent-sc76]{display:none!important}.tooltip-theme.show[_ngcontent-sc76]{display:block!important;position:absolute!important;width:118px!important;bottom:40px!important;left:0!important;padding:3px!important;font-size:12px!important;text-align:center!important;border:none!important;border-radius:0!important;height:auto!important}</style><style ng-transition="serverApp">.base[_nghost-sc76]   #theme[_ngcontent-sc76]{background-color:#ccd8dc;color:#282f33}.base[_nghost-sc76]   #theme[_ngcontent-sc76]   span.title[_ngcontent-sc76]{color:#064358}.base[_nghost-sc76]   .tooltip-theme[_ngcontent-sc76]{background-color:#7b868e;color:#000!important}</style><style ng-transition="serverApp">.black[_nghost-sc76]   #theme[_ngcontent-sc76]{background-color:#13171a}.black[_nghost-sc76]   #theme[_ngcontent-sc76]   .container-thumbs.disabled[_ngcontent-sc76]   img[_ngcontent-sc76]{opacity:.3}.black[_nghost-sc76]   #theme[_ngcontent-sc76]   span.title[_ngcontent-sc76]{color:#fff}.black[_nghost-sc76]   .tooltip-theme[_ngcontent-sc76]{background-color:#000;color:#fff}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc76]   #theme[_ngcontent-sc76]   .container-thumbs.disabled[_ngcontent-sc76]   img[_ngcontent-sc76]{opacity:.3}.rose-sombre[_nghost-sc76]   #theme[_ngcontent-sc76]   span.title[_ngcontent-sc76]{color:#fff}.rose-sombre[_nghost-sc76]   .tooltip-theme[_ngcontent-sc76]{background-color:#7b868e;color:#000!important}.rose-clair[_nghost-sc76]   #theme[_ngcontent-sc76]   span.title[_ngcontent-sc76]{color:#064358}.rose-clair[_nghost-sc76]   .tooltip-theme[_ngcontent-sc76]{background-color:#7b868e;color:#000!important}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc76]   #theme[_ngcontent-sc76]{background-color:#ccd8dc;color:#282f33}.yinyang-clair[_nghost-sc76]   #theme[_ngcontent-sc76]   span.title[_ngcontent-sc76]{color:#064358}.yinyang-clair[_nghost-sc76]   .tooltip-theme[_ngcontent-sc76]{background-color:#7b868e;color:#000!important}.yinyang-sombre[_nghost-sc76]   #theme[_ngcontent-sc76]{background-color:#13171a}.yinyang-sombre[_nghost-sc76]   #theme[_ngcontent-sc76]   .container-thumbs.disabled[_ngcontent-sc76]   img[_ngcontent-sc76]{opacity:.3}.yinyang-sombre[_nghost-sc76]   #theme[_ngcontent-sc76]   span.title[_ngcontent-sc76]{color:#fff}.yinyang-sombre[_nghost-sc76]   .tooltip-theme[_ngcontent-sc76]{background-color:#000;color:#fff}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc76]   #theme[_ngcontent-sc76]{background-color:#13171a}.orange-sombre[_nghost-sc76]   #theme[_ngcontent-sc76]   .container-thumbs.disabled[_ngcontent-sc76]   img[_ngcontent-sc76]{opacity:.3}.orange-sombre[_nghost-sc76]   #theme[_ngcontent-sc76]   span.title[_ngcontent-sc76]{color:#fff}.orange-sombre[_nghost-sc76]   .tooltip-theme[_ngcontent-sc76]{background-color:#000;color:#fff}.orange-clair[_nghost-sc76]   #theme[_ngcontent-sc76]{background-color:#ccd8dc;color:#282f33}.orange-clair[_nghost-sc76]   #theme[_ngcontent-sc76]   span.title[_ngcontent-sc76]{color:#064358}.orange-clair[_nghost-sc76]   .tooltip-theme[_ngcontent-sc76]{background-color:#7b868e;color:#000!important}</style><style ng-transition="serverApp">#compte[_ngcontent-sc102]{display:none;padding:0}#compte.active[_ngcontent-sc102]{display:block}</style><style ng-transition="serverApp">.base[_nghost-sc102]   #compte[_ngcontent-sc102]{background-color:#ccd8dc;color:#1d2528}</style><style ng-transition="serverApp">.black[_nghost-sc102]   #compte[_ngcontent-sc102]{background-color:#13171a;color:#fff}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc102]   #compte[_ngcontent-sc102]{background-color:#070826;color:#fff}.rose-clair[_nghost-sc102]   #compte[_ngcontent-sc102]{background-color:#ccd8dc;color:#1d2528}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc102]   #compte[_ngcontent-sc102]{background-color:#ccd8dc;color:#1d2528}.yinyang-sombre[_nghost-sc102]   #compte[_ngcontent-sc102]{background-color:#13171a;color:#fff}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc102]   #compte[_ngcontent-sc102]{background-color:#13171a;color:#fff}.orange-clair[_nghost-sc102]   #compte[_ngcontent-sc102]{background-color:#ccd8dc;color:#1d2528}</style><style ng-transition="serverApp">.panel-section-head[_ngcontent-sc104]{display:grid;grid-auto-flow:column;grid-template-columns:8fr 1fr;grid-template-rows:40px;justify-items:left;align-items:center;cursor:pointer;font-size:18px;padding-left:5px}.panel-section-head[_ngcontent-sc104]   span.title[_ngcontent-sc104]{display:block;font-size:24px;margin-left:15px}.panel-section[_ngcontent-sc104]   .panel-content[_ngcontent-sc104]{padding:1px 0 0 15px;font-size:16px;max-height:500px;display:flex;flex-wrap:wrap}.panel-section[_ngcontent-sc104]   .panel-content[_ngcontent-sc104]   .section-content[_ngcontent-sc104]   a[_ngcontent-sc104], .panel-section[_ngcontent-sc104]   .panel-content[_ngcontent-sc104]   .section-content[_ngcontent-sc104]   span[_ngcontent-sc104]{flex:0 50%}.panel-section-head[_ngcontent-sc104]   h3[_ngcontent-sc104]{margin:0}.panel-section-head[_ngcontent-sc104]   span[_ngcontent-sc104]   [_ngcontent-sc104]:not(.title){justify-self:center}span.rubrique[_ngcontent-sc104]{text-decoration:none;padding:5px;font-weight:700;margin-top:6px;cursor:pointer}span.rubrique[_ngcontent-sc104]   i[_ngcontent-sc104]{margin-right:5px}a[_ngcontent-sc104], span.disabled[_ngcontent-sc104]{text-decoration:none;padding:5px;font-weight:700;margin-top:5px}a[_ngcontent-sc104]   i[_ngcontent-sc104]{margin-right:5px}.panel-content[_ngcontent-sc104]   .section-content[_ngcontent-sc104]{display:contents}.section-content[_ngcontent-sc104]   .disabled[_ngcontent-sc104]{color:#696969}</style><style ng-transition="serverApp">.base[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]{color:#1f2528;background-color:#b3c3c9}.base[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]   i[_ngcontent-sc104]{color:#e88227}.base[_nghost-sc104]   .panel-container[_ngcontent-sc104]   .rubrique[_ngcontent-sc104]{color:#355869}.base[_nghost-sc104]   a[_ngcontent-sc104]{color:#355869}.base[_nghost-sc104]   a[_ngcontent-sc104]:hover{color:#e88227}.base[_nghost-sc104]   .rubrique[_ngcontent-sc104]:hover{color:#e88227!important}.base[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]   span.title[_ngcontent-sc104]{color:#064358}.base[_nghost-sc104]   span.rubrique[_ngcontent-sc104]{color:#355869}</style><style ng-transition="serverApp">.black[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]{color:#bbbfbf;background-color:#1f2528}.black[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]   i[_ngcontent-sc104]{color:#e88227}.black[_nghost-sc104]   .panel-container[_ngcontent-sc104]   .rubrique[_ngcontent-sc104]{color:#87939b}.black[_nghost-sc104]   a[_ngcontent-sc104]{color:#87939b}.black[_nghost-sc104]   a[_ngcontent-sc104]:hover{color:#fff}.black[_nghost-sc104]   .rubrique[_ngcontent-sc104]:hover{color:#fff!important}.black[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]   span.title[_ngcontent-sc104]{color:#fff}.black[_nghost-sc104]   span.rubrique[_ngcontent-sc104]{color:#87939b}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]{color:#bbbfbf;background-color:#1f2528}.orange-sombre[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]   i[_ngcontent-sc104]{color:#e88227}.orange-sombre[_nghost-sc104]   .panel-container[_ngcontent-sc104]   .rubrique[_ngcontent-sc104]{color:#87939b}.orange-sombre[_nghost-sc104]   a[_ngcontent-sc104]{color:#87939b}.orange-sombre[_nghost-sc104]   a[_ngcontent-sc104]:hover{color:#fff}.orange-sombre[_nghost-sc104]   .rubrique[_ngcontent-sc104]:hover{color:#fff!important}.orange-sombre[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]   span.title[_ngcontent-sc104]{color:#fff}.orange-sombre[_nghost-sc104]   span.rubrique[_ngcontent-sc104]{color:#87939b}.orange-clair[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]{color:#1f2528;background-color:#b3c3c9}.orange-clair[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]   i[_ngcontent-sc104]{color:#e88227}.orange-clair[_nghost-sc104]   .panel-container[_ngcontent-sc104]   .rubrique[_ngcontent-sc104]{color:#355869}.orange-clair[_nghost-sc104]   a[_ngcontent-sc104]{color:#355869}.orange-clair[_nghost-sc104]   a[_ngcontent-sc104]:hover{color:#e88227}.orange-clair[_nghost-sc104]   .rubrique[_ngcontent-sc104]:hover{color:#e88227!important}.orange-clair[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]   span.title[_ngcontent-sc104]{color:#064358}.orange-clair[_nghost-sc104]   span.rubrique[_ngcontent-sc104]{color:#355869}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]{color:#bbbfbf;background-color:#070826}.rose-sombre[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]   i[_ngcontent-sc104]{color:#e88227}.rose-sombre[_nghost-sc104]   .panel-container[_ngcontent-sc104]   .rubrique[_ngcontent-sc104]{color:#87939b}.rose-sombre[_nghost-sc104]   a[_ngcontent-sc104]{color:#87939b}.rose-sombre[_nghost-sc104]   a[_ngcontent-sc104]:hover{color:#fff}.rose-sombre[_nghost-sc104]   .rubrique[_ngcontent-sc104]:hover{color:#fff!important}.rose-sombre[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]   span.title[_ngcontent-sc104]{color:#fff}.rose-sombre[_nghost-sc104]   span.rubrique[_ngcontent-sc104]{color:#87939b}.rose-clair[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]{color:#1f2528;background-color:#b3c3c9}.rose-clair[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]   i[_ngcontent-sc104]{color:#e88227}.rose-clair[_nghost-sc104]   .panel-container[_ngcontent-sc104]   .rubrique[_ngcontent-sc104]{color:#355869}.rose-clair[_nghost-sc104]   a[_ngcontent-sc104]{color:#355869}.rose-clair[_nghost-sc104]   a[_ngcontent-sc104]:hover{color:#e88227}.rose-clair[_nghost-sc104]   .rubrique[_ngcontent-sc104]:hover{color:#e88227!important}.rose-clair[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]   span.title[_ngcontent-sc104]{color:#064358}.rose-clair[_nghost-sc104]   span.rubrique[_ngcontent-sc104]{color:#355869}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]{color:#1f2528;background-color:#b3c3c9}.yinyang-clair[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]   i[_ngcontent-sc104]{color:#e88227}.yinyang-clair[_nghost-sc104]   .panel-container[_ngcontent-sc104]   .rubrique[_ngcontent-sc104]{color:#355869}.yinyang-clair[_nghost-sc104]   a[_ngcontent-sc104]{color:#355869}.yinyang-clair[_nghost-sc104]   a[_ngcontent-sc104]:hover{color:#e88227}.yinyang-clair[_nghost-sc104]   .rubrique[_ngcontent-sc104]:hover{color:#e88227!important}.yinyang-clair[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]   span.title[_ngcontent-sc104]{color:#064358}.yinyang-clair[_nghost-sc104]   span.rubrique[_ngcontent-sc104]{color:#355869}.yinyang-sombre[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]{color:#bbbfbf;background-color:#161719}.yinyang-sombre[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]   i[_ngcontent-sc104]{color:#e88227}.yinyang-sombre[_nghost-sc104]   .panel-container[_ngcontent-sc104]   .rubrique[_ngcontent-sc104]{color:#87939b}.yinyang-sombre[_nghost-sc104]   a[_ngcontent-sc104]{color:#87939b}.yinyang-sombre[_nghost-sc104]   a[_ngcontent-sc104]:hover{color:#fff}.yinyang-sombre[_nghost-sc104]   .rubrique[_ngcontent-sc104]:hover{color:#fff!important}.yinyang-sombre[_nghost-sc104]   .panel-section-head[_ngcontent-sc104]   span.title[_ngcontent-sc104]{color:#fff}.yinyang-sombre[_nghost-sc104]   span.rubrique[_ngcontent-sc104]{color:#87939b}</style><style ng-transition="serverApp">.container[_ngcontent-sc105]   .canvas-container[_ngcontent-sc105]{position:relative;z-index:4;width:100px;height:50px}.container[_ngcontent-sc105]   .jauge[_ngcontent-sc105]{width:100px;height:50px}.container[_ngcontent-sc105]   .jauge-text[_ngcontent-sc105]{position:absolute;top:20px;right:35px;text-align:center;font-family:Electrolize,sans-serif;font-display:swap;font-weight:700}.container[_ngcontent-sc105]   .jauge-text[_ngcontent-sc105]   p[_ngcontent-sc105]{margin:0;color:#fff}.container[_ngcontent-sc105]   .jauge-text[_ngcontent-sc105]   p[_ngcontent-sc105]:first-child{font-size:7px}.container[_ngcontent-sc105]   .jauge-text[_ngcontent-sc105]   p[_ngcontent-sc105]:nth-child(2){font-size:13px}</style><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@nextinpact"><meta name="twitter:title" content="Capsule habitable Boeing Starliner : une fenêtre de lancement en mai pour le second Orbital Flight Test"><meta name="twitter:description" content="La société explique que, « après des tests et une analyse approfondis des vannes sur le système de propulsion du module de service CST-100 Starliner », elle a décidé d’aller de l’avant… et de changer de module. Un roulement est mi..."><meta name="twitter:image" content="https://cdnx.nextinpact.com/data-next/images/bd/wide-linked-media/3052.jpg"><meta name="og:updated_time" content="2021-12-17T08:13:35.033Z"><meta name="og:title" content="Capsule habitable Boeing Starliner : une fenêtre de lancement en mai pour le second Orbital Flight Test"><meta name="og:description" content="La société explique que, « après des tests et une analyse approfondis des vannes sur le système de propulsion du module de service CST-100 Starliner », elle a décidé d’aller de l’avant… et de changer de module. Un roulement est mi..."><meta name="og:url" content="https://www.nextinpact.com/lebrief/49253/capsule-habitable-boeing-starliner-fenetre-lancement-en-mai-pour-second-orbital-flight-test"><meta name="image" property="og:image" content="https://cdnx.nextinpact.com/data-next/images/bd/wide-linked-media/3052.jpg"><meta name="og:type" content="article"><meta name="description" content="La société explique que, « après des tests et une analyse approfondis des vannes sur le système de propulsion du module de service CST-100 Starliner », elle a décidé d’aller de l’avant… et de changer de module. Un roulement est mi..."><meta name="keywords" content="Espace"><meta name="author" content="#LeBrief"><meta name="copyright" content="nextinpact.com"><meta name="article:author" content="#LeBrief"><meta name="article:published_time" content="2021-12-17T08:13:35.033Z"><meta name="article:modified_time" content="2021-12-17T08:13:35.033Z"><style ng-transition="serverApp">img[_ngcontent-sc108]{width:100%}a[_ngcontent-sc108]{width:1280px;margin:auto;position:relative;display:block}.wrapper[_ngcontent-sc108]{margin:12px 0}.wrapper.rotation[_ngcontent-sc108]{margin:0 0 25px}span[_ngcontent-sc108]{text-transform:uppercase;font-size:12px;transform:rotate(-90deg);display:inline-block;position:absolute;bottom:33px;left:-45px}.aus-container[_ngcontent-sc108]   .label[_ngcontent-sc108]{color:#4a636a}@keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}@-webkit-keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}@media (max-width:1300px){a[_ngcontent-sc108]{width:98vw}.wrapper[_ngcontent-sc108], .wrapper.rotation[_ngcontent-sc108]{margin:0 0 -4px}}</style><style ng-transition="serverApp">.base[_nghost-sc108]   .wrapper[_ngcontent-sc108]{background-color:#292f33}.base[_nghost-sc108]   span[_ngcontent-sc108]{color:#fff}.base[_nghost-sc108]   .close[_ngcontent-sc108]{color:#fff}.base[_nghost-sc108]   .wrapper-loading[_ngcontent-sc108]{background-color:#292f33}.base.link-loading[_nghost-sc108]{background-color:#1f2528}</style><style ng-transition="serverApp">.white[_nghost-sc108]   .wrapper[_ngcontent-sc108]{background-color:#e2e2e2}.white[_nghost-sc108]   span[_ngcontent-sc108]{color:#8a979d}.white[_nghost-sc108]   .close[_ngcontent-sc108]{color:#8a979d}.white[_nghost-sc108]   .wrapper-loading[_ngcontent-sc108]{background-color:#fff}.white.link-loading[_nghost-sc108]{background-color:#8a979d}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc108]   .wrapper[_ngcontent-sc108]{background-color:#292f33}.rose-sombre[_nghost-sc108]   span[_ngcontent-sc108]{color:#fff}.rose-sombre[_nghost-sc108]   .close[_ngcontent-sc108]{color:#fff}.rose-sombre[_nghost-sc108]   .wrapper-loading[_ngcontent-sc108]{background-color:#292f33}.rose-sombre.link-loading[_nghost-sc108]{background-color:#1f2528}.rose-clair[_nghost-sc108]   .wrapper[_ngcontent-sc108]{background-color:#292f33}.rose-clair[_nghost-sc108]   span[_ngcontent-sc108]{color:#fff}.rose-clair[_nghost-sc108]   .close[_ngcontent-sc108]{color:#fff}.rose-clair[_nghost-sc108]   .wrapper-loading[_ngcontent-sc108]{background-color:#292f33}.rose-clair.link-loading[_nghost-sc108]{background-color:#1f2528}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc108]   .wrapper[_ngcontent-sc108]{background-color:#292f33}.yinyang-clair[_nghost-sc108]   span[_ngcontent-sc108]{color:#fff}.yinyang-clair[_nghost-sc108]   .close[_ngcontent-sc108]{color:#fff}.yinyang-clair[_nghost-sc108]   .wrapper-loading[_ngcontent-sc108]{background-color:#292f33}.yinyang-clair.link-loading[_nghost-sc108]{background-color:#1f2528}.yinyang-sombre[_nghost-sc108]   .wrapper[_ngcontent-sc108]{background-color:#e2e2e2}.yinyang-sombre[_nghost-sc108]   span[_ngcontent-sc108]{color:#8a979d}.yinyang-sombre[_nghost-sc108]   .close[_ngcontent-sc108]{color:#8a979d}.yinyang-sombre[_nghost-sc108]   .wrapper-loading[_ngcontent-sc108]{background-color:#fff}.yinyang-sombre.link-loading[_nghost-sc108]{background-color:#8a979d}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc108]   .wrapper[_ngcontent-sc108]{background-color:#292f33}.orange-sombre[_nghost-sc108]   span[_ngcontent-sc108]{color:#fff}.orange-sombre[_nghost-sc108]   .close[_ngcontent-sc108]{color:#fff}.orange-sombre[_nghost-sc108]   .wrapper-loading[_ngcontent-sc108]{background-color:#292f33}.orange-sombre.link-loading[_nghost-sc108]{background-color:#1f2528}.orange-clair[_nghost-sc108]   .wrapper[_ngcontent-sc108]{background-color:#292f33}.orange-clair[_nghost-sc108]   span[_ngcontent-sc108]{color:#fff}.orange-clair[_nghost-sc108]   .close[_ngcontent-sc108]{color:#fff}.orange-clair[_nghost-sc108]   .wrapper-loading[_ngcontent-sc108]{background-color:#292f33}.orange-clair.link-loading[_nghost-sc108]{background-color:#1f2528}</style><style ng-transition="serverApp">.sidebar-tab-container[_ngcontent-sc177]{width:400px;position:relative;overflow:hidden;height:100%}.tabs[_ngcontent-sc177]{height:50px;display:grid;grid-template-columns:1fr 1fr}button[_ngcontent-sc177]{border:none;outline:none;font-size:22px;font-weight:700;font-family:open sans condensed,sans-serif;font-display:swap;cursor:pointer}@media (min-width:1024px) and (max-width:1280px){.sidebar-tab-container[_ngcontent-sc177]{width:360px}}@media (max-width:1023px){[_nghost-sc177]{display:none}}</style><style ng-transition="serverApp">.base[_nghost-sc177]   .sidebar-tab-container[_ngcontent-sc177]{box-shadow:0 0 10px 0 #abb2b5}.base[_nghost-sc177]   button[_ngcontent-sc177]{border-top:6px solid #8a979d;background-color:#e7ecef;color:#8a979d}.base[_nghost-sc177]   button.active[_ngcontent-sc177]{border-top:6px solid #064358;background-color:#f2f6f7;color:#064358}</style><style ng-transition="serverApp">.black[_nghost-sc177]   button[_ngcontent-sc177]{border-top:6px solid #8a979d;color:#8c9ba1;background-color:#272f32}.black[_nghost-sc177]   button.active[_ngcontent-sc177]{border-top:6px solid #e88228;color:#fff;background-color:#1f2528}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc177]   button[_ngcontent-sc177]{color:#acaeaf;background-color:#4d565c}.rose-sombre[_nghost-sc177]   button.active[_ngcontent-sc177]{border-top:6px solid #942643;color:#ccd8dc;background-color:#070826}.rose-clair[_nghost-sc177]   .sidebar-tab-container[_ngcontent-sc177]{box-shadow:0 0 10px 0 #abb2b5}.rose-clair[_nghost-sc177]   button[_ngcontent-sc177]{border-top:6px solid #8a979d;background-color:#e7ecef;color:#8a979d}.rose-clair[_nghost-sc177]   button.active[_ngcontent-sc177]{border-top:6px solid #ff598c;background-color:#f2f6f7;color:#064358}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc177]{box-shadow:0 0 10px 0 #000}.yinyang-clair[_nghost-sc177]   button[_ngcontent-sc177]{border-top:6px solid #8a979d;color:#8c9ba1;background-color:#272f32}.yinyang-clair[_nghost-sc177]   button.active[_ngcontent-sc177]{border-top:6px solid #e88228;color:#fff;background-color:#283234}.yinyang-sombre[_nghost-sc177]   button[_ngcontent-sc177]{border-top:6px solid #627176;color:#8c9ba1;background-color:#1b1e1f}.yinyang-sombre[_nghost-sc177]   button.active[_ngcontent-sc177]{border-top:6px solid #e88228;color:#fff;background-color:#1f2528}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc177]   button[_ngcontent-sc177]{color:#acaeaf;background-color:#2e3539;border-top:5px solid #646e73}.orange-sombre[_nghost-sc177]   button.active[_ngcontent-sc177]{border-top:5px solid #ea8212;color:#ccd8dc;background-color:#1f2528}.orange-clair[_nghost-sc177]   .sidebar-tab-container[_ngcontent-sc177]{box-shadow:0 0 10px 0 #abb2b5}.orange-clair[_nghost-sc177]   button[_ngcontent-sc177]{border-top:5px solid #8a979d;background-color:#e7ecef;color:#8c9ba1}.orange-clair[_nghost-sc177]   button.active[_ngcontent-sc177]{border-top:5px solid #e88228;background-color:#f2f6f7;color:#064358}</style><style ng-transition="serverApp">.brief-container[_ngcontent-sc112]{margin-bottom:20px}.sidebar-container[_ngcontent-sc112]{position:relative;overflow:hidden;height:100%;min-height:1500px;width:400px;padding-top:20px}.sidebar-notab[_ngcontent-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]{display:block;text-decoration:none;font-size:17px;margin-bottom:10px;text-align:center;border-top:4px solid #e88227;padding-top:10px}.sidebar-notab[_ngcontent-sc112]   .sidebar-container[_ngcontent-sc112]{padding:0}.sidebar-container[_ngcontent-sc112]   ul.sidebar-elem[_ngcontent-sc112]{margin-top:10px}.sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]{text-decoration:none}.sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]:before{content:"   ";white-space:pre;position:relative;top:26px;left:0}ng-scrollbar[_ngcontent-sc112]{height:calc(100vh - 90px)}ng-scrollbar.sidebar-notab[_ngcontent-sc112]{height:calc(100vh - 51px)}ul.sidebar-elem.last[_ngcontent-sc112]{padding-bottom:65px}ul.sidebar-elem[_ngcontent-sc112]   li[_ngcontent-sc112]{padding:8px 0;list-style:none}.loader[_ngcontent-sc112]   .main-link[_ngcontent-sc112]{text-decoration:none;display:grid;grid-template-columns:2fr 1fr;grid-template-rows:1fr;grid-column-gap:10px;grid-template-areas:"infos img";height:106px}.loader[_ngcontent-sc112]   .entete[_ngcontent-sc112]{width:300px;height:23px;margin-bottom:19px}.loader[_ngcontent-sc112]   .entete[_ngcontent-sc112], .loader[_ngcontent-sc112]   .right-container[_ngcontent-sc112]{-webkit-animation:pulse 2s infinite;animation:pulse 2s infinite}.loader[_ngcontent-sc112]   .right-container[_ngcontent-sc112]{grid-area:img;width:90px;height:68px}.loader[_ngcontent-sc112]   .left-container[_ngcontent-sc112]{font-family:Open Sans Condensed,sans-serif;font-display:swap;grid-area:infos;display:grid;grid-template-columns:1fr;grid-template-rows:auto 1fr;grid-template-areas:"title" "other";padding-left:20px}.loader[_ngcontent-sc112]   .left-container[_ngcontent-sc112]   h2[_ngcontent-sc112]{grid-area:title;margin:0;height:22px;width:180px;-webkit-animation:pulse 2s infinite;animation:pulse 2s infinite}.loader[_ngcontent-sc112]   .left-container[_ngcontent-sc112]   .infos[_ngcontent-sc112]{grid-area:other;display:grid;grid-template-columns:1fr 1fr;grid-template-areas:"date comments";padding-bottom:4px}.loader[_ngcontent-sc112]   .left-container[_ngcontent-sc112]   small[_ngcontent-sc112]{grid-area:date;margin-top:5px;height:20px;width:106px;-webkit-animation:pulse 2s infinite;animation:pulse 2s infinite}.sidebar-container.loader[_ngcontent-sc112]   .link-brief[_ngcontent-sc112]{display:block;text-align:center;height:35px;width:100%;margin:0 5px 30px 0;-webkit-animation:pulse 2s infinite;animation:pulse 2s infinite;border-top:4px solid #e88227;padding-top:10px}@media (max-width:1300px){.sidebar-container[_ngcontent-sc112]{box-shadow:0 0 10px 0 transparent}}@media (min-width:1024px) and (max-width:1280px){.sidebar-container[_ngcontent-sc112]{width:360px}}@media (max-width:1023px){.sidebar-container[_ngcontent-sc112]{grid-area:"content";display:block;height:100%;width:100%}.sidebar-container.loader[_ngcontent-sc112]{margin-top:49px}.loader[_ngcontent-sc112]   .main-link[_ngcontent-sc112]{padding:10px;grid-template-columns:1fr 2fr;grid-template-areas:"img infos ";margin-bottom:36px}.loader[_ngcontent-sc112]   .right-container[_ngcontent-sc112]{width:144px;height:108px;-webkit-animation:pulse 2s infinite;animation:pulse 2s infinite}.sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]{padding:10px;font-family:open sans condensed,sans-serif;font-display:swap;font-weight:700}.sidebar-container[_ngcontent-sc112]   a.link-brief.firstItem[_ngcontent-sc112]{position:relative;top:6px}.sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]:before{display:none}ng-scrollbar[_ngcontent-sc112]{height:inherit}.sidebar-container.loader[_ngcontent-sc112]{margin-top:50px!important}.head-sidebarright[_ngcontent-sc112], .mobile-container[_ngcontent-sc112]   h2[_ngcontent-sc112]{display:none}ul.sidebar-elem[_ngcontent-sc112]   li[_ngcontent-sc112]{padding:0}.sidebar-container[_ngcontent-sc112]   ul.sidebar-elem[_ngcontent-sc112]{margin-top:20px}.brief-container[_ngcontent-sc112]{margin-bottom:25px}}@media (max-width:768px){.sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]{padding-top:11px}.sidebar-container.padding-on-fixed[_ngcontent-sc112]{padding-top:60px}}</style><style ng-transition="serverApp">.base[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]{background-color:#f2f6f7}.base[_nghost-sc112]   .sidebar-notab[_ngcontent-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]{border-top:4px solid #e88227}.base[_nghost-sc112]   .selected[_ngcontent-sc112]{border-left:5px solid #064358}.base[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]:before{border-top:30px solid #8b9aa1;border-right:8px solid transparent}.base[_nghost-sc112]   .sidebar-notab[_ngcontent-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]:before{border-top:none;border-right:none}.base[_nghost-sc112]   .sidebar-notab[_ngcontent-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]{color:#064358}.base[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]{color:#8b9aa1}.base[_nghost-sc112]   ul.sidebar-elem[_ngcontent-sc112]   li[_ngcontent-sc112]:hover{background-color:#fafdfe}@keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}@-webkit-keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}@media (max-width:1023px){.base[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]{color:#064358;background-color:#31636f17;position:relative}.base[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]:after{content:"";position:absolute;top:0;right:-10px;border-color:transparent transparent transparent #31636f17;border-style:solid;border-width:0 0 45px 10px}.base[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]{background-color:#f2f6f7}}</style><style ng-transition="serverApp">.black[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]{background-color:#1f2528}.black[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]{color:#ccd8dc}.black[_nghost-sc112]   .sidebar-notab[_ngcontent-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]{border-top:4px solid #e88228}.black[_nghost-sc112]   .selected[_ngcontent-sc112]{border-left:5px solid #e88228}.black[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]:before{border-top:30px solid #8b9aa1;border-right:8px solid transparent}.black[_nghost-sc112]   .sidebar-notab[_ngcontent-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]:before{border-top:none;border-right:none}.black[_nghost-sc112]   ul.sidebar-elem[_ngcontent-sc112]   li[_ngcontent-sc112]:hover{background-color:#2a3135}@keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}@-webkit-keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}@media (max-width:1023px){.black[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]{background-color:#1f2528}.black[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]{color:#fff;background-color:#05384b;position:relative}.black[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]:after{content:"";position:absolute;top:0;right:-10px;border-color:transparent transparent transparent #05384b;border-style:solid;border-width:0 0 45px 10px}}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]{background-color:#070826}.rose-sombre[_nghost-sc112]   .sidebar-notab[_ngcontent-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]{border-top:4px solid #942643}.rose-sombre[_nghost-sc112]   .selected[_ngcontent-sc112]{border-left:5px solid #942643}.rose-sombre[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]:before{border-top:30px solid #942643;border-right:8px solid transparent}.rose-sombre[_nghost-sc112]   .sidebar-notab[_ngcontent-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]:before{border-top:none;border-right:none}.rose-sombre[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]{color:#fff}.rose-sombre[_nghost-sc112]   ul.sidebar-elem[_ngcontent-sc112]   li[_ngcontent-sc112]:hover{background-color:#0e0f30}@media (max-width:1023px){.rose-sombre[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]{color:#ccd8dc;background-color:#962543;position:relative}.rose-sombre[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]:after{content:"";position:absolute;top:0;right:-10px;border-color:transparent transparent transparent #962543;border-style:solid;border-width:0 0 45px 10px}.rose-sombre[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]{background-color:#070826}}.rose-clair[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]{background-color:#f2f6f7}.rose-clair[_nghost-sc112]   .sidebar-notab[_ngcontent-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]{border-top:4px solid #ff598c}.rose-clair[_nghost-sc112]   .selected[_ngcontent-sc112]{border-left:5px solid #ff598c}.rose-clair[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]:before{border-top:30px solid #ff598c;border-right:8px solid transparent}.rose-clair[_nghost-sc112]   .sidebar-notab[_ngcontent-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]:before{border-top:none;border-right:none}.rose-clair[_nghost-sc112]   .sidebar-notab[_ngcontent-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]{color:#064358}.rose-clair[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]{color:#8b9aa1}.rose-clair[_nghost-sc112]   ul.sidebar-elem[_ngcontent-sc112]   li[_ngcontent-sc112]:hover{background-color:#fafdfe}@keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}@-webkit-keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}@media (max-width:1023px){.rose-clair[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]{color:#064358;background-color:#31636f17;position:relative}.rose-clair[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]:after{content:"";position:absolute;top:0;right:-10px;border-color:transparent transparent transparent #31636f17;border-style:solid;border-width:0 0 45px 10px}.rose-clair[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]{background-color:#f2f6f7}}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc112]{box-shadow:0 0 10px 0 #000}.yinyang-clair[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]{background-color:#283234}.yinyang-clair[_nghost-sc112]   .sidebar-notab[_ngcontent-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]{border-top:4px solid #e88228}.yinyang-clair[_nghost-sc112]   .selected[_ngcontent-sc112]{border-left:5px solid #e88228}.yinyang-clair[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]:before{border-top:30px solid #8b9aa1;border-right:8px solid transparent}.yinyang-clair[_nghost-sc112]   .sidebar-notab[_ngcontent-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]:before{border-top:none;border-right:none}.yinyang-clair[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]{color:#ccd8dc}.yinyang-clair[_nghost-sc112]   ul.sidebar-elem[_ngcontent-sc112]   li[_ngcontent-sc112]:hover{background-color:#1f2528}@media (max-width:1023px){.yinyang-clair[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]{background-color:#f2f6f7}.yinyang-clair[_nghost-sc112]   ul.sidebar-elem[_ngcontent-sc112]   li[_ngcontent-sc112]:hover{background-color:#fafdfe}.yinyang-clair[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]{color:#fff;background-color:#05384b;position:relative}.yinyang-clair[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]:after{content:"";position:absolute;top:0;right:-10px;border-color:transparent transparent transparent #05384b;border-style:solid;border-width:0 0 45px 10px}}.yinyang-sombre[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]{background-color:#161719}.yinyang-sombre[_nghost-sc112]   .sidebar-notab[_ngcontent-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]{border-top:4px solid #e88228}.yinyang-sombre[_nghost-sc112]   .selected[_ngcontent-sc112]{border-left:5px solid #e88228}.yinyang-sombre[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]:before{border-top:30px solid #8b9aa1;border-right:8px solid transparent}.yinyang-sombre[_nghost-sc112]   .sidebar-notab[_ngcontent-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]:before{border-top:none;border-right:none}.yinyang-sombre[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]{color:#ccd8dc}.yinyang-sombre[_nghost-sc112]   ul.sidebar-elem[_ngcontent-sc112]   li[_ngcontent-sc112]:hover{background-color:#2a3135}@keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}@-webkit-keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}@media (max-width:1023px){.yinyang-sombre[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]{background-color:#1f2528}.yinyang-sombre[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]{color:#fff;background-color:#05384b;position:relative}.yinyang-sombre[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]:after{content:"";position:absolute;top:0;right:-10px;border-color:transparent transparent transparent #05384b;border-style:solid;border-width:0 0 45px 10px}}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]{background-color:#1f2528}.orange-sombre[_nghost-sc112]   .sidebar-notab[_ngcontent-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]{border-top:4px solid #e88227}.orange-sombre[_nghost-sc112]   .selected[_ngcontent-sc112]{border-left:5px solid #e88227}.orange-sombre[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]:before{border-top:30px solid #e88227;border-right:8px solid transparent}.orange-sombre[_nghost-sc112]   ul.sidebar-elem[_ngcontent-sc112]   li[_ngcontent-sc112]:hover{background-color:#1b1e1f}.orange-sombre[_nghost-sc112]   .sidebar-notab[_ngcontent-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]:before{border-top:none;border-right:none}.orange-sombre[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]{color:#fff}@media (max-width:1023px){.orange-sombre[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]{color:#ccd8dc;background-color:#a83604;position:relative}.orange-sombre[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]:after{content:"";position:absolute;top:0;right:-10px;border-color:transparent transparent transparent #a83604;border-style:solid;border-width:0 0 45px 10px}.orange-sombre[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]{background-color:#1f2528}}.orange-clair[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]{background-color:#f2f6f7}.orange-clair[_nghost-sc112]   .sidebar-notab[_ngcontent-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]{border-top:4px solid #e88228}.orange-clair[_nghost-sc112]   .selected[_ngcontent-sc112]{border-left:5px solid #e88228}.orange-clair[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]:before{border-top:30px solid #e88228;border-right:8px solid transparent}.orange-clair[_nghost-sc112]   .sidebar-notab[_ngcontent-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]:before{border-top:none;border-right:none}.orange-clair[_nghost-sc112]   .sidebar-notab[_ngcontent-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]{color:#064358}.orange-clair[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]{color:#8b9aa1}.orange-clair[_nghost-sc112]   ul.sidebar-elem[_ngcontent-sc112]   li[_ngcontent-sc112]:hover{background-color:#fafdfe}@keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}@-webkit-keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}@media (max-width:1023px){.orange-clair[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]{color:#064358;background-color:#31636f17;position:relative}.orange-clair[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]   a.link-brief[_ngcontent-sc112]:after{content:"";position:absolute;top:0;right:-10px;border-color:transparent transparent transparent #31636f17;border-style:solid;border-width:0 0 45px 10px}.orange-clair[_nghost-sc112]   .sidebar-container[_ngcontent-sc112]{background-color:#f2f6f7}}</style><link _ngcontent-sc190="" rel="canonical" href="https://www.nextinpact.com/lebrief/49253/capsule-habitable-boeing-starliner-fenetre-lancement-en-mai-pour-second-orbital-flight-test" class="ng-star-inserted"><style ng-transition="serverApp">.auth-header[_ngcontent-sc90]{padding:15px}.auth-header[_ngcontent-sc90]   span[_ngcontent-sc90]{font-size:60px;display:table;margin:auto}.auth-panel[_ngcontent-sc90]{display:grid;grid-template-rows:.7fr .7fr .7fr 1fr 1fr;grid-template-areas:"login" "password" "check" "after" "button"}.username-container[_ngcontent-sc90]{grid-area:login;justify-self:center;width:95%}.pass-container[_ngcontent-sc90]{grid-area:password;justify-self:center;width:95%}.after-login-form[_ngcontent-sc90]{grid-area:after;display:grid;grid-template-columns:1fr 1fr;grid-template-areas:"error forgot"}.after-login-form[_ngcontent-sc90]   .error-login[_ngcontent-sc90]{grid-area:error;font-size:15px;justify-self:left;margin:0 0 0 20px}.after-login-form[_ngcontent-sc90]   a.forgot-psw[_ngcontent-sc90]{grid-area:forgot;font-size:14px;justify-self:right;margin-right:20px}.after-login-form[_ngcontent-sc90]   a.forgot-psw[_ngcontent-sc90]:hover{opacity:.8}.button-container[_ngcontent-sc90]{grid-area:button;justify-self:center;width:95%}.button-container[_ngcontent-sc90]   button[_ngcontent-sc90]{width:100%;padding:12px;font-size:17px;cursor:pointer;border:none;border-radius:5px}.username-container[_ngcontent-sc90]:focus{border:1px solid red}.register-container[_ngcontent-sc90]{padding-bottom:12px}.register-container[_ngcontent-sc90]   p[_ngcontent-sc90]{font-size:14px;text-align:center;margin-bottom:5px;margin-top:10px}.register-container[_ngcontent-sc90]   a[_ngcontent-sc90]{display:block;font-size:22px;text-align:center;font-weight:700}.register-container[_ngcontent-sc90]   a[_ngcontent-sc90]:hover{opacity:.8}input[_ngcontent-sc90]{border:0;padding:9px 2px 10px 28px;width:100%;height:100%;border-radius:5px}.textbox-container[_ngcontent-sc90]{position:relative}.textbox-container[_ngcontent-sc90]   i[_ngcontent-sc90]{position:absolute;top:8px;left:7px}a[_ngcontent-sc90]:focus, button[_ngcontent-sc90]:focus, input[_ngcontent-sc90]:focus{outline:none;border:1px solid rgba(55,64,69,.5)!important}.check-container[_ngcontent-sc90]{grid-area:check;font-size:14px;padding-left:11px}.mat-checkbox-indeterminate[_ngcontent-sc90]   .mat-checkbox-background[_ngcontent-sc90],   .mat-checkbox-checked .mat-checkbox-background{background-color:#ea872c!important}  .mat-checkbox:not(.mat-checkbox-disabled) .mat-checkbox-ripple .mat-ripple-element{background-color:#ea872c!important}.textbox-container[_ngcontent-sc90]{border-radius:5px;margin-bottom:6px}.textbox-error[_ngcontent-sc90]{padding:5px 15px;border-radius:5px}</style><style ng-transition="serverApp">.base[_nghost-sc90]   .auth-header[_ngcontent-sc90]   span[_ngcontent-sc90]{color:#374045}.base[_nghost-sc90]   .after-login-form[_ngcontent-sc90]   .error-login[_ngcontent-sc90]{color:#bf2738}.base[_nghost-sc90]   .after-login-form[_ngcontent-sc90]   a.forgot-psw[_ngcontent-sc90]{color:#374045}.base[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]{background-color:#ea872c;color:#fff}.base[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]:hover{background-color:#d36f18}.base[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]:active{background-color:#d36f18}.base[_nghost-sc90]   .register-container[_ngcontent-sc90]   p[_ngcontent-sc90]{color:#374045}.base[_nghost-sc90]   .register-container[_ngcontent-sc90]   a[_ngcontent-sc90]{color:#374045}.base[_nghost-sc90]   input[_ngcontent-sc90]{background:#f9f9f9;color:#1f2528}.base[_nghost-sc90]   .textbox-container[_ngcontent-sc90]{background:#f9f9f9}.base[_nghost-sc90]   .textbox-error[_ngcontent-sc90]{background:#f9f9f9;border:1px solid #bf2738}</style><style ng-transition="serverApp">.black[_nghost-sc90]   .auth-header[_ngcontent-sc90]   span[_ngcontent-sc90]{color:#374045}.black[_nghost-sc90]   .after-login-form[_ngcontent-sc90]   .error-login[_ngcontent-sc90]{color:#bf2738}.black[_nghost-sc90]   .after-login-form[_ngcontent-sc90]   a.forgot-psw[_ngcontent-sc90]{color:#374045}.black[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]{background-color:#ea872c;color:#fff}.black[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]:hover{background-color:#d36f18}.black[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]:active{background-color:#d36f18}.black[_nghost-sc90]   .register-container[_ngcontent-sc90]   p[_ngcontent-sc90]{color:#374045}.black[_nghost-sc90]   .register-container[_ngcontent-sc90]   a[_ngcontent-sc90]{color:#374045}.black[_nghost-sc90]   input[_ngcontent-sc90]{background:#f9f9f9;color:#1f2528}.black[_nghost-sc90]   .textbox-container[_ngcontent-sc90]{background:#f9f9f9}.black[_nghost-sc90]   .textbox-error[_ngcontent-sc90]{background:#f9f9f9;border:1px solid #bf2738}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc90]   .auth-header[_ngcontent-sc90]   span[_ngcontent-sc90]{color:#374045}.rose-sombre[_nghost-sc90]   .after-login-form[_ngcontent-sc90]   .error-login[_ngcontent-sc90]{color:#bf2738}.rose-sombre[_nghost-sc90]   .after-login-form[_ngcontent-sc90]   a.forgot-psw[_ngcontent-sc90]{color:#374045}.rose-sombre[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]{background-color:#ea872c;color:#fff}.rose-sombre[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]:hover{background-color:#d36f18}.rose-sombre[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]:active{background-color:#d36f18}.rose-sombre[_nghost-sc90]   .register-container[_ngcontent-sc90]   p[_ngcontent-sc90]{color:#374045}.rose-sombre[_nghost-sc90]   .register-container[_ngcontent-sc90]   a[_ngcontent-sc90]{color:#374045}.rose-sombre[_nghost-sc90]   input[_ngcontent-sc90]{background:#f9f9f9;color:#1f2528}.rose-sombre[_nghost-sc90]   .textbox-container[_ngcontent-sc90]{background:#f9f9f9}.rose-sombre[_nghost-sc90]   .textbox-error[_ngcontent-sc90]{background:#f9f9f9;border:1px solid #bf2738}.rose-clair[_nghost-sc90]   .auth-header[_ngcontent-sc90]   span[_ngcontent-sc90]{color:#374045}.rose-clair[_nghost-sc90]   .after-login-form[_ngcontent-sc90]   .error-login[_ngcontent-sc90]{color:#bf2738}.rose-clair[_nghost-sc90]   .after-login-form[_ngcontent-sc90]   a.forgot-psw[_ngcontent-sc90]{color:#374045}.rose-clair[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]{background-color:#ea872c;color:#fff}.rose-clair[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]:hover{background-color:#d36f18}.rose-clair[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]:active{background-color:#d36f18}.rose-clair[_nghost-sc90]   .register-container[_ngcontent-sc90]   p[_ngcontent-sc90]{color:#374045}.rose-clair[_nghost-sc90]   .register-container[_ngcontent-sc90]   a[_ngcontent-sc90]{color:#374045}.rose-clair[_nghost-sc90]   input[_ngcontent-sc90]{background:#f9f9f9;color:#1f2528}.rose-clair[_nghost-sc90]   .textbox-container[_ngcontent-sc90]{background:#f9f9f9}.rose-clair[_nghost-sc90]   .textbox-error[_ngcontent-sc90]{background:#f9f9f9;border:1px solid #bf2738}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc90]   .auth-header[_ngcontent-sc90]   span[_ngcontent-sc90]{color:#374045}.yinyang-clair[_nghost-sc90]   .after-login-form[_ngcontent-sc90]   .error-login[_ngcontent-sc90]{color:#bf2738}.yinyang-clair[_nghost-sc90]   .after-login-form[_ngcontent-sc90]   a.forgot-psw[_ngcontent-sc90]{color:#374045}.yinyang-clair[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]{background-color:#ea872c;color:#fff}.yinyang-clair[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]:hover{background-color:#d36f18}.yinyang-clair[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]:active{background-color:#d36f18}.yinyang-clair[_nghost-sc90]   .register-container[_ngcontent-sc90]   p[_ngcontent-sc90]{color:#374045}.yinyang-clair[_nghost-sc90]   .register-container[_ngcontent-sc90]   a[_ngcontent-sc90]{color:#374045}.yinyang-clair[_nghost-sc90]   input[_ngcontent-sc90]{background:#f9f9f9;color:#1f2528}.yinyang-clair[_nghost-sc90]   .textbox-container[_ngcontent-sc90]{background:#f9f9f9}.yinyang-clair[_nghost-sc90]   .textbox-error[_ngcontent-sc90]{background:#f9f9f9;border:1px solid #bf2738}.yinyang-sombre[_nghost-sc90]   .auth-header[_ngcontent-sc90]   span[_ngcontent-sc90]{color:#374045}.yinyang-sombre[_nghost-sc90]   .after-login-form[_ngcontent-sc90]   .error-login[_ngcontent-sc90]{color:#bf2738}.yinyang-sombre[_nghost-sc90]   .after-login-form[_ngcontent-sc90]   a.forgot-psw[_ngcontent-sc90]{color:#374045}.yinyang-sombre[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]{background-color:#ea872c;color:#fff}.yinyang-sombre[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]:hover{background-color:#d36f18}.yinyang-sombre[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]:active{background-color:#d36f18}.yinyang-sombre[_nghost-sc90]   .register-container[_ngcontent-sc90]   p[_ngcontent-sc90]{color:#374045}.yinyang-sombre[_nghost-sc90]   .register-container[_ngcontent-sc90]   a[_ngcontent-sc90]{color:#374045}.yinyang-sombre[_nghost-sc90]   input[_ngcontent-sc90]{background:#f9f9f9;color:#161719}.yinyang-sombre[_nghost-sc90]   .textbox-container[_ngcontent-sc90]{background:#f9f9f9}.yinyang-sombre[_nghost-sc90]   .textbox-error[_ngcontent-sc90]{background:#f9f9f9;border:1px solid #bf2738}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc90]   .auth-header[_ngcontent-sc90]   span[_ngcontent-sc90]{color:#374045}.orange-sombre[_nghost-sc90]   .after-login-form[_ngcontent-sc90]   .error-login[_ngcontent-sc90]{color:#bf2738}.orange-sombre[_nghost-sc90]   .after-login-form[_ngcontent-sc90]   a.forgot-psw[_ngcontent-sc90]{color:#374045}.orange-sombre[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]{background-color:#ea872c;color:#fff}.orange-sombre[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]:hover{background-color:#d36f18}.orange-sombre[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]:active{background-color:#d36f18}.orange-sombre[_nghost-sc90]   .register-container[_ngcontent-sc90]   p[_ngcontent-sc90]{color:#374045}.orange-sombre[_nghost-sc90]   .register-container[_ngcontent-sc90]   a[_ngcontent-sc90]{color:#374045}.orange-sombre[_nghost-sc90]   input[_ngcontent-sc90]{background:#f9f9f9;color:#1f2528}.orange-sombre[_nghost-sc90]   .textbox-container[_ngcontent-sc90]{background:#f9f9f9}.orange-sombre[_nghost-sc90]   .textbox-error[_ngcontent-sc90]{background:#f9f9f9;border:1px solid #bf2738}.orange-clair[_nghost-sc90]   .auth-header[_ngcontent-sc90]   span[_ngcontent-sc90]{color:#374045}.orange-clair[_nghost-sc90]   .after-login-form[_ngcontent-sc90]   .error-login[_ngcontent-sc90]{color:#bf2738}.orange-clair[_nghost-sc90]   .after-login-form[_ngcontent-sc90]   a.forgot-psw[_ngcontent-sc90]{color:#374045}.orange-clair[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]{background-color:#ea872c;color:#fff}.orange-clair[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]:hover{background-color:#d36f18}.orange-clair[_nghost-sc90]   .button-container[_ngcontent-sc90]   button[_ngcontent-sc90]:active{background-color:#d36f18}.orange-clair[_nghost-sc90]   .register-container[_ngcontent-sc90]   p[_ngcontent-sc90]{color:#374045}.orange-clair[_nghost-sc90]   .register-container[_ngcontent-sc90]   a[_ngcontent-sc90]{color:#374045}.orange-clair[_nghost-sc90]   input[_ngcontent-sc90]{background:#f9f9f9;color:#1f2528}.orange-clair[_nghost-sc90]   .textbox-container[_ngcontent-sc90]{background:#f9f9f9}.orange-clair[_nghost-sc90]   .textbox-error[_ngcontent-sc90]{background:#f9f9f9;border:1px solid #bf2738}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">.main-link[_ngcontent-sc111]{display:grid;grid-template-columns:2fr 1fr;grid-template-rows:1fr;grid-column-gap:10px;grid-template-areas:"infos img";padding:0 0 0 22px}.main-link[_ngcontent-sc111], a[_ngcontent-sc111]{text-decoration:none}.side-image[_ngcontent-sc111]{max-width:100px}.right-container[_ngcontent-sc111]{grid-area:img}.left-container[_ngcontent-sc111]{font-family:Open Sans Condensed,sans-serif;font-display:swap;grid-area:infos;display:grid;grid-template-columns:1fr;grid-template-rows:1fr auto;grid-template-areas:"title" "other";align-self:center}.left-container.briefcontainer[_ngcontent-sc111]{grid-template-rows:auto 1fr}small.sponsored[_ngcontent-sc111]{color:#0296c7!important}small.sponsored[_ngcontent-sc111]   i[_ngcontent-sc111]{margin-right:3px}.left-container[_ngcontent-sc111]   span.title[_ngcontent-sc111]{grid-area:title;font-size:16px;margin:0;line-height:1.2em}.left-container[_ngcontent-sc111]   .infos[_ngcontent-sc111]{grid-area:other;display:grid;grid-template-columns:auto 1fr;grid-template-areas:"date comments";padding-bottom:4px}.left-container[_ngcontent-sc111]   small[_ngcontent-sc111]{grid-area:date;align-self:center;font-size:12px}.left-container[_ngcontent-sc111]   small[_ngcontent-sc111]   span[_ngcontent-sc111]{margin:0 4px}.no-unread-comments-color[_ngcontent-sc111], .unread-comments-color[_ngcontent-sc111]{margin-right:4px}.comments-number-container[_ngcontent-sc111]{grid-area:comments;display:inline-block;margin-right:6px}.comments-number-container[_ngcontent-sc111]   .comments-chip[_ngcontent-sc111]{font-size:12px;text-decoration:none}.valid-date[_ngcontent-sc111]{font-size:12px}.resume[_ngcontent-sc111]{display:none}@media (min-width:769px) and (max-width:1023px){.main-link[_ngcontent-sc111]{grid-template-columns:144px 1fr;grid-template-rows:1fr;grid-template-areas:"img infos";padding:15px 20px 15px 10px;border-bottom:1px solid}img[_ngcontent-sc111]{width:100%;height:108px}.left-container[_ngcontent-sc111]   span.title[_ngcontent-sc111]{font-size:18px;padding-right:35px}.left-container.briefcontainer[_ngcontent-sc111], .resume[_ngcontent-sc111]{display:block}.resume[_ngcontent-sc111]{font-family:Open Sans,sans-serif;font-size:14px!important;margin:5px 0;padding-right:35px}}@media (max-width:768px){.main-link[_ngcontent-sc111]{grid-template-columns:90px 1fr;grid-template-rows:1fr;grid-template-areas:"img infos";padding:10px 20px 8px 10px!important;border-bottom:1px solid}img[_ngcontent-sc111]{width:100%}.left-container[_ngcontent-sc111]   span.title[_ngcontent-sc111]{font-size:18px}}@media (max-width:515px){.left-container[_ngcontent-sc111]   span.title[_ngcontent-sc111]{font-size:16px}}@media (max-width:1023px){app-comments-number[_ngcontent-sc111]{float:right}.side-image[_ngcontent-sc111]{max-width:none}}</style><style ng-transition="serverApp">.base[_nghost-sc111]   .left-container[_ngcontent-sc111]   span.title[_ngcontent-sc111]{color:#02232e}.base[_nghost-sc111]   .left-container[_ngcontent-sc111]   small[_ngcontent-sc111]{color:#4a626a}.base[_nghost-sc111]   .insidebar[_ngcontent-sc111]   .total[_ngcontent-sc111]{color:#4a626a}.base[_nghost-sc111]   .valid-date[_ngcontent-sc111]{color:#2e4751}.base[_nghost-sc111]   .main-link[_ngcontent-sc111]{border-color:#cecece}@media (max-width:1023px){.base[_nghost-sc111]   .main-link[_ngcontent-sc111]:hover   span.title.title[_ngcontent-sc111]{color:#e88227}.base[_nghost-sc111]   .left-container[_ngcontent-sc111]   span.title[_ngcontent-sc111]:hover{color:#e88227!important}}</style><style ng-transition="serverApp">.black[_nghost-sc111]   .left-container[_ngcontent-sc111]   span.title[_ngcontent-sc111]{color:#dae5e9}.black[_nghost-sc111]   .left-container[_ngcontent-sc111]   small[_ngcontent-sc111]{color:#9fb3ba}.black[_nghost-sc111]   .valid-date[_ngcontent-sc111]{color:#9fb3ba}.black[_nghost-sc111]   .main-link[_ngcontent-sc111]{border-color:#32474f}@media (max-width:1023px){.black[_nghost-sc111]   .main-link[_ngcontent-sc111]:hover   span.title.title[_ngcontent-sc111]{color:#e88227}.black[_nghost-sc111]   .left-container[_ngcontent-sc111]   span.title[_ngcontent-sc111]:hover{color:#e88227!important}}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc111]   .left-container[_ngcontent-sc111]   span.title[_ngcontent-sc111]{color:#ccd8dc}.rose-sombre[_nghost-sc111]   .left-container[_ngcontent-sc111]   small[_ngcontent-sc111]{color:#ccd8dc}.rose-sombre[_nghost-sc111]   .valid-date[_ngcontent-sc111]{color:#ccd8dc}.rose-sombre[_nghost-sc111]   .main-link[_ngcontent-sc111]{border-color:#32474f}@media (max-width:1023px){.rose-sombre[_nghost-sc111]   .main-link[_ngcontent-sc111]:hover   span.title[_ngcontent-sc111]{color:#e88227}.rose-sombre[_nghost-sc111]   .left-container[_ngcontent-sc111]   span.title[_ngcontent-sc111]:hover{color:#e88227!important}}.rose-clair[_nghost-sc111]   .left-container[_ngcontent-sc111]   span.title[_ngcontent-sc111]{color:#02232e}.rose-clair[_nghost-sc111]   .left-container[_ngcontent-sc111]   small[_ngcontent-sc111]{color:#4a626a}.rose-clair[_nghost-sc111]   .insidebar[_ngcontent-sc111]   .total[_ngcontent-sc111]{color:#4a626a}.rose-clair[_nghost-sc111]   .valid-date[_ngcontent-sc111]{color:#2e4751}.rose-clair[_nghost-sc111]   .main-link[_ngcontent-sc111]{border-color:#cecece}@media (max-width:1023px){.rose-clair[_nghost-sc111]   .main-link[_ngcontent-sc111]:hover   span.title[_ngcontent-sc111]{color:#e88227}.rose-clair[_nghost-sc111]   .left-container[_ngcontent-sc111]   span.title[_ngcontent-sc111]:hover{color:#e88227!important}}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc111]   .left-container[_ngcontent-sc111]   span.title[_ngcontent-sc111]{color:#dae5e9}.yinyang-clair[_nghost-sc111]   .left-container[_ngcontent-sc111]   small[_ngcontent-sc111]{color:#9fb3ba}.yinyang-clair[_nghost-sc111]   .valid-date[_ngcontent-sc111]{color:#9fb3ba}.yinyang-clair[_nghost-sc111]   .main-link[_ngcontent-sc111]{border-color:#cecece}@media (max-width:1023px){.yinyang-clair[_nghost-sc111]   .main-link[_ngcontent-sc111]:hover   span.title[_ngcontent-sc111]{color:#e88227}.yinyang-clair[_nghost-sc111]   .left-container[_ngcontent-sc111]   span.title[_ngcontent-sc111]{color:#02232e}.yinyang-clair[_nghost-sc111]   .left-container[_ngcontent-sc111]   span.title[_ngcontent-sc111]:hover{color:#ea7e19}.yinyang-clair[_nghost-sc111]   .left-container[_ngcontent-sc111]   .resume[_ngcontent-sc111]{color:#748388!important}}.yinyang-sombre[_nghost-sc111]   .left-container[_ngcontent-sc111]   span.title[_ngcontent-sc111]{color:#dae5e9}.yinyang-sombre[_nghost-sc111]   .left-container[_ngcontent-sc111]   small[_ngcontent-sc111]{color:#9fb3ba}.yinyang-sombre[_nghost-sc111]   .valid-date[_ngcontent-sc111]{color:#9fb3ba}.yinyang-sombre[_nghost-sc111]   .main-link[_ngcontent-sc111]{border-color:#32474f}@media (max-width:1023px){.yinyang-sombre[_nghost-sc111]   .main-link[_ngcontent-sc111]:hover   span.title[_ngcontent-sc111]{color:#ea7e19}.yinyang-sombre[_nghost-sc111]   .left-container[_ngcontent-sc111]   span.title[_ngcontent-sc111]:hover{color:#ea7e19}.yinyang-sombre[_nghost-sc111]   .left-container[_ngcontent-sc111]   .resume[_ngcontent-sc111]{color:#748388!important}}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc111]   .left-container[_ngcontent-sc111]   span.title[_ngcontent-sc111]{color:#ccd8dc}.orange-sombre[_nghost-sc111]   .left-container[_ngcontent-sc111]   small[_ngcontent-sc111]{color:#8c9ba1}.orange-sombre[_nghost-sc111]   .valid-date[_ngcontent-sc111]{color:#ccd8dc}.orange-sombre[_nghost-sc111]   .main-link[_ngcontent-sc111]{border-color:#32474f}@media (max-width:1023px){.orange-sombre[_nghost-sc111]   .left-container[_ngcontent-sc111]   span.title[_ngcontent-sc111]:hover{color:#ea7e19!important}.orange-sombre[_nghost-sc111]   .main-link[_ngcontent-sc111]:hover   span.title[_ngcontent-sc111]{color:#ea7e19}}.orange-clair[_nghost-sc111]   .left-container[_ngcontent-sc111]   span.title[_ngcontent-sc111]{color:#02232e}.orange-clair[_nghost-sc111]   .left-container[_ngcontent-sc111]   small[_ngcontent-sc111]{color:#4a626a}.orange-clair[_nghost-sc111]   .insidebar[_ngcontent-sc111]   .total[_ngcontent-sc111]{color:#4a626a}.orange-clair[_nghost-sc111]   .valid-date[_ngcontent-sc111]{color:#2e4751}.orange-clair[_nghost-sc111]   .main-link[_ngcontent-sc111]{border-color:#cecece}@media (max-width:1023px){.orange-clair[_nghost-sc111]   .left-container[_ngcontent-sc111]   span.title[_ngcontent-sc111]:hover{color:#ea7e19!important}.orange-clair[_nghost-sc111]   .main-link[_ngcontent-sc111]:hover   span.title[_ngcontent-sc111]{color:#ea7e19}}</style></head>
<body class="base">
  <app-root _nghost-sc208="" class="ng-tns-c208-0" ng-version="12.1.1"><router-outlet _ngcontent-sc208="" class="ng-tns-c208-0"></router-outlet><app-brief-item-page _nghost-sc190="" class="ng-star-inserted"><div _ngcontent-sc190="" class="uspave-container"><app-uspave _ngcontent-sc190="" _nghost-sc108="" class="ng-star-inserted"><!----></app-uspave><!----></div><div _ngcontent-sc190="" class="wrapper"><div _ngcontent-sc190="" class="base content-wrapper"><div _ngcontent-sc190="" class="brief-header"><app-stickysidebarobs _ngcontent-sc190="" _nghost-sc116=""><div _ngcontent-sc116="" class="sticky-obs"></div></app-stickysidebarobs><div _ngcontent-sc190="" class="left-header"><a _ngcontent-sc190="" class="brief-link" href="/lebrief/917"><span _ngcontent-sc190="" class="title">LeBrief</span><span _ngcontent-sc190="">du 17 décembre 2021</span></a></div></div><div _ngcontent-sc190="" class="item-container"><app-brief-item _ngcontent-sc190="" _nghost-sc158="" class="base"><div _ngcontent-sc158="" class="brief-item cat-1 square-img"><div _ngcontent-sc158="" class="header"><!----><h1 _ngcontent-sc158="" class="title ng-star-inserted"><a _ngcontent-sc158="" href="/lebrief/49253/capsule-habitable-boeing-starliner-fenetre-lancement-en-mai-pour-second-orbital-flight-test">Capsule habitable Boeing Starliner : une fenêtre de lancement en mai pour le second Orbital Flight Test</a></h1><!----><div _ngcontent-sc158="" class="comments"><app-comments-number _ngcontent-sc158="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container float ng-star-inserted"><!----><!----><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/49253/capsule-habitable-boeing-starliner-fenetre-lancement-en-mai-pour-second-orbital-flight-test#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div></div><!----><!----><div _ngcontent-sc158="" class="image-container ng-star-inserted"><img _ngcontent-sc158="" alt="Capsule habitable Boeing Starliner : une fenêtre de lancement en mai pour le second Orbital Flight Test" srcset="https://cdnx.nextinpact.com/data-next/images/bd/square-linked-media/3052.jpg" class="  ng-lazyloaded"></div><!----><div _ngcontent-sc158="" class="content"><p>La <a href="https://blogs.nasa.gov/commercialcrew/2021/12/13/boeing-to-move-up-service-modules-for-commercial-crew-flight-tests/" target="_blank" rel="noopener">société explique</a> que, «<em> après des tests et une analyse approfondis des vannes sur le système de propulsion du module de service CST-100 Starliner </em>», elle a décidé d’aller de l’avant… et de changer de module.</p>
<p>Un roulement est mis en place : pour ce second test à vide, alias Orbital Flight Test (OFT-2), c’est le module prévu pour le Crew Flight Test (CFT) qui va être utilisé. La capsule qui était prévue pour le premier vol commercial Starliner-1 sera sur la mission CFT.</p>
<p>Une fenêtre de lancement est pour le moment prévue pour le mois de mai. Pour rappel, cette mission Orbital Flight Test devait initialement se réaliser en 2020. De plus, elle a été mise en place après que la capsule OFT-1 n’arrive pas à rejoindre la Station spatiale internationale.</p>
<ul>
<li><a href="https://www.nextinpact.com/article/47833/boeing-enchaine-deboires-avec-sa-capsule-habitable-starliner" target="_blank" rel="noopener">Boeing enchaîne les déboires avec sa capsule habitable Starliner</a></li>
</ul></div><div _ngcontent-sc158="" class="social-container"><div _ngcontent-sc158="" class="share-container ng-star-inserted"><a _ngcontent-sc158="" aria-label="partager sur Facebook" target="_blank" class="share-fb ng-star-inserted" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nextinpact.com%2Flebrief%2F49253%2Fcapsule-habitable-boeing-starliner-fenetre-lancement-en-mai-pour-second-orbital-flight-test&amp;t=Capsule%20habitable%20Boeing%20Starliner%20%3A%20une%20fen%C3%AAtre%20de%20lancement%20en%20mai%20pour%20le%20second%20Orbital%20Flight%20Test"><i _ngcontent-sc158="" class="fab fa-facebook-f"></i></a><a _ngcontent-sc158="" aria-label="partager sur twitter" target="_blank" class="share-twitter ng-star-inserted" href="https://twitter.com/intent/tweet?text=Capsule%20habitable%20Boeing%20Starliner%20%3A%20une%20fen%C3%AAtre%20de%20lancement%20en%20mai%20pour%20le%20second%20Orbital%20Flight%20Test&amp;url=https%3A%2F%2Fwww.nextinpact.com%2Flebrief%2F49253%2Fcapsule-habitable-boeing-starliner-fenetre-lancement-en-mai-pour-second-orbital-flight-test&amp;via=nextinpact"><i _ngcontent-sc158="" class="fab fa-twitter"></i></a><a _ngcontent-sc158="" aria-label="partager sur linkedin" target="_blank" class="share-linked ng-star-inserted" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nextinpact.com%2Flebrief%2F49253%2Fcapsule-habitable-boeing-starliner-fenetre-lancement-en-mai-pour-second-orbital-flight-test&amp;title=Capsule%20habitable%20Boeing%20Starliner%20%3A%20une%20fen%C3%AAtre%20de%20lancement%20en%20mai%20pour%20le%20second%20Orbital%20Flight%20Test&amp;source=nextinpact.com"><i _ngcontent-sc158="" class="fab fa-linkedin-in"></i></a><a _ngcontent-sc158="" aria-label="partager sur reddit" target="_blank" class="share-reddit ng-star-inserted" href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.nextinpact.com%2Flebrief%2F49253%2Fcapsule-habitable-boeing-starliner-fenetre-lancement-en-mai-pour-second-orbital-flight-test"><i _ngcontent-sc158="" class="fab fa-reddit-alien"></i></a></div><!----><div _ngcontent-sc158="" class="share-container"><a _ngcontent-sc158="" aria-label="partager sur mail" class="share-mailto" href="mailto:?subject=Capsule%20habitable%20Boeing%20Starliner%20%3A%20une%20fen%C3%AAtre%20de%20lancement%20en%20mai%20pour%20le%20second%20Orbital%20Flight%20Test&amp;body=Bonjour,%0D%0A%0D%0AJe%20te%20recommande%20d'aller%20lire%20cet%20article%20:%20https%3A%2F%2Fwww.nextinpact.com%2Flebrief%2F49253%2Fcapsule-habitable-boeing-starliner-fenetre-lancement-en-mai-pour-second-orbital-flight-test"><i _ngcontent-sc158="" class="far fa-envelope"></i></a><a _ngcontent-sc158="" aria-label="signaler une erreur" class="error-report-btn"><i _ngcontent-sc158="" class="fas fa-exclamation-triangle"></i></a><!----><a _ngcontent-sc158="" class="linkto-article"><i _ngcontent-sc158="" class="fas fa-link"></i></a></div></div></div></app-brief-item></div><!----><div _ngcontent-sc190="" class="footer"><app-footer _ngcontent-sc190="" _nghost-sc109="" class="base"><footer _ngcontent-sc109=""><p _ngcontent-sc109="">2000 - 2021 INpact MediaGroup - SARL de presse, membre du SPIIL. N° de CPPAP 0326 Z 92244.</p><p _ngcontent-sc109=""> Marque déposée. Tous droits réservés. <a _ngcontent-sc109="" href="/contact">Mentions légales et contact</a></p></footer></app-footer></div></div><app-sidebar-tabs _ngcontent-sc190="" _nghost-sc177="" class="base ng-star-inserted"><div _ngcontent-sc177="" class="sidebar-tab-container sticky-target"><div _ngcontent-sc177="" class="tabs"><button _ngcontent-sc177="" class="">En continu</button><button _ngcontent-sc177="" class="active">#LeBrief</button></div><app-sidebarbrief _ngcontent-sc177="" _nghost-sc112="" class="base ng-star-inserted"><div _ngcontent-sc112="" class="scroll-sticky-sidebarright"><ng-scrollbar _ngcontent-sc112="" track="vertical" visibility="hover" pointereventsmethod="scrollbar" _nghost-sc58="" class="ng-scrollbar ng-star-inserted"><div _ngcontent-sc58="" class="ng-scrollbar-wrapper" position="native" track="vertical" appearance="compact" visibility="hover" deactivated="false" dir="ltr" pointereventsmethod="scrollbar" verticalused="false" horizontalused="false" isverticallyscrollable="false" ishorizontallyscrollable="false"><div _ngcontent-sc58="" class="ng-scroll-viewport-wrapper"><div _ngcontent-sc58="" scrollviewport="" hidenativescrollbar="" style="--native-scrollbar-size:-0px;" class="ng-native-scrollbar-hider ng-scroll-viewport "><div _ngcontent-sc58="" class="ng-scroll-content"><div _ngcontent-sc112="" class="sidebar-container col-stick-container right ng-star-inserted"><div _ngcontent-sc112="" class="brief-container ng-star-inserted"><a _ngcontent-sc112="" class="link-brief open-sans-condensed-bold" href="/lebrief/917">#LeBrief du 17 décembre 2021</a><ul _ngcontent-sc112="" class="sidebar-elem"><li _ngcontent-sc112="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc112="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/lebrief/49256/reconnaissance-faciale-clearview-ai-mis-en-demeure-par-cnil"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Reconnaissance faciale : Clearview AI mis en demeure par la CNIL" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/1216.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/1216.jpg 100w"></a><!----><div _ngcontent-sc111="" class="left-container briefcontainer"><!----><a _ngcontent-sc111="" href="/lebrief/49256/reconnaissance-faciale-clearview-ai-mis-en-demeure-par-cnil" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">Reconnaissance faciale : Clearview AI mis en demeure par la CNIL</span></a><!----><small _ngcontent-sc111="" class="resume open-sans-regular ng-star-inserted">La présidente de la CNIL a mise en demeure Clearview AI de cesser son « traitement illicite », et lui ordonne de « supprimer les données dan...</small><!----><!----><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/49256/reconnaissance-faciale-clearview-ai-mis-en-demeure-par-cnil#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc112="" class="selected ng-star-inserted"><app-sidebaritem _ngcontent-sc112="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/lebrief/49253/capsule-habitable-boeing-starliner-fenetre-lancement-en-mai-pour-second-orbital-flight-test"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Capsule habitable Boeing Starliner : une fenêtre de lancement en mai pour le second Orbital Flight Test" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/3052.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/3052.jpg 100w"></a><!----><div _ngcontent-sc111="" class="left-container briefcontainer"><!----><a _ngcontent-sc111="" href="/lebrief/49253/capsule-habitable-boeing-starliner-fenetre-lancement-en-mai-pour-second-orbital-flight-test" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">Capsule habitable Boeing Starliner : une fenêtre de lancement en mai pour le second Orbital Flight Test</span></a><!----><small _ngcontent-sc111="" class="resume open-sans-regular ng-star-inserted">La société explique que, « après des tests et une analyse approfondis des vannes sur le système de propulsion du module de service CST-100 S...</small><!----><!----><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/49253/capsule-habitable-boeing-starliner-fenetre-lancement-en-mai-pour-second-orbital-flight-test#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc112="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc112="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/lebrief/49257/reddit-a-depose-dossier-dintroduction-en-bourse"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Reddit a déposé un dossier d’introduction en bourse" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/1084.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/1084.jpg 100w"></a><!----><div _ngcontent-sc111="" class="left-container briefcontainer"><!----><a _ngcontent-sc111="" href="/lebrief/49257/reddit-a-depose-dossier-dintroduction-en-bourse" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">Reddit a déposé un dossier d’introduction en bourse</span></a><!----><small _ngcontent-sc111="" class="resume open-sans-regular ng-star-inserted">La société est par contre restée très discrète sur les détails. Elle indique seulement « avoir soumis de manière confidentielle un projet de...</small><!----><!----><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/49257/reddit-a-depose-dossier-dintroduction-en-bourse#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc112="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc112="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/lebrief/49250/amd-lance-son-initiative-accelerator-cloud-aac"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="AMD lance son initiative Accelerator Cloud (AAC)" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/644.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/644.jpg 100w"></a><!----><div _ngcontent-sc111="" class="left-container briefcontainer"><!----><a _ngcontent-sc111="" href="/lebrief/49250/amd-lance-son-initiative-accelerator-cloud-aac" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">AMD lance son initiative Accelerator Cloud (AAC)</span></a><!----><small _ngcontent-sc111="" class="resume open-sans-regular ng-star-inserted">Ce programme vise à proposer aux partenaires de l'entreprise d'accéder à des serveurs intégrant ses derniers processeurs EPYC et autres accé...</small><!----><!----><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/49250/amd-lance-son-initiative-accelerator-cloud-aac#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc112="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc112="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/lebrief/49251/pour-sa-future-offre-shadow-vise-performances-geforce-rtx-3070"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Pour sa future offre, Shadow vise les performances de la GeForce RTX 3070" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/9675.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/9675.jpg 100w"></a><!----><div _ngcontent-sc111="" class="left-container briefcontainer"><!----><a _ngcontent-sc111="" href="/lebrief/49251/pour-sa-future-offre-shadow-vise-performances-geforce-rtx-3070" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">Pour sa future offre, Shadow vise les performances de la GeForce RTX 3070</span></a><!----><small _ngcontent-sc111="" class="resume open-sans-regular ng-star-inserted">L'entreprise a profité de la fin d'année pour faire quelques annonces sur ses projets en cours et ceux à venir, Octave Klaba ayant diffusé l...</small><!----><!----><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/49251/pour-sa-future-offre-shadow-vise-performances-geforce-rtx-3070#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc112="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc112="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/lebrief/49252/orange-application-ma-livebox-va-disparaitre"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Orange : l'application Ma Livebox va disparaître" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/4927.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/4927.jpg 100w"></a><!----><div _ngcontent-sc111="" class="left-container briefcontainer"><!----><a _ngcontent-sc111="" href="/lebrief/49252/orange-application-ma-livebox-va-disparaitre" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">Orange : l'application Ma Livebox va disparaître</span></a><!----><small _ngcontent-sc111="" class="resume open-sans-regular ng-star-inserted">En marge de nos informations sur le projet Safran, il nous a été confirmé par différentes sources que Orange &amp; Moi fait actuellement l'objet...</small><!----><!----><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/49252/orange-application-ma-livebox-va-disparaitre#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc112="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc112="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/lebrief/49254/sur-mars-ingenity-depasse-30-minutes-vol-cumulees-et-ce-nest-pas-fini"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Sur Mars, Ingenuity dépasse les 30 minutes de vol cumulées… et ce n’est pas fini" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/9730.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/9730.jpg 100w"></a><!----><div _ngcontent-sc111="" class="left-container briefcontainer"><!----><a _ngcontent-sc111="" href="/lebrief/49254/sur-mars-ingenity-depasse-30-minutes-vol-cumulees-et-ce-nest-pas-fini" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">Sur Mars, Ingenuity dépasse les 30 minutes de vol cumulées… et ce n’est pas fini</span></a><!----><small _ngcontent-sc111="" class="resume open-sans-regular ng-star-inserted">La NASA rappelle que cette étape symbolique a été dépassée au cours du 17e vol de début décembre. L’Agence en profite pour rappeler quelques...</small><!----><!----><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/49254/sur-mars-ingenity-depasse-30-minutes-vol-cumulees-et-ce-nest-pas-fini#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc112="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc112="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/lebrief/49255/bluehats-semester-of-code-centralesupelec-sallie-avec-etalab-pour-developpement-logiciels-libres"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="BlueHats Semester of Code : CentraleSupélec s'allie avec Etalab pour le développement des logiciels libres" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/1902.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/1902.jpg 100w"></a><!----><div _ngcontent-sc111="" class="left-container briefcontainer"><!----><a _ngcontent-sc111="" href="/lebrief/49255/bluehats-semester-of-code-centralesupelec-sallie-avec-etalab-pour-developpement-logiciels-libres" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">BlueHats Semester of Code : CentraleSupélec s'allie avec Etalab pour le développement des logiciels libres</span></a><!----><small _ngcontent-sc111="" class="resume open-sans-regular ng-star-inserted">L’école d’ingénieurs explique le principe de ce partenariat : « après un appel à projets lancé cet automne par le pôle logiciels libres d’Et...</small><!----><!----><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/49255/bluehats-semester-of-code-centralesupelec-sallie-avec-etalab-pour-developpement-logiciels-libres#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc112="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc112="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/lebrief/49258/facebook-bloque-7-cyber-mercenaires-et-alerte-50-000-leurs-cibles-potentielles"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Facebook bloque 7 « cyber-mercenaires » et alerte 50 000 de leurs cibles potentielles" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/3056.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/3056.jpg 100w"></a><!----><div _ngcontent-sc111="" class="left-container briefcontainer"><!----><a _ngcontent-sc111="" href="/lebrief/49258/facebook-bloque-7-cyber-mercenaires-et-alerte-50-000-leurs-cibles-potentielles" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">Facebook bloque 7 « cyber-mercenaires » et alerte 50 000 de leurs cibles potentielles</span></a><!----><small _ngcontent-sc111="" class="resume open-sans-regular ng-star-inserted">Facebook annonce avoir informé près de 50 000 utilisateurs dans plus de 100 pays qu'ils pourraient avoir été la cible de tentatives de pirat...</small><!----><!----><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/49258/facebook-bloque-7-cyber-mercenaires-et-alerte-50-000-leurs-cibles-potentielles#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc112="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc112="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/lebrief/49259/lebrief-prend-pause-pendant-fetes"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="#LeBrief prend une pause pendant les fêtes" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/8104.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/8104.jpg 100w"></a><!----><div _ngcontent-sc111="" class="left-container briefcontainer"><!----><a _ngcontent-sc111="" href="/lebrief/49259/lebrief-prend-pause-pendant-fetes" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">#LeBrief prend une pause pendant les fêtes</span></a><!----><small _ngcontent-sc111="" class="resume open-sans-regular ng-star-inserted">Comme chaque année, l'équipe va profiter de la période à venir pour se reposer et ne plus considérer que 6h du matin, c'est grasse matinée. ...</small><!----><!----><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/49259/lebrief-prend-pause-pendant-fetes#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><!----></ul></div><div _ngcontent-sc112="" class="brief-container ng-star-inserted"><a _ngcontent-sc112="" class="link-brief open-sans-condensed-bold" href="/lebrief/916">#LeBrief du 16 décembre 2021</a><ul _ngcontent-sc112="" class="sidebar-elem"><li _ngcontent-sc112="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc112="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/lebrief/49245/deezer-ajoute-automatiquement-option-et-en-profite-pour-augmenter-ses-prix"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Deezer ajoute automatiquement une option et… en profite pour augmenter ses prix" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/8829.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/8829.jpg 100w"></a><!----><div _ngcontent-sc111="" class="left-container briefcontainer"><!----><a _ngcontent-sc111="" href="/lebrief/49245/deezer-ajoute-automatiquement-option-et-en-profite-pour-augmenter-ses-prix" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">Deezer ajoute automatiquement une option et… en profite pour augmenter ses prix</span></a><!----><small _ngcontent-sc111="" class="resume open-sans-regular ng-star-inserted">Cette chanson, on la connait très bien chez les opérateurs de téléphonie mobile, notamment Bouygues Telecom et SFR qui sont des experts du g...</small><!----><!----><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/49245/deezer-ajoute-automatiquement-option-et-en-profite-pour-augmenter-ses-prix#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc112="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc112="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/lebrief/49234/la-livebox-6-safran-dorange-arrive-chez-premiers-testeurs"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="La Livebox 6 (Safran) d'Orange arrive chez les premiers testeurs" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/4905.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/4905.jpg 100w"></a><!----><div _ngcontent-sc111="" class="left-container briefcontainer"><!----><a _ngcontent-sc111="" href="/lebrief/49234/la-livebox-6-safran-dorange-arrive-chez-premiers-testeurs" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">La Livebox 6 (Safran) d'Orange arrive chez les premiers testeurs</span></a><!----><small _ngcontent-sc111="" class="resume open-sans-regular ng-star-inserted">Selon nos informations, que nous avons pu confirmer auprès de différentes sources, le fournisseur d'accès Internet passe à une nouvelle phas...</small><!----><!----><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/49234/la-livebox-6-safran-dorange-arrive-chez-premiers-testeurs#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc112="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc112="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/lebrief/49237/le-lancement-webb-space-telescope-encore-repousse-au-24-decembre-cette-fois-ci"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Le lancement du Webb Space Telescope encore repoussé, au 24 décembre cette fois-ci" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/6687.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/6687.jpg 100w"></a><!----><div _ngcontent-sc111="" class="left-container briefcontainer"><!----><a _ngcontent-sc111="" href="/lebrief/49237/le-lancement-webb-space-telescope-encore-repousse-au-24-decembre-cette-fois-ci" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">Le lancement du Webb Space Telescope encore repoussé, au 24 décembre cette fois-ci</span></a><!----><small _ngcontent-sc111="" class="resume open-sans-regular ng-star-inserted">Le télescope qui doit « remplacer » Hubble n’en finit pas d’être repoussé. Après des années de retard, on touche au but, mais des petits cou...</small><!----><!----><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/49237/le-lancement-webb-space-telescope-encore-repousse-au-24-decembre-cette-fois-ci#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc112="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc112="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/lebrief/49241/voici-l-european-alliance-for-industrial-data-edge-and-cloud"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Voici l’« European Alliance for Industrial Data, Edge and Cloud »" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/175.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/175.jpg 100w"></a><!----><div _ngcontent-sc111="" class="left-container briefcontainer"><!----><a _ngcontent-sc111="" href="/lebrief/49241/voici-l-european-alliance-for-industrial-data-edge-and-cloud" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">Voici l’« European Alliance for Industrial Data, Edge and Cloud »</span></a><!----><small _ngcontent-sc111="" class="resume open-sans-regular ng-star-inserted">La Commission européenne explique que son but est de « favoriser le développement et le déploiement de technologies de nouvelle génération p...</small><!----><!----><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/49241/voici-l-european-alliance-for-industrial-data-edge-and-cloud#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc112="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc112="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/lebrief/49238/la-sonde-solar-parker-probe-nasa-a-touche-soleil"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="La sonde Solar Parker Probe de la NASA a « touché le Soleil »" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/5574.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/5574.jpg 100w"></a><!----><div _ngcontent-sc111="" class="left-container briefcontainer"><!----><a _ngcontent-sc111="" href="/lebrief/49238/la-sonde-solar-parker-probe-nasa-a-touche-soleil" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">La sonde Solar Parker Probe de la NASA a « touché le Soleil »</span></a><!----><small _ngcontent-sc111="" class="resume open-sans-regular ng-star-inserted">C’est « la première fois dans l'histoire » qu’un engin spatial a « volé à travers la haute atmosphère du Soleil – la couronne – et a récupér...</small><!----><!----><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/49238/la-sonde-solar-parker-probe-nasa-a-touche-soleil#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc112="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc112="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/lebrief/49242/cybersurveillance-18-deputes-americains-veulent-sanctionner-nso-et-nexa"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Cybersurveillance : 18 députés états-uniens veulent sanctionner NSO et Nexa" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/8088.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/8088.jpg 100w"></a><!----><div _ngcontent-sc111="" class="left-container briefcontainer"><!----><a _ngcontent-sc111="" href="/lebrief/49242/cybersurveillance-18-deputes-americains-veulent-sanctionner-nso-et-nexa" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">Cybersurveillance : 18 députés états-uniens veulent sanctionner NSO et Nexa</span></a><!----><small _ngcontent-sc111="" class="resume open-sans-regular ng-star-inserted">Un groupe de députés démocrates états-uniens demande au Département du Trésor et au Département d'Etat de sanctionner les sociétés de cybers...</small><!----><!----><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/49242/cybersurveillance-18-deputes-americains-veulent-sanctionner-nso-et-nexa#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc112="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc112="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/lebrief/49239/un-moratoire-sur-videosurveillance-utilisant-reconnaissance-faciale-en-italie"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="​​Un moratoire sur la vidéosurveillance utilisant la reconnaissance faciale en Italie" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/3455.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/3455.jpg 100w"></a><!----><div _ngcontent-sc111="" class="left-container briefcontainer"><!----><a _ngcontent-sc111="" href="/lebrief/49239/un-moratoire-sur-videosurveillance-utilisant-reconnaissance-faciale-en-italie" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">​​Un moratoire sur la vidéosurveillance utilisant la reconnaissance faciale en Italie</span></a><!----><small _ngcontent-sc111="" class="resume open-sans-regular ng-star-inserted">Le Parlement italien a instauré un moratoire sur les systèmes de vidéosurveillance utilisant des technologies de reconnaissance faciale, se ...</small><!----><!----><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/49239/un-moratoire-sur-videosurveillance-utilisant-reconnaissance-faciale-en-italie#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc112="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc112="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/lebrief/49243/dark-web-lourdes-peines-prison-pour-hebergeur-cyberbunker"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Dark web : lourdes peines de prison pour l'hébergeur CyberBunker" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/3274.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/3274.jpg 100w"></a><!----><div _ngcontent-sc111="" class="left-container briefcontainer"><!----><a _ngcontent-sc111="" href="/lebrief/49243/dark-web-lourdes-peines-prison-pour-hebergeur-cyberbunker" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">Dark web : lourdes peines de prison pour l'hébergeur CyberBunker</span></a><!----><small _ngcontent-sc111="" class="resume open-sans-regular ng-star-inserted">Sept hommes et une femme ont été condamnés lundi à des peines « inhabituellement élevées » en Allemagne pour avoir exploité un centre inform...</small><!----><!----><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/49243/dark-web-lourdes-peines-prison-pour-hebergeur-cyberbunker#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc112="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc112="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/lebrief/49240/au-senat-amendements-remettent-en-cause-protection-lanceurs-dalerte"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Au Sénat, des amendements remettent en cause la protection des lanceurs d'alerte" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/9901.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/9901.jpg 100w"></a><!----><div _ngcontent-sc111="" class="left-container briefcontainer"><!----><a _ngcontent-sc111="" href="/lebrief/49240/au-senat-amendements-remettent-en-cause-protection-lanceurs-dalerte" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">Au Sénat, des amendements remettent en cause la protection des lanceurs d'alerte</span></a><!----><small _ngcontent-sc111="" class="resume open-sans-regular ng-star-inserted">De nombreux amendements soumis à la commission des lois remettent en cause les dispositions progressistes de la loi tout juste votée par l’A...</small><!----><!----><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/49240/au-senat-amendements-remettent-en-cause-protection-lanceurs-dalerte#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc112="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc112="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/lebrief/49235/au-cea-reportage-en-immersion-dans-salle-blanche"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Au CEA, un reportage en immersion dans une salle blanche" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/8649.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/8649.jpg 100w"></a><!----><div _ngcontent-sc111="" class="left-container briefcontainer"><!----><a _ngcontent-sc111="" href="/lebrief/49235/au-cea-reportage-en-immersion-dans-salle-blanche" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">Au CEA, un reportage en immersion dans une salle blanche</span></a><!----><small _ngcontent-sc111="" class="resume open-sans-regular ng-star-inserted">Le Commissariat rappelle que « la mise au point de puces électroniques innovantes [est] l’une de ses spécialités. Pour cela, les équipes dis...</small><!----><!----><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/49235/au-cea-reportage-en-immersion-dans-salle-blanche#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc112="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc112="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/lebrief/49244/aws-nouvelle-petite-panne-hier"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="AWS : une nouvelle (petite) panne hier" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/3251.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/3251.jpg 100w"></a><!----><div _ngcontent-sc111="" class="left-container briefcontainer"><!----><a _ngcontent-sc111="" href="/lebrief/49244/aws-nouvelle-petite-panne-hier" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">AWS : une nouvelle (petite) panne hier</span></a><!----><small _ngcontent-sc111="" class="resume open-sans-regular ng-star-inserted">Une semaine après sa panne de plusieurs heures, Amazon Web Services était de nouveau confronté à un souci technique sur la connexion à Inter...</small><!----><!----><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/49244/aws-nouvelle-petite-panne-hier#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc112="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc112="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/lebrief/49236/pluton-explication-sur-formation-polygones-plats-delimites-par-creux-etroits"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Pluton : une explication sur la formation « des polygones plats délimités par des creux étroits »" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/9436.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/9436.jpg 100w"></a><!----><div _ngcontent-sc111="" class="left-container briefcontainer"><!----><a _ngcontent-sc111="" href="/lebrief/49236/pluton-explication-sur-formation-polygones-plats-delimites-par-creux-etroits" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">Pluton : une explication sur la formation « des polygones plats délimités par des creux étroits »</span></a><!----><small _ngcontent-sc111="" class="resume open-sans-regular ng-star-inserted">Le CNRS rappelle que la région Sputnik Planitia est un bassin rempli de glace d'azote à la surface de la planète (naine) qui porte ces étonn...</small><!----><!----><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/49236/pluton-explication-sur-formation-polygones-plats-delimites-par-creux-etroits#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><!----></ul></div><div _ngcontent-sc112="" class="brief-container ng-star-inserted"><a _ngcontent-sc112="" class="link-brief open-sans-condensed-bold" href="/lebrief/915">#LeBrief du 15 décembre 2021</a><ul _ngcontent-sc112="" class="sidebar-elem"><li _ngcontent-sc112="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc112="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/lebrief/49224/empreinte-environnementale-nouveau-pouvoir-collecte-pour-arcep"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Empreinte environnementale : un nouveau pouvoir de collecte pour l'Arcep" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/8478.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/8478.jpg 100w"></a><!----><div _ngcontent-sc111="" class="left-container briefcontainer"><!----><a _ngcontent-sc111="" href="/lebrief/49224/empreinte-environnementale-nouveau-pouvoir-collecte-pour-arcep" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">Empreinte environnementale : un nouveau pouvoir de collecte pour l'Arcep</span></a><!----><small _ngcontent-sc111="" class="resume open-sans-regular ng-star-inserted">Hier, l’Assemblée nationale « a adopté à l'unanimité la proposition de loi visant à renforcer la régulation environnementale du numérique pa...</small><!----><!----><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/49224/empreinte-environnementale-nouveau-pouvoir-collecte-pour-arcep#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc112="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc112="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/lebrief/49221/pistage-en-ligne-cnil-enchaine-mises-en-demeure"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Pistage en ligne : la CNIL enchaîne les mises en demeure" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/23.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/23.jpg 100w"></a><!----><div _ngcontent-sc111="" class="left-container briefcontainer"><!----><a _ngcontent-sc111="" href="/lebrief/49221/pistage-en-ligne-cnil-enchaine-mises-en-demeure" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">Pistage en ligne : la CNIL enchaîne les mises en demeure</span></a><!----><small _ngcontent-sc111="" class="resume open-sans-regular ng-star-inserted">La Commission indique que depuis mai 2021 ce sont une soixantaine d'organismes qui ont été notifiés. C'est à la fois peu, face à l'océan de ...</small><!----><!----><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/49221/pistage-en-ligne-cnil-enchaine-mises-en-demeure#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc112="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc112="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/lebrief/49226/teams-chiffrement-bout-en-bout-est-desormais-largement-disponible"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Teams : le chiffrement de bout en bout est désormais largement disponible" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/577.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/577.jpg 100w"></a><!----><div _ngcontent-sc111="" class="left-container briefcontainer"><!----><a _ngcontent-sc111="" href="/lebrief/49226/teams-chiffrement-bout-en-bout-est-desormais-largement-disponible" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">Teams : le chiffrement de bout en bout est désormais largement disponible</span></a><!----><small _ngcontent-sc111="" class="resume open-sans-regular ng-star-inserted">Déjà proposée en préversion publique, cette fonctionnalité se lance dans le grand bain : « Les administrateurs auront la possibilité d'activ...</small><!----><!----><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/49226/teams-chiffrement-bout-en-bout-est-desormais-largement-disponible#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc112="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc112="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/lebrief/49219/linux-mint-20-3-una-disponible-en-beta"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Linux Mint 20.3 (Una) disponible en bêta" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/287.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/287.jpg 100w"></a><!----><div _ngcontent-sc111="" class="left-container briefcontainer"><!----><a _ngcontent-sc111="" href="/lebrief/49219/linux-mint-20-3-una-disponible-en-beta" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">Linux Mint 20.3 (Una) disponible en bêta</span></a><!----><small _ngcontent-sc111="" class="resume open-sans-regular ng-star-inserted">Comme toujours, des déclinaisons Cinnamon, MATE et Xfce ont été annoncées. L'équipe met en avant le nouveau gestionnaire de documents Thingy...</small><!----><!----><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/49219/linux-mint-20-3-una-disponible-en-beta#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc112="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc112="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/lebrief/49222/voici-android-12-go-edition"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Voici Android 12 (Go edition)" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/9645.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/9645.jpg 100w"></a><!----><div _ngcontent-sc111="" class="left-container briefcontainer"><!----><a _ngcontent-sc111="" href="/lebrief/49222/voici-android-12-go-edition" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">Voici Android 12 (Go edition)</span></a><!----><small _ngcontent-sc111="" class="resume open-sans-regular ng-star-inserted">Maintenant que la version « classique » est disponible en version finale, Google revient sur la version light – Go edition –, pensée pour le...</small><!----><!----><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/49222/voici-android-12-go-edition#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc112="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc112="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/lebrief/49218/objectifs-developpement-durable-cnrs-et-inrae-renforcent-leurs-cooperations-scientifiques"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Objectifs de Développement Durable : CNRS et INRAE renforcent leurs coopérations scientifiques" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/6309.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/6309.jpg 100w"></a><!----><div _ngcontent-sc111="" class="left-container briefcontainer"><!----><a _ngcontent-sc111="" href="/lebrief/49218/objectifs-developpement-durable-cnrs-et-inrae-renforcent-leurs-cooperations-scientifiques" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">Objectifs de Développement Durable : CNRS et INRAE renforcent leurs coopérations scientifiques</span></a><!----><small _ngcontent-sc111="" class="resume open-sans-regular ng-star-inserted">Les deux établissements viennent « de signer un nouvel accord cadre pour cinq ans pour marquer l’ambition des deux organismes de recherche à...</small><!----><!----><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/49218/objectifs-developpement-durable-cnrs-et-inrae-renforcent-leurs-cooperations-scientifiques#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc112="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc112="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/lebrief/49220/canonical-sassocie-a-xilinx"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Canonical s'associe à Xilinx" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/337.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/337.jpg 100w"></a><!----><div _ngcontent-sc111="" class="left-container briefcontainer"><!----><a _ngcontent-sc111="" href="/lebrief/49220/canonical-sassocie-a-xilinx" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">Canonical s'associe à Xilinx</span></a><!----><small _ngcontent-sc111="" class="resume open-sans-regular ng-star-inserted">L'éditeur annonce des images spécifiques d'Ubuntu pour les Zynq UltraScale+ de la filiale d'AMD spécialisée dans les FPGA et autres accéléra...</small><!----><!----><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/49220/canonical-sassocie-a-xilinx#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc112="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc112="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/lebrief/49223/logmein-va-faire-lastpass-societe-independante"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="LogMeIn va faire de LastPass une société indépendante" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/601.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/601.jpg 100w"></a><!----><div _ngcontent-sc111="" class="left-container briefcontainer"><!----><a _ngcontent-sc111="" href="/lebrief/49223/logmein-va-faire-lastpass-societe-independante" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">LogMeIn va faire de LastPass une société indépendante</span></a><!----><small _ngcontent-sc111="" class="resume open-sans-regular ng-star-inserted">Pour justifier sa décision, l’entreprise explique que le gestionnaire de mots de passe « est utilisé par plus de 30 millions d’utilisateurs,...</small><!----><!----><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/49223/logmein-va-faire-lastpass-societe-independante#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc112="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc112="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/lebrief/49217/feedly-veut-vous-permettre-suivre-sites-qui-nont-pas-flux-rss"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Feedly veut vous permettre de suivre les sites qui n'ont pas de flux RSS" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/304.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/304.jpg 100w"></a><!----><div _ngcontent-sc111="" class="left-container briefcontainer"><!----><a _ngcontent-sc111="" href="/lebrief/49217/feedly-veut-vous-permettre-suivre-sites-qui-nont-pas-flux-rss" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">Feedly veut vous permettre de suivre les sites qui n'ont pas de flux RSS</span></a><!----><small _ngcontent-sc111="" class="resume open-sans-regular ng-star-inserted">Avec la montée en puissance des réseaux sociaux, certains ne prennent en effet même plus la peine de publier un tel flux, qu'il s'agisse de ...</small><!----><!----><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/49217/feedly-veut-vous-permettre-suivre-sites-qui-nont-pas-flux-rss#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc112="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc112="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/lebrief/49227/le-patch-tuesday-microsoft-est-en-ligne"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Le Patch Tuesday de Microsoft est en ligne" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/1684.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/1684.jpg 100w"></a><!----><div _ngcontent-sc111="" class="left-container briefcontainer"><!----><a _ngcontent-sc111="" href="/lebrief/49227/le-patch-tuesday-microsoft-est-en-ligne" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">Le Patch Tuesday de Microsoft est en ligne</span></a><!----><small _ngcontent-sc111="" class="resume open-sans-regular ng-star-inserted">Comme chaque second mardi du mois, Microsoft publie toute une flopée de mises à jour pour l’ensemble de ses produits. Il est évidemment reco...</small><!----><!----><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/49227/le-patch-tuesday-microsoft-est-en-ligne#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc112="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc112="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/lebrief/49225/popos-21-10-est-disponible"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Pop!_OS 21.10 est disponible" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/8719.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/8719.jpg 100w"></a><!----><div _ngcontent-sc111="" class="left-container briefcontainer"><!----><a _ngcontent-sc111="" href="/lebrief/49225/popos-21-10-est-disponible" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">Pop!_OS 21.10 est disponible</span></a><!----><small _ngcontent-sc111="" class="resume open-sans-regular ng-star-inserted">Comme sa référence l'indique, elle se base sur Ubuntu 21.10 mise en ligne le mois dernier, avec comme toujours son lot de spécificités. On a...</small><!----><!----><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/49225/popos-21-10-est-disponible#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc112="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc112="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/lebrief/49228/14-ong-plaident-pour-internet-porteurs-communs"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="14 ONG plaident pour un Internet « porteur de communs »" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/88.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/88.jpg 100w"></a><!----><div _ngcontent-sc111="" class="left-container briefcontainer"><!----><a _ngcontent-sc111="" href="/lebrief/49228/14-ong-plaident-pour-internet-porteurs-communs" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">14 ONG plaident pour un Internet « porteur de communs »</span></a><!----><small _ngcontent-sc111="" class="resume open-sans-regular ng-star-inserted">« Les dimensions anxiogènes et sécuritaires dominent souvent désormais les décisions collectives qui régulent le numérique », déplorent leur...</small><!----><!----><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/49228/14-ong-plaident-pour-internet-porteurs-communs#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc112="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc112="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/lebrief/49230/la-coree-sud-va-tester-reconnaissance-faciale-pour-suivre-cas-covid-19"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="La Corée du Sud va tester la reconnaissance faciale pour suivre les cas de Covid-19" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/76.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/76.jpg 100w"></a><!----><div _ngcontent-sc111="" class="left-container briefcontainer"><!----><a _ngcontent-sc111="" href="/lebrief/49230/la-coree-sud-va-tester-reconnaissance-faciale-pour-suivre-cas-covid-19" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">La Corée du Sud va tester la reconnaissance faciale pour suivre les cas de Covid-19</span></a><!----><small _ngcontent-sc111="" class="resume open-sans-regular ng-star-inserted">La Corée du Sud lancera bientôt un projet pilote reposant sur l'intelligence artificielle, la reconnaissance faciale et des milliers de camé...</small><!----><!----><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/49230/la-coree-sud-va-tester-reconnaissance-faciale-pour-suivre-cas-covid-19#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc112="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc112="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/lebrief/49229/qemu-6-2-est-la-support-apple-m1-sameliore"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="QEMU 6.2 est là, le support des Apple M1 s'améliore" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/10035.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/10035.jpg 100w"></a><!----><div _ngcontent-sc111="" class="left-container briefcontainer"><!----><a _ngcontent-sc111="" href="/lebrief/49229/qemu-6-2-est-la-support-apple-m1-sameliore" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">QEMU 6.2 est là, le support des Apple M1 s'améliore</span></a><!----><small _ngcontent-sc111="" class="resume open-sans-regular ng-star-inserted">L'accélérateur HVF est en effet supporté pour les SoC de l'entreprise de Cupertino, précisent les notes de version. On a également le droit ...</small><!----><!----><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/49229/qemu-6-2-est-la-support-apple-m1-sameliore#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc112="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc112="" _nghost-sc111="" class="base"><span _ngcontent-sc111="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc111="" class="right-container ng-star-inserted" href="/lebrief/49231/ifixit-propose-outils-officiels-pour-demonter-surface-microsoft"><img _ngcontent-sc111="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="iFixit propose des outils officiels pour démonter des Surface de Microsoft" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/8721.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/8721.jpg 100w"></a><!----><div _ngcontent-sc111="" class="left-container briefcontainer"><!----><a _ngcontent-sc111="" href="/lebrief/49231/ifixit-propose-outils-officiels-pour-demonter-surface-microsoft" class="ng-star-inserted"><span _ngcontent-sc111="" class="title open-sans-condensed-bold">iFixit propose des outils officiels pour démonter des Surface de Microsoft</span></a><!----><small _ngcontent-sc111="" class="resume open-sans-regular ng-star-inserted">Les outils ne sont pour le moment destinés qu’aux derniers produits du fabricant, notamment les Surface Pro 7+, 8 et X, Surface Laptop 3, 4,...</small><!----><!----><!----><div _ngcontent-sc111="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc111="" _nghost-sc110="" class="base"><div _ngcontent-sc110="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc110="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/49231/ifixit-propose-outils-officiels-pour-demonter-surface-microsoft#"><span _ngcontent-sc110="" class="total">0</span><!----><i _ngcontent-sc110="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><!----></ul></div><!----></div><!----><!----></div></div></div><!----><!----><!----><!----></div></ng-scrollbar><!----><!----></div></app-sidebarbrief><!----><!----></div></app-sidebar-tabs><!----></div><app-headerbar _ngcontent-sc190="" _nghost-sc107="" class="ng-tns-c107-1 base ng-star-inserted"><div _ngcontent-sc107="" class="header-bar ng-tns-c107-1"><a _ngcontent-sc107="" href="https://www.nextinpact.com/abonnement" target="_blank" class="btn-abonnement open-sans-condensed btn-mobile ng-tns-c107-1 ng-trigger ng-trigger-showHide ng-star-inserted" style="transform:translate(0 , -50px);"><img _ngcontent-sc107="" src="../../assets/images/badge-nxi-premium.svg" alt="" class="ng-tns-c107-1"><span _ngcontent-sc107="" class="ng-tns-c107-1">S'abonner</span></a><!----><nav _ngcontent-sc107="" class="navbar ng-tns-c107-1"><div _ngcontent-sc107="" class="navbar-left ng-tns-c107-1"><button _ngcontent-sc107="" type="button" aria-label="ouvrir le panneau de gauche" class="ng-tns-c107-1 ng-star-inserted"><i _ngcontent-sc107="" class="fas fa-bars ng-tns-c107-1"></i></button><!----><!----><a _ngcontent-sc107="" routerlink="/" class="navbar-image ng-tns-c107-1" href="/"><img _ngcontent-sc107="" src="../../assets/logo-nxi-white.png" width="203" height="26" alt="next inpact" class="ng-tns-c107-1"></a></div><div _ngcontent-sc107="" class="wide-screen-center ng-tns-c107-1"><ul _ngcontent-sc107="" class="head-menu ng-tns-c107-1"><li _ngcontent-sc107="" class="ng-tns-c107-1"><a _ngcontent-sc107="" class="ng-tns-c107-1" href="/lebrief">#LeBrief</a></li><li _ngcontent-sc107="" class="ng-tns-c107-1"><a _ngcontent-sc107="" href="https://www.inpact-hardware.com" target="_blank" class="ng-tns-c107-1">Hardware</a></li><li _ngcontent-sc107="" class="ng-tns-c107-1"><a _ngcontent-sc107="" href="https://bonsplans.tech/" target="_blank" class="ng-tns-c107-1">Bons Plans</a></li><li _ngcontent-sc107="" class="ng-tns-c107-1"><a _ngcontent-sc107="" href="https://forum.nextinpact.com/" target="_blank" class="ng-tns-c107-1">Forums</a></li><li _ngcontent-sc107="" class="ng-tns-c107-1"><a _ngcontent-sc107="" href="https://boutique.nextinpact.com/" target="_blank" class="ng-tns-c107-1">Magazine</a></li></ul><a _ngcontent-sc107="" href="https://www.nextinpact.com/abonnement" target="_blank" class="btn-abonnement open-sans-condensed btn-desktop ng-tns-c107-1 ng-star-inserted"><img _ngcontent-sc107="" src="../../assets/images/badge-nxi-premium.svg" alt="" class="ng-tns-c107-1"><span _ngcontent-sc107="" class="ng-tns-c107-1">S'abonner</span></a><!----></div><div _ngcontent-sc107="" class="navbar-right ng-tns-c107-1"><!----><div _ngcontent-sc107="" class="navbar-right-connexion no-auth ng-tns-c107-1 ng-star-inserted"><div _ngcontent-sc107="" class="navbar-auth ng-tns-c107-1"><div _ngcontent-sc107="" class="connect-svg ng-tns-c107-1"><div _ngcontent-sc107="" class="options ng-tns-c107-1"><svg _ngcontent-sc107="" height="50" width="50" class="avatar ng-tns-c107-1"><circle _ngcontent-sc107="" cx="25" cy="25" r="16" stroke="#C9D8DD" stroke-width="2" fill="#C9D8DD" class="ng-tns-c107-1"></circle></svg><i _ngcontent-sc107="" class="fas fa-cog cog ng-tns-c107-1"></i></div><div _ngcontent-sc107="" class="options-mobile ng-tns-c107-1"><svg _ngcontent-sc107="" height="50" width="50" class="avatar-small ng-tns-c107-1"><circle _ngcontent-sc107="" cx="25" cy="25" r="14" stroke="#C9D8DD" stroke-width="1" fill="#C9D8DD" class="ng-tns-c107-1"></circle></svg><i _ngcontent-sc107="" class="fas fa-user pion ng-tns-c107-1"></i></div><svg _ngcontent-sc107="" height="50" width="50" class="notif ng-tns-c107-1"><circle _ngcontent-sc107="" cx="23" cy="29" r="8" stroke="#064358" stroke-width="1" fill="red" class="ng-tns-c107-1"></circle><text _ngcontent-sc107="" x="23" y="34" fill="white" class="text-svg ng-tns-c107-1">!</text></svg></div></div><div _ngcontent-sc107="" class="connexion ng-tns-c107-1"><span _ngcontent-sc107="" class="ng-tns-c107-1">Connexion</span></div></div><!----><!----><div _ngcontent-sc107="" class="navbar-search-container ng-tns-c107-1"><button _ngcontent-sc107="" aria-label="bouton pour chercher" type="button" class="navbar-search ng-tns-c107-1"><i _ngcontent-sc107="" class="fa fa-search ng-tns-c107-1"></i></button><form _ngcontent-sc107="" novalidate="" class="search-form ng-tns-c107-1 ng-untouched ng-pristine ng-invalid"><i _ngcontent-sc107="" id="search-icon" class="fa fa-times-circle ng-tns-c107-1"></i><input _ngcontent-sc107="" id="search-input" formcontrolname="searchWords" type="search" placeholder="Rechercher..." class="search ng-tns-c107-1 ng-untouched ng-pristine ng-invalid" value=""><button _ngcontent-sc107="" aria-label="valider la recherche" type="submit" class="send-search ng-tns-c107-1"><i _ngcontent-sc107="" class="fa fa-search ng-tns-c107-1"></i></button></form></div></div></nav></div><app-rightpanel _ngcontent-sc107="" class="ng-tns-c107-1 ng-tns-c103-2 base ng-star-inserted" _nghost-sc103=""><div _ngcontent-sc103="" class="right-panel-container ng-tns-c103-2 ng-trigger ng-trigger-openClose" style="transform:translate3d(100vw , 0 , 0);"><div _ngcontent-sc103="" class="tab ng-tns-c103-2"><button _ngcontent-sc103="" class="tablinks notification ng-tns-c103-2"><i _ngcontent-sc103="" class="fal fa-bell tab-icon ng-tns-c103-2"></i><!----><span _ngcontent-sc103="" class="ng-tns-c103-2">Notifications</span></button><button _ngcontent-sc103="" class="tablinks parametre ng-tns-c103-2"><i _ngcontent-sc103="" class="fal fa-cogs tab-icon ng-tns-c103-2"></i><span _ngcontent-sc103="" class="ng-tns-c103-2">Paramètres</span></button><button _ngcontent-sc103="" class="tablinks theme ng-tns-c103-2"><i _ngcontent-sc103="" class="fal fa-palette tab-icon ng-tns-c103-2"></i><span _ngcontent-sc103="" class="ng-tns-c103-2">Thèmes</span></button><button _ngcontent-sc103="" class="tablinks compte ng-tns-c103-2 active"><i _ngcontent-sc103="" class="fal fa-user-edit tab-icon ng-tns-c103-2"></i><span _ngcontent-sc103="" class="ng-tns-c103-2">Compte</span></button></div><ng-scrollbar _ngcontent-sc103="" id="rightpanel-scroll" track="vertical" visibility="hover" pointereventsmethod="scrollbar" class="ng-tns-c103-2 ng-scrollbar" _nghost-sc58=""><div _ngcontent-sc58="" class="ng-scrollbar-wrapper" position="native" track="vertical" appearance="compact" visibility="hover" deactivated="false" dir="ltr" pointereventsmethod="scrollbar" verticalused="false" horizontalused="false" isverticallyscrollable="false" ishorizontallyscrollable="false"><div _ngcontent-sc58="" class="ng-scroll-viewport-wrapper"><div _ngcontent-sc58="" scrollviewport="" hidenativescrollbar="" style="--native-scrollbar-size:-0px;" class="ng-native-scrollbar-hider ng-scroll-viewport "><div _ngcontent-sc58="" class="ng-scroll-content"><app-rightpanel-notifications _ngcontent-sc103="" _nghost-sc73="" class="base"><div _ngcontent-sc73="" id="notification" class="tabcontent"><!----><p _ngcontent-sc73="" class="no-notif ng-star-inserted" style="">Vous n'avez pas encore de notification</p><!----></div></app-rightpanel-notifications><app-rightpanel-parametres _ngcontent-sc103="" _nghost-sc74="" class="base"><div _ngcontent-sc74="" id="parametre" class="tabcontent"><!----><!----><section _ngcontent-sc74="" id="accueil"><span _ngcontent-sc74="" class="open-sans-condensed-bold title">Page d'accueil</span><div _ngcontent-sc74="" class="options-container"><div _ngcontent-sc74="" class="disabled option select-mode"><div _ngcontent-sc74="" class="label open-sans-regular"><label _ngcontent-sc74="">Mode d'affichage</label></div><div _ngcontent-sc74="" class="select input"><select _ngcontent-sc74="" name="mode" id="mode" disabled=""><option _ngcontent-sc74="" value="0">Normal</option><option _ngcontent-sc74="" value="1">Compact</option></select></div></div><div _ngcontent-sc74="" class="disabled option"><div _ngcontent-sc74="" class="label open-sans-regular"><label _ngcontent-sc74="">Masquer la une</label></div><div _ngcontent-sc74="" class="checkbox input"><input _ngcontent-sc74="" type="checkbox" id="cbx-une" style="display: none;" disabled=""><label _ngcontent-sc74="" for="cbx-une" class="toggle"><span _ngcontent-sc74=""></span></label></div></div><div _ngcontent-sc74="" class="disabled option"><div _ngcontent-sc74="" class="label open-sans-regular"><label _ngcontent-sc74="">Masquer INpact Hardware</label></div><div _ngcontent-sc74="" class="checkbox input"><input _ngcontent-sc74="" type="checkbox" id="cbx-ih" style="display: none;" disabled=""><label _ngcontent-sc74="" for="cbx-ih" class="toggle"><span _ngcontent-sc74=""></span></label></div></div></div></section><section _ngcontent-sc74="" id="affichage"><span _ngcontent-sc74="" class="open-sans-condensed-bold title">Options d'affichage</span><div _ngcontent-sc74="" class="options-container"><div _ngcontent-sc74="" class="disabled option"><div _ngcontent-sc74="" class="label open-sans-regular"><label _ngcontent-sc74="">Bons Plans</label></div><div _ngcontent-sc74="" class="checkbox input"><input _ngcontent-sc74="" type="checkbox" id="cbx-bp" style="display: none;" disabled=""><label _ngcontent-sc74="" for="cbx-bp" class="toggle"><span _ngcontent-sc74=""></span></label></div></div><div _ngcontent-sc74="" class="disabled option"><div _ngcontent-sc74="" class="label open-sans-regular"><label _ngcontent-sc74="">Boutons sociaux</label></div><div _ngcontent-sc74="" class="checkbox input"><input _ngcontent-sc74="" type="checkbox" id="cbx-social" style="display: none;" disabled=""><label _ngcontent-sc74="" for="cbx-social" class="toggle"><span _ngcontent-sc74=""></span></label></div></div><div _ngcontent-sc74="" class="disabled option"><div _ngcontent-sc74="" class="label small open-sans-regular"><label _ngcontent-sc74="">Publicités</label><div _ngcontent-sc74="" class="badge-container open-sans-condensed-bold"><span _ngcontent-sc74="" class="orange">Abonné</span></div></div><div _ngcontent-sc74="" class="checkbox input"><input _ngcontent-sc74="" type="checkbox" id="cbx-pub" style="display: none;" disabled=""><label _ngcontent-sc74="" for="cbx-pub" class="toggle"><span _ngcontent-sc74=""></span></label></div></div><div _ngcontent-sc74="" class="disabled option"><div _ngcontent-sc74="" class="label open-sans-regular"><label _ngcontent-sc74="">Signalement d'erreur contextuel</label></div><div _ngcontent-sc74="" class="checkbox input"><input _ngcontent-sc74="" type="checkbox" id="cbx-ctxError" style="display: none;" disabled=""><label _ngcontent-sc74="" for="cbx-ctxError" class="toggle"><span _ngcontent-sc74=""></span></label></div></div></div></section><section _ngcontent-sc74="" id="actu"><span _ngcontent-sc74="" class="open-sans-condensed-bold title">Actualités</span><div _ngcontent-sc74="" class="options-container"><div _ngcontent-sc74="" class="disabled option"><div _ngcontent-sc74="" class="label open-sans-regular"><label _ngcontent-sc74="">Commentaires par page</label></div><div _ngcontent-sc74="" class="select input"><select _ngcontent-sc74="" name="nb-com" id="nb-com" disabled=""><option _ngcontent-sc74="" value="10">10</option><option _ngcontent-sc74="" value="20">20</option><option _ngcontent-sc74="" value="50">50</option><option _ngcontent-sc74="" value="100">100</option></select></div></div><div _ngcontent-sc74="" class="disabled option"><div _ngcontent-sc74="" class="label open-sans-regular"><label _ngcontent-sc74="">Réduire l'image dédiée</label></div><div _ngcontent-sc74="" class="checkbox input"><input _ngcontent-sc74="" type="checkbox" id="cbx-img" style="display: none;" disabled=""><label _ngcontent-sc74="" for="cbx-img" class="toggle"><span _ngcontent-sc74=""></span></label></div></div><div _ngcontent-sc74="" class="disabled option"><div _ngcontent-sc74="" class="label open-sans-regular"><label _ngcontent-sc74="">Masquer statut Premium</label><div _ngcontent-sc74="" class="badge-container open-sans-condensed-bold"><span _ngcontent-sc74="" class="orange">Abonné</span></div></div><div _ngcontent-sc74="" class="checkbox input"><input _ngcontent-sc74="" type="checkbox" id="cbx-premium" style="display: none;" disabled=""><label _ngcontent-sc74="" for="cbx-premium" class="toggle"><span _ngcontent-sc74=""></span></label></div></div></div></section></div></app-rightpanel-parametres><app-rightpanel-theme _ngcontent-sc103="" _nghost-sc76="" class="base"><div _ngcontent-sc76="" id="theme" class="tabcontent"><span _ngcontent-sc76="" class="open-sans-condensed-bold title">Des thèmes sont disponibles : </span><div _ngcontent-sc76="" class="container-thumbs disabled"><span _ngcontent-sc76="" class="thumb"><span _ngcontent-sc76="" class="selected"><i _ngcontent-sc76="" class="far fa-check ng-star-inserted" style=""></i><!----></span><img _ngcontent-sc76="" lazyload="../../../assets/images/themes/vignette-base.webp" alt="Thème de base" class="  ng-lazyloaded" src="../../../assets/images/themes/vignette-base.webp"><span _ngcontent-sc76="" class="tooltip-theme">Thème de base</span></span><span _ngcontent-sc76="" class="thumb"><span _ngcontent-sc76="" class=""><!----></span><img _ngcontent-sc76="" lazyload="../../../assets/images/themes/vignette-sombre.webp" alt="Thème sombre" class="  ng-lazyloaded" src="../../../assets/images/themes/vignette-sombre.webp"><span _ngcontent-sc76="" class="tooltip-theme">Thème sombre</span></span><span _ngcontent-sc76="" class="thumb disabledNoAbo"><span _ngcontent-sc76="" class=""><!----></span><!----><img _ngcontent-sc76="" lazyload="../../../assets/images/themes/vignette-yy-clair.webp" alt="Thème yinyang clair" class="  ng-lazyloaded" src="../../../assets/images/themes/vignette-yy-clair.webp"><span _ngcontent-sc76="" class="tooltip-theme">Thème yinyang clair</span></span><span _ngcontent-sc76="" class="thumb disabledNoAbo"><span _ngcontent-sc76="" class=""><!----></span><!----><img _ngcontent-sc76="" lazyload="../../../assets/images/themes/vignette-yy-sombre.webp" alt="Thème yinyang sombre" class="  ng-lazyloaded" src="../../../assets/images/themes/vignette-yy-sombre.webp"><span _ngcontent-sc76="" class="tooltip-theme">Thème yinyang sombre</span></span><span _ngcontent-sc76="" class="thumb disabledNoAbo"><span _ngcontent-sc76="" class=""><!----></span><!----><img _ngcontent-sc76="" lazyload="../../../assets/images/themes/vignette-om-clair.webp" alt="Thème orange mécanique clair" class="  ng-lazyloaded" src="../../../assets/images/themes/vignette-om-clair.webp"><span _ngcontent-sc76="" class="tooltip-theme">Thème orange mécanique clair</span></span><span _ngcontent-sc76="" class="thumb disabledNoAbo"><span _ngcontent-sc76="" class=""><!----></span><!----><img _ngcontent-sc76="" lazyload="../../../assets/images/themes/vignette-om-sombre.webp" alt="Thème orange mécanique sombre" class="  ng-lazyloaded" src="../../../assets/images/themes/vignette-om-sombre.webp"><span _ngcontent-sc76="" class="tooltip-theme">Thème orange mécanique sombre</span></span><span _ngcontent-sc76="" class="thumb disabledNoAbo"><span _ngcontent-sc76="" class=""><!----></span><!----><img _ngcontent-sc76="" lazyload="../../../assets/images/themes/vignette-licorne-clair.webp" alt="Thème rose clair" class="  ng-lazyloaded" src="../../../assets/images/themes/vignette-licorne-clair.webp"><span _ngcontent-sc76="" class="tooltip-theme">Thème rose clair</span></span><span _ngcontent-sc76="" class="thumb disabledNoAbo"><span _ngcontent-sc76="" class=""><!----></span><!----><img _ngcontent-sc76="" lazyload="../../../assets/images/themes/vignette-licorne-sombre.webp" alt="Thème rose sombre" class="  ng-lazyloaded" src="../../../assets/images/themes/vignette-licorne-sombre.webp"><span _ngcontent-sc76="" class="tooltip-theme">Thème rose sombre</span></span></div></div></app-rightpanel-theme><app-rightpanel-compte _ngcontent-sc103="" _nghost-sc102="" class="base"><div _ngcontent-sc102="" id="compte" class="active tabcontent"><app-loginbox _ngcontent-sc102="" _nghost-sc90="" class="base ng-star-inserted" style=""><div _ngcontent-sc90="" class="auth-header"><span _ngcontent-sc90=""><i _ngcontent-sc90="" class="fas fa-user-circle"></i></span></div><div _ngcontent-sc90="" class="login-container"><form _ngcontent-sc90="" novalidate="" class="auth-panel ng-pristine ng-invalid ng-touched"><div _ngcontent-sc90="" class="username-container textbox-container"><i _ngcontent-sc90="" class="fal fa-user-circle"></i><input _ngcontent-sc90="" placeholder="Pseudo ou email" formcontrolname="emailOrLogin" aria-label="champ pour le pseudo ou email" value="" class="ng-untouched ng-pristine ng-invalid is-invalid"></div><div _ngcontent-sc90="" class="pass-container textbox-container"><i _ngcontent-sc90="" class="fal fa-lock-alt"></i><input _ngcontent-sc90="" type="password" placeholder="Mot de passe" aria-label="champ pour le mot de passe" formcontrolname="password" value="" class="ng-untouched ng-pristine ng-valid"></div><div _ngcontent-sc90="" class="check-container"><mat-checkbox _ngcontent-sc90="" id="noCross" aria-label="Ne pas s'identifier sur INpact Hardware" formcontrolname="noCross" class="mat-checkbox mat-accent _mat-animation-noopable ng-pristine ng-valid ng-touched"><label class="mat-checkbox-layout" for="noCross-input"><span class="mat-checkbox-inner-container"><input type="checkbox" class="mat-checkbox-input cdk-visually-hidden" id="noCross-input" tabindex="0" aria-label="Ne pas s'identifier sur INpact Hardware" aria-checked="false"><span matripple="" class="mat-ripple mat-checkbox-ripple mat-focus-indicator"><span class="mat-ripple-element mat-checkbox-persistent-ripple"></span></span><span class="mat-checkbox-frame"></span><span class="mat-checkbox-background"><svg version="1.1" focusable="false" viewBox="0 0 24 24" xml:space="preserve" class="mat-checkbox-checkmark"><path fill="none" stroke="white" d="M4.1,12.7 9,17.6 20.3,6.3" class="mat-checkbox-checkmark-path"></path></svg><span class="mat-checkbox-mixedmark"></span></span></span><span class="mat-checkbox-label"><span style="display: none;">&nbsp;</span>Ne pas s'identifier sur INpact Hardware</span></label></mat-checkbox></div><div _ngcontent-sc90="" class="after-login-form"><!----><a _ngcontent-sc90="" href="https://compte.nextinpact.com/pass-request" target="_blank" class="forgot-psw">Mot de passe oublié ?</a></div><div _ngcontent-sc90="" class="button-container"><button _ngcontent-sc90="" type="submit" class="ng-star-inserted">Connexion</button><!----><!----></div></form></div><div _ngcontent-sc90="" class="register-container"><p _ngcontent-sc90="">Vous n'êtes pas encore INpactien ?</p><a _ngcontent-sc90="" href="https://compte.nextinpact.com/inscription" target="_blank">Inscrivez-vous !</a></div></app-loginbox><!----><!----></div></app-rightpanel-compte></div></div></div><!----><!----><!----><!----></div></ng-scrollbar></div><!----></app-rightpanel><app-leftpanel _ngcontent-sc107="" class="ng-tns-c107-1 ng-tns-c106-3 base ng-star-inserted" _nghost-sc106=""><div _ngcontent-sc106="" class="panel-container ng-tns-c106-3 ng-trigger ng-trigger-openClose" style="transform:translate3d(-100vw , 0 , 0);"><ng-scrollbar _ngcontent-sc106="" id="sideScrollBar" track="vertical" visibility="hover" pointereventsmethod="scrollbar" class="ng-tns-c106-3 ng-scrollbar" _nghost-sc58=""><div _ngcontent-sc58="" class="ng-scrollbar-wrapper" position="native" track="vertical" appearance="compact" visibility="hover" deactivated="false" dir="ltr" pointereventsmethod="scrollbar" verticalused="false" horizontalused="false" isverticallyscrollable="false" ishorizontallyscrollable="false"><div _ngcontent-sc58="" class="ng-scroll-viewport-wrapper"><div _ngcontent-sc58="" scrollviewport="" hidenativescrollbar="" style="--native-scrollbar-size:-0px;" class="ng-native-scrollbar-hider ng-scroll-viewport "><div _ngcontent-sc58="" class="ng-scroll-content"><app-expandable-section _ngcontent-sc106="" _nghost-sc104="" class="ng-tns-c104-8 ng-tns-c106-3 base ng-star-inserted" style=""><div _ngcontent-sc104="" class="panel-section ng-tns-c104-8"><div _ngcontent-sc104="" class="panel-section-head open-sans-condensed-bold ng-tns-c104-8"><span _ngcontent-sc104="" class="title ng-tns-c104-8">Nos catégories</span><span _ngcontent-sc104="" class="ng-tns-c104-8"><i _ngcontent-sc104="" class="far ng-tns-c104-8 fa-minus-circle"></i></span></div><div _ngcontent-sc104="" class="panel-content ng-tns-c104-8 themes-container ng-trigger ng-trigger-openClose ng-star-inserted" style="min-height:50px;overflow:hidden;"><div _ngcontent-sc104="" class="section-content ng-tns-c104-8 ng-star-inserted" style=""><span _ngcontent-sc104="" class="rubrique open-sans-regular ng-tns-c104-8 ng-star-inserted">Culture Numérique</span><span _ngcontent-sc104="" class="rubrique open-sans-regular ng-tns-c104-8 ng-star-inserted">Droit</span><span _ngcontent-sc104="" class="rubrique open-sans-regular ng-tns-c104-8 ng-star-inserted">Économie</span><span _ngcontent-sc104="" class="rubrique open-sans-regular ng-tns-c104-8 ng-star-inserted">Internet</span><span _ngcontent-sc104="" class="rubrique open-sans-regular ng-tns-c104-8 ng-star-inserted">Logiciel</span><span _ngcontent-sc104="" class="rubrique open-sans-regular ng-tns-c104-8 ng-star-inserted">Mobilité</span><span _ngcontent-sc104="" class="rubrique open-sans-regular ng-tns-c104-8 ng-star-inserted">Tech</span><!----><span _ngcontent-sc104="" class="rubrique open-sans-regular ng-tns-c104-8" tabindex="0">#LeBrief</span><span _ngcontent-sc104="" class="rubrique open-sans-regular ng-tns-c104-8">Next INpact</span><a _ngcontent-sc104="" href="https://www.inpact-hardware.com" target="_blank" class="rubrique open-sans-regular ng-tns-c104-8">INpact Hardware</a></div><!----><!----></div><!----><!----></div></app-expandable-section><!----><app-expandable-section _ngcontent-sc106="" _nghost-sc104="" class="ng-tns-c104-4 base ng-star-inserted" style=""><div _ngcontent-sc104="" class="panel-section ng-tns-c104-4"><div _ngcontent-sc104="" class="panel-section-head open-sans-condensed-bold ng-tns-c104-4"><span _ngcontent-sc104="" class="title ng-tns-c104-4">Nos rubriques</span><span _ngcontent-sc104="" class="ng-tns-c104-4"><i _ngcontent-sc104="" class="far ng-tns-c104-4 fa-minus-circle"></i></span></div><div _ngcontent-sc104="" class="panel-content ng-tns-c104-4 themes-container ng-trigger ng-trigger-openClose ng-star-inserted" style="min-height:50px;overflow:hidden;"><!----><div _ngcontent-sc104="" class="section-content ng-tns-c104-4 ng-star-inserted" style=""><a _ngcontent-sc104="" class="open-sans-regular ng-tns-c104-4 ng-star-inserted" href="/t/dossiers">Dossiers</a><a _ngcontent-sc104="" class="open-sans-regular ng-tns-c104-4 ng-star-inserted" href="/t/guides">Guides</a><a _ngcontent-sc104="" class="open-sans-regular ng-tns-c104-4 ng-star-inserted" href="/t/tests">Tests</a><a _ngcontent-sc104="" class="open-sans-regular ng-tns-c104-4 ng-star-inserted" href="/t/tutoriels">Tutoriels</a><!----><a _ngcontent-sc104="" class="open-sans-regular ng-tns-c104-4" href="/acces-libre">Accès Libre</a><a _ngcontent-sc104="" class="open-sans-regular ng-tns-c104-4" href="/recherche;q=Flock">Flock</a></div><!----></div><!----><!----></div></app-expandable-section><div _ngcontent-sc106="" class="abonne-call-to"><div _ngcontent-sc106="" class="jauge-item ng-tns-c106-3"><app-counter-abonne _ngcontent-sc106="" class="ng-tns-c106-3" _nghost-sc105=""><a _ngcontent-sc105="" href="https://compte.nextinpact.com/gestion/abonnement" target="_blank"><div _ngcontent-sc105="" class="container"><div _ngcontent-sc105="" id="score" class="canvas-container"><canvas _ngcontent-sc105="" data-min="0" data-max="20000" class="jauge"></canvas></div><div _ngcontent-sc105="" class="jauge-text"><p _ngcontent-sc105="">ABONNÉS</p><p _ngcontent-sc105="">7536</p></div></div></a></app-counter-abonne></div><a _ngcontent-sc106="" href="https://compte.nextinpact.com/gestion/abonnement" target="_blank" class="call-to open-sans-regular ng-tns-c106-3 ng-star-inserted">Abonnez-vous<br _ngcontent-sc106="" class="ng-tns-c106-3">à partir de 3,75 € / mois</a><!----></div><app-expandable-section _ngcontent-sc106="" _nghost-sc104="" class="ng-tns-c104-5 base ng-star-inserted" style=""><div _ngcontent-sc104="" class="panel-section ng-tns-c104-5"><div _ngcontent-sc104="" class="panel-section-head open-sans-condensed-bold ng-tns-c104-5"><span _ngcontent-sc104="" class="title ng-tns-c104-5">Nous suivre</span><span _ngcontent-sc104="" class="ng-tns-c104-5"><i _ngcontent-sc104="" class="far ng-tns-c104-5 fa-minus-circle"></i></span></div><!----><div _ngcontent-sc104="" class="panel-content ng-tns-c104-5 ng-trigger ng-trigger-openClose ng-star-inserted" style="min-height:50px;overflow:hidden;"><div _ngcontent-sc104="" class="section-content ng-tns-c104-5 ng-star-inserted" style=""><a _ngcontent-sc104="" class="open-sans-regular ng-tns-c104-5" href="/p/rss-social"><i _ngcontent-sc104="" class="fas fa-rss-square ng-tns-c104-5"></i> Flux RSS</a><a _ngcontent-sc104="" target="_blank" class="open-sans-regular ng-tns-c104-5" href="/newsletter"><i _ngcontent-sc104="" class="far fa-envelope ng-tns-c104-5"></i> Newsletter</a><a _ngcontent-sc104="" href="https://www.facebook.com/nextinpact" target="_blank" class="open-sans-regular ng-tns-c104-5"><i _ngcontent-sc104="" class="fab fa-facebook ng-tns-c104-5"></i> Facebook</a><a _ngcontent-sc104="" href="https://www.linkedin.com/showcase/nextinpact" target="_blank" class="open-sans-regular ng-tns-c104-5"><i _ngcontent-sc104="" class="fab fa-linkedin ng-tns-c104-5"></i> LinkedIn</a><a _ngcontent-sc104="" href="https://twitter.com/nextinpact" target="_blank" rel="noopener" class="open-sans-regular ng-tns-c104-5"><i _ngcontent-sc104="" class="fab fa-twitter ng-tns-c104-5"></i>Twitter</a><a _ngcontent-sc104="" href="https://www.youtube.com/user/pcinpact" target="_blank" rel="noopener" class="open-sans-regular ng-tns-c104-5"><i _ngcontent-sc104="" class="fab fa-youtube ng-tns-c104-5"></i> Youtube</a></div><!----><!----><!----></div><!----></div></app-expandable-section><app-expandable-section _ngcontent-sc106="" _nghost-sc104="" class="ng-tns-c104-6 base ng-star-inserted" style=""><div _ngcontent-sc104="" class="panel-section ng-tns-c104-6"><div _ngcontent-sc104="" class="panel-section-head open-sans-condensed-bold ng-tns-c104-6"><span _ngcontent-sc104="" class="title ng-tns-c104-6">Nos services</span><span _ngcontent-sc104="" class="ng-tns-c104-6"><i _ngcontent-sc104="" class="far ng-tns-c104-6 fa-plus-circle"></i></span></div><!----><div _ngcontent-sc104="" class="panel-content ng-tns-c104-6 ng-trigger ng-trigger-openClose ng-star-inserted" style="max-height:0;overflow:hidden;"><!----><div _ngcontent-sc104="" class="section-content ng-tns-c104-6 ng-star-inserted" style=""><a _ngcontent-sc104="" href="https://www.bonsplans.tech" target="_blank" class="open-sans-regular ng-tns-c104-6">Bons plans</a><a _ngcontent-sc104="" href="https://boutique.nextinpact.com/" target="_blank" class="open-sans-regular ng-tns-c104-6">Boutique de Goodies</a></div><!----><!----></div><!----></div></app-expandable-section><app-expandable-section _ngcontent-sc106="" _nghost-sc104="" class="ng-tns-c104-7 base ng-star-inserted" style=""><div _ngcontent-sc104="" class="panel-section ng-tns-c104-7"><div _ngcontent-sc104="" class="panel-section-head open-sans-condensed-bold ng-tns-c104-7"><span _ngcontent-sc104="" class="title ng-tns-c104-7">La communauté et le site</span><span _ngcontent-sc104="" class="ng-tns-c104-7"><i _ngcontent-sc104="" class="far ng-tns-c104-7 fa-plus-circle"></i></span></div><!----><div _ngcontent-sc104="" class="panel-content ng-tns-c104-7 ng-trigger ng-trigger-openClose ng-star-inserted" style="max-height:0;overflow:hidden;"><!----><!----><div _ngcontent-sc104="" class="section-content ng-tns-c104-7 ng-star-inserted" style=""><a _ngcontent-sc104="" rel="noopener" class="open-sans-regular ng-tns-c104-7" href="/contact">Contact</a><a _ngcontent-sc104="" href="https://www.okpal.com/nextinpact/?action=checkout&amp;amount=50" target="_blank" rel="noopener" class="open-sans-regular ng-tns-c104-7">Dons défiscalisables</a><a _ngcontent-sc104="" href="https://discord.gg/y3akXUBFKC" target="_blank" class="open-sans-regular ng-tns-c104-7">Discord</a><a _ngcontent-sc104="" href="https://forum.nextinpact.com" target="_blank" rel="noopener" class="open-sans-regular ng-tns-c104-7">Forums</a><a _ngcontent-sc104="" rel="noopener" class="open-sans-regular ng-tns-c104-7" href="/p/charte-deontologique">Déontologie</a><a _ngcontent-sc104="" rel="noopener" class="open-sans-regular ng-tns-c104-7" href="/p/charte-deontologique#vieprivee">Vie privée</a><a _ngcontent-sc104="" href="https://github.com/NextINpact/nextinpactv7" target="_blank" rel="noopener" class="open-sans-regular ng-tns-c104-7">Dépôt GitHub</a><a _ngcontent-sc104="" rel="noopener" class="open-sans-regular ng-tns-c104-7" href="/blogs">Le blog</a><a _ngcontent-sc104="" href="https://compte.nextinpact.com/gestion-util" target="_blank" rel="noopener" class="open-sans-regular ng-tns-c104-7">Votre compte</a><!----><span _ngcontent-sc104="" class="open-sans-regular disabled ng-tns-c104-7 ng-star-inserted">Vos commentaires</span><!----></div><!----></div><!----></div></app-expandable-section></div></div></div><!----><!----><!----><!----></div></ng-scrollbar></div><!----></app-leftpanel></app-headerbar><app-json-ld _ngcontent-sc190="" _nghost-sc163=""><div _ngcontent-sc163=""><script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "Article",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://google.com/article"
  },
  "headline": "Capsule habitable Boeing Starliner : une fenêtre de lancement en mai pour le second Orbital Flight T...",
  "alternativeHeadline": "Capsule habitable Boeing Starliner : une fenêtre de lancement en mai pour le second Orbital Flight Test",
  "image": "https://cdnx.nextinpact.com/data-next/images/bd/wide-linked-media/3052.jpg",
  "genre": "Actualités informatique et numérique au quotidien",
  "keywords": "Tech Espace",
  "wordcount": 145,
  "publisher": {
    "@type": "Organization",
    "name": "Next INpact",
    "logo": {
      "@type": "ImageObject",
      "url": "https://cdn2.nextinpact.com/images/bd/wide-linked-media/2360.jpg"
    }
  },
  "url": "https://www.nextinpact.com/lebrief/49253/capsule-habitable-boeing-starliner-fenetre-lancement-en-mai-pour-second-orbital-flight-test",
  "datePublished": "2021-12-17T08:13:35.033Z",
  "dateCreated": "2021-12-17T08:13:35.033Z",
  "dateModified": "2021-12-17T08:13:35.033Z",
  "description": "La société explique que, « après des tests et une analyse approfondis des vannes sur le système de propulsion du module de service CST-100 Starliner », elle a décidé d’aller de l’avant… et de changer de module. Un roulement est mi..."
}</script></div></app-json-ld><app-json-ld _ngcontent-sc190="" _nghost-sc163=""><div _ngcontent-sc163=""><script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "name": "Accueil",
      "item": "https://www.nextinpact.com/"
    },
    {
      "@type": "ListItem",
      "position": 2,
      "name": "LeBrief du 17 décembre 2021",
      "item": "https://www.nextinpact.com/lebrief/917"
    },
    {
      "@type": "ListItem",
      "position": 3,
      "name": "Capsule habitable Boeing Starliner : une fenêtre de lancement en mai pour le second Orbital Flight Test",
      "item": "https://www.nextinpact.com/lebrief/49253/capsule-habitable-boeing-starliner-fenetre-lancement-en-mai-pour-second-orbital-flight-test"
    }
  ]
}</script></div></app-json-ld><!----></app-brief-item-page><!----><div _ngcontent-sc208="" class="top-intersector ng-tns-c208-0"></div><span _ngcontent-sc208="" class="goTop ng-tns-c208-0 ng-trigger ng-trigger-visible" style="opacity:0;"><i _ngcontent-sc208="" class="fas fa-angle-up ng-tns-c208-0"></i></span><app-floating-toast _ngcontent-sc208="" class="ng-tns-c208-0" _nghost-sc207=""><!----></app-floating-toast><ngx-loading-bar _ngcontent-sc208="" class="ng-tns-c208-0 loading-bar-fixed" _nghost-sc11=""><!----></ngx-loading-bar></app-root>

  <noscript>Please enable JavaScript to continue using this application.</noscript>
<script src="runtime-es2015.d68f7263005213aa75de.js" type="module"></script><script src="runtime-es5.d68f7263005213aa75de.js" nomodule="" defer=""></script><script src="polyfills-es5.3d22122c3d75934dc95e.js" nomodule="" defer=""></script><script src="polyfills-es2015.d4e2a5b8ff1943e5f2fd.js" type="module"></script><script src="scripts.8c761f3d3e8a8c44f1aa.js" defer=""></script><script src="main-es2015.7cf359c21355a3cde1e1.js" type="module"></script><script src="main-es5.7cf359c21355a3cde1e1.js" nomodule="" defer=""></script>

<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div></body></html>