<!DOCTYPE html><html lang="fr"><head>
  <meta charset="utf-8">
  <title>OVHcloud prépare une offre d'archivage à long terme, en test chez Serco</title>
  <base href="/">
  <meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1">
  <link rel="icon" type="image/x-icon" href="/assets/icons/favicon.ico">
  <link rel="apple-touch-icon" type="image/png" href="/assets/icons/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/assets/icons/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/assets/icons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/icons/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="/assets/icons/android-chrome-512x512.png" sizes="512x512">
  <link rel="manifest" href="/manifest.webmanifest">
  <link rel="preconnect" href="https://api-v1.nextinpact.com/">
  <link rel="preconnect" href="https://cdnx.nextinpact.com/">
  <meta name="theme-color" content="#064358">
<style>@charset "UTF-8";body.loading{background-color:#05384b;}*{margin:0;padding:0;box-sizing:border-box;}body{font-family:Open Sans,sans-serif;}@media (min-width:320px) and (max-width:1024px){body{margin:0!important;}}body,html{height:100%;}body{margin:0;font-family:Roboto,Helvetica Neue,sans-serif;font-display:swap;}@font-face{font-family:Open Sans;font-style:normal;font-display:swap;font-weight:300;src:local("Open Sans Light "),local("Open Sans-Light"),url(open-sans-latin-300.b871ad6e5cbe2a1c8c73.woff2) format("woff2"),url(open-sans-latin-300.38bcfba2c37aac23453f.woff) format("woff");}@font-face{font-family:Open Sans;font-style:italic;font-display:swap;font-weight:300;src:local("Open Sans Light italic"),local("Open Sans-Lightitalic"),url(open-sans-latin-300italic.b45d9997b704ab3daad1.woff2) format("woff2"),url(open-sans-latin-300italic.3ab0502d6136886180cd.woff) format("woff");}@font-face{font-family:Open Sans;font-style:normal;font-display:swap;font-weight:400;src:local("Open Sans Regular "),local("Open Sans-Regular"),url(open-sans-latin-400.f57a62e9efddf6ace18b.woff2) format("woff2"),url(open-sans-latin-400.347639ec49f4b2884a96.woff) format("woff");}@font-face{font-family:Open Sans;font-style:italic;font-display:swap;font-weight:400;src:local("Open Sans Regular italic"),local("Open Sans-Regularitalic"),url(open-sans-latin-400italic.bb915319f59c02c348a6.woff2) format("woff2"),url(open-sans-latin-400italic.56bdf84751634e8deaff.woff) format("woff");}@font-face{font-family:Open Sans;font-style:normal;font-display:swap;font-weight:600;src:local("Open Sans SemiBold "),local("Open Sans-SemiBold"),url(open-sans-latin-600.9526470852428b4340ed.woff2) format("woff2"),url(open-sans-latin-600.7e06644bbdc83069cec8.woff) format("woff");}@font-face{font-family:Open Sans;font-style:italic;font-display:swap;font-weight:600;src:local("Open Sans SemiBold italic"),local("Open Sans-SemiBolditalic"),url(open-sans-latin-600italic.cc4bf5b2955147801c02.woff2) format("woff2"),url(open-sans-latin-600italic.8d513ad94829ef391cd1.woff) format("woff");}@font-face{font-family:Open Sans;font-style:normal;font-display:swap;font-weight:700;src:local("Open Sans Bold "),local("Open Sans-Bold"),url(open-sans-latin-700.92425c623934facef057.woff2) format("woff2"),url(open-sans-latin-700.f24f4bcef8a4a0eb6345.woff) format("woff");}@font-face{font-family:Open Sans;font-style:italic;font-display:swap;font-weight:700;src:local("Open Sans Bold italic"),local("Open Sans-Bolditalic"),url(open-sans-latin-700italic.2a0783bd1c6c1469558b.woff2) format("woff2"),url(open-sans-latin-700italic.e961bdb476db6860f20f.woff) format("woff");}@font-face{font-family:Open Sans;font-style:normal;font-display:swap;font-weight:800;src:local("Open Sans ExtraBold "),local("Open Sans-ExtraBold"),url(open-sans-latin-800.1666787ea3ff3941e764.woff2) format("woff2"),url(open-sans-latin-800.8ab0bbdd48f276f4ba56.woff) format("woff");}@font-face{font-family:Open Sans;font-style:italic;font-display:swap;font-weight:800;src:local("Open Sans ExtraBold italic"),local("Open Sans-ExtraBolditalic"),url(open-sans-latin-800italic.b5bc26612cdf4d47affd.woff2) format("woff2"),url(open-sans-latin-800italic.3d3bd0835c258f5bd0bc.woff) format("woff");}</style><style>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</style><link rel="stylesheet" href="styles.52e73843d40e5c32b379.css" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="styles.52e73843d40e5c32b379.css"></noscript><style ng-transition="serverApp">.top-intersector[_ngcontent-sc195]{width:100%;height:50px;opacity:0;position:absolute;top:50%;z-index:-1}.goTop[_ngcontent-sc195]{cursor:pointer;font-size:40px;color:#fff;position:fixed;opacity:.8;z-index:999;bottom:20px;right:50px}.goTop[_ngcontent-sc195], .goTop[_ngcontent-sc195]:hover{transition:all .2s ease-in}.goTop[_ngcontent-sc195]:hover{opacity:1}@media (min-width:320px) and (max-width:1023px){.goTop[_ngcontent-sc195]{bottom:20px;right:20px}}</style><style ng-transition="serverApp">.floating-toast-container[_ngcontent-sc194]{position:fixed;top:75px;right:20px;z-index:100000;width:442px}@media (max-width:425px){.floating-toast-container[_ngcontent-sc194]{right:8px;width:95%}}@media (min-width:1920px){.floating-toast-container[_ngcontent-sc194]{right:150px}}</style><style ng-transition="serverApp"></style><style ng-transition="serverApp">[_nghost-sc11]{position:relative;display:block}.loading-bar-fixed[_nghost-sc11] > div[_ngcontent-sc11]   .bar[_ngcontent-sc11]{position:fixed}.loading-bar-fixed[_nghost-sc11] > div#loading-bar-spinner[_ngcontent-sc11]{position:fixed;top:10px;left:10px}[dir=rtl]   .loading-bar-fixed[_nghost-sc11] > div#loading-bar-spinner[_ngcontent-sc11]{right:10px;left:unset}.loading-bar-fixed[_nghost-sc11] > div[_ngcontent-sc11]   .peg[_ngcontent-sc11]{display:block}[_nghost-sc11] > div[_ngcontent-sc11]{pointer-events:none;transition:350ms linear;color:#29d}[_nghost-sc11] > div[_ngcontent-sc11]   .bar[_ngcontent-sc11]{transition:width 350ms;background:#29d;position:absolute;z-index:10002;top:0;left:0;width:100%;height:2px;border-bottom-right-radius:1px;border-top-right-radius:1px}[dir=rtl]   [_nghost-sc11] > div[_ngcontent-sc11]   .bar[_ngcontent-sc11]{right:0;left:unset}[_nghost-sc11] > div[_ngcontent-sc11]   .peg[_ngcontent-sc11]{display:none;position:absolute;width:70px;right:0;top:0;height:2px;opacity:.45;box-shadow:1px 0 6px 1px;color:inherit;border-radius:100%}[_nghost-sc11] > div#loading-bar-spinner[_ngcontent-sc11]{display:block;position:absolute;z-index:10002;top:5px;left:0}[_nghost-sc11] > div#loading-bar-spinner[_ngcontent-sc11]   .spinner-icon[_ngcontent-sc11]{width:14px;height:14px;border:2px solid transparent;border-top-color:inherit;border-left-color:inherit;border-radius:50%;-webkit-animation:.4s linear infinite loading-bar-spinner;animation:.4s linear infinite loading-bar-spinner}@-webkit-keyframes loading-bar-spinner{0%{-webkit-transform:rotate(0);transform:rotate(0)}100%{-webkit-transform:rotate(360deg);transform:rotate(360deg)}}@keyframes loading-bar-spinner{0%{-webkit-transform:rotate(0);transform:rotate(0)}100%{-webkit-transform:rotate(360deg);transform:rotate(360deg)}}</style><style ng-transition="serverApp">.wrapper[_ngcontent-sc177]{display:grid;grid-template-columns:850px 400px;grid-template-areas:"content sidebarright";grid-column-gap:30px;width:1280px;margin:22px auto 0;padding-top:8px}.wrapper.mobile[_ngcontent-sc177]{margin:-5px auto 0}.uspave-container[_ngcontent-sc177]{margin-top:78px}app-sidebarright[_ngcontent-sc177]{grid-area:sidebarright}.brief-header[_ngcontent-sc177]{position:relative;background-color:#173748;color:#fff;display:grid;grid-template-areas:"left right";padding:10px;height:70px;margin-bottom:40px}.brief-header[_ngcontent-sc177]   a.brief-link[_ngcontent-sc177]{color:#fff;text-decoration:none}.brief-header[_ngcontent-sc177]:before{left:27px}.brief-header[_ngcontent-sc177]:after, .brief-header[_ngcontent-sc177]:before{content:"";position:absolute;background-color:#f2f6f7;height:56px;width:11px;bottom:0;transform:skewx(-15deg)}.brief-header[_ngcontent-sc177]:after{left:49px}.left-header[_ngcontent-sc177]{grid-area:left;margin-top:6px}.right-header[_ngcontent-sc177]{justify-self:end;grid-area:right}.brief-header[_ngcontent-sc177]   span.title[_ngcontent-sc177]{font-family:Open Sans Condensed,sans-serif;display:inline-block;font-weight:700;font-display:swap;margin:0 14px 0 63px;font-size:39px;transform:skewx(-15deg)}.left-header[_ngcontent-sc177]   span[_ngcontent-sc177]   [_ngcontent-sc177]:not(.title){font-style:italic}.item-container[_ngcontent-sc177]{width:100%;padding-bottom:15px}.content-wrapper[_ngcontent-sc177]{grid-area:content}@media (max-width:1023px){.wrapper[_ngcontent-sc177]{grid-template-columns:1fr;grid-template-areas:"mainbar" "content";grid-column-gap:0;grid-row-gap:0;width:100%}.mainbar-alt[_ngcontent-sc177]{display:none}.brief-header[_ngcontent-sc177]{display:block;padding:10px 5px;margin-bottom:25px}.brief-header[_ngcontent-sc177]   span.title[_ngcontent-sc177]{margin:0 10px 0 55px;font-family:Open Sans Condensed,sans-serif}.right-header[_ngcontent-sc177]{display:none}.brief-header[_ngcontent-sc177]:before{left:15px}.brief-header[_ngcontent-sc177]:after{left:35px}}@media (min-width:1024px) and (max-width:1280px){.wrapper[_ngcontent-sc177]{grid-template-columns:auto 360px;width:100%}}@media (max-width:768px){.item-container[_ngcontent-sc177]{padding-bottom:0}.wrapper[_ngcontent-sc177]{padding-top:0;margin:0 auto}.uspave-container[_ngcontent-sc177]{margin-top:50px!important}}</style><style ng-transition="serverApp">.content-wrapper.base[_ngcontent-sc177]{background-color:#f2f6f7;box-shadow:0 0 10px 0 #848c8f}</style><style ng-transition="serverApp">.content-wrapper.black[_ngcontent-sc177]{background-color:#2a3135;box-shadow:none}</style><style ng-transition="serverApp">.content-wrapper.rose-sombre[_ngcontent-sc177]{background-color:#070826;box-shadow:none}.content-wrapper.rose-clair[_ngcontent-sc177]{background-color:#f2f6f7;box-shadow:0 0 10px 0 #848c8f}</style><style ng-transition="serverApp">.content-wrapper.yinyang-clair[_ngcontent-sc177]{background-color:#f2f6f7}.content-wrapper.yinyang-sombre[_ngcontent-sc177]{background-color:#161719;box-shadow:none}</style><style ng-transition="serverApp">.content-wrapper.orange-sombre[_ngcontent-sc177]{background-color:#161719;box-shadow:none}.content-wrapper.orange-clair[_ngcontent-sc177]{background-color:#f2f6f7;box-shadow:0 0 10px 0 #848c8f}</style><style ng-transition="serverApp">.sticky-obs[_ngcontent-sc103]{width:50%;height:26px;position:absolute;background:transparent;top:-90px;z-index:-1}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">.base[_nghost-sc145]   .brief-item.cat-0[_ngcontent-sc145], .base[_nghost-sc145]   .brief-item.cat-1[_ngcontent-sc145]{background-color:#fff;border-top:6px solid #1cc38a}.base[_nghost-sc145]   .brief-item.cat-0[_ngcontent-sc145]:before, .base[_nghost-sc145]   .brief-item.cat-1[_ngcontent-sc145]:before{background-color:#1cc38a}.base[_nghost-sc145]   .brief-item.cat-0[_ngcontent-sc145]:after, .base[_nghost-sc145]   .brief-item.cat-1[_ngcontent-sc145]:after{background-color:#1cc38a}.base[_nghost-sc145]   .brief-item.cat-2[_ngcontent-sc145]{background-color:#fff;border-top:6px solid #167dac}.base[_nghost-sc145]   .brief-item.cat-2[_ngcontent-sc145]:before{background-color:#167dac}.base[_nghost-sc145]   .brief-item.cat-2[_ngcontent-sc145]:after{background-color:#167dac}.base[_nghost-sc145]   .brief-item.cat-3[_ngcontent-sc145]{background-color:#fff;border-top:6px solid #00c1e8}.base[_nghost-sc145]   .brief-item.cat-3[_ngcontent-sc145]:before{background-color:#00c1e8}.base[_nghost-sc145]   .brief-item.cat-3[_ngcontent-sc145]:after{background-color:#00c1e8}.base[_nghost-sc145]   .brief-item.cat-4[_ngcontent-sc145]{background-color:#fff;border-top:6px solid #af67b1}.base[_nghost-sc145]   .brief-item.cat-4[_ngcontent-sc145]:before{background-color:#af67b1}.base[_nghost-sc145]   .brief-item.cat-4[_ngcontent-sc145]:after{background-color:#af67b1}.base[_nghost-sc145]   .brief-item.cat-5[_ngcontent-sc145]{background-color:#fff;border-top:6px solid #e74f4f}.base[_nghost-sc145]   .brief-item.cat-5[_ngcontent-sc145]:before{background-color:#e74f4f}.base[_nghost-sc145]   .brief-item.cat-5[_ngcontent-sc145]:after{background-color:#e74f4f}.base[_nghost-sc145]   pre.code_redaction[_ngcontent-sc145]{border:1px solid #ccd5d9;background-color:#edf0f1}.base[_nghost-sc145]   .brief-item.cat-6[_ngcontent-sc145]{background-color:#fff;border-top:6px solid #b1b1b1}.base[_nghost-sc145]   .brief-item.cat-6[_ngcontent-sc145]:before{background-color:#b1b1b1}.base[_nghost-sc145]   .brief-item.cat-6[_ngcontent-sc145]:after{background-color:#b1b1b1}.base[_nghost-sc145]   .brief-item.cat-7[_ngcontent-sc145]{background-color:#fff;border-top:6px solid #89571c}.base[_nghost-sc145]   .brief-item.cat-7[_ngcontent-sc145]:before{background-color:#89571c}.base[_nghost-sc145]   .brief-item.cat-7[_ngcontent-sc145]:after{background-color:#89571c}.base[_nghost-sc145]   .brief-item.cat-8[_ngcontent-sc145]{background-color:#fff;border-top:6px solid #ea8212}.base[_nghost-sc145]   .brief-item.cat-8[_ngcontent-sc145]:before{background-color:#ea8212}.base[_nghost-sc145]   .brief-item.cat-8[_ngcontent-sc145]:after{background-color:#ea8212}.base[_nghost-sc145]   .brief-item[_ngcontent-sc145]   .brief-icon[_ngcontent-sc145]{color:#d35b58}.base[_nghost-sc145]   .brief-item[_ngcontent-sc145]   .title[_ngcontent-sc145]{color:#2e4751}.base[_nghost-sc145]   .brief-item[_ngcontent-sc145]   .title[_ngcontent-sc145]   a[_ngcontent-sc145]{text-decoration:none;color:#2e4751}.base[_nghost-sc145]   .brief-item[_ngcontent-sc145]   .content[_ngcontent-sc145]   a[_ngcontent-sc145]{color:#da863f}.base[_nghost-sc145]   .brief-item[_ngcontent-sc145]   .content[_ngcontent-sc145]   a[_ngcontent-sc145]:hover{color:#00a8f7}.base[_nghost-sc145]   .social-container[_ngcontent-sc145]   a[_ngcontent-sc145]{color:#fff;background-color:#b0bdc5}.base[_nghost-sc145]   .social-container[_ngcontent-sc145]   a.share-fb[_ngcontent-sc145]:hover{background-color:#3b569d}.base[_nghost-sc145]   .social-container[_ngcontent-sc145]   a.share-twitter[_ngcontent-sc145]:hover{background-color:#1dacee}.base[_nghost-sc145]   .social-container[_ngcontent-sc145]   a.share-linked[_ngcontent-sc145]:hover{background-color:#0d6797}.base[_nghost-sc145]   .social-container[_ngcontent-sc145]   a.share-reddit[_ngcontent-sc145]:hover{background-color:#f9582d}.base[_nghost-sc145]   .social-container[_ngcontent-sc145]   a.share-mailto[_ngcontent-sc145]:hover{background-color:#8a979d}.base[_nghost-sc145]   .social-container[_ngcontent-sc145]   a.error-report-btn[_ngcontent-sc145]:hover{background-color:#d35b58}.base[_nghost-sc145]   .social-container[_ngcontent-sc145]   a.linkto-article[_ngcontent-sc145]:hover{background-color:#3e565e}.base[_nghost-sc145]   .size-container[_ngcontent-sc145]{color:#fff;background-color:#282f33}.base[_nghost-sc145]   .credit[_ngcontent-sc145]{background:rgba(0,0,0,.65);color:#fff}</style><style ng-transition="serverApp">.black[_nghost-sc145]   .brief-item[_ngcontent-sc145]{background-color:#1f2528;color:#fff;border-top:6px solid #d35b58}.black[_nghost-sc145]   .brief-item[_ngcontent-sc145]:before{background-color:#d35b58}.black[_nghost-sc145]   .brief-item[_ngcontent-sc145]:after{background-color:#d35b58}.black[_nghost-sc145]   .brief-item[_ngcontent-sc145]   .brief-icon[_ngcontent-sc145]{color:#d35b58}.black[_nghost-sc145]   .brief-item[_ngcontent-sc145]   .title[_ngcontent-sc145]   a[_ngcontent-sc145]{color:#ccd8dc;text-decoration:none}.black[_nghost-sc145]   pre.code_redaction[_ngcontent-sc145]{border:1px solid #08090a;background-color:#111315;color:#ccd8dc}.black[_nghost-sc145]   .brief-item[_ngcontent-sc145]   .content[_ngcontent-sc145]   a[_ngcontent-sc145]{color:#da863f}.black[_nghost-sc145]   .brief-item[_ngcontent-sc145]   .content[_ngcontent-sc145]   a[_ngcontent-sc145]:hover{color:#00a8f7}.black[_nghost-sc145]   .social-container[_ngcontent-sc145]   a[_ngcontent-sc145]{color:#fff;background-color:#2a3135}.black[_nghost-sc145]   .social-container[_ngcontent-sc145]   a.share-fb[_ngcontent-sc145]:hover{background-color:#3b569d}.black[_nghost-sc145]   .social-container[_ngcontent-sc145]   a.share-twitter[_ngcontent-sc145]:hover{background-color:#1dacee}.black[_nghost-sc145]   .social-container[_ngcontent-sc145]   a.share-linked[_ngcontent-sc145]:hover{background-color:#0d6797}.black[_nghost-sc145]   .social-container[_ngcontent-sc145]   a.share-reddit[_ngcontent-sc145]:hover{background-color:#f9582d}.black[_nghost-sc145]   .social-container[_ngcontent-sc145]   a.share-mailto[_ngcontent-sc145]:hover{background-color:#8a979d}.black[_nghost-sc145]   .social-container[_ngcontent-sc145]   a.error-report-btn[_ngcontent-sc145]:hover{background-color:#d35b58}.black[_nghost-sc145]   .social-container[_ngcontent-sc145]   a.linkto-article[_ngcontent-sc145]:hover{background-color:#3e565e}.black[_nghost-sc145]   .brief-item.cat-0[_ngcontent-sc145], .black[_nghost-sc145]   .brief-item.cat-1[_ngcontent-sc145]{border-top:6px solid #1cc38a}.black[_nghost-sc145]   .brief-item.cat-0[_ngcontent-sc145]:before, .black[_nghost-sc145]   .brief-item.cat-1[_ngcontent-sc145]:before{background-color:#1cc38a}.black[_nghost-sc145]   .brief-item.cat-0[_ngcontent-sc145]:after, .black[_nghost-sc145]   .brief-item.cat-1[_ngcontent-sc145]:after{background-color:#1cc38a}.black[_nghost-sc145]   .brief-item.cat-2[_ngcontent-sc145]{border-top:6px solid #167dac}.black[_nghost-sc145]   .brief-item.cat-2[_ngcontent-sc145]:before{background-color:#167dac}.black[_nghost-sc145]   .brief-item.cat-2[_ngcontent-sc145]:after{background-color:#167dac}.black[_nghost-sc145]   .brief-item.cat-3[_ngcontent-sc145]{border-top:6px solid #00c1e8}.black[_nghost-sc145]   .brief-item.cat-3[_ngcontent-sc145]:before{background-color:#00c1e8}.black[_nghost-sc145]   .brief-item.cat-3[_ngcontent-sc145]:after{background-color:#00c1e8}.black[_nghost-sc145]   .brief-item.cat-4[_ngcontent-sc145]{border-top:6px solid #af67b1}.black[_nghost-sc145]   .brief-item.cat-4[_ngcontent-sc145]:before{background-color:#af67b1}.black[_nghost-sc145]   .brief-item.cat-4[_ngcontent-sc145]:after{background-color:#af67b1}.black[_nghost-sc145]   .brief-item.cat-5[_ngcontent-sc145]{border-top:6px solid #e74f4f}.black[_nghost-sc145]   .brief-item.cat-5[_ngcontent-sc145]:before{background-color:#e74f4f}.black[_nghost-sc145]   .brief-item.cat-5[_ngcontent-sc145]:after{background-color:#e74f4f}.black[_nghost-sc145]   .brief-item.cat-6[_ngcontent-sc145]{border-top:6px solid #b1b1b1}.black[_nghost-sc145]   .brief-item.cat-6[_ngcontent-sc145]:before{background-color:#b1b1b1}.black[_nghost-sc145]   .brief-item.cat-6[_ngcontent-sc145]:after{background-color:#b1b1b1}.black[_nghost-sc145]   .brief-item.cat-7[_ngcontent-sc145]{border-top:6px solid #89571c}.black[_nghost-sc145]   .brief-item.cat-7[_ngcontent-sc145]:before{background-color:#89571c}.black[_nghost-sc145]   .brief-item.cat-7[_ngcontent-sc145]:after{background-color:#89571c}.black[_nghost-sc145]   .brief-item.cat-8[_ngcontent-sc145]{border-top:6px solid #ea8212}.black[_nghost-sc145]   .brief-item.cat-8[_ngcontent-sc145]:before{background-color:#ea8212}.black[_nghost-sc145]   .brief-item.cat-8[_ngcontent-sc145]:after{background-color:#ea8212}.black[_nghost-sc145]   .size-container[_ngcontent-sc145]{color:#fff;background-color:#282f33}.black[_nghost-sc145]   .credit[_ngcontent-sc145]{background:rgba(0,0,0,.65);color:#fff}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">[_nghost-sc96]{display:block;min-width:200px;font-family:Open Sans Condensed,sans-serif;font-weight:700;font-size:14px;text-align:center;padding:7px 0 5px;font-display:swap}p[_ngcontent-sc96]{margin:0}a[_ngcontent-sc96]{text-decoration:underline}footer[_ngcontent-sc96]{background-color:#1a2529}@media (max-width:1023px){[_nghost-sc96]{padding:0}}@media (min-width:1024px) and (max-width:1280px){footer[_ngcontent-sc96]{max-width:640px}}</style><style ng-transition="serverApp">.base[_nghost-sc96]{color:#fff;background-color:#1a2529}.base[_nghost-sc96]   footer[_ngcontent-sc96]{background-color:#1a2529}.base[_nghost-sc96]   a[_ngcontent-sc96]{color:#bfcace}.base[_nghost-sc96]   a[_ngcontent-sc96]:hover{color:#fff}</style><style ng-transition="serverApp">.black[_nghost-sc96]{color:#ccd8dc;background-color:#1f2528}.black[_nghost-sc96]   footer[_ngcontent-sc96]{background-color:#1a2529}.black[_nghost-sc96]   a[_ngcontent-sc96]{color:#ccd8dc!important}.black[_nghost-sc96]   a[_ngcontent-sc96]:hover{color:#068bc9!important}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc96]{color:#fff;background-color:#070826}.rose-sombre[_nghost-sc96]   footer[_ngcontent-sc96]{background-color:#070826}.rose-sombre[_nghost-sc96]   a[_ngcontent-sc96]{color:#bfcace}.rose-sombre[_nghost-sc96]   a[_ngcontent-sc96]:hover{color:#fff}.rose-clair[_nghost-sc96]{color:#fff;background-color:#1a2529}.rose-clair[_nghost-sc96]   footer[_ngcontent-sc96]{background-color:#1a2529}.rose-clair[_nghost-sc96]   a[_ngcontent-sc96]{color:#bfcace}.rose-clair[_nghost-sc96]   a[_ngcontent-sc96]:hover{color:#fff}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc96]{color:#fff;background-color:#161719}.orange-sombre[_nghost-sc96]   footer[_ngcontent-sc96]{background-color:#161719}.orange-sombre[_nghost-sc96]   a[_ngcontent-sc96]{color:#bfcace}.orange-sombre[_nghost-sc96]   a[_ngcontent-sc96]:hover{color:#fff}.orange-clair[_nghost-sc96]{color:#fff;background-color:#1a2529}.orange-clair[_nghost-sc96]   footer[_ngcontent-sc96]{background-color:#1a2529}.orange-clair[_nghost-sc96]   a[_ngcontent-sc96]{color:#bfcace}.orange-clair[_nghost-sc96]   a[_ngcontent-sc96]:hover{color:#fff}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc96]{color:#fff;background-color:#1a2529}.yinyang-clair[_nghost-sc96]   footer[_ngcontent-sc96]{background-color:#1a2529}.yinyang-clair[_nghost-sc96]   a[_ngcontent-sc96]{color:#bfcace}.yinyang-clair[_nghost-sc96]   a[_ngcontent-sc96]:hover{color:#fff}.yinyang-sombre[_nghost-sc96]{color:#ccd8dc;background-color:#161719}.yinyang-sombre[_nghost-sc96]   footer[_ngcontent-sc96]{background-color:#161719}.yinyang-sombre[_nghost-sc96]   a[_ngcontent-sc96]{color:#ccd8dc!important}.yinyang-sombre[_nghost-sc96]   a[_ngcontent-sc96]:hover{color:#068bc9!important}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">.base[_nghost-sc94]   .header-bar[_ngcontent-sc94]{box-shadow:0 0 10px 0 rgba(0,0,1,.31);background-color:#05384b}.base[_nghost-sc94]   .navbar[_ngcontent-sc94]   .navbar-left[_ngcontent-sc94]   button[_ngcontent-sc94]{background-color:#05384b;color:#fff}.base[_nghost-sc94]   .wide-screen-center[_ngcontent-sc94]{background-color:#064358}.base[_nghost-sc94]   .navbar-right-update[_ngcontent-sc94]{background-color:#02232e}.base[_nghost-sc94]   .navbar-right-update[_ngcontent-sc94]:before{border-color:transparent #02232e transparent transparent}.base[_nghost-sc94]   .navbar[_ngcontent-sc94]   .navbar-left[_ngcontent-sc94]   button[_ngcontent-sc94]:after{border-color:transparent transparent transparent #05384b}.base[_nghost-sc94]   .navbar[_ngcontent-sc94]   .navbar-left[_ngcontent-sc94]   button.close[_ngcontent-sc94]   i[_ngcontent-sc94]{color:#fff;background-color:#e88227}.base[_nghost-sc94]   .navbar[_ngcontent-sc94]   .navbar-left[_ngcontent-sc94]   button.close[_ngcontent-sc94]:after{border-color:transparent transparent transparent #e88227}.base[_nghost-sc94]   .navbar[_ngcontent-sc94]   .navbar-left[_ngcontent-sc94]   button.close[_ngcontent-sc94]{background-color:#e88227}.base[_nghost-sc94]   a.navbar-image[_ngcontent-sc94]{background-color:#064358}.base[_nghost-sc94]   .navbar-right-connexion[_ngcontent-sc94]{background-color:#05384b}.base[_nghost-sc94]   .cog[_ngcontent-sc94]{color:#064358}.base[_nghost-sc94]   .text-svg[_ngcontent-sc94]{fill:#fff}.base[_nghost-sc94]   .connexion[_ngcontent-sc94]{color:#8f96a0}.base[_nghost-sc94]   .navbar[_ngcontent-sc94]   .navbar-right[_ngcontent-sc94]:before{border-color:transparent #05384b transparent transparent}.base[_nghost-sc94]   .navbar-search-container[_ngcontent-sc94]{background-color:#02222d}.base[_nghost-sc94]   .navbar[_ngcontent-sc94]   .navbar-right[_ngcontent-sc94]   .navbar-search[_ngcontent-sc94]{background-color:#02222d;color:#8f96a0}.base[_nghost-sc94]   .navbar[_ngcontent-sc94]   .navbar-right[_ngcontent-sc94]   .navbar-search[_ngcontent-sc94]:before{border-color:transparent #02222d transparent transparent}.base[_nghost-sc94]   .navbar[_ngcontent-sc94]   .search-form[_ngcontent-sc94]   #search-icon[_ngcontent-sc94]{background-color:#1f2528;color:#e88227}.base[_nghost-sc94]   .navbar[_ngcontent-sc94]   .search-form[_ngcontent-sc94]   .search[_ngcontent-sc94]{background-color:#1f2528;color:#fff}.base[_nghost-sc94]   .navbar[_ngcontent-sc94]   .search-form[_ngcontent-sc94]   .search[_ngcontent-sc94]::-moz-placeholder{color:#fff}.base[_nghost-sc94]   .navbar[_ngcontent-sc94]   .search-form[_ngcontent-sc94]   .search[_ngcontent-sc94]::placeholder{color:#fff}.base[_nghost-sc94]   .navbar[_ngcontent-sc94]   .search-form[_ngcontent-sc94]   .search[_ngcontent-sc94]:-ms-input-placeholder{color:#fff}.base[_nghost-sc94]   .navbar[_ngcontent-sc94]   .search-form[_ngcontent-sc94]   .search[_ngcontent-sc94]::-ms-input-placeholder{color:#fff}.base[_nghost-sc94]   .navbar[_ngcontent-sc94]   .search-form[_ngcontent-sc94]   button[_ngcontent-sc94]{background-color:#e88227}.base[_nghost-sc94]   .navbar[_ngcontent-sc94]   .search-form[_ngcontent-sc94]   button[_ngcontent-sc94]:after{border-color:transparent #e88227 transparent transparent}.base[_nghost-sc94]   .search-container-active[_ngcontent-sc94]{background-color:#e88227!important}@media (max-width:767px){.base[_nghost-sc94]   .navbar[_ngcontent-sc94]   .navbar-left[_ngcontent-sc94]   button[_ngcontent-sc94]:after{border-color:transparent transparent transparent #05384b}}</style><style ng-transition="serverApp">.black[_nghost-sc94]   .header-bar[_ngcontent-sc94]{box-shadow:0 0 10px 0 rgba(0,0,1,.31);background-color:#05384a}.black[_nghost-sc94]   .navbar[_ngcontent-sc94]   .navbar-left[_ngcontent-sc94]   button[_ngcontent-sc94]{background-color:#05384a;color:#fff}.black[_nghost-sc94]   .wide-screen-center[_ngcontent-sc94]{background-color:#064358}.black[_nghost-sc94]   .navbar-right-update[_ngcontent-sc94]{background-color:#02232e}.black[_nghost-sc94]   .navbar-right-update[_ngcontent-sc94]:before{border-color:transparent #02232e transparent transparent}.black[_nghost-sc94]   .navbar[_ngcontent-sc94]   .navbar-left[_ngcontent-sc94]   button[_ngcontent-sc94]:after{border-color:transparent transparent transparent #05384a}.black[_nghost-sc94]   .navbar[_ngcontent-sc94]   .navbar-left[_ngcontent-sc94]   button.close[_ngcontent-sc94]   i[_ngcontent-sc94]{color:#fff;background-color:#e88227}.black[_nghost-sc94]   .navbar[_ngcontent-sc94]   .navbar-left[_ngcontent-sc94]   button.close[_ngcontent-sc94]:after{border-color:transparent transparent transparent #e88227}.black[_nghost-sc94]   .navbar[_ngcontent-sc94]   .navbar-left[_ngcontent-sc94]   button.close[_ngcontent-sc94]{background-color:#e88227}.black[_nghost-sc94]   a.navbar-image[_ngcontent-sc94]{background-color:#064358}.black[_nghost-sc94]   .navbar-right-connexion[_ngcontent-sc94]{background-color:#05384a}.black[_nghost-sc94]   .cog[_ngcontent-sc94]{color:#064358}.black[_nghost-sc94]   .text-svg[_ngcontent-sc94]{fill:#fff}.black[_nghost-sc94]   .connexion[_ngcontent-sc94]{color:#ccd8dc}.black[_nghost-sc94]   .connexion[_ngcontent-sc94]:hover{color:#fff}.black[_nghost-sc94]   .navbar[_ngcontent-sc94]   .navbar-right[_ngcontent-sc94]:before{border-color:transparent #05384a transparent transparent}.black[_nghost-sc94]   .navbar-search-container[_ngcontent-sc94]{background-color:#02232e}.black[_nghost-sc94]   .navbar[_ngcontent-sc94]   .navbar-right[_ngcontent-sc94]   .navbar-search[_ngcontent-sc94]{background-color:#02232e;color:#8f96a0}.black[_nghost-sc94]   .navbar[_ngcontent-sc94]   .navbar-right[_ngcontent-sc94]   .navbar-search[_ngcontent-sc94]:before{border-color:transparent #02232e transparent transparent}.black[_nghost-sc94]   .navbar[_ngcontent-sc94]   .search-form[_ngcontent-sc94]   #search-icon[_ngcontent-sc94]{background-color:#1f2528;color:#e88227}.black[_nghost-sc94]   .navbar[_ngcontent-sc94]   .search-form[_ngcontent-sc94]   .search[_ngcontent-sc94]{background-color:#1f2528;color:#fff}.black[_nghost-sc94]   .navbar[_ngcontent-sc94]   .search-form[_ngcontent-sc94]   .search[_ngcontent-sc94]::-moz-placeholder{color:#fff}.black[_nghost-sc94]   .navbar[_ngcontent-sc94]   .search-form[_ngcontent-sc94]   .search[_ngcontent-sc94]::placeholder{color:#fff}.black[_nghost-sc94]   .navbar[_ngcontent-sc94]   .search-form[_ngcontent-sc94]   .search[_ngcontent-sc94]:-ms-input-placeholder{color:#fff}.black[_nghost-sc94]   .navbar[_ngcontent-sc94]   .search-form[_ngcontent-sc94]   .search[_ngcontent-sc94]::-ms-input-placeholder{color:#fff}.black[_nghost-sc94]   .navbar[_ngcontent-sc94]   .search-form[_ngcontent-sc94]   button[_ngcontent-sc94]{background-color:#e88227}.black[_nghost-sc94]   .navbar[_ngcontent-sc94]   .search-form[_ngcontent-sc94]   button[_ngcontent-sc94]:after{border-color:transparent #e88227 transparent transparent}.black[_nghost-sc94]   .search-container-active[_ngcontent-sc94]{background-color:#e88227!important}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">.comments-container[_ngcontent-sc97]{padding:2px 12px;border-radius:15px;cursor:pointer;background-color:#000}.comments-container.insidebar[_ngcontent-sc97]{background-color:transparent!important}.comments-container.float[_ngcontent-sc97]{float:right}.comments-container.small[_ngcontent-sc97]{padding:0 12px 2px 0}.comments-chip[_ngcontent-sc97]{text-decoration:none}.comments-chip[_ngcontent-sc97]:hover{text-decoration:none!important}.small[_ngcontent-sc97]   a.comments-number-container[_ngcontent-sc97]{font-size:12px}.no-unread-comments-color[_ngcontent-sc97], .unread-comments-color[_ngcontent-sc97]{margin-left:6px}.comments-number-container[_ngcontent-sc97]{grid-area:comments;font-family:Open Sans,sans-serif;font-display:swap;margin-top:-3px}.comments-container.inmainitem[_ngcontent-sc97]   .comments-number-container[_ngcontent-sc97]{margin-top:0!important}.comments-chip.comments-number-container[_ngcontent-sc97]{font-size:12px;text-decoration:none}.comments-number-container[_ngcontent-sc97]   i.fa-comments[_ngcontent-sc97]{margin-left:5px}@media (max-width:1023px){.comments-chip[_ngcontent-sc97]{position:relative;top:-3px;font-size:10px}.no-unread-comments-color[_ngcontent-sc97], .unread-comments-color[_ngcontent-sc97]{margin-top:8px}.comments-number-container[_ngcontent-sc97]{grid-area:comments;font-family:Open Sans,sans-serif;font-display:swap;margin-top:-2px}.comments-container.inmainitem[_ngcontent-sc97]   .comments-number-container[_ngcontent-sc97]{margin-top:-2px!important}.comments-container.isArticle[_ngcontent-sc97]{margin-top:-2px}}@media (max-width:768px){.compact[_nghost-sc97]{display:none}}</style><style ng-transition="serverApp">.base[_nghost-sc97]   .comments-container[_ngcontent-sc97]{background-color:#4a626a;color:#fff}.base[_nghost-sc97]   .mainbar-comments[_ngcontent-sc97]   .comments-container[_ngcontent-sc97]{background-color:#2f464f;color:#fff}.base[_nghost-sc97]   .comments-container.no-background[_ngcontent-sc97]{background-color:transparent!important}.base[_nghost-sc97]   .comments-container.inmainitem[_ngcontent-sc97]{background-color:rgba(0,0,0,.7)}.base[_nghost-sc97]   .comments-chip[_ngcontent-sc97]{color:#2e4751}.base[_nghost-sc97]   .no-background.isArticle[_ngcontent-sc97]   .no-unread-comments-color[_ngcontent-sc97]{color:#064358}.base[_nghost-sc97]   .no-unread-comments-color[_ngcontent-sc97]{color:#fff}.base[_nghost-sc97]   .unread-comments-color[_ngcontent-sc97]{color:#e88227}.base[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .comments-chip[_ngcontent-sc97]{color:#fff}.base[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#ccd8dc}.base[_nghost-sc97]   .isArticle[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#064358}.base[_nghost-sc97]   .inmainitem[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#ccd8dc}.base[_nghost-sc97]   .inmainitem.insidebar[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#ccd8dc}.base[_nghost-sc97]   .inmainitem.insidebar[_ngcontent-sc97]   .comments-number-container[_ngcontent-sc97]   .unread[_ngcontent-sc97]{color:#b1bfc5}.base[_nghost-sc97]   .insidebar[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#2e4751}.base[_nghost-sc97]   .insidebar[_ngcontent-sc97]   .comments-number-container[_ngcontent-sc97]   .unread[_ngcontent-sc97]{color:#02232e;font-weight:610}.base[_nghost-sc97]   .insidebar[_ngcontent-sc97]   .no-unread-comments-color[_ngcontent-sc97]{color:#2e4751}.base[_nghost-sc97]   .insidebar[_ngcontent-sc97]   .unread-comments-color[_ngcontent-sc97]{color:#e88227}.base[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .unread[_ngcontent-sc97]{color:#e88227}.base[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   i.fa-comments[_ngcontent-sc97]{color:#e88227}.base[_nghost-sc97]   .color-no-unread[_ngcontent-sc97]{color:#8c98a1!important}@media (max-width:1023px){.base[_nghost-sc97]   .comments-container[_ngcontent-sc97]{background-color:transparent;color:#000}.base[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#000}.base[_nghost-sc97]   .color-no-unread[_ngcontent-sc97]{color:#8c98a1}.base[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .unread[_ngcontent-sc97]{color:#02232e;font-weight:610}.base[_nghost-sc97]   .no-unread-comments-color[_ngcontent-sc97]{color:#2e4751}}@media (max-width:1023px){.acceslibre[_nghost-sc97]   .comments-container[_ngcontent-sc97]{color:#b2bbbe}.acceslibre[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#b2bbbe}.acceslibre[_nghost-sc97]   .color-no-unread[_ngcontent-sc97]{color:#8c98a1}.acceslibre[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .unread[_ngcontent-sc97]{color:#b2bbbe;font-weight:610}.acceslibre[_nghost-sc97]   .no-unread-comments-color[_ngcontent-sc97]{color:#b2bbbe}}</style><style ng-transition="serverApp">.black[_nghost-sc97]   .comments-container[_ngcontent-sc97]{background-color:#31474f;color:#b2bbbe}.black[_nghost-sc97]   .comments-container.no-background[_ngcontent-sc97]{background-color:transparent}.black[_nghost-sc97]   .comments-chip[_ngcontent-sc97]{color:#b2bbbe}.black[_nghost-sc97]   .no-unread-comments-color[_ngcontent-sc97]{color:#b2bbbe}.black[_nghost-sc97]   .unread-comments-color[_ngcontent-sc97]{color:#e88227}.black[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .comments-chip[_ngcontent-sc97]{color:#b2bbbe}.black[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#b2bbbe}.black[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .unread[_ngcontent-sc97]{color:#b2bbbe}.black[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   i.fa-comments[_ngcontent-sc97]{color:#e88227}.black[_nghost-sc97]   .color-no-unread[_ngcontent-sc97]{color:#8c98a1!important}@media (max-width:1023px){.black[_nghost-sc97]   .comments-container.no-background.insidebar[_ngcontent-sc97]{background-color:transparent!important}.black[_nghost-sc97]   .comments-container[_ngcontent-sc97]{background-color:transparent!important}}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc97]   .comments-container[_ngcontent-sc97]{background-color:#31474f;color:#b2bbbe}.rose-sombre[_nghost-sc97]   .comments-container.no-background[_ngcontent-sc97]{background-color:transparent!important}.rose-sombre[_nghost-sc97]   .comments-chip[_ngcontent-sc97]{color:#b2bbbe}.rose-sombre[_nghost-sc97]   .no-unread-comments-color[_ngcontent-sc97]{color:#b2bbbe}.rose-sombre[_nghost-sc97]   .unread-comments-color[_ngcontent-sc97]{color:#e88227}.rose-sombre[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .comments-chip[_ngcontent-sc97]{color:#b2bbbe}.rose-sombre[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#b2bbbe}.rose-sombre[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .unread[_ngcontent-sc97]{color:#b2bbbe}.rose-sombre[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   i.fa-comments[_ngcontent-sc97]{color:#e88227}.rose-sombre[_nghost-sc97]   .color-no-unread[_ngcontent-sc97]{color:#8c98a1!important}@media (max-width:1023px){.rose-sombre[_nghost-sc97]   .comments-container[_ngcontent-sc97]{background-color:transparent}}.rose-clair[_nghost-sc97]   .comments-container[_ngcontent-sc97]{background-color:#4a626a;color:#fff}.rose-clair[_nghost-sc97]   .mainbar-comments[_ngcontent-sc97]   .comments-container[_ngcontent-sc97]{background-color:#2f464f;color:#fff}.rose-clair[_nghost-sc97]   .comments-container.no-background[_ngcontent-sc97]{background-color:transparent!important}.rose-clair[_nghost-sc97]   .comments-container.inmainitem[_ngcontent-sc97]{background-color:rgba(0,0,0,.7)}.rose-clair[_nghost-sc97]   .comments-chip[_ngcontent-sc97]{color:#2e4751}.rose-clair[_nghost-sc97]   .no-background.isArticle[_ngcontent-sc97]   .no-unread-comments-color[_ngcontent-sc97]{color:#064358}.rose-clair[_nghost-sc97]   .no-unread-comments-color[_ngcontent-sc97]{color:#fff}.rose-clair[_nghost-sc97]   .unread-comments-color[_ngcontent-sc97]{color:#e88227}.rose-clair[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .comments-chip[_ngcontent-sc97]{color:#fff}.rose-clair[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#ccd8dc}.rose-clair[_nghost-sc97]   .isArticle[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#064358}.rose-clair[_nghost-sc97]   .inmainitem[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#ccd8dc}.rose-clair[_nghost-sc97]   .inmainitem.insidebar[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#ccd8dc}.rose-clair[_nghost-sc97]   .inmainitem.insidebar[_ngcontent-sc97]   .comments-number-container[_ngcontent-sc97]   .unread[_ngcontent-sc97]{color:#b1bfc5}.rose-clair[_nghost-sc97]   .insidebar[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#2e4751}.rose-clair[_nghost-sc97]   .insidebar[_ngcontent-sc97]   .comments-number-container[_ngcontent-sc97]   .unread[_ngcontent-sc97]{color:#02232e;font-weight:610}.rose-clair[_nghost-sc97]   .insidebar[_ngcontent-sc97]   .no-unread-comments-color[_ngcontent-sc97]{color:#2e4751}.rose-clair[_nghost-sc97]   .insidebar[_ngcontent-sc97]   .unread-comments-color[_ngcontent-sc97]{color:#e88227}.rose-clair[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .unread[_ngcontent-sc97]{color:#e88227}.rose-clair[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   i.fa-comments[_ngcontent-sc97]{color:#e88227}.rose-clair[_nghost-sc97]   .color-no-unread[_ngcontent-sc97]{color:#8c98a1!important}@media (max-width:1023px){.rose-clair[_nghost-sc97]   .comments-container[_ngcontent-sc97]{background-color:transparent;color:#000}.rose-clair[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#000}.rose-clair[_nghost-sc97]   .color-no-unread[_ngcontent-sc97]{color:#8c98a1}.rose-clair[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .unread[_ngcontent-sc97]{color:#02232e;font-weight:610}.rose-clair[_nghost-sc97]   .no-unread-comments-color[_ngcontent-sc97]{color:#2e4751}}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc97]   .comments-container[_ngcontent-sc97]{background-color:transparent;color:#b2bbbe}.orange-sombre[_nghost-sc97]   .comments-container.no-background[_ngcontent-sc97]{background-color:transparent!important}.orange-sombre[_nghost-sc97]   .comments-chip[_ngcontent-sc97]{color:#b2bbbe}.orange-sombre[_nghost-sc97]   .no-unread-comments-color[_ngcontent-sc97]{color:#b2bbbe}.orange-sombre[_nghost-sc97]   .unread-comments-color[_ngcontent-sc97]{color:#e88227}.orange-sombre[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .comments-chip[_ngcontent-sc97]{color:#b2bbbe}.orange-sombre[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#b2bbbe}.orange-sombre[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .unread[_ngcontent-sc97]{color:#b2bbbe}.orange-sombre[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   i.fa-comments[_ngcontent-sc97]{color:#e88227}.orange-sombre[_nghost-sc97]   .color-no-unread[_ngcontent-sc97]{color:#8c98a1!important}.orange-clair[_nghost-sc97]   .comments-container[_ngcontent-sc97]{background-color:#4a626a;color:#fff}.orange-clair[_nghost-sc97]   .mainbar-comments[_ngcontent-sc97]   .comments-container[_ngcontent-sc97]{background-color:#2f464f;color:#fff}.orange-clair[_nghost-sc97]   .comments-container.no-background[_ngcontent-sc97]{background-color:transparent!important}.orange-clair[_nghost-sc97]   .comments-container.inmainitem[_ngcontent-sc97]{background-color:rgba(0,0,0,.7)}.orange-clair[_nghost-sc97]   .comments-chip[_ngcontent-sc97]{color:#2e4751}.orange-clair[_nghost-sc97]   .no-background.isArticle[_ngcontent-sc97]   .no-unread-comments-color[_ngcontent-sc97]{color:#064358}.orange-clair[_nghost-sc97]   .no-unread-comments-color[_ngcontent-sc97]{color:#fff}.orange-clair[_nghost-sc97]   .unread-comments-color[_ngcontent-sc97]{color:#e88227}.orange-clair[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .comments-chip[_ngcontent-sc97]{color:#fff}.orange-clair[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#c4d0d4}.orange-clair[_nghost-sc97]   .isArticle[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#064358}.orange-clair[_nghost-sc97]   .inmainitem[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#ccd8dc}.orange-clair[_nghost-sc97]   .inmainitem.insidebar[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#ccd8dc}.orange-clair[_nghost-sc97]   .inmainitem.insidebar[_ngcontent-sc97]   .comments-number-container[_ngcontent-sc97]   .unread[_ngcontent-sc97]{color:#b1bfc5}.orange-clair[_nghost-sc97]   .insidebar[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#2e4751}.orange-clair[_nghost-sc97]   .insidebar[_ngcontent-sc97]   .comments-number-container[_ngcontent-sc97]   .unread[_ngcontent-sc97]{color:#02232e;font-weight:610}.orange-clair[_nghost-sc97]   .insidebar[_ngcontent-sc97]   .no-unread-comments-color[_ngcontent-sc97]{color:#2e4751}.orange-clair[_nghost-sc97]   .insidebar[_ngcontent-sc97]   .unread-comments-color[_ngcontent-sc97]{color:#e88227}.orange-clair[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .unread[_ngcontent-sc97]{color:#e88227}.orange-clair[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   i.fa-comments[_ngcontent-sc97]{color:#e88227}.orange-clair[_nghost-sc97]   .color-no-unread[_ngcontent-sc97]{color:#8c98a1!important}@media (max-width:1023px){.orange-clair[_nghost-sc97]   .comments-container[_ngcontent-sc97]{background-color:transparent;color:#000}.orange-clair[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#000}.orange-clair[_nghost-sc97]   .color-no-unread[_ngcontent-sc97]{color:#8c98a1}.orange-clair[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .unread[_ngcontent-sc97]{color:#02232e;font-weight:610}.orange-clair[_nghost-sc97]   .no-unread-comments-color[_ngcontent-sc97]{color:#2e4751}}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc97]   .comments-container[_ngcontent-sc97]{background-color:#4a626a;color:#fff}.yinyang-clair[_nghost-sc97]   .mainbar-comments[_ngcontent-sc97]   .comments-container[_ngcontent-sc97]{background-color:#2f464f;color:#fff}.yinyang-clair[_nghost-sc97]   .comments-container.no-background[_ngcontent-sc97]{background-color:transparent!important}.yinyang-clair[_nghost-sc97]   .comments-container.inmainitem[_ngcontent-sc97]{background-color:rgba(0,0,0,.7)}.yinyang-clair[_nghost-sc97]   .comments-chip[_ngcontent-sc97]{color:#2e4751}.yinyang-clair[_nghost-sc97]   .no-background.isArticle[_ngcontent-sc97]   .no-unread-comments-color[_ngcontent-sc97]{color:#064358}.yinyang-clair[_nghost-sc97]   .no-unread-comments-color[_ngcontent-sc97]{color:#fff}.yinyang-clair[_nghost-sc97]   .unread-comments-color[_ngcontent-sc97]{color:#e88227}.yinyang-clair[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .comments-chip[_ngcontent-sc97]{color:#fff}.yinyang-clair[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#ccd8dc}.yinyang-clair[_nghost-sc97]   .isArticle[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#064358}.yinyang-clair[_nghost-sc97]   .inmainitem[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#ccd8dc}.yinyang-clair[_nghost-sc97]   .inmainitem.insidebar[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#ccd8dc}.yinyang-clair[_nghost-sc97]   .inmainitem.insidebar[_ngcontent-sc97]   .comments-number-container[_ngcontent-sc97]   .unread[_ngcontent-sc97]{color:#b1bfc5}.yinyang-clair[_nghost-sc97]   .insidebar[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#2e4751}.yinyang-clair[_nghost-sc97]   .insidebar[_ngcontent-sc97]   .comments-number-container[_ngcontent-sc97]   .unread[_ngcontent-sc97]{color:#02232e;font-weight:610}.yinyang-clair[_nghost-sc97]   .insidebar[_ngcontent-sc97]   .no-unread-comments-color[_ngcontent-sc97]{color:#2e4751}.yinyang-clair[_nghost-sc97]   .insidebar[_ngcontent-sc97]   .unread-comments-color[_ngcontent-sc97]{color:#e88227}.yinyang-clair[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .unread[_ngcontent-sc97]{color:#e88227}.yinyang-clair[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   i.fa-comments[_ngcontent-sc97]{color:#e88227}.yinyang-clair[_nghost-sc97]   .color-no-unread[_ngcontent-sc97]{color:#8c98a1!important}@media (max-width:1023px){.yinyang-clair[_nghost-sc97]   .comments-container[_ngcontent-sc97]{background-color:transparent;color:#000}.yinyang-clair[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#000}.yinyang-clair[_nghost-sc97]   .color-no-unread[_ngcontent-sc97]{color:#8c98a1}.yinyang-clair[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .unread[_ngcontent-sc97]{color:#02232e;font-weight:610}.yinyang-clair[_nghost-sc97]   .no-unread-comments-color[_ngcontent-sc97]{color:#2e4751}}.yinyang-sombre[_nghost-sc97]   .comments-container[_ngcontent-sc97]{background-color:#31474f;color:#b2bbbe}.yinyang-sombre[_nghost-sc97]   .comments-container.no-background[_ngcontent-sc97]{background-color:transparent!important}.yinyang-sombre[_nghost-sc97]   .comments-chip[_ngcontent-sc97]{color:#b2bbbe}.yinyang-sombre[_nghost-sc97]   .no-unread-comments-color[_ngcontent-sc97]{color:#b2bbbe}.yinyang-sombre[_nghost-sc97]   .unread-comments-color[_ngcontent-sc97]{color:#e88227}.yinyang-sombre[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .comments-chip[_ngcontent-sc97]{color:#b2bbbe}.yinyang-sombre[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#b2bbbe}.yinyang-sombre[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .unread[_ngcontent-sc97]{color:#b2bbbe}.yinyang-sombre[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   i.fa-comments[_ngcontent-sc97]{color:#e88227}.yinyang-sombre[_nghost-sc97]   .color-no-unread[_ngcontent-sc97]{color:#8c98a1!important}@media (max-width:1023px){.yinyang-sombre[_nghost-sc97]   .comments-container[_ngcontent-sc97]{background-color:transparent}}</style><style ng-transition="serverApp">.right-panel-container[_ngcontent-sc90]{position:fixed;top:50px;width:420px;height:100vh;z-index:1200;right:-420px;box-sizing:border-box;display:none}.right-panel-container.open[_ngcontent-sc90]{display:block}.close-side-overlay[_ngcontent-sc90]{position:fixed;top:0;left:0;width:100%;height:100%;cursor:pointer;z-index:999}.tab[_ngcontent-sc90]{overflow:hidden;display:grid;grid-template-columns:1fr 1fr 1fr 1fr;grid-template-areas:"notif param theme compte"}button[_ngcontent-sc90]{outline:none}.tab[_ngcontent-sc90]   .tablinks.notif[_ngcontent-sc90]{grid-area:notif}.tab[_ngcontent-sc90]   .tablinks.param[_ngcontent-sc90]{grid-area:param}.tab[_ngcontent-sc90]   .tablinks.theme[_ngcontent-sc90]{grid-area:theme}.tab[_ngcontent-sc90]   .tablinks.compte[_ngcontent-sc90]{grid-area:compte}.tablinks[_ngcontent-sc90]   i.tab-icon[_ngcontent-sc90], .tablinks[_ngcontent-sc90]   span[_ngcontent-sc90]{display:block}.tablinks.active[_ngcontent-sc90]   span[_ngcontent-sc90]{font-weight:700}.tab[_ngcontent-sc90]   button[_ngcontent-sc90]{border:none;border-radius:0;cursor:pointer;padding:14px 16px;transition:.3s;font-family:Verdana;font-display:swap}.tab[_ngcontent-sc90]   button[_ngcontent-sc90]   i.tab-icon[_ngcontent-sc90]{font-size:25px;margin-bottom:10px}.tab[_ngcontent-sc90]   button[_ngcontent-sc90]   i.fa-exclamation[_ngcontent-sc90]{font-size:10px;border-radius:30px;width:15px;height:15px;left:60px;position:absolute;top:12px;line-height:13px}@media (max-width:500px){.right-panel-container[_ngcontent-sc90]{width:100%}.right-panel-container[_ngcontent-sc90]   .tablinks[_ngcontent-sc90]{padding:10px 5px 0}}</style><style ng-transition="serverApp">.base[_nghost-sc90]   .right-panel-container[_ngcontent-sc90]{background-color:#ccd8dc;border-left:6px solid #b3c3c9;color:#fff!important}.base[_nghost-sc90]   .tab[_ngcontent-sc90]{background-color:#7b868e}.base[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]{background-color:#b3c3c9;color:#374045}.base[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]   i.fa-exclamation[_ngcontent-sc90]{background-color:#bf2738;color:#fff;border:1px solid #000}.base[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]:hover{background-color:#ccd8dc;color:#064358}.base[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]{background-color:#ccd8dc;color:#064358}.base[_nghost-sc90]   .tablinks[_ngcontent-sc90]   i.tab-icon[_ngcontent-sc90], .base[_nghost-sc90]   .tablinks[_ngcontent-sc90]   span[_ngcontent-sc90]{color:#4a626a}.base[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]   i.tab-icon[_ngcontent-sc90]{color:#d36f18}.base[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]   i.fa-exclamation[_ngcontent-sc90]{color:#bf2738;background-color:#fff}.base[_nghost-sc90]   perfect-scrollbar[_ngcontent-sc90]{background-color:transparent!important}@media (max-width:1023px){.base[_nghost-sc90]   .right-panel-container[_ngcontent-sc90]{border-left:none}}</style><style ng-transition="serverApp">.black[_nghost-sc90]   .right-panel-container[_ngcontent-sc90]{background-color:#141719;border-left:4px solid #000;color:#fff!important}.black[_nghost-sc90]   .tab[_ngcontent-sc90]{background-color:#141719}.black[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]{background-color:#000;color:#7b8890}.black[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]   i.fa-exclamation[_ngcontent-sc90]{background-color:#bf2738;color:#fff;border:1px solid #000}.black[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]:hover{background-color:#13171a}.black[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]{background-color:#13171a;color:#fff}.black[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]   i.tab-icon[_ngcontent-sc90]{color:#e88227}.black[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]   i.fa-exclamation[_ngcontent-sc90]{color:#bf2738;background-color:#fff}.black[_nghost-sc90]   .right-panel-container[_ngcontent-sc90]   perfect-scrollbar[_ngcontent-sc90]{background-color:transparent!important}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc90]   .right-panel-container[_ngcontent-sc90]{background-color:#070826;border-left:4px solid #000;color:#fff!important}.rose-sombre[_nghost-sc90]   .tab[_ngcontent-sc90]{background-color:#070826}.rose-sombre[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]{background-color:#000;color:#7b8890}.rose-sombre[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]   i.fa-exclamation[_ngcontent-sc90]{background-color:#bf2738;color:#fff;border:1px solid #000}.rose-sombre[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]:hover{background-color:#070826}.rose-sombre[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]{background-color:#070826;color:#fff}.rose-sombre[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]   i.tab-icon[_ngcontent-sc90]{color:#e88227}.rose-sombre[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]   i.fa-exclamation[_ngcontent-sc90]{color:#bf2738;background-color:#fff}.rose-sombre[_nghost-sc90]   .right-panel-container[_ngcontent-sc90]   perfect-scrollbar[_ngcontent-sc90]{background-color:transparent!important}.rose-clair[_nghost-sc90]   .right-panel-container[_ngcontent-sc90]{background-color:#ccd8dc;border-left:6px solid #b3c3c9;color:#fff!important}.rose-clair[_nghost-sc90]   .tab[_ngcontent-sc90]{background-color:#7b868e}.rose-clair[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]{background-color:#b3c3c9;color:#374045}.rose-clair[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]   i.fa-exclamation[_ngcontent-sc90]{background-color:#bf2738;color:#fff;border:1px solid #000}.rose-clair[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]:hover{background-color:#ccd8dc;color:#064358}.rose-clair[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]{background-color:#ccd8dc;color:#064358}.rose-clair[_nghost-sc90]   .tablinks[_ngcontent-sc90]   i.tab-icon[_ngcontent-sc90], .rose-clair[_nghost-sc90]   .tablinks[_ngcontent-sc90]   span[_ngcontent-sc90]{color:#4a626a}.rose-clair[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]   i.tab-icon[_ngcontent-sc90]{color:#d36f18}.rose-clair[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]   i.fa-exclamation[_ngcontent-sc90]{color:#bf2738;background-color:#fff}.rose-clair[_nghost-sc90]   perfect-scrollbar[_ngcontent-sc90]{background-color:transparent!important}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc90]   .right-panel-container[_ngcontent-sc90]{background-color:#ccd8dc;border-left:6px solid #b3c3c9;color:#fff!important}.yinyang-clair[_nghost-sc90]   .tab[_ngcontent-sc90]{background-color:#7b868e}.yinyang-clair[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]{background-color:#b3c3c9;color:#374045}.yinyang-clair[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]   i.fa-exclamation[_ngcontent-sc90]{background-color:#bf2738;color:#fff;border:1px solid #000}.yinyang-clair[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]:hover{background-color:#ccd8dc;color:#064358}.yinyang-clair[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]{background-color:#ccd8dc;color:#064358}.yinyang-clair[_nghost-sc90]   .tablinks[_ngcontent-sc90]   i.tab-icon[_ngcontent-sc90], .yinyang-clair[_nghost-sc90]   .tablinks[_ngcontent-sc90]   span[_ngcontent-sc90]{color:#4a626a}.yinyang-clair[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]   i.tab-icon[_ngcontent-sc90]{color:#d36f18}.yinyang-clair[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]   i.fa-exclamation[_ngcontent-sc90]{color:#bf2738;background-color:#fff}.yinyang-clair[_nghost-sc90]   perfect-scrollbar[_ngcontent-sc90]{background-color:transparent!important}@media (max-width:1023px){.yinyang-clair[_nghost-sc90]   .right-panel-container[_ngcontent-sc90]{border-left:none}}.yinyang-sombre[_nghost-sc90]   .right-panel-container[_ngcontent-sc90]{background-color:#141719;border-left:4px solid #000;color:#fff!important}.yinyang-sombre[_nghost-sc90]   .tab[_ngcontent-sc90]{background-color:#141719}.yinyang-sombre[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]{background-color:#000;color:#7b8890}.yinyang-sombre[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]   i.fa-exclamation[_ngcontent-sc90]{background-color:#bf2738;color:#fff;border:1px solid #000}.yinyang-sombre[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]:hover{background-color:#13171a}.yinyang-sombre[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]{background-color:#13171a;color:#fff}.yinyang-sombre[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]   i.tab-icon[_ngcontent-sc90]{color:#e88227}.yinyang-sombre[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]   i.fa-exclamation[_ngcontent-sc90]{color:#bf2738;background-color:#fff}.yinyang-sombre[_nghost-sc90]   .right-panel-container[_ngcontent-sc90]   perfect-scrollbar[_ngcontent-sc90]{background-color:transparent!important}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc90]   .right-panel-container[_ngcontent-sc90]{background-color:#141719;border-left:4px solid #000;color:#fff!important}.orange-sombre[_nghost-sc90]   .tab[_ngcontent-sc90]{background-color:#141719}.orange-sombre[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]{background-color:#000;color:#7b8890}.orange-sombre[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]   i.fa-exclamation[_ngcontent-sc90]{background-color:#bf2738;color:#fff;border:1px solid #000}.orange-sombre[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]:hover{background-color:#13171a}.orange-sombre[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]{background-color:#13171a;color:#fff}.orange-sombre[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]   i.tab-icon[_ngcontent-sc90]{color:#e88227}.orange-sombre[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]   i.fa-exclamation[_ngcontent-sc90]{color:#bf2738;background-color:#fff}.orange-sombre[_nghost-sc90]   .right-panel-container[_ngcontent-sc90]   perfect-scrollbar[_ngcontent-sc90]{background-color:transparent!important}.orange-clair[_nghost-sc90]   .right-panel-container[_ngcontent-sc90]{background-color:#ccd8dc;border-left:6px solid #b3c3c9;color:#fff!important}.orange-clair[_nghost-sc90]   .tab[_ngcontent-sc90]{background-color:#7b868e}.orange-clair[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]{background-color:#b3c3c9;color:#374045}.orange-clair[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]   i.fa-exclamation[_ngcontent-sc90]{background-color:#bf2738;color:#fff;border:1px solid #000}.orange-clair[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]:hover{background-color:#ccd8dc;color:#064358}.orange-clair[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]{background-color:#ccd8dc;color:#064358}.orange-clair[_nghost-sc90]   .tablinks[_ngcontent-sc90]   i.tab-icon[_ngcontent-sc90], .orange-clair[_nghost-sc90]   .tablinks[_ngcontent-sc90]   span[_ngcontent-sc90]{color:#4a626a}.orange-clair[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]   i.tab-icon[_ngcontent-sc90]{color:#d36f18}.orange-clair[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]   i.fa-exclamation[_ngcontent-sc90]{color:#bf2738;background-color:#fff}.orange-clair[_nghost-sc90]   perfect-scrollbar[_ngcontent-sc90]{background-color:transparent!important}</style><style ng-transition="serverApp">.panel-container[_ngcontent-sc93]{position:fixed;top:50px;width:400px;height:100vh;z-index:1002;left:-400px;box-sizing:border-box;display:none}.panel-container.open[_ngcontent-sc93]{display:block}.panel-container[_ngcontent-sc93]   .rubrique[_ngcontent-sc93]{text-decoration:none;padding:5px;font-weight:700;margin-top:6px;cursor:pointer}.panel-container[_ngcontent-sc93]   .rubrique[_ngcontent-sc93]   i[_ngcontent-sc93]{margin-right:5px}.abonne-call-to[_ngcontent-sc93]{display:flex;justify-content:space-around;padding:22px}.jauge-item[_ngcontent-sc93]{margin:0!important;position:relative;top:0;transform:scale(1.3)}.jauge[_ngcontent-sc93], .jauge-item[_ngcontent-sc93]{width:100px;height:50px}.call-to[_ngcontent-sc93]{padding:5px 22px;cursor:pointer;text-align:center;font-family:Open sans,sans-serif;font-display:swap;font-size:14px;border-radius:5px;font-weight:200;width:205px;position:relative}a[_ngcontent-sc93]{text-decoration:none;padding:5px;font-weight:700;margin-top:5px}a[_ngcontent-sc93]   i[_ngcontent-sc93]{margin-right:5px}.close-side-overlay[_ngcontent-sc93]{position:fixed;top:0;left:0;width:100%;height:100%;cursor:pointer;z-index:999}@media (max-width:500px){.panel-container[_ngcontent-sc93]{width:100%}}</style><style ng-transition="serverApp">.base[_nghost-sc93]   .panel-container[_ngcontent-sc93]{background-color:#ccd8dc}.base[_nghost-sc93]   .panel-container[_ngcontent-sc93]   i[_ngcontent-sc93]{color:#355869}.base[_nghost-sc93]   .panel-container[_ngcontent-sc93]   .rubrique[_ngcontent-sc93]{color:#355869}.base[_nghost-sc93]   .abonne-call-to[_ngcontent-sc93]{background-color:#b3c3c9;border-top:1px solid #ccd8dc;border-bottom:1px solid #ccd8dc}.base[_nghost-sc93]   .jauge-item[_ngcontent-sc93]{background-color:#b3c3c9}.base[_nghost-sc93]   .call-to[_ngcontent-sc93]{background-color:#e88227;color:#fff!important}.base[_nghost-sc93]   .call-to[_ngcontent-sc93]:hover{background-color:#d36f18}.base[_nghost-sc93]   .call-to[_ngcontent-sc93]:active{background-color:#d36f18}.base[_nghost-sc93]   a[_ngcontent-sc93]{color:#355869}.base[_nghost-sc93]   a[_ngcontent-sc93]:hover{color:#e88227}.base[_nghost-sc93]   .rubrique[_ngcontent-sc93]:hover{color:#e88227!important}</style><style ng-transition="serverApp">.black[_nghost-sc93]   .panel-container[_ngcontent-sc93]{background-color:#141719;border-right:4px solid #000}.black[_nghost-sc93]   .panel-container[_ngcontent-sc93]   i[_ngcontent-sc93]{color:#87939b}.black[_nghost-sc93]   .panel-container[_ngcontent-sc93]   .rubrique[_ngcontent-sc93]{color:#87939b}.black[_nghost-sc93]   .abonne-call-to[_ngcontent-sc93]{background-color:#000}.black[_nghost-sc93]   .jauge-item[_ngcontent-sc93]{background-color:#000}.black[_nghost-sc93]   .call-to[_ngcontent-sc93]{background-color:#e88227;color:#fff}.black[_nghost-sc93]   .call-to[_ngcontent-sc93]:hover{background-color:#cf782c}.black[_nghost-sc93]   .call-to[_ngcontent-sc93]:active{background-color:#cf782c}.black[_nghost-sc93]   a[_ngcontent-sc93]{color:#87939b}.black[_nghost-sc93]   a[_ngcontent-sc93]:hover{color:#fff}.black[_nghost-sc93]   .rubrique[_ngcontent-sc93]:hover{color:#fff!important}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc93]   .panel-container[_ngcontent-sc93]{background-color:#0e0f30;border-right:4px solid #000}.rose-sombre[_nghost-sc93]   .panel-container[_ngcontent-sc93]   i[_ngcontent-sc93]{color:#87939b}.rose-sombre[_nghost-sc93]   .panel-container[_ngcontent-sc93]   .rubrique[_ngcontent-sc93]{color:#87939b}.rose-sombre[_nghost-sc93]   .abonne-call-to[_ngcontent-sc93]{background-color:#000}.rose-sombre[_nghost-sc93]   .jauge-item[_ngcontent-sc93]{background-color:#000}.rose-sombre[_nghost-sc93]   .call-to[_ngcontent-sc93]{background-color:#e88227;color:#fff}.rose-sombre[_nghost-sc93]   .call-to[_ngcontent-sc93]:hover{background-color:#cf782c}.rose-sombre[_nghost-sc93]   .call-to[_ngcontent-sc93]:active{background-color:#cf782c}.rose-sombre[_nghost-sc93]   a[_ngcontent-sc93]{color:#87939b}.rose-sombre[_nghost-sc93]   a[_ngcontent-sc93]:hover{color:#fff}.rose-sombre[_nghost-sc93]   .rubrique[_ngcontent-sc93]:hover{color:#fff!important}.rose-clair[_nghost-sc93]   .panel-container[_ngcontent-sc93]{background-color:#ccd8dc}.rose-clair[_nghost-sc93]   .panel-container[_ngcontent-sc93]   i[_ngcontent-sc93]{color:#355869}.rose-clair[_nghost-sc93]   .panel-container[_ngcontent-sc93]   .rubrique[_ngcontent-sc93]{color:#355869}.rose-clair[_nghost-sc93]   .abonne-call-to[_ngcontent-sc93]{background-color:#b3c3c9;border-top:1px solid #ccd8dc;border-bottom:1px solid #ccd8dc}.rose-clair[_nghost-sc93]   .jauge-item[_ngcontent-sc93]{background-color:#b3c3c9}.rose-clair[_nghost-sc93]   .call-to[_ngcontent-sc93]{background-color:#e88227;color:#fff!important}.rose-clair[_nghost-sc93]   .call-to[_ngcontent-sc93]:hover{background-color:#d36f18}.rose-clair[_nghost-sc93]   .call-to[_ngcontent-sc93]:active{background-color:#d36f18}.rose-clair[_nghost-sc93]   a[_ngcontent-sc93]{color:#355869}.rose-clair[_nghost-sc93]   a[_ngcontent-sc93]:hover{color:#e88227}.rose-clair[_nghost-sc93]   .rubrique[_ngcontent-sc93]:hover{color:#e88227!important}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc93]   .panel-container[_ngcontent-sc93]{background-color:#ccd8dc}.yinyang-clair[_nghost-sc93]   .panel-container[_ngcontent-sc93]   i[_ngcontent-sc93]{color:#355869}.yinyang-clair[_nghost-sc93]   .panel-container[_ngcontent-sc93]   .rubrique[_ngcontent-sc93]{color:#355869}.yinyang-clair[_nghost-sc93]   .abonne-call-to[_ngcontent-sc93]{background-color:#b3c3c9;border-top:1px solid #ccd8dc;border-bottom:1px solid #ccd8dc}.yinyang-clair[_nghost-sc93]   .jauge-item[_ngcontent-sc93]{background-color:#b3c3c9}.yinyang-clair[_nghost-sc93]   .call-to[_ngcontent-sc93]{background-color:#e88227;color:#fff!important}.yinyang-clair[_nghost-sc93]   .call-to[_ngcontent-sc93]:hover{background-color:#d36f18}.yinyang-clair[_nghost-sc93]   .call-to[_ngcontent-sc93]:active{background-color:#d36f18}.yinyang-clair[_nghost-sc93]   a[_ngcontent-sc93]{color:#355869}.yinyang-clair[_nghost-sc93]   a[_ngcontent-sc93]:hover{color:#e88227}.yinyang-clair[_nghost-sc93]   .rubrique[_ngcontent-sc93]:hover{color:#e88227!important}.yinyang-sombre[_nghost-sc93]   .panel-container[_ngcontent-sc93]{background-color:#141719;border-right:4px solid #000}.yinyang-sombre[_nghost-sc93]   .panel-container[_ngcontent-sc93]   i[_ngcontent-sc93]{color:#87939b}.yinyang-sombre[_nghost-sc93]   .panel-container[_ngcontent-sc93]   .rubrique[_ngcontent-sc93]{color:#87939b}.yinyang-sombre[_nghost-sc93]   .abonne-call-to[_ngcontent-sc93]{background-color:#000}.yinyang-sombre[_nghost-sc93]   .jauge-item[_ngcontent-sc93]{background-color:#000}.yinyang-sombre[_nghost-sc93]   .call-to[_ngcontent-sc93]{background-color:#e88227;color:#fff}.yinyang-sombre[_nghost-sc93]   .call-to[_ngcontent-sc93]:hover{background-color:#cf782c}.yinyang-sombre[_nghost-sc93]   .call-to[_ngcontent-sc93]:active{background-color:#cf782c}.yinyang-sombre[_nghost-sc93]   a[_ngcontent-sc93]{color:#87939b}.yinyang-sombre[_nghost-sc93]   a[_ngcontent-sc93]:hover{color:#fff}.yinyang-sombre[_nghost-sc93]   .rubrique[_ngcontent-sc93]:hover{color:#fff!important}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc93]   .panel-container[_ngcontent-sc93]{background-color:#141719;border-right:4px solid #000}.orange-sombre[_nghost-sc93]   .panel-container[_ngcontent-sc93]   i[_ngcontent-sc93]{color:#87939b}.orange-sombre[_nghost-sc93]   .panel-container[_ngcontent-sc93]   .rubrique[_ngcontent-sc93]{color:#87939b}.orange-sombre[_nghost-sc93]   .abonne-call-to[_ngcontent-sc93]{background-color:#000}.orange-sombre[_nghost-sc93]   .jauge-item[_ngcontent-sc93]{background-color:#000}.orange-sombre[_nghost-sc93]   .call-to[_ngcontent-sc93]{background-color:#e88227;color:#fff}.orange-sombre[_nghost-sc93]   .call-to[_ngcontent-sc93]:hover{background-color:#cf782c}.orange-sombre[_nghost-sc93]   .call-to[_ngcontent-sc93]:active{background-color:#cf782c}.orange-sombre[_nghost-sc93]   a[_ngcontent-sc93]{color:#87939b}.orange-sombre[_nghost-sc93]   a[_ngcontent-sc93]:hover{color:#fff}.orange-sombre[_nghost-sc93]   .rubrique[_ngcontent-sc93]:hover{color:#fff!important}.orange-clair[_nghost-sc93]   .panel-container[_ngcontent-sc93]{background-color:#ccd8dc}.orange-clair[_nghost-sc93]   .panel-container[_ngcontent-sc93]   i[_ngcontent-sc93]{color:#355869}.orange-clair[_nghost-sc93]   .panel-container[_ngcontent-sc93]   .rubrique[_ngcontent-sc93]{color:#355869}.orange-clair[_nghost-sc93]   .abonne-call-to[_ngcontent-sc93]{background-color:#b3c3c9;border-top:1px solid #ccd8dc;border-bottom:1px solid #ccd8dc}.orange-clair[_nghost-sc93]   .jauge-item[_ngcontent-sc93]{background-color:#b3c3c9}.orange-clair[_nghost-sc93]   .call-to[_ngcontent-sc93]{background-color:#e88227;color:#fff!important}.orange-clair[_nghost-sc93]   .call-to[_ngcontent-sc93]:hover{background-color:#d36f18}.orange-clair[_nghost-sc93]   .call-to[_ngcontent-sc93]:active{background-color:#d36f18}.orange-clair[_nghost-sc93]   a[_ngcontent-sc93]{color:#355869}.orange-clair[_nghost-sc93]   a[_ngcontent-sc93]:hover{color:#e88227}.orange-clair[_nghost-sc93]   .rubrique[_ngcontent-sc93]:hover{color:#e88227!important}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">/*
 * Container style
 */
.ps {
  overflow: hidden !important;
  overflow-anchor: none;
  -ms-overflow-style: none;
  touch-action: auto;
  -ms-touch-action: auto;
}

/*
 * Scrollbar rail styles
 */
.ps__rail-x {
  display: none;
  opacity: 0;
  transition: background-color .2s linear, opacity .2s linear;
  -webkit-transition: background-color .2s linear, opacity .2s linear;
  height: 15px;
  /* there must be 'bottom' or 'top' for ps__rail-x */
  bottom: 0px;
  /* please don't change 'position' */
  position: absolute;
}

.ps__rail-y {
  display: none;
  opacity: 0;
  transition: background-color .2s linear, opacity .2s linear;
  -webkit-transition: background-color .2s linear, opacity .2s linear;
  width: 15px;
  /* there must be 'right' or 'left' for ps__rail-y */
  right: 0;
  /* please don't change 'position' */
  position: absolute;
}

.ps--active-x > .ps__rail-x,
.ps--active-y > .ps__rail-y {
  display: block;
  background-color: transparent;
}

.ps:hover > .ps__rail-x,
.ps:hover > .ps__rail-y,
.ps--focus > .ps__rail-x,
.ps--focus > .ps__rail-y,
.ps--scrolling-x > .ps__rail-x,
.ps--scrolling-y > .ps__rail-y {
  opacity: 0.6;
}

.ps .ps__rail-x:hover,
.ps .ps__rail-y:hover,
.ps .ps__rail-x:focus,
.ps .ps__rail-y:focus,
.ps .ps__rail-x.ps--clicking,
.ps .ps__rail-y.ps--clicking {
  background-color: #eee;
  opacity: 0.9;
}

/*
 * Scrollbar thumb styles
 */
.ps__thumb-x {
  background-color: #aaa;
  border-radius: 6px;
  transition: background-color .2s linear, height .2s ease-in-out;
  -webkit-transition: background-color .2s linear, height .2s ease-in-out;
  height: 6px;
  /* there must be 'bottom' for ps__thumb-x */
  bottom: 2px;
  /* please don't change 'position' */
  position: absolute;
}

.ps__thumb-y {
  background-color: #aaa;
  border-radius: 6px;
  transition: background-color .2s linear, width .2s ease-in-out;
  -webkit-transition: background-color .2s linear, width .2s ease-in-out;
  width: 6px;
  /* there must be 'right' for ps__thumb-y */
  right: 2px;
  /* please don't change 'position' */
  position: absolute;
}

.ps__rail-x:hover > .ps__thumb-x,
.ps__rail-x:focus > .ps__thumb-x,
.ps__rail-x.ps--clicking .ps__thumb-x {
  background-color: #999;
  height: 11px;
}

.ps__rail-y:hover > .ps__thumb-y,
.ps__rail-y:focus > .ps__thumb-y,
.ps__rail-y.ps--clicking .ps__thumb-y {
  background-color: #999;
  width: 11px;
}

/* MS supports */
@supports (-ms-overflow-style: none) {
  .ps {
    overflow: auto !important;
  }
}

@media screen and (-ms-high-contrast: active), (-ms-high-contrast: none) {
  .ps {
    overflow: auto !important;
  }
}
</style><style ng-transition="serverApp">#notification[_ngcontent-sc55]{display:none;padding:0}#notification.active[_ngcontent-sc55]{display:block}.no-notif[_ngcontent-sc55]{text-align:center;color:#000;margin-top:25px}</style><style ng-transition="serverApp">.base[_nghost-sc55]   #notification[_ngcontent-sc55]{background-color:#ccd8dc}</style><style ng-transition="serverApp">.black[_nghost-sc55]   #notification[_ngcontent-sc55]{background-color:#13171a}.black[_nghost-sc55]   .no-notif[_ngcontent-sc55]{color:#fff}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc55]   #notification[_ngcontent-sc55]{background-color:#070826}.rose-sombre[_nghost-sc55]   .no-notif[_ngcontent-sc55]{color:#fff}.rose-clair[_nghost-sc55]   #notification[_ngcontent-sc55]{background-color:#ccd8dc}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc55]   #notification[_ngcontent-sc55]{background-color:#ccd8dc}.yinyang-sombre[_nghost-sc55]   #notification[_ngcontent-sc55]{background-color:#13171a}.yinyang-sombre[_nghost-sc55]   .no-notif[_ngcontent-sc55]{color:#fff}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc55]   #notification[_ngcontent-sc55]{background-color:#13171a}.orange-sombre[_nghost-sc55]   .no-notif[_ngcontent-sc55]{color:#fff}.orange-clair[_nghost-sc55]   #notification[_ngcontent-sc55]{background-color:#ccd8dc}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">.base[_nghost-sc56]   #parametre[_ngcontent-sc56]{background-color:#ccd8dc}.base[_nghost-sc56]   #parametre[_ngcontent-sc56]   span.title[_ngcontent-sc56]{color:#064358}.base[_nghost-sc56]   #parametre[_ngcontent-sc56]   .options-container[_ngcontent-sc56]   .option[_ngcontent-sc56]{color:#355869;background-color:#f2f6f7;border-bottom:1px solid #bcccd1}.base[_nghost-sc56]   #parametre[_ngcontent-sc56]   .options-container[_ngcontent-sc56]   .option[_ngcontent-sc56]   .label[_ngcontent-sc56]   .badge-container[_ngcontent-sc56]   span[_ngcontent-sc56]{color:#fff}.base[_nghost-sc56]   span.blue[_ngcontent-sc56]{background-color:#006d98}.base[_nghost-sc56]   span.orange[_ngcontent-sc56]{background-color:#f67d14}.base[_nghost-sc56]   #parametre[_ngcontent-sc56]   .sucess-message[_ngcontent-sc56]{background-color:#1cc38a}.base[_nghost-sc56]   #parametre[_ngcontent-sc56]   .error-message[_ngcontent-sc56]{background-color:#bf2738}.base[_nghost-sc56]   .toggle[_ngcontent-sc56]{-webkit-tap-highlight-color:transparent}.base[_nghost-sc56]   .toggle[_ngcontent-sc56]:before{background:#bbbfbf}.base[_nghost-sc56]   .toggle[_ngcontent-sc56]   span[_ngcontent-sc56]{background:#293237;border:3px solid #e2e2e2;box-shadow:0 0 2px 0 #000}.base[_nghost-sc56]   .toggle[_ngcontent-sc56]   span[_ngcontent-sc56]:before{background:rgba(200,215,220,.5)}.base[_nghost-sc56]   .toggle.active[_ngcontent-sc56]:before{background:#5ec08e}.base[_nghost-sc56]   .toggle.active[_ngcontent-sc56]   span[_ngcontent-sc56]{background:#5ec08e;border:3px solid #fff}.base[_nghost-sc56]   .option.disabled[_ngcontent-sc56]   .toggle[_ngcontent-sc56]   span[_ngcontent-sc56]{background:#bbbfbf}.base[_nghost-sc56]   select[_ngcontent-sc56]{background:#f2f6f7;color:#374045}.base[_nghost-sc56]   .select[_ngcontent-sc56]:after{background:#f2f6f7}.base[_nghost-sc56]   ul.txt-size[_ngcontent-sc56]   li[_ngcontent-sc56]   span[_ngcontent-sc56]{background-color:#3e575e;color:#fff}.base[_nghost-sc56]   ul.txt-size[_ngcontent-sc56]   li[_ngcontent-sc56]   span.active[_ngcontent-sc56]{background:#1ec08f}.base[_nghost-sc56]   .incognito-link[_ngcontent-sc56]{color:#355869}</style><style ng-transition="serverApp">.black[_nghost-sc56]   #parametre[_ngcontent-sc56]{background-color:#13171a}.black[_nghost-sc56]   #parametre[_ngcontent-sc56]   .options-container[_ngcontent-sc56]   .option[_ngcontent-sc56]{border-bottom:1px solid #2a3235}.black[_nghost-sc56]   #parametre[_ngcontent-sc56]   .options-container[_ngcontent-sc56]   .option.police.disabled[_ngcontent-sc56]   ul.txt-size[_ngcontent-sc56]{opacity:.7}.black[_nghost-sc56]   #parametre[_ngcontent-sc56]   .options-container[_ngcontent-sc56]   .option.disabled[_ngcontent-sc56]   .toggle.active[_ngcontent-sc56]{opacity:.5}.black[_nghost-sc56]   #parametre[_ngcontent-sc56]   .options-container[_ngcontent-sc56]   .option.disabled[_ngcontent-sc56]   .label[_ngcontent-sc56]{opacity:.5}.black[_nghost-sc56]   #parametre[_ngcontent-sc56]   .options-container[_ngcontent-sc56]   .option[_ngcontent-sc56]   .label[_ngcontent-sc56]   .badge-container[_ngcontent-sc56]   span[_ngcontent-sc56]{color:#fff}.black[_nghost-sc56]   span.blue[_ngcontent-sc56]{background-color:#006d98}.black[_nghost-sc56]   span.orange[_ngcontent-sc56]{background-color:#f67d14}.black[_nghost-sc56]   #parametre[_ngcontent-sc56]   .sucess-message[_ngcontent-sc56]{background-color:#1cc38a}.black[_nghost-sc56]   #parametre[_ngcontent-sc56]   .error-message[_ngcontent-sc56]{background-color:#bf2738}.black[_nghost-sc56]   .toggle[_ngcontent-sc56]:before{background:#293237}.black[_nghost-sc56]   .toggle[_ngcontent-sc56]   span[_ngcontent-sc56]{background:#293237;border:3px solid #7a8891}.black[_nghost-sc56]   .toggle[_ngcontent-sc56]   span[_ngcontent-sc56]:before{background:rgba(200,215,220,.5);opacity:1}.black[_nghost-sc56]   .toggle.active[_ngcontent-sc56]:before{background:#1cc38a}.black[_nghost-sc56]   .toggle.active[_ngcontent-sc56]   span[_ngcontent-sc56]{background:#c8d7dc}.black[_nghost-sc56]   .toggle.active[_ngcontent-sc56]   span[_ngcontent-sc56]:before{opacity:0}.black[_nghost-sc56]   select[_ngcontent-sc56]{background:#1d2528;color:#fff}.black[_nghost-sc56]   .select[_ngcontent-sc56]{background:#1d2528}.black[_nghost-sc56]   .select[_ngcontent-sc56]:after{background:#1d2528}.black[_nghost-sc56]   ul.txt-size[_ngcontent-sc56]   li[_ngcontent-sc56]   span[_ngcontent-sc56]{background-color:#3e575e;color:#fff}.black[_nghost-sc56]   ul.txt-size[_ngcontent-sc56]   li[_ngcontent-sc56]   span.active[_ngcontent-sc56]{background:#1ec08f}.black[_nghost-sc56]   .incognito-link[_ngcontent-sc56]{color:#fff}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">#theme[_ngcontent-sc58]{display:none;padding:0}#theme.active[_ngcontent-sc58]{display:block}#theme[_ngcontent-sc58]   span.title[_ngcontent-sc58]{display:block;text-align:center;font-size:24px;margin:15px 0}.thumb[_ngcontent-sc58]{display:inline-block;justify-self:center;width:118px;position:relative;height:90px;cursor:pointer}.container-thumbs[_ngcontent-sc58]{display:grid;grid-template-columns:1fr 1fr;grid-row-gap:20px;width:285px;margin:auto}.container-thumbs[_ngcontent-sc58]   .thumb[_ngcontent-sc58]   span[_ngcontent-sc58]{position:absolute;display:block;width:22px;height:22px;bottom:4px;right:4px;border:2px solid #dee4ece7;z-index:3;border-radius:12px}.container-thumbs[_ngcontent-sc58]   .thumb[_ngcontent-sc58]   span[_ngcontent-sc58]   i[_ngcontent-sc58]{position:relative;top:0;left:3px;color:#fff;font-size:12px}@-moz-document url-prefix(){#theme .container-thumbs .thumb span i{top:-1px}}.example-tooltip-red[_ngcontent-sc58]{z-index:100000000;background:#b71c1c}.selected[_ngcontent-sc58]{background-color:#5ac18d}.info-bulle[_ngcontent-sc58]{position:absolute;top:-5px;left:-60px;background-color:rgba(0,0,0,.7);padding:13px;color:#fff;border-radius:16px 16px 0 16px;width:163px;font-size:14px;z-index:1}.info-bulle[_ngcontent-sc58]:after{content:"";position:absolute;top:57px;left:146px;border-color:transparent rgba(0,0,0,.7) transparent transparent;border-style:solid;border-width:0 17px 13px 0}.disabledNoAbo[_ngcontent-sc58]{cursor:auto}.disabledNoAbo[_ngcontent-sc58]   span[_ngcontent-sc58]{background-image:url(favicon-16x16.png);background-color:#e88227;background-size:contain;opacity:.5}.disabledNoAbo[_ngcontent-sc58]   img[_ngcontent-sc58]{opacity:.5}#theme[_ngcontent-sc58]   .container-thumbs.disabled[_ngcontent-sc58]   .thumb[_ngcontent-sc58]{position:relative;z-index:2;cursor:auto}#theme[_ngcontent-sc58]   .container-thumbs.disabled[_ngcontent-sc58]   img[_ngcontent-sc58]{opacity:.3}img[_ngcontent-sc58]{width:100%;position:relative;z-index:0}.tooltip-theme[_ngcontent-sc58]{display:none!important}.tooltip-theme.show[_ngcontent-sc58]{display:block!important;position:absolute!important;width:118px!important;bottom:40px!important;left:0!important;padding:3px!important;font-size:12px!important;text-align:center!important;border:none!important;border-radius:0!important;height:auto!important}</style><style ng-transition="serverApp">.base[_nghost-sc58]   #theme[_ngcontent-sc58]{background-color:#ccd8dc;color:#282f33}.base[_nghost-sc58]   #theme[_ngcontent-sc58]   span.title[_ngcontent-sc58]{color:#064358}.base[_nghost-sc58]   .tooltip-theme[_ngcontent-sc58]{background-color:#7b868e;color:#000!important}</style><style ng-transition="serverApp">.black[_nghost-sc58]   #theme[_ngcontent-sc58]{background-color:#13171a}.black[_nghost-sc58]   #theme[_ngcontent-sc58]   .container-thumbs.disabled[_ngcontent-sc58]   img[_ngcontent-sc58]{opacity:.3}.black[_nghost-sc58]   #theme[_ngcontent-sc58]   span.title[_ngcontent-sc58]{color:#fff}.black[_nghost-sc58]   .tooltip-theme[_ngcontent-sc58]{background-color:#000;color:#fff}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc58]   #theme[_ngcontent-sc58]   .container-thumbs.disabled[_ngcontent-sc58]   img[_ngcontent-sc58]{opacity:.3}.rose-sombre[_nghost-sc58]   #theme[_ngcontent-sc58]   span.title[_ngcontent-sc58]{color:#fff}.rose-sombre[_nghost-sc58]   .tooltip-theme[_ngcontent-sc58]{background-color:#7b868e;color:#000!important}.rose-clair[_nghost-sc58]   #theme[_ngcontent-sc58]   span.title[_ngcontent-sc58]{color:#064358}.rose-clair[_nghost-sc58]   .tooltip-theme[_ngcontent-sc58]{background-color:#7b868e;color:#000!important}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc58]   #theme[_ngcontent-sc58]{background-color:#ccd8dc;color:#282f33}.yinyang-clair[_nghost-sc58]   #theme[_ngcontent-sc58]   span.title[_ngcontent-sc58]{color:#064358}.yinyang-clair[_nghost-sc58]   .tooltip-theme[_ngcontent-sc58]{background-color:#7b868e;color:#000!important}.yinyang-sombre[_nghost-sc58]   #theme[_ngcontent-sc58]{background-color:#13171a}.yinyang-sombre[_nghost-sc58]   #theme[_ngcontent-sc58]   .container-thumbs.disabled[_ngcontent-sc58]   img[_ngcontent-sc58]{opacity:.3}.yinyang-sombre[_nghost-sc58]   #theme[_ngcontent-sc58]   span.title[_ngcontent-sc58]{color:#fff}.yinyang-sombre[_nghost-sc58]   .tooltip-theme[_ngcontent-sc58]{background-color:#000;color:#fff}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc58]   #theme[_ngcontent-sc58]{background-color:#13171a}.orange-sombre[_nghost-sc58]   #theme[_ngcontent-sc58]   .container-thumbs.disabled[_ngcontent-sc58]   img[_ngcontent-sc58]{opacity:.3}.orange-sombre[_nghost-sc58]   #theme[_ngcontent-sc58]   span.title[_ngcontent-sc58]{color:#fff}.orange-sombre[_nghost-sc58]   .tooltip-theme[_ngcontent-sc58]{background-color:#000;color:#fff}.orange-clair[_nghost-sc58]   #theme[_ngcontent-sc58]{background-color:#ccd8dc;color:#282f33}.orange-clair[_nghost-sc58]   #theme[_ngcontent-sc58]   span.title[_ngcontent-sc58]{color:#064358}.orange-clair[_nghost-sc58]   .tooltip-theme[_ngcontent-sc58]{background-color:#7b868e;color:#000!important}</style><style ng-transition="serverApp">#compte[_ngcontent-sc89]{display:none;padding:0}#compte.active[_ngcontent-sc89]{display:block}</style><style ng-transition="serverApp">.base[_nghost-sc89]   #compte[_ngcontent-sc89]{background-color:#ccd8dc;color:#1d2528}</style><style ng-transition="serverApp">.black[_nghost-sc89]   #compte[_ngcontent-sc89]{background-color:#13171a;color:#fff}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc89]   #compte[_ngcontent-sc89]{background-color:#070826;color:#fff}.rose-clair[_nghost-sc89]   #compte[_ngcontent-sc89]{background-color:#ccd8dc;color:#1d2528}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc89]   #compte[_ngcontent-sc89]{background-color:#ccd8dc;color:#1d2528}.yinyang-sombre[_nghost-sc89]   #compte[_ngcontent-sc89]{background-color:#13171a;color:#fff}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc89]   #compte[_ngcontent-sc89]{background-color:#13171a;color:#fff}.orange-clair[_nghost-sc89]   #compte[_ngcontent-sc89]{background-color:#ccd8dc;color:#1d2528}</style><style ng-transition="serverApp">.panel-section-head[_ngcontent-sc91]{display:grid;grid-auto-flow:column;grid-template-columns:8fr 1fr;grid-template-rows:40px;justify-items:left;align-items:center;cursor:pointer;font-size:18px;padding-left:5px}.panel-section-head[_ngcontent-sc91]   span.title[_ngcontent-sc91]{display:block;font-size:24px;margin-left:15px}.panel-section[_ngcontent-sc91]   .panel-content[_ngcontent-sc91]{padding:1px 0 0 15px;font-size:16px;max-height:500px;display:flex;flex-wrap:wrap}.panel-section[_ngcontent-sc91]   .panel-content[_ngcontent-sc91]   .section-content[_ngcontent-sc91]   a[_ngcontent-sc91], .panel-section[_ngcontent-sc91]   .panel-content[_ngcontent-sc91]   .section-content[_ngcontent-sc91]   span[_ngcontent-sc91]{flex:0 50%}.panel-section-head[_ngcontent-sc91]   h3[_ngcontent-sc91]{margin:0}.panel-section-head[_ngcontent-sc91]   span[_ngcontent-sc91]   [_ngcontent-sc91]:not(.title){justify-self:center}span.rubrique[_ngcontent-sc91]{text-decoration:none;padding:5px;font-weight:700;margin-top:6px;cursor:pointer}span.rubrique[_ngcontent-sc91]   i[_ngcontent-sc91]{margin-right:5px}a[_ngcontent-sc91], span.disabled[_ngcontent-sc91]{text-decoration:none;padding:5px;font-weight:700;margin-top:5px}a[_ngcontent-sc91]   i[_ngcontent-sc91]{margin-right:5px}.panel-content[_ngcontent-sc91]   .section-content[_ngcontent-sc91]{display:contents}.section-content[_ngcontent-sc91]   .disabled[_ngcontent-sc91]{color:#696969}</style><style ng-transition="serverApp">.base[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]{color:#1f2528;background-color:#b3c3c9}.base[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]   i[_ngcontent-sc91]{color:#e88227}.base[_nghost-sc91]   .panel-container[_ngcontent-sc91]   .rubrique[_ngcontent-sc91]{color:#355869}.base[_nghost-sc91]   a[_ngcontent-sc91]{color:#355869}.base[_nghost-sc91]   a[_ngcontent-sc91]:hover{color:#e88227}.base[_nghost-sc91]   .rubrique[_ngcontent-sc91]:hover{color:#e88227!important}.base[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]   span.title[_ngcontent-sc91]{color:#064358}.base[_nghost-sc91]   span.rubrique[_ngcontent-sc91]{color:#355869}</style><style ng-transition="serverApp">.black[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]{color:#bbbfbf;background-color:#1f2528}.black[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]   i[_ngcontent-sc91]{color:#e88227}.black[_nghost-sc91]   .panel-container[_ngcontent-sc91]   .rubrique[_ngcontent-sc91]{color:#87939b}.black[_nghost-sc91]   a[_ngcontent-sc91]{color:#87939b}.black[_nghost-sc91]   a[_ngcontent-sc91]:hover{color:#fff}.black[_nghost-sc91]   .rubrique[_ngcontent-sc91]:hover{color:#fff!important}.black[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]   span.title[_ngcontent-sc91]{color:#fff}.black[_nghost-sc91]   span.rubrique[_ngcontent-sc91]{color:#87939b}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]{color:#bbbfbf;background-color:#1f2528}.orange-sombre[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]   i[_ngcontent-sc91]{color:#e88227}.orange-sombre[_nghost-sc91]   .panel-container[_ngcontent-sc91]   .rubrique[_ngcontent-sc91]{color:#87939b}.orange-sombre[_nghost-sc91]   a[_ngcontent-sc91]{color:#87939b}.orange-sombre[_nghost-sc91]   a[_ngcontent-sc91]:hover{color:#fff}.orange-sombre[_nghost-sc91]   .rubrique[_ngcontent-sc91]:hover{color:#fff!important}.orange-sombre[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]   span.title[_ngcontent-sc91]{color:#fff}.orange-sombre[_nghost-sc91]   span.rubrique[_ngcontent-sc91]{color:#87939b}.orange-clair[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]{color:#1f2528;background-color:#b3c3c9}.orange-clair[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]   i[_ngcontent-sc91]{color:#e88227}.orange-clair[_nghost-sc91]   .panel-container[_ngcontent-sc91]   .rubrique[_ngcontent-sc91]{color:#355869}.orange-clair[_nghost-sc91]   a[_ngcontent-sc91]{color:#355869}.orange-clair[_nghost-sc91]   a[_ngcontent-sc91]:hover{color:#e88227}.orange-clair[_nghost-sc91]   .rubrique[_ngcontent-sc91]:hover{color:#e88227!important}.orange-clair[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]   span.title[_ngcontent-sc91]{color:#064358}.orange-clair[_nghost-sc91]   span.rubrique[_ngcontent-sc91]{color:#355869}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]{color:#bbbfbf;background-color:#070826}.rose-sombre[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]   i[_ngcontent-sc91]{color:#e88227}.rose-sombre[_nghost-sc91]   .panel-container[_ngcontent-sc91]   .rubrique[_ngcontent-sc91]{color:#87939b}.rose-sombre[_nghost-sc91]   a[_ngcontent-sc91]{color:#87939b}.rose-sombre[_nghost-sc91]   a[_ngcontent-sc91]:hover{color:#fff}.rose-sombre[_nghost-sc91]   .rubrique[_ngcontent-sc91]:hover{color:#fff!important}.rose-sombre[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]   span.title[_ngcontent-sc91]{color:#fff}.rose-sombre[_nghost-sc91]   span.rubrique[_ngcontent-sc91]{color:#87939b}.rose-clair[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]{color:#1f2528;background-color:#b3c3c9}.rose-clair[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]   i[_ngcontent-sc91]{color:#e88227}.rose-clair[_nghost-sc91]   .panel-container[_ngcontent-sc91]   .rubrique[_ngcontent-sc91]{color:#355869}.rose-clair[_nghost-sc91]   a[_ngcontent-sc91]{color:#355869}.rose-clair[_nghost-sc91]   a[_ngcontent-sc91]:hover{color:#e88227}.rose-clair[_nghost-sc91]   .rubrique[_ngcontent-sc91]:hover{color:#e88227!important}.rose-clair[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]   span.title[_ngcontent-sc91]{color:#064358}.rose-clair[_nghost-sc91]   span.rubrique[_ngcontent-sc91]{color:#355869}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]{color:#1f2528;background-color:#b3c3c9}.yinyang-clair[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]   i[_ngcontent-sc91]{color:#e88227}.yinyang-clair[_nghost-sc91]   .panel-container[_ngcontent-sc91]   .rubrique[_ngcontent-sc91]{color:#355869}.yinyang-clair[_nghost-sc91]   a[_ngcontent-sc91]{color:#355869}.yinyang-clair[_nghost-sc91]   a[_ngcontent-sc91]:hover{color:#e88227}.yinyang-clair[_nghost-sc91]   .rubrique[_ngcontent-sc91]:hover{color:#e88227!important}.yinyang-clair[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]   span.title[_ngcontent-sc91]{color:#064358}.yinyang-clair[_nghost-sc91]   span.rubrique[_ngcontent-sc91]{color:#355869}.yinyang-sombre[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]{color:#bbbfbf;background-color:#161719}.yinyang-sombre[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]   i[_ngcontent-sc91]{color:#e88227}.yinyang-sombre[_nghost-sc91]   .panel-container[_ngcontent-sc91]   .rubrique[_ngcontent-sc91]{color:#87939b}.yinyang-sombre[_nghost-sc91]   a[_ngcontent-sc91]{color:#87939b}.yinyang-sombre[_nghost-sc91]   a[_ngcontent-sc91]:hover{color:#fff}.yinyang-sombre[_nghost-sc91]   .rubrique[_ngcontent-sc91]:hover{color:#fff!important}.yinyang-sombre[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]   span.title[_ngcontent-sc91]{color:#fff}.yinyang-sombre[_nghost-sc91]   span.rubrique[_ngcontent-sc91]{color:#87939b}</style><style ng-transition="serverApp">.container[_ngcontent-sc92]   .canvas-container[_ngcontent-sc92]{position:relative;z-index:4;width:100px;height:50px}.container[_ngcontent-sc92]   .jauge[_ngcontent-sc92]{width:100px;height:50px}.container[_ngcontent-sc92]   .jauge-text[_ngcontent-sc92]{position:absolute;top:20px;right:35px;text-align:center;font-family:Electrolize,sans-serif;font-display:swap;font-weight:700}.container[_ngcontent-sc92]   .jauge-text[_ngcontent-sc92]   p[_ngcontent-sc92]{margin:0;color:#fff}.container[_ngcontent-sc92]   .jauge-text[_ngcontent-sc92]   p[_ngcontent-sc92]:first-child{font-size:7px}.container[_ngcontent-sc92]   .jauge-text[_ngcontent-sc92]   p[_ngcontent-sc92]:nth-child(2){font-size:13px}</style><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@nextinpact"><meta name="twitter:title" content="OVHcloud prépare une offre d'archivage à long terme, en test chez Serco"><meta name="twitter:description" content="Les deux partenaires viennent d'annoncer qu'ils continuent de travailler ensemble, notamment à travers la plateforme d'imagerie spatiale ONDA DIAS. Elle utilise le stockage du cloud public de l'hébergeur, mais proposera aussi des ..."><meta name="twitter:image" content="https://cdnx.nextinpact.com/data-next/images/bd/wide-linked-media/9689.jpg"><meta name="og:updated_time" content="2021-10-08T07:54:20.788Z"><meta name="og:title" content="OVHcloud prépare une offre d'archivage à long terme, en test chez Serco"><meta name="og:description" content="Les deux partenaires viennent d'annoncer qu'ils continuent de travailler ensemble, notamment à travers la plateforme d'imagerie spatiale ONDA DIAS. Elle utilise le stockage du cloud public de l'hébergeur, mais proposera aussi des ..."><meta name="og:url" content="https://www.nextinpact.com/lebrief/48376/ovhcloud-prepare-offre-darchivage-a-long-terme-en-test-chez-serco"><meta name="image" property="og:image" content="https://cdnx.nextinpact.com/data-next/images/bd/wide-linked-media/9689.jpg"><meta name="og:type" content="article"><meta name="description" content="Les deux partenaires viennent d'annoncer qu'ils continuent de travailler ensemble, notamment à travers la plateforme d'imagerie spatiale ONDA DIAS. Elle utilise le stockage du cloud public de l'hébergeur, mais proposera aussi des ..."><meta name="keywords" content="Services"><meta name="author" content="#LeBrief"><meta name="copyright" content="nextinpact.com"><meta name="article:author" content="#LeBrief"><meta name="article:published_time" content="2021-10-08T07:54:20.788Z"><meta name="article:modified_time" content="2021-10-08T07:54:20.788Z"><style ng-transition="serverApp">img[_ngcontent-sc95]{width:100%}a[_ngcontent-sc95]{width:1280px;margin:auto;position:relative;display:block}.wrapper[_ngcontent-sc95]{margin:12px 0}.wrapper.rotation[_ngcontent-sc95]{margin:0 0 25px}span[_ngcontent-sc95]{text-transform:uppercase;font-size:12px;transform:rotate(-90deg);display:inline-block;position:absolute;bottom:33px;left:-45px}.aus-container[_ngcontent-sc95]   .label[_ngcontent-sc95]{color:#4a636a}@keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}@-webkit-keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}@media (max-width:1300px){a[_ngcontent-sc95]{width:98vw}.wrapper[_ngcontent-sc95], .wrapper.rotation[_ngcontent-sc95]{margin:0 0 -4px}}</style><style ng-transition="serverApp">.base[_nghost-sc95]   .wrapper[_ngcontent-sc95]{background-color:#292f33}.base[_nghost-sc95]   span[_ngcontent-sc95]{color:#fff}.base[_nghost-sc95]   .close[_ngcontent-sc95]{color:#fff}.base[_nghost-sc95]   .wrapper-loading[_ngcontent-sc95]{background-color:#292f33}.base.link-loading[_nghost-sc95]{background-color:#1f2528}</style><style ng-transition="serverApp">.white[_nghost-sc95]   .wrapper[_ngcontent-sc95]{background-color:#e2e2e2}.white[_nghost-sc95]   span[_ngcontent-sc95]{color:#8a979d}.white[_nghost-sc95]   .close[_ngcontent-sc95]{color:#8a979d}.white[_nghost-sc95]   .wrapper-loading[_ngcontent-sc95]{background-color:#fff}.white.link-loading[_nghost-sc95]{background-color:#8a979d}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc95]   .wrapper[_ngcontent-sc95]{background-color:#292f33}.rose-sombre[_nghost-sc95]   span[_ngcontent-sc95]{color:#fff}.rose-sombre[_nghost-sc95]   .close[_ngcontent-sc95]{color:#fff}.rose-sombre[_nghost-sc95]   .wrapper-loading[_ngcontent-sc95]{background-color:#292f33}.rose-sombre.link-loading[_nghost-sc95]{background-color:#1f2528}.rose-clair[_nghost-sc95]   .wrapper[_ngcontent-sc95]{background-color:#292f33}.rose-clair[_nghost-sc95]   span[_ngcontent-sc95]{color:#fff}.rose-clair[_nghost-sc95]   .close[_ngcontent-sc95]{color:#fff}.rose-clair[_nghost-sc95]   .wrapper-loading[_ngcontent-sc95]{background-color:#292f33}.rose-clair.link-loading[_nghost-sc95]{background-color:#1f2528}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc95]   .wrapper[_ngcontent-sc95]{background-color:#292f33}.yinyang-clair[_nghost-sc95]   span[_ngcontent-sc95]{color:#fff}.yinyang-clair[_nghost-sc95]   .close[_ngcontent-sc95]{color:#fff}.yinyang-clair[_nghost-sc95]   .wrapper-loading[_ngcontent-sc95]{background-color:#292f33}.yinyang-clair.link-loading[_nghost-sc95]{background-color:#1f2528}.yinyang-sombre[_nghost-sc95]   .wrapper[_ngcontent-sc95]{background-color:#e2e2e2}.yinyang-sombre[_nghost-sc95]   span[_ngcontent-sc95]{color:#8a979d}.yinyang-sombre[_nghost-sc95]   .close[_ngcontent-sc95]{color:#8a979d}.yinyang-sombre[_nghost-sc95]   .wrapper-loading[_ngcontent-sc95]{background-color:#fff}.yinyang-sombre.link-loading[_nghost-sc95]{background-color:#8a979d}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc95]   .wrapper[_ngcontent-sc95]{background-color:#292f33}.orange-sombre[_nghost-sc95]   span[_ngcontent-sc95]{color:#fff}.orange-sombre[_nghost-sc95]   .close[_ngcontent-sc95]{color:#fff}.orange-sombre[_nghost-sc95]   .wrapper-loading[_ngcontent-sc95]{background-color:#292f33}.orange-sombre.link-loading[_nghost-sc95]{background-color:#1f2528}.orange-clair[_nghost-sc95]   .wrapper[_ngcontent-sc95]{background-color:#292f33}.orange-clair[_nghost-sc95]   span[_ngcontent-sc95]{color:#fff}.orange-clair[_nghost-sc95]   .close[_ngcontent-sc95]{color:#fff}.orange-clair[_nghost-sc95]   .wrapper-loading[_ngcontent-sc95]{background-color:#292f33}.orange-clair.link-loading[_nghost-sc95]{background-color:#1f2528}</style><style ng-transition="serverApp">.sidebar-tab-container[_ngcontent-sc164]{width:400px;position:relative;overflow:hidden;height:100%}.tabs[_ngcontent-sc164]{height:50px;display:grid;grid-template-columns:1fr 1fr}button[_ngcontent-sc164]{border:none;outline:none;font-size:22px;font-weight:700;font-family:open sans condensed,sans-serif;font-display:swap;cursor:pointer}@media (min-width:1024px) and (max-width:1280px){.sidebar-tab-container[_ngcontent-sc164]{width:360px}}@media (max-width:1023px){[_nghost-sc164]{display:none}}</style><style ng-transition="serverApp">.base[_nghost-sc164]   .sidebar-tab-container[_ngcontent-sc164]{box-shadow:0 0 10px 0 #abb2b5}.base[_nghost-sc164]   button[_ngcontent-sc164]{border-top:6px solid #8a979d;background-color:#e7ecef;color:#8a979d}.base[_nghost-sc164]   button.active[_ngcontent-sc164]{border-top:6px solid #064358;background-color:#f2f6f7;color:#064358}</style><style ng-transition="serverApp">.black[_nghost-sc164]   button[_ngcontent-sc164]{border-top:6px solid #8a979d;color:#8c9ba1;background-color:#272f32}.black[_nghost-sc164]   button.active[_ngcontent-sc164]{border-top:6px solid #e88228;color:#fff;background-color:#1f2528}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc164]   button[_ngcontent-sc164]{color:#acaeaf;background-color:#4d565c}.rose-sombre[_nghost-sc164]   button.active[_ngcontent-sc164]{border-top:6px solid #942643;color:#ccd8dc;background-color:#070826}.rose-clair[_nghost-sc164]   .sidebar-tab-container[_ngcontent-sc164]{box-shadow:0 0 10px 0 #abb2b5}.rose-clair[_nghost-sc164]   button[_ngcontent-sc164]{border-top:6px solid #8a979d;background-color:#e7ecef;color:#8a979d}.rose-clair[_nghost-sc164]   button.active[_ngcontent-sc164]{border-top:6px solid #ff598c;background-color:#f2f6f7;color:#064358}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc164]{box-shadow:0 0 10px 0 #000}.yinyang-clair[_nghost-sc164]   button[_ngcontent-sc164]{border-top:6px solid #8a979d;color:#8c9ba1;background-color:#272f32}.yinyang-clair[_nghost-sc164]   button.active[_ngcontent-sc164]{border-top:6px solid #e88228;color:#fff;background-color:#283234}.yinyang-sombre[_nghost-sc164]   button[_ngcontent-sc164]{border-top:6px solid #627176;color:#8c9ba1;background-color:#1b1e1f}.yinyang-sombre[_nghost-sc164]   button.active[_ngcontent-sc164]{border-top:6px solid #e88228;color:#fff;background-color:#1f2528}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc164]   button[_ngcontent-sc164]{color:#acaeaf;background-color:#2e3539;border-top:5px solid #646e73}.orange-sombre[_nghost-sc164]   button.active[_ngcontent-sc164]{border-top:5px solid #ea8212;color:#ccd8dc;background-color:#1f2528}.orange-clair[_nghost-sc164]   .sidebar-tab-container[_ngcontent-sc164]{box-shadow:0 0 10px 0 #abb2b5}.orange-clair[_nghost-sc164]   button[_ngcontent-sc164]{border-top:5px solid #8a979d;background-color:#e7ecef;color:#8c9ba1}.orange-clair[_nghost-sc164]   button.active[_ngcontent-sc164]{border-top:5px solid #e88228;background-color:#f2f6f7;color:#064358}</style><style ng-transition="serverApp">.brief-container[_ngcontent-sc99]{margin-bottom:20px}.sidebar-container[_ngcontent-sc99]{position:relative;overflow:hidden;height:100%;min-height:1500px;width:400px;padding-top:20px}.sidebar-notab[_ngcontent-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]{display:block;text-decoration:none;font-size:17px;margin-bottom:10px;text-align:center;border-top:4px solid #e88227;padding-top:10px}.sidebar-notab[_ngcontent-sc99]   .sidebar-container[_ngcontent-sc99]{padding:0}.sidebar-container[_ngcontent-sc99]   ul.sidebar-elem[_ngcontent-sc99]{margin-top:10px}.sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]{text-decoration:none}.sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]:before{content:"   ";white-space:pre;position:relative;top:26px;left:0}perfect-scrollbar[_ngcontent-sc99]{max-height:calc(100vh - 90px)}perfect-scrollbar.sidebar-notab[_ngcontent-sc99]{max-height:calc(100vh - 51px)}ul.sidebar-elem.last[_ngcontent-sc99]{padding-bottom:65px}ul.sidebar-elem[_ngcontent-sc99]   li[_ngcontent-sc99]{padding:8px 0;list-style:none}.loader[_ngcontent-sc99]   .main-link[_ngcontent-sc99]{text-decoration:none;display:grid;grid-template-columns:2fr 1fr;grid-template-rows:1fr;grid-column-gap:10px;grid-template-areas:"infos img";height:106px}.loader[_ngcontent-sc99]   .entete[_ngcontent-sc99]{width:300px;height:23px;margin-bottom:19px}.loader[_ngcontent-sc99]   .entete[_ngcontent-sc99], .loader[_ngcontent-sc99]   .right-container[_ngcontent-sc99]{-webkit-animation:pulse 2s infinite;animation:pulse 2s infinite}.loader[_ngcontent-sc99]   .right-container[_ngcontent-sc99]{grid-area:img;width:90px;height:68px}.loader[_ngcontent-sc99]   .left-container[_ngcontent-sc99]{font-family:Open Sans Condensed,sans-serif;font-display:swap;grid-area:infos;display:grid;grid-template-columns:1fr;grid-template-rows:auto 1fr;grid-template-areas:"title" "other";padding-left:20px}.loader[_ngcontent-sc99]   .left-container[_ngcontent-sc99]   h2[_ngcontent-sc99]{grid-area:title;margin:0;height:22px;width:180px;-webkit-animation:pulse 2s infinite;animation:pulse 2s infinite}.loader[_ngcontent-sc99]   .left-container[_ngcontent-sc99]   .infos[_ngcontent-sc99]{grid-area:other;display:grid;grid-template-columns:1fr 1fr;grid-template-areas:"date comments";padding-bottom:4px}.loader[_ngcontent-sc99]   .left-container[_ngcontent-sc99]   small[_ngcontent-sc99]{grid-area:date;margin-top:5px;height:20px;width:106px;-webkit-animation:pulse 2s infinite;animation:pulse 2s infinite}.sidebar-container.loader[_ngcontent-sc99]   .link-brief[_ngcontent-sc99]{display:block;text-align:center;height:35px;width:100%;margin:0 5px 30px 0;-webkit-animation:pulse 2s infinite;animation:pulse 2s infinite;border-top:4px solid #e88227;padding-top:10px}@media (max-width:1300px){.sidebar-container[_ngcontent-sc99]{box-shadow:0 0 10px 0 transparent}}@media (min-width:1024px) and (max-width:1280px){.sidebar-container[_ngcontent-sc99]{width:360px}}@media (max-width:1023px){.sidebar-container[_ngcontent-sc99]{grid-area:"content";display:block;height:100%;width:100%}.sidebar-container.loader[_ngcontent-sc99]{margin-top:49px}.loader[_ngcontent-sc99]   .main-link[_ngcontent-sc99]{padding:10px;grid-template-columns:1fr 2fr;grid-template-areas:"img infos ";margin-bottom:36px}.loader[_ngcontent-sc99]   .right-container[_ngcontent-sc99]{width:144px;height:108px;-webkit-animation:pulse 2s infinite;animation:pulse 2s infinite}.sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]{padding:10px;font-family:open sans condensed,sans-serif;font-display:swap;font-weight:700}.sidebar-container[_ngcontent-sc99]   a.link-brief.firstItem[_ngcontent-sc99]{position:relative;top:6px}.sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]:before{display:none}perfect-scrollbar[_ngcontent-sc99]{max-height:inherit}.sidebar-container.loader[_ngcontent-sc99]{margin-top:50px!important}.head-sidebarright[_ngcontent-sc99], .mobile-container[_ngcontent-sc99]   h2[_ngcontent-sc99]{display:none}ul.sidebar-elem[_ngcontent-sc99]   li[_ngcontent-sc99]{padding:0}.sidebar-container[_ngcontent-sc99]   ul.sidebar-elem[_ngcontent-sc99]{margin-top:20px}.brief-container[_ngcontent-sc99]{margin-bottom:25px}}@media (max-width:768px){.sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]{padding-top:11px}.sidebar-container.padding-on-fixed[_ngcontent-sc99]{padding-top:60px}}</style><style ng-transition="serverApp">.base[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]{background-color:#f2f6f7}.base[_nghost-sc99]   .sidebar-notab[_ngcontent-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]{border-top:4px solid #e88227}.base[_nghost-sc99]   .selected[_ngcontent-sc99]{border-left:5px solid #064358}.base[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]:before{border-top:30px solid #8b9aa1;border-right:8px solid transparent}.base[_nghost-sc99]   .sidebar-notab[_ngcontent-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]:before{border-top:none;border-right:none}.base[_nghost-sc99]   .sidebar-notab[_ngcontent-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]{color:#064358}.base[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]{color:#8b9aa1}.base[_nghost-sc99]   ul.sidebar-elem[_ngcontent-sc99]   li[_ngcontent-sc99]:hover{background-color:#fafdfe}@keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}@-webkit-keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}@media (max-width:1023px){.base[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]{color:#064358;background-color:#31636f17;position:relative}.base[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]:after{content:"";position:absolute;top:0;right:-10px;border-color:transparent transparent transparent #31636f17;border-style:solid;border-width:0 0 45px 10px}.base[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]{background-color:#f2f6f7}}</style><style ng-transition="serverApp">.black[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]{background-color:#1f2528}.black[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]{color:#ccd8dc}.black[_nghost-sc99]   .sidebar-notab[_ngcontent-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]{border-top:4px solid #e88228}.black[_nghost-sc99]   .selected[_ngcontent-sc99]{border-left:5px solid #e88228}.black[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]:before{border-top:30px solid #8b9aa1;border-right:8px solid transparent}.black[_nghost-sc99]   .sidebar-notab[_ngcontent-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]:before{border-top:none;border-right:none}.black[_nghost-sc99]   ul.sidebar-elem[_ngcontent-sc99]   li[_ngcontent-sc99]:hover{background-color:#2a3135}@keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}@-webkit-keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}@media (max-width:1023px){.black[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]{background-color:#1f2528}.black[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]{color:#fff;background-color:#05384b;position:relative}.black[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]:after{content:"";position:absolute;top:0;right:-10px;border-color:transparent transparent transparent #05384b;border-style:solid;border-width:0 0 45px 10px}}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]{background-color:#070826}.rose-sombre[_nghost-sc99]   .sidebar-notab[_ngcontent-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]{border-top:4px solid #942643}.rose-sombre[_nghost-sc99]   .selected[_ngcontent-sc99]{border-left:5px solid #942643}.rose-sombre[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]:before{border-top:30px solid #942643;border-right:8px solid transparent}.rose-sombre[_nghost-sc99]   .sidebar-notab[_ngcontent-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]:before{border-top:none;border-right:none}.rose-sombre[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]{color:#fff}.rose-sombre[_nghost-sc99]   ul.sidebar-elem[_ngcontent-sc99]   li[_ngcontent-sc99]:hover{background-color:#0e0f30}@media (max-width:1023px){.rose-sombre[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]{color:#ccd8dc;background-color:#962543;position:relative}.rose-sombre[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]:after{content:"";position:absolute;top:0;right:-10px;border-color:transparent transparent transparent #962543;border-style:solid;border-width:0 0 45px 10px}.rose-sombre[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]{background-color:#070826}}.rose-clair[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]{background-color:#f2f6f7}.rose-clair[_nghost-sc99]   .sidebar-notab[_ngcontent-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]{border-top:4px solid #ff598c}.rose-clair[_nghost-sc99]   .selected[_ngcontent-sc99]{border-left:5px solid #ff598c}.rose-clair[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]:before{border-top:30px solid #ff598c;border-right:8px solid transparent}.rose-clair[_nghost-sc99]   .sidebar-notab[_ngcontent-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]:before{border-top:none;border-right:none}.rose-clair[_nghost-sc99]   .sidebar-notab[_ngcontent-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]{color:#064358}.rose-clair[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]{color:#8b9aa1}.rose-clair[_nghost-sc99]   ul.sidebar-elem[_ngcontent-sc99]   li[_ngcontent-sc99]:hover{background-color:#fafdfe}@keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}@-webkit-keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}@media (max-width:1023px){.rose-clair[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]{color:#064358;background-color:#31636f17;position:relative}.rose-clair[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]:after{content:"";position:absolute;top:0;right:-10px;border-color:transparent transparent transparent #31636f17;border-style:solid;border-width:0 0 45px 10px}.rose-clair[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]{background-color:#f2f6f7}}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc99]{box-shadow:0 0 10px 0 #000}.yinyang-clair[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]{background-color:#283234}.yinyang-clair[_nghost-sc99]   .sidebar-notab[_ngcontent-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]{border-top:4px solid #e88228}.yinyang-clair[_nghost-sc99]   .selected[_ngcontent-sc99]{border-left:5px solid #e88228}.yinyang-clair[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]:before{border-top:30px solid #8b9aa1;border-right:8px solid transparent}.yinyang-clair[_nghost-sc99]   .sidebar-notab[_ngcontent-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]:before{border-top:none;border-right:none}.yinyang-clair[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]{color:#ccd8dc}.yinyang-clair[_nghost-sc99]   ul.sidebar-elem[_ngcontent-sc99]   li[_ngcontent-sc99]:hover{background-color:#1f2528}@media (max-width:1023px){.yinyang-clair[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]{background-color:#f2f6f7}.yinyang-clair[_nghost-sc99]   ul.sidebar-elem[_ngcontent-sc99]   li[_ngcontent-sc99]:hover{background-color:#fafdfe}.yinyang-clair[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]{color:#fff;background-color:#05384b;position:relative}.yinyang-clair[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]:after{content:"";position:absolute;top:0;right:-10px;border-color:transparent transparent transparent #05384b;border-style:solid;border-width:0 0 45px 10px}}.yinyang-sombre[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]{background-color:#161719}.yinyang-sombre[_nghost-sc99]   .sidebar-notab[_ngcontent-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]{border-top:4px solid #e88228}.yinyang-sombre[_nghost-sc99]   .selected[_ngcontent-sc99]{border-left:5px solid #e88228}.yinyang-sombre[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]:before{border-top:30px solid #8b9aa1;border-right:8px solid transparent}.yinyang-sombre[_nghost-sc99]   .sidebar-notab[_ngcontent-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]:before{border-top:none;border-right:none}.yinyang-sombre[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]{color:#ccd8dc}.yinyang-sombre[_nghost-sc99]   ul.sidebar-elem[_ngcontent-sc99]   li[_ngcontent-sc99]:hover{background-color:#2a3135}@keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}@-webkit-keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}@media (max-width:1023px){.yinyang-sombre[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]{background-color:#1f2528}.yinyang-sombre[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]{color:#fff;background-color:#05384b;position:relative}.yinyang-sombre[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]:after{content:"";position:absolute;top:0;right:-10px;border-color:transparent transparent transparent #05384b;border-style:solid;border-width:0 0 45px 10px}}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]{background-color:#1f2528}.orange-sombre[_nghost-sc99]   .sidebar-notab[_ngcontent-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]{border-top:4px solid #e88227}.orange-sombre[_nghost-sc99]   .selected[_ngcontent-sc99]{border-left:5px solid #e88227}.orange-sombre[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]:before{border-top:30px solid #e88227;border-right:8px solid transparent}.orange-sombre[_nghost-sc99]   ul.sidebar-elem[_ngcontent-sc99]   li[_ngcontent-sc99]:hover{background-color:#1b1e1f}.orange-sombre[_nghost-sc99]   .sidebar-notab[_ngcontent-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]:before{border-top:none;border-right:none}.orange-sombre[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]{color:#fff}@media (max-width:1023px){.orange-sombre[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]{color:#ccd8dc;background-color:#a83604;position:relative}.orange-sombre[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]:after{content:"";position:absolute;top:0;right:-10px;border-color:transparent transparent transparent #a83604;border-style:solid;border-width:0 0 45px 10px}.orange-sombre[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]{background-color:#1f2528}}.orange-clair[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]{background-color:#f2f6f7}.orange-clair[_nghost-sc99]   .sidebar-notab[_ngcontent-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]{border-top:4px solid #e88228}.orange-clair[_nghost-sc99]   .selected[_ngcontent-sc99]{border-left:5px solid #e88228}.orange-clair[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]:before{border-top:30px solid #e88228;border-right:8px solid transparent}.orange-clair[_nghost-sc99]   .sidebar-notab[_ngcontent-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]:before{border-top:none;border-right:none}.orange-clair[_nghost-sc99]   .sidebar-notab[_ngcontent-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]{color:#064358}.orange-clair[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]{color:#8b9aa1}.orange-clair[_nghost-sc99]   ul.sidebar-elem[_ngcontent-sc99]   li[_ngcontent-sc99]:hover{background-color:#fafdfe}@keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}@-webkit-keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}@media (max-width:1023px){.orange-clair[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]{color:#064358;background-color:#31636f17;position:relative}.orange-clair[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]   a.link-brief[_ngcontent-sc99]:after{content:"";position:absolute;top:0;right:-10px;border-color:transparent transparent transparent #31636f17;border-style:solid;border-width:0 0 45px 10px}.orange-clair[_nghost-sc99]   .sidebar-container[_ngcontent-sc99]{background-color:#f2f6f7}}</style><link _ngcontent-sc177="" rel="canonical" href="https://www.nextinpact.com/lebrief/48376/ovhcloud-prepare-offre-darchivage-a-long-terme-en-test-chez-serco" class="ng-star-inserted"><style ng-transition="serverApp">.auth-header[_ngcontent-sc73]{padding:15px}.auth-header[_ngcontent-sc73]   span[_ngcontent-sc73]{font-size:60px;display:table;margin:auto}.auth-panel[_ngcontent-sc73]{display:grid;grid-template-rows:.7fr .7fr .7fr 1fr 1fr;grid-template-areas:"login" "password" "check" "after" "button"}.username-container[_ngcontent-sc73]{grid-area:login;justify-self:center;width:95%}.pass-container[_ngcontent-sc73]{grid-area:password;justify-self:center;width:95%}.after-login-form[_ngcontent-sc73]{grid-area:after;display:grid;grid-template-columns:1fr 1fr;grid-template-areas:"error forgot"}.after-login-form[_ngcontent-sc73]   .error-login[_ngcontent-sc73]{grid-area:error;font-size:15px;justify-self:left;margin:0 0 0 20px}.after-login-form[_ngcontent-sc73]   a.forgot-psw[_ngcontent-sc73]{grid-area:forgot;font-size:14px;justify-self:right;margin-right:20px}.after-login-form[_ngcontent-sc73]   a.forgot-psw[_ngcontent-sc73]:hover{opacity:.8}.button-container[_ngcontent-sc73]{grid-area:button;justify-self:center;width:95%}.button-container[_ngcontent-sc73]   button[_ngcontent-sc73]{width:100%;padding:12px;font-size:17px;cursor:pointer;border:none;border-radius:5px}.username-container[_ngcontent-sc73]:focus{border:1px solid red}.register-container[_ngcontent-sc73]{padding-bottom:12px}.register-container[_ngcontent-sc73]   p[_ngcontent-sc73]{font-size:14px;text-align:center;margin-bottom:5px;margin-top:10px}.register-container[_ngcontent-sc73]   a[_ngcontent-sc73]{display:block;font-size:22px;text-align:center;font-weight:700}.register-container[_ngcontent-sc73]   a[_ngcontent-sc73]:hover{opacity:.8}input[_ngcontent-sc73]{border:0;padding:9px 2px 10px 28px;width:100%;height:100%;border-radius:5px}.textbox-container[_ngcontent-sc73]{position:relative}.textbox-container[_ngcontent-sc73]   i[_ngcontent-sc73]{position:absolute;top:8px;left:7px}a[_ngcontent-sc73]:focus, button[_ngcontent-sc73]:focus, input[_ngcontent-sc73]:focus{outline:none;border:1px solid rgba(55,64,69,.5)!important}.check-container[_ngcontent-sc73]{grid-area:check;font-size:14px;padding-left:11px}.mat-checkbox-indeterminate[_ngcontent-sc73]   .mat-checkbox-background[_ngcontent-sc73],   .mat-checkbox-checked .mat-checkbox-background{background-color:#ea872c!important}  .mat-checkbox:not(.mat-checkbox-disabled) .mat-checkbox-ripple .mat-ripple-element{background-color:#ea872c!important}.textbox-container[_ngcontent-sc73]{border-radius:5px;margin-bottom:6px}.textbox-error[_ngcontent-sc73]{padding:5px 15px;border-radius:5px}</style><style ng-transition="serverApp">.base[_nghost-sc73]   .auth-header[_ngcontent-sc73]   span[_ngcontent-sc73]{color:#374045}.base[_nghost-sc73]   .after-login-form[_ngcontent-sc73]   .error-login[_ngcontent-sc73]{color:#bf2738}.base[_nghost-sc73]   .after-login-form[_ngcontent-sc73]   a.forgot-psw[_ngcontent-sc73]{color:#374045}.base[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]{background-color:#ea872c;color:#fff}.base[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]:hover{background-color:#d36f18}.base[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]:active{background-color:#d36f18}.base[_nghost-sc73]   .register-container[_ngcontent-sc73]   p[_ngcontent-sc73]{color:#374045}.base[_nghost-sc73]   .register-container[_ngcontent-sc73]   a[_ngcontent-sc73]{color:#374045}.base[_nghost-sc73]   input[_ngcontent-sc73]{background:#f9f9f9;color:#1f2528}.base[_nghost-sc73]   .textbox-container[_ngcontent-sc73]{background:#f9f9f9}.base[_nghost-sc73]   .textbox-error[_ngcontent-sc73]{background:#f9f9f9;border:1px solid #bf2738}</style><style ng-transition="serverApp">.black[_nghost-sc73]   .auth-header[_ngcontent-sc73]   span[_ngcontent-sc73]{color:#374045}.black[_nghost-sc73]   .after-login-form[_ngcontent-sc73]   .error-login[_ngcontent-sc73]{color:#bf2738}.black[_nghost-sc73]   .after-login-form[_ngcontent-sc73]   a.forgot-psw[_ngcontent-sc73]{color:#374045}.black[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]{background-color:#ea872c;color:#fff}.black[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]:hover{background-color:#d36f18}.black[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]:active{background-color:#d36f18}.black[_nghost-sc73]   .register-container[_ngcontent-sc73]   p[_ngcontent-sc73]{color:#374045}.black[_nghost-sc73]   .register-container[_ngcontent-sc73]   a[_ngcontent-sc73]{color:#374045}.black[_nghost-sc73]   input[_ngcontent-sc73]{background:#f9f9f9;color:#1f2528}.black[_nghost-sc73]   .textbox-container[_ngcontent-sc73]{background:#f9f9f9}.black[_nghost-sc73]   .textbox-error[_ngcontent-sc73]{background:#f9f9f9;border:1px solid #bf2738}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc73]   .auth-header[_ngcontent-sc73]   span[_ngcontent-sc73]{color:#374045}.rose-sombre[_nghost-sc73]   .after-login-form[_ngcontent-sc73]   .error-login[_ngcontent-sc73]{color:#bf2738}.rose-sombre[_nghost-sc73]   .after-login-form[_ngcontent-sc73]   a.forgot-psw[_ngcontent-sc73]{color:#374045}.rose-sombre[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]{background-color:#ea872c;color:#fff}.rose-sombre[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]:hover{background-color:#d36f18}.rose-sombre[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]:active{background-color:#d36f18}.rose-sombre[_nghost-sc73]   .register-container[_ngcontent-sc73]   p[_ngcontent-sc73]{color:#374045}.rose-sombre[_nghost-sc73]   .register-container[_ngcontent-sc73]   a[_ngcontent-sc73]{color:#374045}.rose-sombre[_nghost-sc73]   input[_ngcontent-sc73]{background:#f9f9f9;color:#1f2528}.rose-sombre[_nghost-sc73]   .textbox-container[_ngcontent-sc73]{background:#f9f9f9}.rose-sombre[_nghost-sc73]   .textbox-error[_ngcontent-sc73]{background:#f9f9f9;border:1px solid #bf2738}.rose-clair[_nghost-sc73]   .auth-header[_ngcontent-sc73]   span[_ngcontent-sc73]{color:#374045}.rose-clair[_nghost-sc73]   .after-login-form[_ngcontent-sc73]   .error-login[_ngcontent-sc73]{color:#bf2738}.rose-clair[_nghost-sc73]   .after-login-form[_ngcontent-sc73]   a.forgot-psw[_ngcontent-sc73]{color:#374045}.rose-clair[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]{background-color:#ea872c;color:#fff}.rose-clair[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]:hover{background-color:#d36f18}.rose-clair[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]:active{background-color:#d36f18}.rose-clair[_nghost-sc73]   .register-container[_ngcontent-sc73]   p[_ngcontent-sc73]{color:#374045}.rose-clair[_nghost-sc73]   .register-container[_ngcontent-sc73]   a[_ngcontent-sc73]{color:#374045}.rose-clair[_nghost-sc73]   input[_ngcontent-sc73]{background:#f9f9f9;color:#1f2528}.rose-clair[_nghost-sc73]   .textbox-container[_ngcontent-sc73]{background:#f9f9f9}.rose-clair[_nghost-sc73]   .textbox-error[_ngcontent-sc73]{background:#f9f9f9;border:1px solid #bf2738}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc73]   .auth-header[_ngcontent-sc73]   span[_ngcontent-sc73]{color:#374045}.yinyang-clair[_nghost-sc73]   .after-login-form[_ngcontent-sc73]   .error-login[_ngcontent-sc73]{color:#bf2738}.yinyang-clair[_nghost-sc73]   .after-login-form[_ngcontent-sc73]   a.forgot-psw[_ngcontent-sc73]{color:#374045}.yinyang-clair[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]{background-color:#ea872c;color:#fff}.yinyang-clair[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]:hover{background-color:#d36f18}.yinyang-clair[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]:active{background-color:#d36f18}.yinyang-clair[_nghost-sc73]   .register-container[_ngcontent-sc73]   p[_ngcontent-sc73]{color:#374045}.yinyang-clair[_nghost-sc73]   .register-container[_ngcontent-sc73]   a[_ngcontent-sc73]{color:#374045}.yinyang-clair[_nghost-sc73]   input[_ngcontent-sc73]{background:#f9f9f9;color:#1f2528}.yinyang-clair[_nghost-sc73]   .textbox-container[_ngcontent-sc73]{background:#f9f9f9}.yinyang-clair[_nghost-sc73]   .textbox-error[_ngcontent-sc73]{background:#f9f9f9;border:1px solid #bf2738}.yinyang-sombre[_nghost-sc73]   .auth-header[_ngcontent-sc73]   span[_ngcontent-sc73]{color:#374045}.yinyang-sombre[_nghost-sc73]   .after-login-form[_ngcontent-sc73]   .error-login[_ngcontent-sc73]{color:#bf2738}.yinyang-sombre[_nghost-sc73]   .after-login-form[_ngcontent-sc73]   a.forgot-psw[_ngcontent-sc73]{color:#374045}.yinyang-sombre[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]{background-color:#ea872c;color:#fff}.yinyang-sombre[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]:hover{background-color:#d36f18}.yinyang-sombre[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]:active{background-color:#d36f18}.yinyang-sombre[_nghost-sc73]   .register-container[_ngcontent-sc73]   p[_ngcontent-sc73]{color:#374045}.yinyang-sombre[_nghost-sc73]   .register-container[_ngcontent-sc73]   a[_ngcontent-sc73]{color:#374045}.yinyang-sombre[_nghost-sc73]   input[_ngcontent-sc73]{background:#f9f9f9;color:#161719}.yinyang-sombre[_nghost-sc73]   .textbox-container[_ngcontent-sc73]{background:#f9f9f9}.yinyang-sombre[_nghost-sc73]   .textbox-error[_ngcontent-sc73]{background:#f9f9f9;border:1px solid #bf2738}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc73]   .auth-header[_ngcontent-sc73]   span[_ngcontent-sc73]{color:#374045}.orange-sombre[_nghost-sc73]   .after-login-form[_ngcontent-sc73]   .error-login[_ngcontent-sc73]{color:#bf2738}.orange-sombre[_nghost-sc73]   .after-login-form[_ngcontent-sc73]   a.forgot-psw[_ngcontent-sc73]{color:#374045}.orange-sombre[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]{background-color:#ea872c;color:#fff}.orange-sombre[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]:hover{background-color:#d36f18}.orange-sombre[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]:active{background-color:#d36f18}.orange-sombre[_nghost-sc73]   .register-container[_ngcontent-sc73]   p[_ngcontent-sc73]{color:#374045}.orange-sombre[_nghost-sc73]   .register-container[_ngcontent-sc73]   a[_ngcontent-sc73]{color:#374045}.orange-sombre[_nghost-sc73]   input[_ngcontent-sc73]{background:#f9f9f9;color:#1f2528}.orange-sombre[_nghost-sc73]   .textbox-container[_ngcontent-sc73]{background:#f9f9f9}.orange-sombre[_nghost-sc73]   .textbox-error[_ngcontent-sc73]{background:#f9f9f9;border:1px solid #bf2738}.orange-clair[_nghost-sc73]   .auth-header[_ngcontent-sc73]   span[_ngcontent-sc73]{color:#374045}.orange-clair[_nghost-sc73]   .after-login-form[_ngcontent-sc73]   .error-login[_ngcontent-sc73]{color:#bf2738}.orange-clair[_nghost-sc73]   .after-login-form[_ngcontent-sc73]   a.forgot-psw[_ngcontent-sc73]{color:#374045}.orange-clair[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]{background-color:#ea872c;color:#fff}.orange-clair[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]:hover{background-color:#d36f18}.orange-clair[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]:active{background-color:#d36f18}.orange-clair[_nghost-sc73]   .register-container[_ngcontent-sc73]   p[_ngcontent-sc73]{color:#374045}.orange-clair[_nghost-sc73]   .register-container[_ngcontent-sc73]   a[_ngcontent-sc73]{color:#374045}.orange-clair[_nghost-sc73]   input[_ngcontent-sc73]{background:#f9f9f9;color:#1f2528}.orange-clair[_nghost-sc73]   .textbox-container[_ngcontent-sc73]{background:#f9f9f9}.orange-clair[_nghost-sc73]   .textbox-error[_ngcontent-sc73]{background:#f9f9f9;border:1px solid #bf2738}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">.main-link[_ngcontent-sc98]{display:grid;grid-template-columns:2fr 1fr;grid-template-rows:1fr;grid-column-gap:10px;grid-template-areas:"infos img";padding:0 0 0 22px}.main-link[_ngcontent-sc98], a[_ngcontent-sc98]{text-decoration:none}.side-image[_ngcontent-sc98]{max-width:100px}.right-container[_ngcontent-sc98]{grid-area:img}.left-container[_ngcontent-sc98]{font-family:Open Sans Condensed,sans-serif;font-display:swap;grid-area:infos;display:grid;grid-template-columns:1fr;grid-template-rows:1fr auto;grid-template-areas:"title" "other";align-self:center}.left-container.briefcontainer[_ngcontent-sc98]{grid-template-rows:auto 1fr}small.sponsored[_ngcontent-sc98]{color:#0296c7!important}small.sponsored[_ngcontent-sc98]   i[_ngcontent-sc98]{margin-right:3px}.left-container[_ngcontent-sc98]   span.title[_ngcontent-sc98]{grid-area:title;font-size:16px;margin:0;line-height:1.2em}.left-container[_ngcontent-sc98]   .infos[_ngcontent-sc98]{grid-area:other;display:grid;grid-template-columns:auto 1fr;grid-template-areas:"date comments";padding-bottom:4px}.left-container[_ngcontent-sc98]   small[_ngcontent-sc98]{grid-area:date;align-self:center;font-size:12px}.left-container[_ngcontent-sc98]   small[_ngcontent-sc98]   span[_ngcontent-sc98]{margin:0 4px}.no-unread-comments-color[_ngcontent-sc98], .unread-comments-color[_ngcontent-sc98]{margin-right:4px}.comments-number-container[_ngcontent-sc98]{grid-area:comments;display:inline-block;margin-right:6px}.comments-number-container[_ngcontent-sc98]   .comments-chip[_ngcontent-sc98]{font-size:12px;text-decoration:none}.valid-date[_ngcontent-sc98]{font-size:12px}.resume[_ngcontent-sc98]{display:none}@media (min-width:769px) and (max-width:1023px){.main-link[_ngcontent-sc98]{grid-template-columns:144px 1fr;grid-template-rows:1fr;grid-template-areas:"img infos";padding:15px 20px 15px 10px;border-bottom:1px solid}img[_ngcontent-sc98]{width:100%;height:108px}.left-container[_ngcontent-sc98]   span.title[_ngcontent-sc98]{font-size:18px;padding-right:35px}.left-container.briefcontainer[_ngcontent-sc98], .resume[_ngcontent-sc98]{display:block}.resume[_ngcontent-sc98]{font-family:Open Sans,sans-serif;font-size:14px!important;margin:5px 0;padding-right:35px}}@media (max-width:768px){.main-link[_ngcontent-sc98]{grid-template-columns:90px 1fr;grid-template-rows:1fr;grid-template-areas:"img infos";padding:10px 20px 8px 10px!important;border-bottom:1px solid}img[_ngcontent-sc98]{width:100%}.left-container[_ngcontent-sc98]   span.title[_ngcontent-sc98]{font-size:18px}}@media (max-width:515px){.left-container[_ngcontent-sc98]   span.title[_ngcontent-sc98]{font-size:16px}}@media (max-width:1023px){app-comments-number[_ngcontent-sc98]{float:right}.side-image[_ngcontent-sc98]{max-width:none}}</style><style ng-transition="serverApp">.base[_nghost-sc98]   .left-container[_ngcontent-sc98]   span.title[_ngcontent-sc98]{color:#02232e}.base[_nghost-sc98]   .left-container[_ngcontent-sc98]   small[_ngcontent-sc98]{color:#4a626a}.base[_nghost-sc98]   .insidebar[_ngcontent-sc98]   .total[_ngcontent-sc98]{color:#4a626a}.base[_nghost-sc98]   .valid-date[_ngcontent-sc98]{color:#2e4751}.base[_nghost-sc98]   .main-link[_ngcontent-sc98]{border-color:#cecece}@media (max-width:1023px){.base[_nghost-sc98]   .main-link[_ngcontent-sc98]:hover   span.title.title[_ngcontent-sc98]{color:#e88227}.base[_nghost-sc98]   .left-container[_ngcontent-sc98]   span.title[_ngcontent-sc98]:hover{color:#e88227!important}}</style><style ng-transition="serverApp">.black[_nghost-sc98]   .left-container[_ngcontent-sc98]   span.title[_ngcontent-sc98]{color:#dae5e9}.black[_nghost-sc98]   .left-container[_ngcontent-sc98]   small[_ngcontent-sc98]{color:#9fb3ba}.black[_nghost-sc98]   .valid-date[_ngcontent-sc98]{color:#9fb3ba}.black[_nghost-sc98]   .main-link[_ngcontent-sc98]{border-color:#32474f}@media (max-width:1023px){.black[_nghost-sc98]   .main-link[_ngcontent-sc98]:hover   span.title.title[_ngcontent-sc98]{color:#e88227}.black[_nghost-sc98]   .left-container[_ngcontent-sc98]   span.title[_ngcontent-sc98]:hover{color:#e88227!important}}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc98]   .left-container[_ngcontent-sc98]   span.title[_ngcontent-sc98]{color:#ccd8dc}.rose-sombre[_nghost-sc98]   .left-container[_ngcontent-sc98]   small[_ngcontent-sc98]{color:#ccd8dc}.rose-sombre[_nghost-sc98]   .valid-date[_ngcontent-sc98]{color:#ccd8dc}.rose-sombre[_nghost-sc98]   .main-link[_ngcontent-sc98]{border-color:#32474f}@media (max-width:1023px){.rose-sombre[_nghost-sc98]   .main-link[_ngcontent-sc98]:hover   span.title[_ngcontent-sc98]{color:#e88227}.rose-sombre[_nghost-sc98]   .left-container[_ngcontent-sc98]   span.title[_ngcontent-sc98]:hover{color:#e88227!important}}.rose-clair[_nghost-sc98]   .left-container[_ngcontent-sc98]   span.title[_ngcontent-sc98]{color:#02232e}.rose-clair[_nghost-sc98]   .left-container[_ngcontent-sc98]   small[_ngcontent-sc98]{color:#4a626a}.rose-clair[_nghost-sc98]   .insidebar[_ngcontent-sc98]   .total[_ngcontent-sc98]{color:#4a626a}.rose-clair[_nghost-sc98]   .valid-date[_ngcontent-sc98]{color:#2e4751}.rose-clair[_nghost-sc98]   .main-link[_ngcontent-sc98]{border-color:#cecece}@media (max-width:1023px){.rose-clair[_nghost-sc98]   .main-link[_ngcontent-sc98]:hover   span.title[_ngcontent-sc98]{color:#e88227}.rose-clair[_nghost-sc98]   .left-container[_ngcontent-sc98]   span.title[_ngcontent-sc98]:hover{color:#e88227!important}}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc98]   .left-container[_ngcontent-sc98]   span.title[_ngcontent-sc98]{color:#dae5e9}.yinyang-clair[_nghost-sc98]   .left-container[_ngcontent-sc98]   small[_ngcontent-sc98]{color:#9fb3ba}.yinyang-clair[_nghost-sc98]   .valid-date[_ngcontent-sc98]{color:#9fb3ba}.yinyang-clair[_nghost-sc98]   .main-link[_ngcontent-sc98]{border-color:#cecece}@media (max-width:1023px){.yinyang-clair[_nghost-sc98]   .main-link[_ngcontent-sc98]:hover   span.title[_ngcontent-sc98]{color:#e88227}.yinyang-clair[_nghost-sc98]   .left-container[_ngcontent-sc98]   span.title[_ngcontent-sc98]{color:#02232e}.yinyang-clair[_nghost-sc98]   .left-container[_ngcontent-sc98]   span.title[_ngcontent-sc98]:hover{color:#ea7e19}.yinyang-clair[_nghost-sc98]   .left-container[_ngcontent-sc98]   .resume[_ngcontent-sc98]{color:#748388!important}}.yinyang-sombre[_nghost-sc98]   .left-container[_ngcontent-sc98]   span.title[_ngcontent-sc98]{color:#dae5e9}.yinyang-sombre[_nghost-sc98]   .left-container[_ngcontent-sc98]   small[_ngcontent-sc98]{color:#9fb3ba}.yinyang-sombre[_nghost-sc98]   .valid-date[_ngcontent-sc98]{color:#9fb3ba}.yinyang-sombre[_nghost-sc98]   .main-link[_ngcontent-sc98]{border-color:#32474f}@media (max-width:1023px){.yinyang-sombre[_nghost-sc98]   .main-link[_ngcontent-sc98]:hover   span.title[_ngcontent-sc98]{color:#ea7e19}.yinyang-sombre[_nghost-sc98]   .left-container[_ngcontent-sc98]   span.title[_ngcontent-sc98]:hover{color:#ea7e19}.yinyang-sombre[_nghost-sc98]   .left-container[_ngcontent-sc98]   .resume[_ngcontent-sc98]{color:#748388!important}}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc98]   .left-container[_ngcontent-sc98]   span.title[_ngcontent-sc98]{color:#ccd8dc}.orange-sombre[_nghost-sc98]   .left-container[_ngcontent-sc98]   small[_ngcontent-sc98]{color:#8c9ba1}.orange-sombre[_nghost-sc98]   .valid-date[_ngcontent-sc98]{color:#ccd8dc}.orange-sombre[_nghost-sc98]   .main-link[_ngcontent-sc98]{border-color:#32474f}@media (max-width:1023px){.orange-sombre[_nghost-sc98]   .left-container[_ngcontent-sc98]   span.title[_ngcontent-sc98]:hover{color:#ea7e19!important}.orange-sombre[_nghost-sc98]   .main-link[_ngcontent-sc98]:hover   span.title[_ngcontent-sc98]{color:#ea7e19}}.orange-clair[_nghost-sc98]   .left-container[_ngcontent-sc98]   span.title[_ngcontent-sc98]{color:#02232e}.orange-clair[_nghost-sc98]   .left-container[_ngcontent-sc98]   small[_ngcontent-sc98]{color:#4a626a}.orange-clair[_nghost-sc98]   .insidebar[_ngcontent-sc98]   .total[_ngcontent-sc98]{color:#4a626a}.orange-clair[_nghost-sc98]   .valid-date[_ngcontent-sc98]{color:#2e4751}.orange-clair[_nghost-sc98]   .main-link[_ngcontent-sc98]{border-color:#cecece}@media (max-width:1023px){.orange-clair[_nghost-sc98]   .left-container[_ngcontent-sc98]   span.title[_ngcontent-sc98]:hover{color:#ea7e19!important}.orange-clair[_nghost-sc98]   .main-link[_ngcontent-sc98]:hover   span.title[_ngcontent-sc98]{color:#ea7e19}}</style></head>
<body class="base">
  <app-root _nghost-sc195="" class="ng-tns-c195-0" ng-version="12.1.1"><router-outlet _ngcontent-sc195="" class="ng-tns-c195-0"></router-outlet><app-brief-item-page _nghost-sc177="" class="ng-star-inserted"><div _ngcontent-sc177="" class="uspave-container"><app-uspave _ngcontent-sc177="" _nghost-sc95="" class="ng-star-inserted"><!----></app-uspave><!----></div><div _ngcontent-sc177="" class="wrapper"><div _ngcontent-sc177="" class="base content-wrapper"><div _ngcontent-sc177="" class="brief-header"><app-stickysidebarobs _ngcontent-sc177="" _nghost-sc103=""><div _ngcontent-sc103="" class="sticky-obs"></div></app-stickysidebarobs><div _ngcontent-sc177="" class="left-header"><a _ngcontent-sc177="" class="brief-link" href="/lebrief/869"><span _ngcontent-sc177="" class="title">LeBrief</span><span _ngcontent-sc177="">du 8 octobre 2021</span></a></div></div><div _ngcontent-sc177="" class="item-container"><app-brief-item _ngcontent-sc177="" _nghost-sc145="" class="base"><div _ngcontent-sc145="" class="brief-item cat-3 square-img"><div _ngcontent-sc145="" class="header"><!----><h1 _ngcontent-sc145="" class="title ng-star-inserted"><a _ngcontent-sc145="" href="/lebrief/48376/ovhcloud-prepare-offre-darchivage-a-long-terme-en-test-chez-serco">OVHcloud prépare une offre d'archivage à long terme, en test chez Serco</a></h1><!----><div _ngcontent-sc145="" class="comments"><app-comments-number _ngcontent-sc145="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container float ng-star-inserted"><!----><!----><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/48376/ovhcloud-prepare-offre-darchivage-a-long-terme-en-test-chez-serco#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div></div><!----><!----><div _ngcontent-sc145="" class="image-container ng-star-inserted"><img _ngcontent-sc145="" alt="OVHcloud prépare une offre d'archivage à long terme, en test chez Serco" srcset="https://cdnx.nextinpact.com/data-next/images/bd/square-linked-media/9689.jpg" class="  ng-lazyloaded"></div><!----><div _ngcontent-sc145="" class="content"><p>Les deux partenaires viennent <a href="https://corporate.ovhcloud.com/en-ie/newsroom/news/serco-ovhcloud-partnership-space-imagery-artifical-intelligence/" target="_blank" rel="noopener">d'annoncer</a> qu'ils continuent de travailler ensemble, notamment à travers la plateforme d'imagerie spatiale <a href="https://www.onda-dias.eu/cms/" target="_blank" rel="noopener">ONDA DIAS</a>.</p>
<p>Elle utilise le stockage du cloud public de l'hébergeur, mais proposera aussi des fonctionnalités exploitant ses services en termes d'IA.</p>
<p>Peu de détails ont été donnés, mais on apprend au passage que Serco va migrer de <a href="https://www.onda-dias.eu/cms/onda-long-term-cloud-archive/" target="_blank" rel="noopener">l'offre Cloud Archive</a> à une solution actuellement en test : Long Term Archive (LTA) qui sera prochainement proposée par le roubaisien.</p>
<p>Elle est présentée comme plus compétitive en termes de rapport capacité/performances/prix, sans que l'on sache dans quelle mesure pour le moment.</p></div><div _ngcontent-sc145="" class="social-container"><div _ngcontent-sc145="" class="share-container ng-star-inserted"><a _ngcontent-sc145="" aria-label="partager sur Facebook" target="_blank" class="share-fb ng-star-inserted" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nextinpact.com%2Flebrief%2F48376%2Fovhcloud-prepare-offre-darchivage-a-long-terme-en-test-chez-serco&amp;t=OVHcloud%20pr%C3%A9pare%20une%20offre%20d'archivage%20%C3%A0%20long%20terme%2C%20en%20test%20chez%20Serco"><i _ngcontent-sc145="" class="fab fa-facebook-f"></i></a><a _ngcontent-sc145="" aria-label="partager sur twitter" target="_blank" class="share-twitter ng-star-inserted" href="https://twitter.com/intent/tweet?text=OVHcloud%20pr%C3%A9pare%20une%20offre%20d'archivage%20%C3%A0%20long%20terme%2C%20en%20test%20chez%20Serco&amp;url=https%3A%2F%2Fwww.nextinpact.com%2Flebrief%2F48376%2Fovhcloud-prepare-offre-darchivage-a-long-terme-en-test-chez-serco&amp;via=nextinpact"><i _ngcontent-sc145="" class="fab fa-twitter"></i></a><a _ngcontent-sc145="" aria-label="partager sur linkedin" target="_blank" class="share-linked ng-star-inserted" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nextinpact.com%2Flebrief%2F48376%2Fovhcloud-prepare-offre-darchivage-a-long-terme-en-test-chez-serco&amp;title=OVHcloud%20pr%C3%A9pare%20une%20offre%20d'archivage%20%C3%A0%20long%20terme%2C%20en%20test%20chez%20Serco&amp;source=nextinpact.com"><i _ngcontent-sc145="" class="fab fa-linkedin-in"></i></a><a _ngcontent-sc145="" aria-label="partager sur reddit" target="_blank" class="share-reddit ng-star-inserted" href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.nextinpact.com%2Flebrief%2F48376%2Fovhcloud-prepare-offre-darchivage-a-long-terme-en-test-chez-serco"><i _ngcontent-sc145="" class="fab fa-reddit-alien"></i></a></div><!----><div _ngcontent-sc145="" class="share-container"><a _ngcontent-sc145="" aria-label="partager sur mail" class="share-mailto" href="mailto:?subject=OVHcloud%20pr%C3%A9pare%20une%20offre%20d'archivage%20%C3%A0%20long%20terme%2C%20en%20test%20chez%20Serco&amp;body=Bonjour,%0D%0A%0D%0AJe%20te%20recommande%20d'aller%20lire%20cet%20article%20:%20https%3A%2F%2Fwww.nextinpact.com%2Flebrief%2F48376%2Fovhcloud-prepare-offre-darchivage-a-long-terme-en-test-chez-serco"><i _ngcontent-sc145="" class="far fa-envelope"></i></a><a _ngcontent-sc145="" aria-label="signaler une erreur" class="error-report-btn"><i _ngcontent-sc145="" class="fas fa-exclamation-triangle"></i></a><!----><a _ngcontent-sc145="" class="linkto-article"><i _ngcontent-sc145="" class="fas fa-link"></i></a></div></div></div></app-brief-item></div><!----><div _ngcontent-sc177="" class="footer"><app-footer _ngcontent-sc177="" _nghost-sc96="" class="base"><footer _ngcontent-sc96=""><p _ngcontent-sc96="">2000 - 2021 INpact MediaGroup - SARL de presse, membre du SPIIL. N° de CPPAP 0326 Z 92244.</p><p _ngcontent-sc96=""> Marque déposée. Tous droits réservés. <a _ngcontent-sc96="" href="/contact">Mentions légales et contact</a></p></footer></app-footer></div></div><app-sidebar-tabs _ngcontent-sc177="" _nghost-sc164="" class="base ng-star-inserted"><div _ngcontent-sc164="" class="sidebar-tab-container sticky-target"><div _ngcontent-sc164="" class="tabs"><button _ngcontent-sc164="" class="">En continu</button><button _ngcontent-sc164="" class="active">#LeBrief</button></div><app-sidebarbrief _ngcontent-sc164="" _nghost-sc99="" class="base ng-star-inserted"><div _ngcontent-sc99="" class="perfectscroll-sticky-sidebarright"><perfect-scrollbar _ngcontent-sc99="" class="ng-star-inserted"><div style="position: static;" class="ps"><div class="ps-content"><div _ngcontent-sc99="" class="sidebar-container col-stick-container right ng-star-inserted"><div _ngcontent-sc99="" class="brief-container ng-star-inserted"><a _ngcontent-sc99="" class="link-brief open-sans-condensed-bold" href="/lebrief/869">#LeBrief du 8 octobre 2021</a><ul _ngcontent-sc99="" class="sidebar-elem"><li _ngcontent-sc99="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc99="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/lebrief/48375/premiers-resultats-perseverance-sur-mars-cratere-jezero-a-bien-ete-lac"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Premiers résultats de Perseverance sur Mars : « le cratère Jezero a bien été un lac »" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/4159.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/4159.jpg 100w"></a><!----><div _ngcontent-sc98="" class="left-container briefcontainer"><!----><a _ngcontent-sc98="" href="/lebrief/48375/premiers-resultats-perseverance-sur-mars-cratere-jezero-a-bien-ete-lac" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Premiers résultats de Perseverance sur Mars : « le cratère Jezero a bien été un lac »</span></a><!----><small _ngcontent-sc98="" class="resume open-sans-regular ng-star-inserted">Le CNRS le reconnaît lui-même : ce n’est pas une surprise et c’est d’ailleurs un des points qui a poussé les scientifiques à choisir cette z...</small><!----><!----><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/48375/premiers-resultats-perseverance-sur-mars-cratere-jezero-a-bien-ete-lac#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc99="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc99="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/lebrief/48379/mise-a-jour-vers-windows-11-certains-pc-sont-consideres-comme-non-compatibles-a-tort"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Mise à jour vers Windows 11 : certains PC sont considérés comme non compatibles, à tort" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/9872.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/9872.jpg 100w"></a><!----><div _ngcontent-sc98="" class="left-container briefcontainer"><!----><a _ngcontent-sc98="" href="/lebrief/48379/mise-a-jour-vers-windows-11-certains-pc-sont-consideres-comme-non-compatibles-a-tort" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Mise à jour vers Windows 11 : certains PC sont considérés comme non compatibles, à tort</span></a><!----><small _ngcontent-sc98="" class="resume open-sans-regular ng-star-inserted">Nos confrères de Windows Latest rapportent situation, évoquant des problèmes rencontrés par de nombreux utilisateurs et lecteurs qui se sera...</small><!----><!----><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/48379/mise-a-jour-vers-windows-11-certains-pc-sont-consideres-comme-non-compatibles-a-tort#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc99="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc99="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/lebrief/48383/deezer-suit-emotions-pour-personnaliser-flow"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Deezer suit les émotions pour personnaliser le Flow" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/8829.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/8829.jpg 100w"></a><!----><div _ngcontent-sc98="" class="left-container briefcontainer"><!----><a _ngcontent-sc98="" href="/lebrief/48383/deezer-suit-emotions-pour-personnaliser-flow" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Deezer suit les émotions pour personnaliser le Flow</span></a><!----><small _ngcontent-sc98="" class="resume open-sans-regular ng-star-inserted">« Semblable au Flow classique, le nouveau Flow Moods utilise des algorithmes intelligents, des données sur les écoutes, mais aussi des sugge...</small><!----><!----><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/48383/deezer-suit-emotions-pour-personnaliser-flow#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc99="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc99="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/lebrief/48378/lapp-store-dapple-et-sa-commission-dans-collimateur-pays-bas"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="L’App Store d’Apple et sa commission dans le collimateur des Pays-Bas" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/9085.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/9085.jpg 100w"></a><!----><div _ngcontent-sc98="" class="left-container briefcontainer"><!----><a _ngcontent-sc98="" href="/lebrief/48378/lapp-store-dapple-et-sa-commission-dans-collimateur-pays-bas" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">L’App Store d’Apple et sa commission dans le collimateur des Pays-Bas</span></a><!----><small _ngcontent-sc98="" class="resume open-sans-regular ng-star-inserted">Un caillou supplémentaire dans la chaussure du géant américain. L’ACM (Authority for Consumers and Markets) néerlandaise aurait informé le m...</small><!----><!----><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/48378/lapp-store-dapple-et-sa-commission-dans-collimateur-pays-bas#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc99="" class="bonplan ng-star-inserted"><app-sidebaritem _ngcontent-sc99="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><a _ngcontent-sc98="" target="_blank" class="right-container ng-star-inserted" href="https://www.bonsplans.tech/redirect/243"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" alt="Souris sans fil Logitech MX Master pour 49,99 euros" src="https://cdn.unit-sense.com/compress/100-76/data-prod-bptech/images/bd/square-linked-media/3931.jpg"></a><!----><!----><!----><div _ngcontent-sc98="" class="left-container"><!----><!----><!----><a _ngcontent-sc98="" target="_blank" href="https://www.bonsplans.tech/redirect/243" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Souris sans fil Logitech MX Master pour 49,99 euros</span></a><!----><!----><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><span _ngcontent-sc98="" class="valid-date open-sans-semibold"><i _ngcontent-sc98="" class="fas fa-tags"></i> Valable du 04/10/2021 au 11/10/2021</span></div><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc99="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc99="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/lebrief/48373/eutelsat-reprend-peu-oneweb-et-devient-second-actionnaire"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Eutelsat reprend un peu de OneWeb et devient le second actionnaire" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/8084.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/8084.jpg 100w"></a><!----><div _ngcontent-sc98="" class="left-container briefcontainer"><!----><a _ngcontent-sc98="" href="/lebrief/48373/eutelsat-reprend-peu-oneweb-et-devient-second-actionnaire" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Eutelsat reprend un peu de OneWeb et devient le second actionnaire</span></a><!----><small _ngcontent-sc98="" class="resume open-sans-regular ng-star-inserted">L’opérateur français « a exercé une option d'achat pour un montant total de 165 millions de dollars sur une partie du dernier investissement...</small><!----><!----><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/48373/eutelsat-reprend-peu-oneweb-et-devient-second-actionnaire#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc99="" class="selected ng-star-inserted"><app-sidebaritem _ngcontent-sc99="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/lebrief/48376/ovhcloud-prepare-offre-darchivage-a-long-terme-en-test-chez-serco"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="OVHcloud prépare une offre d'archivage à long terme, en test chez Serco" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/9689.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/9689.jpg 100w"></a><!----><div _ngcontent-sc98="" class="left-container briefcontainer"><!----><a _ngcontent-sc98="" href="/lebrief/48376/ovhcloud-prepare-offre-darchivage-a-long-terme-en-test-chez-serco" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">OVHcloud prépare une offre d'archivage à long terme, en test chez Serco</span></a><!----><small _ngcontent-sc98="" class="resume open-sans-regular ng-star-inserted">Les deux partenaires viennent d'annoncer qu'ils continuent de travailler ensemble, notamment à travers la plateforme d'imagerie spatiale OND...</small><!----><!----><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/48376/ovhcloud-prepare-offre-darchivage-a-long-terme-en-test-chez-serco#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc99="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc99="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/lebrief/48377/google-bloque-nouvelle-campagne-phishing-fancy-bearapt28"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Google bloque une nouvelle campagne de phishing de Fancy Bear/APT28" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/520.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/520.jpg 100w"></a><!----><div _ngcontent-sc98="" class="left-container briefcontainer"><!----><a _ngcontent-sc98="" href="/lebrief/48377/google-bloque-nouvelle-campagne-phishing-fancy-bearapt28" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Google bloque une nouvelle campagne de phishing de Fancy Bear/APT28</span></a><!----><small _ngcontent-sc98="" class="resume open-sans-regular ng-star-inserted">Mercredi, rapporte MotherBoard, Google a alerté environ 14 000 utilisateurs, y compris des journalistes et des membres de plusieurs ONG et g...</small><!----><!----><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/48377/google-bloque-nouvelle-campagne-phishing-fancy-bearapt28#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc99="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc99="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/lebrief/48374/un-portail-unique-pour-appels-a-projets-scientifiques"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Un portail unique pour les appels à projets scientifiques" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/7673.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/7673.jpg 100w"></a><!----><div _ngcontent-sc98="" class="left-container briefcontainer"><!----><a _ngcontent-sc98="" href="/lebrief/48374/un-portail-unique-pour-appels-a-projets-scientifiques" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Un portail unique pour les appels à projets scientifiques</span></a><!----><small _ngcontent-sc98="" class="resume open-sans-regular ng-star-inserted">Le but est de « faciliter l’accès aux appels à projets et aux financements associés de la recherche » de plusieurs organismes, dont l’ADEME,...</small><!----><!----><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/48374/un-portail-unique-pour-appels-a-projets-scientifiques#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc99="" class="bonplan ng-star-inserted"><app-sidebaritem _ngcontent-sc99="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><a _ngcontent-sc98="" target="_blank" class="right-container ng-star-inserted" href="https://www.bonsplans.tech/redirect/4680"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" alt="Sonnette connectée Ring Video Doorbell : 49 euros" src="https://cdn.unit-sense.com/compress/100-76/data-prod-bptech/images/bd/square-linked-media/5479.jpg"></a><!----><!----><!----><div _ngcontent-sc98="" class="left-container"><!----><!----><!----><a _ngcontent-sc98="" target="_blank" href="https://www.bonsplans.tech/redirect/4680" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Sonnette connectée Ring Video Doorbell : 49 euros</span></a><!----><!----><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><span _ngcontent-sc98="" class="valid-date open-sans-semibold"><i _ngcontent-sc98="" class="fas fa-tags"></i> Valable du 04/10/2021 au 11/10/2021</span></div><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc99="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc99="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/lebrief/48384/la-commission-europeenne-ouvrirait-hostilites-contre-apple-sur-nfc"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="La Commission européenne ouvrirait les hostilités contre Apple sur le NFC" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/9972.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/9972.jpg 100w"></a><!----><div _ngcontent-sc98="" class="left-container briefcontainer"><!----><a _ngcontent-sc98="" href="/lebrief/48384/la-commission-europeenne-ouvrirait-hostilites-contre-apple-sur-nfc" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">La Commission européenne ouvrirait les hostilités contre Apple sur le NFC</span></a><!----><small _ngcontent-sc98="" class="resume open-sans-regular ng-star-inserted">Il y a un peu plus d’un an, la Commission européenne ouvrait des enquêtes formelles pour pratiques anticoncurrentielles sur l’App Store, App...</small><!----><!----><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/48384/la-commission-europeenne-ouvrirait-hostilites-contre-apple-sur-nfc#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc99="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc99="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/lebrief/48380/le-premier-ministre-dubai-a-espionne-son-ex-femme-et-ses-avocats-grace-a-pegasus"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Le Premier ministre de Dubaï a espionné son ex-femme et ses avocats grâce à Pegasus" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/446.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/446.jpg 100w"></a><!----><div _ngcontent-sc98="" class="left-container briefcontainer"><!----><a _ngcontent-sc98="" href="/lebrief/48380/le-premier-ministre-dubai-a-espionne-son-ex-femme-et-ses-avocats-grace-a-pegasus" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Le Premier ministre de Dubaï a espionné son ex-femme et ses avocats grâce à Pegasus</span></a><!----><small _ngcontent-sc98="" class="resume open-sans-regular ng-star-inserted">Le Premier ministre des Émirats arabes unis a piraté le téléphone de son ex-femme, la princesse Haya, demi-sœur du roi Abdallah II de Jordan...</small><!----><!----><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/48380/le-premier-ministre-dubai-a-espionne-son-ex-femme-et-ses-avocats-grace-a-pegasus#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc99="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc99="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/lebrief/48381/la-commande-npm-audit-desormais-alimentee-par-github-advisory-database"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="La commande npm audit désormais alimentée par GitHub Advisory Database" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/9344.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/9344.jpg 100w"></a><!----><div _ngcontent-sc98="" class="left-container briefcontainer"><!----><a _ngcontent-sc98="" href="/lebrief/48381/la-commande-npm-audit-desormais-alimentee-par-github-advisory-database" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">La commande npm audit désormais alimentée par GitHub Advisory Database</span></a><!----><small _ngcontent-sc98="" class="resume open-sans-regular ng-star-inserted">npm et GitHub avaient chacun une base de données contenant des milliers de failles référencées, afin que les développeurs puissent rapidemen...</small><!----><!----><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/48381/la-commande-npm-audit-desormais-alimentee-par-github-advisory-database#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc99="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc99="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/lebrief/48385/smart-tv-youtube-propose-a-ses-annonceurs-campagnes-video-pour-action"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Smart TV : YouTube propose à ses annonceurs des « campagnes vidéo pour l'action »" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/4041.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/4041.jpg 100w"></a><!----><div _ngcontent-sc98="" class="left-container briefcontainer"><!----><a _ngcontent-sc98="" href="/lebrief/48385/smart-tv-youtube-propose-a-ses-annonceurs-campagnes-video-pour-action" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Smart TV : YouTube propose à ses annonceurs des « campagnes vidéo pour l'action »</span></a><!----><small _ngcontent-sc98="" class="resume open-sans-regular ng-star-inserted">Cet été, la plateforme de streaming annonçait de nouvelles fonctionnalités pour diffuser des publicités sur les TV connectées (CTV). Google ...</small><!----><!----><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/48385/smart-tv-youtube-propose-a-ses-annonceurs-campagnes-video-pour-action#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc99="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc99="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/lebrief/48382/nouvelle-initiative-citoyenne-europeenne-stop-a-5g"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Nouvelle initiative citoyenne européenne : « Stop à la (((5G))) Restons connectés, mais protégés »" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/150.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/150.jpg 100w"></a><!----><div _ngcontent-sc98="" class="left-container briefcontainer"><!----><a _ngcontent-sc98="" href="/lebrief/48382/nouvelle-initiative-citoyenne-europeenne-stop-a-5g" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Nouvelle initiative citoyenne européenne : « Stop à la (((5G))) Restons connectés, mais protégés »</span></a><!----><small _ngcontent-sc98="" class="resume open-sans-regular ng-star-inserted">La Commission européenne rappelle que cette décision d'enregistrement « est de nature juridique et ne préjuge pas des conclusions juridiques...</small><!----><!----><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/48382/nouvelle-initiative-citoyenne-europeenne-stop-a-5g#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><!----></ul></div><div _ngcontent-sc99="" class="brief-container ng-star-inserted"><a _ngcontent-sc99="" class="link-brief open-sans-condensed-bold" href="/lebrief/868">#LeBrief du 7 octobre 2021</a><ul _ngcontent-sc99="" class="sidebar-elem"><li _ngcontent-sc99="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc99="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/lebrief/48363/firefox-93-et-nouveau-focus-disponibles-gestionnaire-mots-passe-et-microsoft-store"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Firefox 93 et nouveau Focus disponibles, gestionnaire de mots de passe et Microsoft Store" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/9912.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/9912.jpg 100w"></a><!----><div _ngcontent-sc98="" class="left-container briefcontainer"><!----><a _ngcontent-sc98="" href="/lebrief/48363/firefox-93-et-nouveau-focus-disponibles-gestionnaire-mots-passe-et-microsoft-store" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Firefox 93 et nouveau Focus disponibles, gestionnaire de mots de passe et Microsoft Store</span></a><!----><small _ngcontent-sc98="" class="resume open-sans-regular ng-star-inserted">Avalanche d’annonces pour Firefox hier soir. D’abord avec l’arrivée de Firefox 93, qui propose plusieurs évolutions intéressantes. Supportan...</small><!----><!----><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/48363/firefox-93-et-nouveau-focus-disponibles-gestionnaire-mots-passe-et-microsoft-store#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc99="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc99="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/lebrief/48354/les-scientifiques-savent-pourquoi-certains-asteroides-sont-si-peu-poussiereux"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Les scientifiques savent pourquoi certains astéroïdes sont « si peu poussiéreux »" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/7863.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/7863.jpg 100w"></a><!----><div _ngcontent-sc98="" class="left-container briefcontainer"><!----><a _ngcontent-sc98="" href="/lebrief/48354/les-scientifiques-savent-pourquoi-certains-asteroides-sont-si-peu-poussiereux" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Les scientifiques savent pourquoi certains astéroïdes sont « si peu poussiéreux »</span></a><!----><small _ngcontent-sc98="" class="resume open-sans-regular ng-star-inserted">Le CNRS explique que lorsque la sonde OSIRIS-REx est arrivée à proximité de Bennu, « la surface de ce corps céleste n’était pas recouverte, ...</small><!----><!----><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/48354/les-scientifiques-savent-pourquoi-certains-asteroides-sont-si-peu-poussiereux#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc99="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc99="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/lebrief/48367/canonical-lance-ubuntu-frames-pour-ecrans-embarques"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Canonical lance Ubuntu Frames pour les écrans embarqués" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/738.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/738.jpg 100w"></a><!----><div _ngcontent-sc98="" class="left-container briefcontainer"><!----><a _ngcontent-sc98="" href="/lebrief/48367/canonical-lance-ubuntu-frames-pour-ecrans-embarques" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Canonical lance Ubuntu Frames pour les écrans embarqués</span></a><!----><small _ngcontent-sc98="" class="resume open-sans-regular ng-star-inserted">De même que Windows a une version Embedded pour les écrans embarqués (comme les kiosques), Ubuntu a maintenant sa déclinaison Frames.En test...</small><!----><!----><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/48367/canonical-lance-ubuntu-frames-pour-ecrans-embarques#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc99="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc99="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/lebrief/48358/twitch-confirme-fuite-donnees-dont-ampleur-reste-a-mesurer"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Twitch confirme une fuite de données dont l'ampleur reste à mesurer" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/3269.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/3269.jpg 100w"></a><!----><div _ngcontent-sc98="" class="left-container briefcontainer"><!----><a _ngcontent-sc98="" href="/lebrief/48358/twitch-confirme-fuite-donnees-dont-ampleur-reste-a-mesurer" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Twitch confirme une fuite de données dont l'ampleur reste à mesurer</span></a><!----><small _ngcontent-sc98="" class="resume open-sans-regular ng-star-inserted">Hier, plusieurs internautes ont évoqué la publication d'une archive contenant le code source de la plateforme de streaming, mais aussi des d...</small><!----><!----><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/48358/twitch-confirme-fuite-donnees-dont-ampleur-reste-a-mesurer#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc99="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc99="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/lebrief/48355/free-mobile-a-mis-en-service-ses-premieres-antennes-4g-sur-2-100-mhz"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Free Mobile a mis en service ses premières antennes 4G sur les 2 100 MHz" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/1896.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/1896.jpg 100w"></a><!----><div _ngcontent-sc98="" class="left-container briefcontainer"><!----><a _ngcontent-sc98="" href="/lebrief/48355/free-mobile-a-mis-en-service-ses-premieres-antennes-4g-sur-2-100-mhz" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Free Mobile a mis en service ses premières antennes 4G sur les 2 100 MHz</span></a><!----><small _ngcontent-sc98="" class="resume open-sans-regular ng-star-inserted">Jusqu'à présent, l'opérateur déployait son réseau sur les 700, 1 800 et 2 600 MHz. Comme le font déjà ses trois concurrents, il dispose déso...</small><!----><!----><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/48355/free-mobile-a-mis-en-service-ses-premieres-antennes-4g-sur-2-100-mhz#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc99="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc99="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/lebrief/48357/la-cnil-publie-son-livre-blanc-sur-donnees-et-moyens-paiement"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="La CNIL publie son livre blanc sur les données et moyens de paiement" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/5737.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/5737.jpg 100w"></a><!----><div _ngcontent-sc98="" class="left-container briefcontainer"><!----><a _ngcontent-sc98="" href="/lebrief/48357/la-cnil-publie-son-livre-blanc-sur-donnees-et-moyens-paiement" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">La CNIL publie son livre blanc sur les données et moyens de paiement</span></a><!----><small _ngcontent-sc98="" class="resume open-sans-regular ng-star-inserted">La présentation se tenait hier (le replay est disponible ici). Ce document évoque « la question de l’anonymat et de l’usage des espèces, les...</small><!----><!----><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/48357/la-cnil-publie-son-livre-blanc-sur-donnees-et-moyens-paiement#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc99="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc99="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/lebrief/48369/les-deputes-adoptent-prix-plancher-pour-livraisons-livres-achetes-en-ligne"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Les députés adoptent le prix plancher pour les livraisons de livres achetés en ligne" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/6228.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/6228.jpg 100w"></a><!----><div _ngcontent-sc98="" class="left-container briefcontainer"><!----><a _ngcontent-sc98="" href="/lebrief/48369/les-deputes-adoptent-prix-plancher-pour-livraisons-livres-achetes-en-ligne" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Les députés adoptent le prix plancher pour les livraisons de livres achetés en ligne</span></a><!----><small _ngcontent-sc98="" class="resume open-sans-regular ng-star-inserted">L’Assemblée nationale a adopté hier la proposition de loi imposant ce tarif minimal pour les livraisons de livres achetés sur internet. La c...</small><!----><!----><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/48369/les-deputes-adoptent-prix-plancher-pour-livraisons-livres-achetes-en-ligne#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc99="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc99="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/lebrief/48360/raspberrypi-com-est-en-ligne"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Raspberrypi.com est en ligne" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/7538.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/7538.jpg 100w"></a><!----><div _ngcontent-sc98="" class="left-container briefcontainer"><!----><a _ngcontent-sc98="" href="/lebrief/48360/raspberrypi-com-est-en-ligne" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Raspberrypi.com est en ligne</span></a><!----><small _ngcontent-sc98="" class="resume open-sans-regular ng-star-inserted">Fin septembre, on apprenait que la fondation avait levé 45 millions de dollars pour financer ses prochains projets, alors que l'année passée...</small><!----><!----><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/48360/raspberrypi-com-est-en-ligne#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc99="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc99="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/lebrief/48356/qobuz-rachete-e-onkyo-et-se-lance-au-japon"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Qobuz rachète e-onkyo et se lance au Japon" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/2035.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/2035.jpg 100w"></a><!----><div _ngcontent-sc98="" class="left-container briefcontainer"><!----><a _ngcontent-sc98="" href="/lebrief/48356/qobuz-rachete-e-onkyo-et-se-lance-au-japon" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Qobuz rachète e-onkyo et se lance au Japon</span></a><!----><small _ngcontent-sc98="" class="resume open-sans-regular ng-star-inserted">« L'acquisition de e-onkyo music, plateforme de vente de musique en téléchargement haute résolution, représente une nouvelle avancée stratég...</small><!----><!----><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/48356/qobuz-rachete-e-onkyo-et-se-lance-au-japon#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc99="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc99="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/lebrief/48359/la-worlds-mostconnected-company-etait-compromise-depuis-5-ans"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="La « world's #mostconnected company » était compromise depuis 5 ans" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/396.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/396.jpg 100w"></a><!----><div _ngcontent-sc98="" class="left-container briefcontainer"><!----><a _ngcontent-sc98="" href="/lebrief/48359/la-worlds-mostconnected-company-etait-compromise-depuis-5-ans" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">La « world's #mostconnected company » était compromise depuis 5 ans</span></a><!----><small _ngcontent-sc98="" class="resume open-sans-regular ng-star-inserted">Motherboard révèle qu'une entreprise privée, composante essentielle de l'infrastructure mondiale de télécommunications, vient de reconnaître...</small><!----><!----><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/48359/la-worlds-mostconnected-company-etait-compromise-depuis-5-ans#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc99="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc99="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/lebrief/48364/worldline-sassocie-au-gie-sesam-vitale-pour-securisation-carte-vitale-dematerialisee-sur-smartphone"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Worldline s’associe au GIE SESAM-Vitale pour la sécurisation de la carte Vitale dématérialisée sur smartphone" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/4079.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/4079.jpg 100w"></a><!----><div _ngcontent-sc98="" class="left-container briefcontainer"><!----><a _ngcontent-sc98="" href="/lebrief/48364/worldline-sassocie-au-gie-sesam-vitale-pour-securisation-carte-vitale-dematerialisee-sur-smartphone" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Worldline s’associe au GIE SESAM-Vitale pour la sécurisation de la carte Vitale dématérialisée sur smartphone</span></a><!----><small _ngcontent-sc98="" class="resume open-sans-regular ng-star-inserted">La nouvelle application carte Vitale (apCV) « offrira à tous les assurés la possibilité de s’identifier en ligne ainsi que des solutions d'a...</small><!----><!----><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/48364/worldline-sassocie-au-gie-sesam-vitale-pour-securisation-carte-vitale-dematerialisee-sur-smartphone#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc99="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc99="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/lebrief/48365/des-senateurs-plaident-pour-commission-denquete-sur-lutte-contre-fraude-fiscale"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Des sénateurs plaident pour une commission d’enquête sur la lutte contre la fraude fiscale" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/9901.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/9901.jpg 100w"></a><!----><div _ngcontent-sc98="" class="left-container briefcontainer"><!----><a _ngcontent-sc98="" href="/lebrief/48365/des-senateurs-plaident-pour-commission-denquete-sur-lutte-contre-fraude-fiscale" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Des sénateurs plaident pour une commission d’enquête sur la lutte contre la fraude fiscale</span></a><!----><small _ngcontent-sc98="" class="resume open-sans-regular ng-star-inserted">« Panama papers, Swiss leaks, Paradise papers, FinCEN Files, Offshore leaks, Luxleak et, plus récemment, les Pandora Papers, à chaque scanda...</small><!----><!----><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/48365/des-senateurs-plaident-pour-commission-denquete-sur-lutte-contre-fraude-fiscale#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc99="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc99="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/lebrief/48362/les-eurodeputes-demandent-moratoire-sur-reconnaissance-faciale-a-fins-repressives"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Les eurodéputés demandent un moratoire sur la reconnaissance faciale à des fins répressives" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/9090.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/9090.jpg 100w"></a><!----><div _ngcontent-sc98="" class="left-container briefcontainer"><!----><a _ngcontent-sc98="" href="/lebrief/48362/les-eurodeputes-demandent-moratoire-sur-reconnaissance-faciale-a-fins-repressives" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Les eurodéputés demandent un moratoire sur la reconnaissance faciale à des fins répressives</span></a><!----><small _ngcontent-sc98="" class="resume open-sans-regular ng-star-inserted">Les eurodéputés ont adopté une résolution par 377 voix pour, 248 contre et 62 abstentions. Un texte visant « l’intelligence artificielle en ...</small><!----><!----><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/48362/les-eurodeputes-demandent-moratoire-sur-reconnaissance-faciale-a-fins-repressives#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc99="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc99="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/lebrief/48361/singapour-teste-robots-controle-comportements-sociaux-indesirables"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Singapour teste des robots de contrôle des « comportements sociaux indésirables »" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/3188.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/3188.jpg 100w"></a><!----><div _ngcontent-sc98="" class="left-container briefcontainer"><!----><a _ngcontent-sc98="" href="/lebrief/48361/singapour-teste-robots-controle-comportements-sociaux-indesirables" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Singapour teste des robots de contrôle des « comportements sociaux indésirables »</span></a><!----><small _ngcontent-sc98="" class="resume open-sans-regular ng-star-inserted">Deux robots sillonnent les rues de la cité-État pour contrôler les « comportements sociaux indésirables » et mettre à l'index les personnes ...</small><!----><!----><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/48361/singapour-teste-robots-controle-comportements-sociaux-indesirables#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc99="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc99="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/lebrief/48366/intel-et-samsung-preparent-leurs-evenements-autour-ia"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Intel et Samsung préparent leurs évènements autour de l'IA" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/7659.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/7659.jpg 100w"></a><!----><div _ngcontent-sc98="" class="left-container briefcontainer"><!----><a _ngcontent-sc98="" href="/lebrief/48366/intel-et-samsung-preparent-leurs-evenements-autour-ia" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Intel et Samsung préparent leurs évènements autour de l'IA</span></a><!----><small _ngcontent-sc98="" class="resume open-sans-regular ng-star-inserted">La fin d'année va être chargée dans le domaine de la recherche et des nouvelles solutions techniques devant permettre d'aller plus loin en i...</small><!----><!----><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/48366/intel-et-samsung-preparent-leurs-evenements-autour-ia#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc99="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc99="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/lebrief/48368/cloud-france-et-europe-en-quete-dautonomie"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Cloud : France et Europe en quête d’autonomie" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/1026.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/1026.jpg 100w"></a><!----><div _ngcontent-sc98="" class="left-container briefcontainer"><!----><a _ngcontent-sc98="" href="/lebrief/48368/cloud-france-et-europe-en-quete-dautonomie" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Cloud : France et Europe en quête d’autonomie</span></a><!----><small _ngcontent-sc98="" class="resume open-sans-regular ng-star-inserted">« Les services de l’État et les organismes placés sous sa tutelle doivent dorénavant utiliser le cloud comme modalité d’hébergement par défa...</small><!----><!----><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/48368/cloud-france-et-europe-en-quete-dautonomie#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><!----></ul></div><div _ngcontent-sc99="" class="brief-container ng-star-inserted"><a _ngcontent-sc99="" class="link-brief open-sans-condensed-bold" href="/lebrief/867">#LeBrief du 6 octobre 2021</a><ul _ngcontent-sc99="" class="sidebar-elem"><li _ngcontent-sc99="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc99="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/lebrief/48337/cloud-confiance-thales-sallie-avec-google"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Cloud de confiance : Thales s'allie avec Google" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/347.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/347.jpg 100w"></a><!----><div _ngcontent-sc98="" class="left-container briefcontainer"><!----><a _ngcontent-sc98="" href="/lebrief/48337/cloud-confiance-thales-sallie-avec-google" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Cloud de confiance : Thales s'allie avec Google</span></a><!----><small _ngcontent-sc98="" class="resume open-sans-regular ng-star-inserted">Certains attendaient une signature avec AWS, c'est finalement le géant de la recherche qui s'associe avec le spécialiste français des soluti...</small><!----><!----><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/48337/cloud-confiance-thales-sallie-avec-google#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc99="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc99="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/lebrief/48338/free-commence-a-tester-volte"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Free commence à tester la VoLTE" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/896.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/896.jpg 100w"></a><!----><div _ngcontent-sc98="" class="left-container briefcontainer"><!----><a _ngcontent-sc98="" href="/lebrief/48338/free-commence-a-tester-volte" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Free commence à tester la VoLTE</span></a><!----><small _ngcontent-sc98="" class="resume open-sans-regular ng-star-inserted">Comme annoncé fin septembre, l'opérateur va (enfin) proposer cette technologie permettant de faire passer les appels par la data mobile, ave...</small><!----><!----><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/48338/free-commence-a-tester-volte#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc99="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc99="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/lebrief/48339/apple-commemore-10-ans-mort-steve-jobs"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Apple commémore les 10 ans de la mort de Steve Jobs" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/8888.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/8888.jpg 100w"></a><!----><div _ngcontent-sc98="" class="left-container briefcontainer"><!----><a _ngcontent-sc98="" href="/lebrief/48339/apple-commemore-10-ans-mort-steve-jobs" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Apple commémore les 10 ans de la mort de Steve Jobs</span></a><!----><small _ngcontent-sc98="" class="resume open-sans-regular ng-star-inserted">C'est le 5 octobre 2011 que l'emblématique patron de la société est décédé des suites de son cancer, à l'âge de 56 ans. Tim Cook venait de r...</small><!----><!----><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/48339/apple-commemore-10-ans-mort-steve-jobs#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc99="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc99="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/lebrief/48349/les-deputes-inscrivent-lutte-contre-therapies-conversion-parmi-obligations-plateformes"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Les députés inscrivent la lutte contre les thérapies de conversion parmi les obligations des plateformes" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/3069.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/3069.jpg 100w"></a><!----><div _ngcontent-sc98="" class="left-container briefcontainer"><!----><a _ngcontent-sc98="" href="/lebrief/48349/les-deputes-inscrivent-lutte-contre-therapies-conversion-parmi-obligations-plateformes" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Les députés inscrivent la lutte contre les thérapies de conversion parmi les obligations des plateformes</span></a><!----><small _ngcontent-sc98="" class="resume open-sans-regular ng-star-inserted">Les députés ont adopté à l’unanimité la proposition de loi « interdisant les pratiques visant à modifier l'orientation sexuelle ou l'identit...</small><!----><!----><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/48349/les-deputes-inscrivent-lutte-contre-therapies-conversion-parmi-obligations-plateformes#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc99="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc99="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/lebrief/48343/nobel-physique-climat-rechauffement-climatique-et-systemes-complexes"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Nobel de physique : climat, réchauffement climatique et systèmes complexes" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/10016.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/10016.jpg 100w"></a><!----><div _ngcontent-sc98="" class="left-container briefcontainer"><!----><a _ngcontent-sc98="" href="/lebrief/48343/nobel-physique-climat-rechauffement-climatique-et-systemes-complexes" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Nobel de physique : climat, réchauffement climatique et systèmes complexes</span></a><!----><small _ngcontent-sc98="" class="resume open-sans-regular ng-star-inserted">Les trois lauréats sont Syukuro Manabe (université de Princeton), Klaus Hasselmann (Max Planck Institute for Meteorology) et Giorgio Parisi ...</small><!----><!----><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/48343/nobel-physique-climat-rechauffement-climatique-et-systemes-complexes#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc99="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc99="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/lebrief/48344/snow-cone-google-donne-petit-nom-a-android-12"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Snow Cone : Google donne un petit nom à Android 12" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/10017.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/10017.jpg 100w"></a><!----><div _ngcontent-sc98="" class="left-container briefcontainer"><!----><a _ngcontent-sc98="" href="/lebrief/48344/snow-cone-google-donne-petit-nom-a-android-12" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Snow Cone : Google donne un petit nom à Android 12</span></a><!----><small _ngcontent-sc98="" class="resume open-sans-regular ng-star-inserted">C'était une tradition chez le géant du Net : chaque version majeure d'Android avait droit à un petit surnom d'un dessert. Android 9.0 était ...</small><!----><!----><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/48344/snow-cone-google-donne-petit-nom-a-android-12#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc99="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc99="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/lebrief/48348/amazon-condamne-tarif-minimal-pour-livraison-livres-achetes-en-ligne"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Amazon condamne le tarif minimal pour la livraison des livres achetés en ligne" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/3926.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/3926.jpg 100w"></a><!----><div _ngcontent-sc98="" class="left-container briefcontainer"><!----><a _ngcontent-sc98="" href="/lebrief/48348/amazon-condamne-tarif-minimal-pour-livraison-livres-achetes-en-ligne" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Amazon condamne le tarif minimal pour la livraison des livres achetés en ligne</span></a><!----><small _ngcontent-sc98="" class="resume open-sans-regular ng-star-inserted">Cet après-midi, les députés débutent l’examen en première lecture de la proposition de loi sur l’économie du livre. Son article phare permet...</small><!----><!----><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/48348/amazon-condamne-tarif-minimal-pour-livraison-livres-achetes-en-ligne#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc99="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc99="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/lebrief/48342/freebox-player-devialet-permet-dacceder-a-disney"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Freebox : le Player Devialet permet d'accéder à Disney+" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/1729.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/1729.jpg 100w"></a><!----><div _ngcontent-sc98="" class="left-container briefcontainer"><!----><a _ngcontent-sc98="" href="/lebrief/48342/freebox-player-devialet-permet-dacceder-a-disney" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Freebox : le Player Devialet permet d'accéder à Disney+</span></a><!----><small _ngcontent-sc98="" class="resume open-sans-regular ng-star-inserted">Déjà disponible sur les box sous Android ou via l'Apple TV, le service de SVOD est proposé via une application spécifique de ce boîtier « ma...</small><!----><!----><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/48342/freebox-player-devialet-permet-dacceder-a-disney#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc99="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc99="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/lebrief/48347/la-toute-premiere-strategie-europeenne-lutte-contre-antisemitisme"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="« La toute première stratégie européenne de lutte contre l'antisémitisme »" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/175.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/175.jpg 100w"></a><!----><div _ngcontent-sc98="" class="left-container briefcontainer"><!----><a _ngcontent-sc98="" href="/lebrief/48347/la-toute-premiere-strategie-europeenne-lutte-contre-antisemitisme" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">« La toute première stratégie européenne de lutte contre l'antisémitisme »</span></a><!----><small _ngcontent-sc98="" class="resume open-sans-regular ng-star-inserted">Le programme présenté hier par la Commission européenne se compose d’une « série de mesures axées sur trois piliers : prévenir toutes les fo...</small><!----><!----><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/48347/la-toute-premiere-strategie-europeenne-lutte-contre-antisemitisme#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc99="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc99="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/lebrief/48341/attentes-et-espoirs-autour-accord-cadre-entre-cnrs-et-cea"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Attentes et espoirs autour de l'accord-cadre entre le CNRS et le CEA" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/8649.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/8649.jpg 100w"></a><!----><div _ngcontent-sc98="" class="left-container briefcontainer"><!----><a _ngcontent-sc98="" href="/lebrief/48341/attentes-et-espoirs-autour-accord-cadre-entre-cnrs-et-cea" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Attentes et espoirs autour de l'accord-cadre entre le CNRS et le CEA</span></a><!----><small _ngcontent-sc98="" class="resume open-sans-regular ng-star-inserted">Cet été, les deux centres de recherches signaient un nouvel accord-cadre qui rénovait « une longue et fructueuse collaboration, dans un cont...</small><!----><!----><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/48341/attentes-et-espoirs-autour-accord-cadre-entre-cnrs-et-cea#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc99="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc99="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/lebrief/48340/le-groupe-ldlc-se-lance-dans-gestion-campings"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Le groupe LDLC se lance dans la gestion de campings" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/5594.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/5594.jpg 100w"></a><!----><div _ngcontent-sc98="" class="left-container briefcontainer"><!----><a _ngcontent-sc98="" href="/lebrief/48340/le-groupe-ldlc-se-lance-dans-gestion-campings" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Le groupe LDLC se lance dans la gestion de campings</span></a><!----><small _ngcontent-sc98="" class="resume open-sans-regular ng-star-inserted">Connu pour son activité de revendeur, il développe aussi de nombreux outils logiciels, avec une filiale dédiée (Anikop). Elle vient de dévoi...</small><!----><!----><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/48340/le-groupe-ldlc-se-lance-dans-gestion-campings#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc99="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc99="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/lebrief/48345/scandale-pegasus-nso-appelle-a-regulation-internationale"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Scandale Pegasus : NSO appelle à une régulation internationale" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/1682.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/1682.jpg 100w"></a><!----><div _ngcontent-sc98="" class="left-container briefcontainer"><!----><a _ngcontent-sc98="" href="/lebrief/48345/scandale-pegasus-nso-appelle-a-regulation-internationale" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Scandale Pegasus : NSO appelle à une régulation internationale</span></a><!----><small _ngcontent-sc98="" class="resume open-sans-regular ng-star-inserted">NSO, la société israélienne qui commercialise le logiciel d'espionnage Pegasus, « appelle à une régulation internationale du secteur pour év...</small><!----><!----><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/48345/scandale-pegasus-nso-appelle-a-regulation-internationale#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc99="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc99="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/lebrief/48346/le-metro-moscovite-inaugure-second-systeme-reconnaissance-faciale"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Le métro moscovite inaugure un second système de reconnaissance faciale" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/4972.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/4972.jpg 100w"></a><!----><div _ngcontent-sc98="" class="left-container briefcontainer"><!----><a _ngcontent-sc98="" href="/lebrief/48346/le-metro-moscovite-inaugure-second-systeme-reconnaissance-faciale" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Le métro moscovite inaugure un second système de reconnaissance faciale</span></a><!----><small _ngcontent-sc98="" class="resume open-sans-regular ng-star-inserted">La municipalité de Moscou va inaugurer, le 15 octobre, un nouveau service de paiement du métro par reconnaissance faciale, rapporte Acteurs ...</small><!----><!----><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/48346/le-metro-moscovite-inaugure-second-systeme-reconnaissance-faciale#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><!----></ul></div><!----></div><!----><!----></div><!----></div></perfect-scrollbar><!----><!----></div></app-sidebarbrief><!----><!----></div></app-sidebar-tabs><!----></div><app-headerbar _ngcontent-sc177="" _nghost-sc94="" class="ng-tns-c94-1 base ng-star-inserted"><div _ngcontent-sc94="" class="header-bar ng-tns-c94-1"><a _ngcontent-sc94="" href="https://www.nextinpact.com/abonnement" target="_blank" class="btn-abonnement open-sans-condensed btn-mobile ng-tns-c94-1 ng-trigger ng-trigger-showHide ng-star-inserted" style="transform:translate(0 , -50px);"><img _ngcontent-sc94="" src="../../assets/images/badge-nxi-premium.svg" alt="" class="ng-tns-c94-1"><span _ngcontent-sc94="" class="ng-tns-c94-1">S'abonner</span></a><!----><nav _ngcontent-sc94="" class="navbar ng-tns-c94-1"><div _ngcontent-sc94="" class="navbar-left ng-tns-c94-1"><button _ngcontent-sc94="" type="button" aria-label="ouvrir le panneau de gauche" class="ng-tns-c94-1 ng-star-inserted"><i _ngcontent-sc94="" class="fas fa-bars ng-tns-c94-1"></i></button><!----><!----><a _ngcontent-sc94="" routerlink="/" class="navbar-image ng-tns-c94-1" href="/"><img _ngcontent-sc94="" src="../../assets/logo-nxi-white.png" alt="next inpact" class="ng-tns-c94-1"></a></div><div _ngcontent-sc94="" class="wide-screen-center ng-tns-c94-1"><ul _ngcontent-sc94="" class="head-menu ng-tns-c94-1"><li _ngcontent-sc94="" class="ng-tns-c94-1"><a _ngcontent-sc94="" class="ng-tns-c94-1" href="/lebrief">#LeBrief</a></li><li _ngcontent-sc94="" class="ng-tns-c94-1"><a _ngcontent-sc94="" href="https://www.inpact-hardware.com" target="_blank" class="ng-tns-c94-1">Hardware</a></li><li _ngcontent-sc94="" class="ng-tns-c94-1"><a _ngcontent-sc94="" href="https://bonsplans.tech/" target="_blank" class="ng-tns-c94-1">Bons Plans</a></li><li _ngcontent-sc94="" class="ng-tns-c94-1"><a _ngcontent-sc94="" href="https://forum.nextinpact.com/" target="_blank" class="ng-tns-c94-1">Forums</a></li><li _ngcontent-sc94="" class="ng-tns-c94-1"><a _ngcontent-sc94="" href="https://boutique.nextinpact.com/" target="_blank" class="ng-tns-c94-1">Magazine</a></li></ul><a _ngcontent-sc94="" href="https://www.nextinpact.com/abonnement" target="_blank" class="btn-abonnement open-sans-condensed btn-desktop ng-tns-c94-1 ng-star-inserted"><img _ngcontent-sc94="" src="../../assets/images/badge-nxi-premium.svg" alt="" class="ng-tns-c94-1"><span _ngcontent-sc94="" class="ng-tns-c94-1">S'abonner</span></a><!----></div><div _ngcontent-sc94="" class="navbar-right ng-tns-c94-1"><!----><div _ngcontent-sc94="" class="navbar-right-connexion no-auth ng-tns-c94-1 ng-star-inserted"><div _ngcontent-sc94="" class="navbar-auth ng-tns-c94-1"><div _ngcontent-sc94="" class="connect-svg ng-tns-c94-1"><div _ngcontent-sc94="" class="options ng-tns-c94-1"><svg _ngcontent-sc94="" height="50" width="50" class="avatar ng-tns-c94-1"><circle _ngcontent-sc94="" cx="25" cy="25" r="16" stroke="#C9D8DD" stroke-width="2" fill="#C9D8DD" class="ng-tns-c94-1"></circle></svg><i _ngcontent-sc94="" class="fas fa-cog cog ng-tns-c94-1"></i></div><div _ngcontent-sc94="" class="options-mobile ng-tns-c94-1"><svg _ngcontent-sc94="" height="50" width="50" class="avatar-small ng-tns-c94-1"><circle _ngcontent-sc94="" cx="25" cy="25" r="14" stroke="#C9D8DD" stroke-width="1" fill="#C9D8DD" class="ng-tns-c94-1"></circle></svg><i _ngcontent-sc94="" class="fas fa-user pion ng-tns-c94-1"></i></div><svg _ngcontent-sc94="" height="50" width="50" class="notif ng-tns-c94-1"><circle _ngcontent-sc94="" cx="23" cy="29" r="8" stroke="#064358" stroke-width="1" fill="red" class="ng-tns-c94-1"></circle><text _ngcontent-sc94="" x="23" y="34" fill="white" class="text-svg ng-tns-c94-1">!</text></svg></div></div><div _ngcontent-sc94="" class="connexion ng-tns-c94-1"><span _ngcontent-sc94="" class="ng-tns-c94-1">Connexion</span></div></div><!----><!----><div _ngcontent-sc94="" class="navbar-search-container ng-tns-c94-1"><button _ngcontent-sc94="" aria-label="bouton pour chercher" type="button" class="navbar-search ng-tns-c94-1"><i _ngcontent-sc94="" class="fa fa-search ng-tns-c94-1"></i></button><form _ngcontent-sc94="" novalidate="" class="search-form ng-tns-c94-1 ng-untouched ng-pristine ng-invalid"><i _ngcontent-sc94="" id="search-icon" class="fa fa-times-circle ng-tns-c94-1"></i><input _ngcontent-sc94="" id="search-input" formcontrolname="searchWords" type="search" placeholder="Rechercher..." class="search ng-tns-c94-1 ng-untouched ng-pristine ng-invalid" value=""><button _ngcontent-sc94="" aria-label="valider la recherche" type="submit" class="send-search ng-tns-c94-1"><i _ngcontent-sc94="" class="fa fa-search ng-tns-c94-1"></i></button></form></div></div></nav></div><app-rightpanel _ngcontent-sc94="" class="ng-tns-c94-1 ng-tns-c90-2 base ng-star-inserted" _nghost-sc90=""><div _ngcontent-sc90="" class="right-panel-container ng-tns-c90-2 ng-trigger ng-trigger-openClose" style="transform:translate3d(100vw , 0 , 0);"><div _ngcontent-sc90="" class="tab ng-tns-c90-2"><button _ngcontent-sc90="" class="tablinks notification ng-tns-c90-2"><i _ngcontent-sc90="" class="fal fa-bell tab-icon ng-tns-c90-2"></i><!----><span _ngcontent-sc90="" class="ng-tns-c90-2">Notifications</span></button><button _ngcontent-sc90="" class="tablinks parametre ng-tns-c90-2"><i _ngcontent-sc90="" class="fal fa-cogs tab-icon ng-tns-c90-2"></i><span _ngcontent-sc90="" class="ng-tns-c90-2">Paramètres</span></button><button _ngcontent-sc90="" class="tablinks theme ng-tns-c90-2"><i _ngcontent-sc90="" class="fal fa-palette tab-icon ng-tns-c90-2"></i><span _ngcontent-sc90="" class="ng-tns-c90-2">Thèmes</span></button><button _ngcontent-sc90="" class="tablinks compte ng-tns-c90-2 active"><i _ngcontent-sc90="" class="fal fa-user-edit tab-icon ng-tns-c90-2"></i><span _ngcontent-sc90="" class="ng-tns-c90-2">Compte</span></button></div><perfect-scrollbar _ngcontent-sc90="" id="rightpanel-scroll" class="ng-tns-c90-2"><div style="position: static;" class="ps"><div class="ps-content"><app-rightpanel-notifications _ngcontent-sc90="" _nghost-sc55="" class="base"><div _ngcontent-sc55="" id="notification" class="tabcontent"><!----><p _ngcontent-sc55="" class="no-notif ng-star-inserted" style="">Vous n'avez pas encore de notification</p><!----></div></app-rightpanel-notifications><app-rightpanel-parametres _ngcontent-sc90="" _nghost-sc56="" class="base"><div _ngcontent-sc56="" id="parametre" class="tabcontent"><!----><!----><section _ngcontent-sc56="" id="accueil"><span _ngcontent-sc56="" class="open-sans-condensed-bold title">Page d'accueil</span><div _ngcontent-sc56="" class="options-container"><div _ngcontent-sc56="" class="disabled option select-mode"><div _ngcontent-sc56="" class="label open-sans-regular"><label _ngcontent-sc56="">Mode d'affichage</label></div><div _ngcontent-sc56="" class="select input"><select _ngcontent-sc56="" name="mode" id="mode" disabled=""><option _ngcontent-sc56="" value="0">Normal</option><option _ngcontent-sc56="" value="1">Compact</option></select></div></div><div _ngcontent-sc56="" class="disabled option"><div _ngcontent-sc56="" class="label open-sans-regular"><label _ngcontent-sc56="">Masquer la une</label></div><div _ngcontent-sc56="" class="checkbox input"><input _ngcontent-sc56="" type="checkbox" id="cbx-une" style="display: none;" disabled=""><label _ngcontent-sc56="" for="cbx-une" class="toggle"><span _ngcontent-sc56=""></span></label></div></div><div _ngcontent-sc56="" class="disabled option"><div _ngcontent-sc56="" class="label open-sans-regular"><label _ngcontent-sc56="">Masquer INpact Hardware</label></div><div _ngcontent-sc56="" class="checkbox input"><input _ngcontent-sc56="" type="checkbox" id="cbx-ih" style="display: none;" disabled=""><label _ngcontent-sc56="" for="cbx-ih" class="toggle"><span _ngcontent-sc56=""></span></label></div></div></div></section><section _ngcontent-sc56="" id="affichage"><span _ngcontent-sc56="" class="open-sans-condensed-bold title">Options d'affichage</span><div _ngcontent-sc56="" class="options-container"><div _ngcontent-sc56="" class="disabled option"><div _ngcontent-sc56="" class="label open-sans-regular"><label _ngcontent-sc56="">Bons Plans</label></div><div _ngcontent-sc56="" class="checkbox input"><input _ngcontent-sc56="" type="checkbox" id="cbx-bp" style="display: none;" disabled=""><label _ngcontent-sc56="" for="cbx-bp" class="toggle"><span _ngcontent-sc56=""></span></label></div></div><div _ngcontent-sc56="" class="disabled option"><div _ngcontent-sc56="" class="label open-sans-regular"><label _ngcontent-sc56="">Boutons sociaux</label></div><div _ngcontent-sc56="" class="checkbox input"><input _ngcontent-sc56="" type="checkbox" id="cbx-social" style="display: none;" disabled=""><label _ngcontent-sc56="" for="cbx-social" class="toggle"><span _ngcontent-sc56=""></span></label></div></div><div _ngcontent-sc56="" class="disabled option"><div _ngcontent-sc56="" class="label small open-sans-regular"><label _ngcontent-sc56="">Publicités</label><div _ngcontent-sc56="" class="badge-container open-sans-condensed-bold"><span _ngcontent-sc56="" class="orange">Abonné</span></div></div><div _ngcontent-sc56="" class="checkbox input"><input _ngcontent-sc56="" type="checkbox" id="cbx-pub" style="display: none;" disabled=""><label _ngcontent-sc56="" for="cbx-pub" class="toggle"><span _ngcontent-sc56=""></span></label></div></div><div _ngcontent-sc56="" class="disabled option"><div _ngcontent-sc56="" class="label open-sans-regular"><label _ngcontent-sc56="">Signalement d'erreur contextuel</label></div><div _ngcontent-sc56="" class="checkbox input"><input _ngcontent-sc56="" type="checkbox" id="cbx-ctxError" style="display: none;" disabled=""><label _ngcontent-sc56="" for="cbx-ctxError" class="toggle"><span _ngcontent-sc56=""></span></label></div></div></div></section><section _ngcontent-sc56="" id="actu"><span _ngcontent-sc56="" class="open-sans-condensed-bold title">Actualités</span><div _ngcontent-sc56="" class="options-container"><div _ngcontent-sc56="" class="disabled option"><div _ngcontent-sc56="" class="label open-sans-regular"><label _ngcontent-sc56="">Commentaires par page</label></div><div _ngcontent-sc56="" class="select input"><select _ngcontent-sc56="" name="nb-com" id="nb-com" disabled=""><option _ngcontent-sc56="" value="10">10</option><option _ngcontent-sc56="" value="20">20</option><option _ngcontent-sc56="" value="50">50</option><option _ngcontent-sc56="" value="100">100</option></select></div></div><div _ngcontent-sc56="" class="disabled option"><div _ngcontent-sc56="" class="label open-sans-regular"><label _ngcontent-sc56="">Réduire l'image dédiée</label></div><div _ngcontent-sc56="" class="checkbox input"><input _ngcontent-sc56="" type="checkbox" id="cbx-img" style="display: none;" disabled=""><label _ngcontent-sc56="" for="cbx-img" class="toggle"><span _ngcontent-sc56=""></span></label></div></div><div _ngcontent-sc56="" class="disabled option"><div _ngcontent-sc56="" class="label open-sans-regular"><label _ngcontent-sc56="">Masquer statut Premium</label><div _ngcontent-sc56="" class="badge-container open-sans-condensed-bold"><span _ngcontent-sc56="" class="orange">Abonné</span></div></div><div _ngcontent-sc56="" class="checkbox input"><input _ngcontent-sc56="" type="checkbox" id="cbx-premium" style="display: none;" disabled=""><label _ngcontent-sc56="" for="cbx-premium" class="toggle"><span _ngcontent-sc56=""></span></label></div></div></div></section></div></app-rightpanel-parametres><app-rightpanel-theme _ngcontent-sc90="" _nghost-sc58="" class="base"><div _ngcontent-sc58="" id="theme" class="tabcontent"><span _ngcontent-sc58="" class="open-sans-condensed-bold title">Des thèmes sont disponibles : </span><div _ngcontent-sc58="" class="container-thumbs disabled"><span _ngcontent-sc58="" class="thumb"><span _ngcontent-sc58="" class="selected"><i _ngcontent-sc58="" class="far fa-check ng-star-inserted" style=""></i><!----></span><img _ngcontent-sc58="" lazyload="../../../assets/images/themes/vignette-base.webp" alt="Thème de base" class="  ng-lazyloaded" src="../../../assets/images/themes/vignette-base.webp"><span _ngcontent-sc58="" class="tooltip-theme">Thème de base</span></span><span _ngcontent-sc58="" class="thumb"><span _ngcontent-sc58="" class=""><!----></span><img _ngcontent-sc58="" lazyload="../../../assets/images/themes/vignette-sombre.webp" alt="Thème sombre" class="  ng-lazyloaded" src="../../../assets/images/themes/vignette-sombre.webp"><span _ngcontent-sc58="" class="tooltip-theme">Thème sombre</span></span><span _ngcontent-sc58="" class="thumb disabledNoAbo"><span _ngcontent-sc58="" class=""><!----></span><!----><img _ngcontent-sc58="" lazyload="../../../assets/images/themes/vignette-yy-clair.webp" alt="Thème yinyang clair" class="  ng-lazyloaded" src="../../../assets/images/themes/vignette-yy-clair.webp"><span _ngcontent-sc58="" class="tooltip-theme">Thème yinyang clair</span></span><span _ngcontent-sc58="" class="thumb disabledNoAbo"><span _ngcontent-sc58="" class=""><!----></span><!----><img _ngcontent-sc58="" lazyload="../../../assets/images/themes/vignette-yy-sombre.webp" alt="Thème yinyang sombre" class="  ng-lazyloaded" src="../../../assets/images/themes/vignette-yy-sombre.webp"><span _ngcontent-sc58="" class="tooltip-theme">Thème yinyang sombre</span></span><span _ngcontent-sc58="" class="thumb disabledNoAbo"><span _ngcontent-sc58="" class=""><!----></span><!----><img _ngcontent-sc58="" lazyload="../../../assets/images/themes/vignette-om-clair.webp" alt="Thème orange mécanique clair" class="  ng-lazyloaded" src="../../../assets/images/themes/vignette-om-clair.webp"><span _ngcontent-sc58="" class="tooltip-theme">Thème orange mécanique clair</span></span><span _ngcontent-sc58="" class="thumb disabledNoAbo"><span _ngcontent-sc58="" class=""><!----></span><!----><img _ngcontent-sc58="" lazyload="../../../assets/images/themes/vignette-om-sombre.webp" alt="Thème orange mécanique sombre" class="  ng-lazyloaded" src="../../../assets/images/themes/vignette-om-sombre.webp"><span _ngcontent-sc58="" class="tooltip-theme">Thème orange mécanique sombre</span></span><span _ngcontent-sc58="" class="thumb disabledNoAbo"><span _ngcontent-sc58="" class=""><!----></span><!----><img _ngcontent-sc58="" lazyload="../../../assets/images/themes/vignette-licorne-clair.webp" alt="Thème rose clair" class="  ng-lazyloaded" src="../../../assets/images/themes/vignette-licorne-clair.webp"><span _ngcontent-sc58="" class="tooltip-theme">Thème rose clair</span></span><span _ngcontent-sc58="" class="thumb disabledNoAbo"><span _ngcontent-sc58="" class=""><!----></span><!----><img _ngcontent-sc58="" lazyload="../../../assets/images/themes/vignette-licorne-sombre.webp" alt="Thème rose sombre" class="  ng-lazyloaded" src="../../../assets/images/themes/vignette-licorne-sombre.webp"><span _ngcontent-sc58="" class="tooltip-theme">Thème rose sombre</span></span></div></div></app-rightpanel-theme><app-rightpanel-compte _ngcontent-sc90="" _nghost-sc89="" class="base"><div _ngcontent-sc89="" id="compte" class="active tabcontent"><app-loginbox _ngcontent-sc89="" _nghost-sc73="" class="base ng-star-inserted" style=""><div _ngcontent-sc73="" class="auth-header"><span _ngcontent-sc73=""><i _ngcontent-sc73="" class="fas fa-user-circle"></i></span></div><div _ngcontent-sc73="" class="login-container"><form _ngcontent-sc73="" novalidate="" class="auth-panel ng-pristine ng-invalid ng-touched"><div _ngcontent-sc73="" class="username-container textbox-container"><i _ngcontent-sc73="" class="fal fa-user-circle"></i><input _ngcontent-sc73="" placeholder="Pseudo ou email" formcontrolname="emailOrLogin" aria-label="champ pour le pseudo ou email" value="" class="ng-untouched ng-pristine ng-invalid is-invalid"></div><div _ngcontent-sc73="" class="pass-container textbox-container"><i _ngcontent-sc73="" class="fal fa-lock-alt"></i><input _ngcontent-sc73="" type="password" placeholder="Mot de passe" aria-label="champ pour le mot de passe" formcontrolname="password" value="" class="ng-untouched ng-pristine ng-valid"></div><div _ngcontent-sc73="" class="check-container"><mat-checkbox _ngcontent-sc73="" id="noCross" aria-label="Ne pas s'identifier sur INpact Hardware" formcontrolname="noCross" class="mat-checkbox mat-accent _mat-animation-noopable ng-pristine ng-valid ng-touched"><label class="mat-checkbox-layout" for="noCross-input"><span class="mat-checkbox-inner-container"><input type="checkbox" class="mat-checkbox-input cdk-visually-hidden" id="noCross-input" tabindex="0" aria-label="Ne pas s'identifier sur INpact Hardware" aria-checked="false"><span matripple="" class="mat-ripple mat-checkbox-ripple mat-focus-indicator"><span class="mat-ripple-element mat-checkbox-persistent-ripple"></span></span><span class="mat-checkbox-frame"></span><span class="mat-checkbox-background"><svg version="1.1" focusable="false" viewBox="0 0 24 24" xml:space="preserve" class="mat-checkbox-checkmark"><path fill="none" stroke="white" d="M4.1,12.7 9,17.6 20.3,6.3" class="mat-checkbox-checkmark-path"></path></svg><span class="mat-checkbox-mixedmark"></span></span></span><span class="mat-checkbox-label"><span style="display: none;">&nbsp;</span>Ne pas s'identifier sur INpact Hardware</span></label></mat-checkbox></div><div _ngcontent-sc73="" class="after-login-form"><!----><a _ngcontent-sc73="" href="https://compte.nextinpact.com/pass-request" target="_blank" class="forgot-psw">Mot de passe oublié ?</a></div><div _ngcontent-sc73="" class="button-container"><button _ngcontent-sc73="" type="submit" class="ng-star-inserted">Connexion</button><!----><!----></div></form></div><div _ngcontent-sc73="" class="register-container"><p _ngcontent-sc73="">Vous n'êtes pas encore INpactien ?</p><a _ngcontent-sc73="" href="https://compte.nextinpact.com/inscription" target="_blank">Inscrivez-vous !</a></div></app-loginbox><!----><!----></div></app-rightpanel-compte></div><!----></div></perfect-scrollbar></div><!----></app-rightpanel><app-leftpanel _ngcontent-sc94="" class="ng-tns-c94-1 ng-tns-c93-3 base ng-star-inserted" _nghost-sc93=""><div _ngcontent-sc93="" class="panel-container ng-tns-c93-3 ng-trigger ng-trigger-openClose" style="transform:translate3d(-100vw , 0 , 0);"><perfect-scrollbar _ngcontent-sc93="" id="sideScrollBar" class="ng-tns-c93-3"><div style="position: static;" class="ps"><div class="ps-content"><app-expandable-section _ngcontent-sc93="" _nghost-sc91="" class="ng-tns-c91-8 ng-tns-c93-3 base ng-star-inserted" style=""><div _ngcontent-sc91="" class="panel-section ng-tns-c91-8"><div _ngcontent-sc91="" class="panel-section-head open-sans-condensed-bold ng-tns-c91-8"><span _ngcontent-sc91="" class="title ng-tns-c91-8">Nos catégories</span><span _ngcontent-sc91="" class="ng-tns-c91-8"><i _ngcontent-sc91="" class="far ng-tns-c91-8 fa-minus-circle"></i></span></div><div _ngcontent-sc91="" class="panel-content ng-tns-c91-8 themes-container ng-trigger ng-trigger-openClose ng-star-inserted" style="min-height:50px;overflow:hidden;"><div _ngcontent-sc91="" class="section-content ng-tns-c91-8 ng-star-inserted" style=""><span _ngcontent-sc91="" class="rubrique open-sans-regular ng-tns-c91-8 ng-star-inserted">Culture Numérique</span><span _ngcontent-sc91="" class="rubrique open-sans-regular ng-tns-c91-8 ng-star-inserted">Droit</span><span _ngcontent-sc91="" class="rubrique open-sans-regular ng-tns-c91-8 ng-star-inserted">Économie</span><span _ngcontent-sc91="" class="rubrique open-sans-regular ng-tns-c91-8 ng-star-inserted">Internet</span><span _ngcontent-sc91="" class="rubrique open-sans-regular ng-tns-c91-8 ng-star-inserted">Logiciel</span><span _ngcontent-sc91="" class="rubrique open-sans-regular ng-tns-c91-8 ng-star-inserted">Mobilité</span><span _ngcontent-sc91="" class="rubrique open-sans-regular ng-tns-c91-8 ng-star-inserted">Tech</span><!----><span _ngcontent-sc91="" class="rubrique open-sans-regular ng-tns-c91-8" tabindex="0">#LeBrief</span><span _ngcontent-sc91="" class="rubrique open-sans-regular ng-tns-c91-8">Next INpact</span><a _ngcontent-sc91="" href="https://www.inpact-hardware.com" target="_blank" class="rubrique open-sans-regular ng-tns-c91-8">INpact Hardware</a></div><!----><!----></div><!----><!----></div></app-expandable-section><!----><app-expandable-section _ngcontent-sc93="" _nghost-sc91="" class="ng-tns-c91-4 base ng-star-inserted" style=""><div _ngcontent-sc91="" class="panel-section ng-tns-c91-4"><div _ngcontent-sc91="" class="panel-section-head open-sans-condensed-bold ng-tns-c91-4"><span _ngcontent-sc91="" class="title ng-tns-c91-4">Nos rubriques</span><span _ngcontent-sc91="" class="ng-tns-c91-4"><i _ngcontent-sc91="" class="far ng-tns-c91-4 fa-minus-circle"></i></span></div><div _ngcontent-sc91="" class="panel-content ng-tns-c91-4 themes-container ng-trigger ng-trigger-openClose ng-star-inserted" style="min-height:50px;overflow:hidden;"><!----><div _ngcontent-sc91="" class="section-content ng-tns-c91-4 ng-star-inserted" style=""><a _ngcontent-sc91="" class="open-sans-regular ng-tns-c91-4 ng-star-inserted" href="/t/dossiers">Dossiers</a><a _ngcontent-sc91="" class="open-sans-regular ng-tns-c91-4 ng-star-inserted" href="/t/guides">Guides</a><a _ngcontent-sc91="" class="open-sans-regular ng-tns-c91-4 ng-star-inserted" href="/t/tests">Tests</a><a _ngcontent-sc91="" class="open-sans-regular ng-tns-c91-4 ng-star-inserted" href="/t/tutoriels">Tutoriels</a><!----><a _ngcontent-sc91="" class="open-sans-regular ng-tns-c91-4" href="/acces-libre">Accès Libre</a><a _ngcontent-sc91="" class="open-sans-regular ng-tns-c91-4" href="/recherche;q=Flock">Flock</a></div><!----></div><!----><!----></div></app-expandable-section><div _ngcontent-sc93="" class="abonne-call-to"><div _ngcontent-sc93="" class="jauge-item ng-tns-c93-3"><app-counter-abonne _ngcontent-sc93="" class="ng-tns-c93-3" _nghost-sc92=""><a _ngcontent-sc92="" href="https://compte.nextinpact.com/gestion/abonnement" target="_blank"><div _ngcontent-sc92="" class="container"><div _ngcontent-sc92="" id="score" class="canvas-container"><canvas _ngcontent-sc92="" data-min="0" data-max="20000" class="jauge"></canvas></div><div _ngcontent-sc92="" class="jauge-text"><p _ngcontent-sc92="">ABONNÉS</p><p _ngcontent-sc92="">7743</p></div></div></a></app-counter-abonne></div><a _ngcontent-sc93="" href="https://compte.nextinpact.com/gestion/abonnement" target="_blank" class="call-to open-sans-regular ng-tns-c93-3 ng-star-inserted">Abonnez-vous<br _ngcontent-sc93="" class="ng-tns-c93-3">à partir de 3,75 € / mois</a><!----></div><app-expandable-section _ngcontent-sc93="" _nghost-sc91="" class="ng-tns-c91-5 base ng-star-inserted" style=""><div _ngcontent-sc91="" class="panel-section ng-tns-c91-5"><div _ngcontent-sc91="" class="panel-section-head open-sans-condensed-bold ng-tns-c91-5"><span _ngcontent-sc91="" class="title ng-tns-c91-5">Nous suivre</span><span _ngcontent-sc91="" class="ng-tns-c91-5"><i _ngcontent-sc91="" class="far ng-tns-c91-5 fa-minus-circle"></i></span></div><!----><div _ngcontent-sc91="" class="panel-content ng-tns-c91-5 ng-trigger ng-trigger-openClose ng-star-inserted" style="min-height:50px;overflow:hidden;"><div _ngcontent-sc91="" class="section-content ng-tns-c91-5 ng-star-inserted" style=""><a _ngcontent-sc91="" class="open-sans-regular ng-tns-c91-5" href="/p/rss-social"><i _ngcontent-sc91="" class="fas fa-rss-square ng-tns-c91-5"></i> Flux RSS</a><a _ngcontent-sc91="" target="_blank" class="open-sans-regular ng-tns-c91-5" href="/newsletter"><i _ngcontent-sc91="" class="far fa-envelope ng-tns-c91-5"></i> Newsletter</a><a _ngcontent-sc91="" href="https://www.facebook.com/nextinpact" target="_blank" class="open-sans-regular ng-tns-c91-5"><i _ngcontent-sc91="" class="fab fa-facebook ng-tns-c91-5"></i> Facebook</a><a _ngcontent-sc91="" href="https://www.linkedin.com/showcase/nextinpact" target="_blank" class="open-sans-regular ng-tns-c91-5"><i _ngcontent-sc91="" class="fab fa-linkedin ng-tns-c91-5"></i> LinkedIn</a><a _ngcontent-sc91="" href="https://twitter.com/nextinpact" target="_blank" rel="noopener" class="open-sans-regular ng-tns-c91-5"><i _ngcontent-sc91="" class="fab fa-twitter ng-tns-c91-5"></i>Twitter</a><a _ngcontent-sc91="" href="https://www.youtube.com/user/pcinpact" target="_blank" rel="noopener" class="open-sans-regular ng-tns-c91-5"><i _ngcontent-sc91="" class="fab fa-youtube ng-tns-c91-5"></i> Youtube</a></div><!----><!----><!----></div><!----></div></app-expandable-section><app-expandable-section _ngcontent-sc93="" _nghost-sc91="" class="ng-tns-c91-6 base ng-star-inserted" style=""><div _ngcontent-sc91="" class="panel-section ng-tns-c91-6"><div _ngcontent-sc91="" class="panel-section-head open-sans-condensed-bold ng-tns-c91-6"><span _ngcontent-sc91="" class="title ng-tns-c91-6">Nos services</span><span _ngcontent-sc91="" class="ng-tns-c91-6"><i _ngcontent-sc91="" class="far ng-tns-c91-6 fa-plus-circle"></i></span></div><!----><div _ngcontent-sc91="" class="panel-content ng-tns-c91-6 ng-trigger ng-trigger-openClose ng-star-inserted" style="max-height:0;overflow:hidden;"><!----><div _ngcontent-sc91="" class="section-content ng-tns-c91-6 ng-star-inserted" style=""><a _ngcontent-sc91="" href="https://www.bonsplans.tech" target="_blank" class="open-sans-regular ng-tns-c91-6">Bons plans</a><a _ngcontent-sc91="" href="https://boutique.nextinpact.com/" target="_blank" class="open-sans-regular ng-tns-c91-6">Boutique de Goodies</a></div><!----><!----></div><!----></div></app-expandable-section><app-expandable-section _ngcontent-sc93="" _nghost-sc91="" class="ng-tns-c91-7 base ng-star-inserted" style=""><div _ngcontent-sc91="" class="panel-section ng-tns-c91-7"><div _ngcontent-sc91="" class="panel-section-head open-sans-condensed-bold ng-tns-c91-7"><span _ngcontent-sc91="" class="title ng-tns-c91-7">La communauté et le site</span><span _ngcontent-sc91="" class="ng-tns-c91-7"><i _ngcontent-sc91="" class="far ng-tns-c91-7 fa-plus-circle"></i></span></div><!----><div _ngcontent-sc91="" class="panel-content ng-tns-c91-7 ng-trigger ng-trigger-openClose ng-star-inserted" style="max-height:0;overflow:hidden;"><!----><!----><div _ngcontent-sc91="" class="section-content ng-tns-c91-7 ng-star-inserted" style=""><a _ngcontent-sc91="" rel="noopener" class="open-sans-regular ng-tns-c91-7" href="/contact">Contact</a><a _ngcontent-sc91="" href="https://www.okpal.com/nextinpact/?action=checkout&amp;amount=50" target="_blank" rel="noopener" class="open-sans-regular ng-tns-c91-7">Dons défiscalisables</a><a _ngcontent-sc91="" href="https://discord.gg/y3akXUBFKC" target="_blank" class="open-sans-regular ng-tns-c91-7">Discord</a><a _ngcontent-sc91="" href="https://forum.nextinpact.com" target="_blank" rel="noopener" class="open-sans-regular ng-tns-c91-7">Forums</a><a _ngcontent-sc91="" rel="noopener" class="open-sans-regular ng-tns-c91-7" href="/p/charte-deontologique">Déontologie</a><a _ngcontent-sc91="" rel="noopener" class="open-sans-regular ng-tns-c91-7" href="/p/charte-deontologique#vieprivee">Vie privée</a><a _ngcontent-sc91="" href="https://github.com/NextINpact/nextinpactv7" target="_blank" rel="noopener" class="open-sans-regular ng-tns-c91-7">Dépôt GitHub</a><a _ngcontent-sc91="" rel="noopener" class="open-sans-regular ng-tns-c91-7" href="/blogs">Le blog</a><a _ngcontent-sc91="" href="https://compte.nextinpact.com/gestion-util" target="_blank" rel="noopener" class="open-sans-regular ng-tns-c91-7">Votre compte</a><!----><span _ngcontent-sc91="" class="open-sans-regular disabled ng-tns-c91-7 ng-star-inserted">Vos commentaires</span><!----></div><!----></div><!----></div></app-expandable-section></div><!----></div></perfect-scrollbar></div><!----></app-leftpanel></app-headerbar><app-json-ld _ngcontent-sc177="" _nghost-sc150=""><div _ngcontent-sc150=""><script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "Article",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://google.com/article"
  },
  "headline": "OVHcloud prépare une offre d'archivage à long terme, en test chez Serco...",
  "alternativeHeadline": "OVHcloud prépare une offre d'archivage à long terme, en test chez Serco",
  "image": "https://cdnx.nextinpact.com/data-next/images/bd/wide-linked-media/9689.jpg",
  "genre": "Actualités informatique et numérique au quotidien",
  "keywords": "Internet Services",
  "wordcount": 103,
  "publisher": {
    "@type": "Organization",
    "name": "Next INpact",
    "logo": {
      "@type": "ImageObject",
      "url": "https://cdn2.nextinpact.com/images/bd/wide-linked-media/2360.jpg"
    }
  },
  "url": "https://www.nextinpact.com/lebrief/48376/ovhcloud-prepare-offre-darchivage-a-long-terme-en-test-chez-serco",
  "datePublished": "2021-10-08T07:54:20.788Z",
  "dateCreated": "2021-10-08T07:54:20.788Z",
  "dateModified": "2021-10-08T07:54:20.788Z",
  "description": "Les deux partenaires viennent d'annoncer qu'ils continuent de travailler ensemble, notamment à travers la plateforme d'imagerie spatiale ONDA DIAS. Elle utilise le stockage du cloud public de l'hébergeur, mais proposera aussi des ..."
}</script></div></app-json-ld><app-json-ld _ngcontent-sc177="" _nghost-sc150=""><div _ngcontent-sc150=""><script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "name": "Accueil",
      "item": "https://www.nextinpact.com/"
    },
    {
      "@type": "ListItem",
      "position": 2,
      "name": "LeBrief du 08 octobre 2021",
      "item": "https://www.nextinpact.com/lebrief/869"
    },
    {
      "@type": "ListItem",
      "position": 3,
      "name": "OVHcloud prépare une offre d'archivage à long terme, en test chez Serco",
      "item": "https://www.nextinpact.com/lebrief/48376/ovhcloud-prepare-offre-darchivage-a-long-terme-en-test-chez-serco"
    }
  ]
}</script></div></app-json-ld><!----></app-brief-item-page><!----><div _ngcontent-sc195="" class="top-intersector ng-tns-c195-0"></div><span _ngcontent-sc195="" class="goTop ng-tns-c195-0 ng-trigger ng-trigger-visible" style="opacity:0;"><i _ngcontent-sc195="" class="fas fa-angle-up ng-tns-c195-0"></i></span><app-floating-toast _ngcontent-sc195="" class="ng-tns-c195-0" _nghost-sc194=""><!----></app-floating-toast><ngx-loading-bar _ngcontent-sc195="" class="ng-tns-c195-0 loading-bar-fixed" _nghost-sc11=""><!----></ngx-loading-bar></app-root>

  <noscript>Please enable JavaScript to continue using this application.</noscript>
<script src="runtime-es2015.45c0252e84ea182df6ec.js" type="module"></script><script src="runtime-es5.45c0252e84ea182df6ec.js" nomodule="" defer=""></script><script src="polyfills-es5.3d22122c3d75934dc95e.js" nomodule="" defer=""></script><script src="polyfills-es2015.d4e2a5b8ff1943e5f2fd.js" type="module"></script><script src="scripts.1a698797b7be9e61c683.js" defer=""></script><script src="main-es2015.200b25ebb28ad892a7ea.js" type="module"></script><script src="main-es5.200b25ebb28ad892a7ea.js" nomodule="" defer=""></script>

<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div></body></html>