<!DOCTYPE html><html lang="fr"><head>
  <meta charset="utf-8">
  <title>Docker Desktop supporte les GPU sous Windows (en préversion) via WSL 2</title>
  <base href="/">
  <meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1">
  <link rel="icon" type="image/x-icon" href="/assets/icons/favicon.ico">
  <link rel="apple-touch-icon" type="image/png" href="/assets/icons/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/assets/icons/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/assets/icons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/icons/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="/assets/icons/android-chrome-512x512.png" sizes="512x512">
  <link rel="manifest" href="/manifest.webmanifest">
  <link rel="preconnect" href="https://api-v1.nextinpact.com/">
  <link rel="preconnect" href="https://cdnx.nextinpact.com/">
  <meta name="theme-color" content="#064358">
<link rel="stylesheet" href="styles.e47a0615ca9d02315df2.css"><style ng-transition="serverApp">.top-intersector[_ngcontent-sc191]{width:100%;height:50px;opacity:0;position:absolute;top:50%;z-index:-1}.goTop[_ngcontent-sc191]{cursor:pointer;font-size:40px;color:#fff;position:fixed;opacity:.8;z-index:999;bottom:20px;right:50px}.goTop[_ngcontent-sc191], .goTop[_ngcontent-sc191]:hover{transition:all .2s ease-in}.goTop[_ngcontent-sc191]:hover{opacity:1}@media (min-width:320px) and (max-width:1023px){.goTop[_ngcontent-sc191]{bottom:20px;right:20px}}</style><style ng-transition="serverApp">.floating-toast-container[_ngcontent-sc190]{position:fixed;top:75px;right:20px;z-index:100000;width:442px}@media (max-width:425px){.floating-toast-container[_ngcontent-sc190]{right:8px;width:95%}}@media (min-width:1920px){.floating-toast-container[_ngcontent-sc190]{right:150px}}</style><style ng-transition="serverApp"></style><style ng-transition="serverApp">[_nghost-sc11]{position:relative;display:block}.loading-bar-fixed[_nghost-sc11] > div[_ngcontent-sc11]   .bar[_ngcontent-sc11]{position:fixed}.loading-bar-fixed[_nghost-sc11] > div#loading-bar-spinner[_ngcontent-sc11]{position:fixed;top:10px;left:10px}[dir=rtl]   .loading-bar-fixed[_nghost-sc11] > div#loading-bar-spinner[_ngcontent-sc11]{right:10px;left:unset}.loading-bar-fixed[_nghost-sc11] > div[_ngcontent-sc11]   .peg[_ngcontent-sc11]{display:block}[_nghost-sc11] > div[_ngcontent-sc11]{pointer-events:none;transition:350ms linear;color:#29d}[_nghost-sc11] > div[_ngcontent-sc11]   .bar[_ngcontent-sc11]{transition:width 350ms;background:#29d;position:absolute;z-index:10002;top:0;left:0;width:100%;height:2px;border-bottom-right-radius:1px;border-top-right-radius:1px}[dir=rtl]   [_nghost-sc11] > div[_ngcontent-sc11]   .bar[_ngcontent-sc11]{right:0;left:unset}[_nghost-sc11] > div[_ngcontent-sc11]   .peg[_ngcontent-sc11]{display:none;position:absolute;width:70px;right:0;top:0;height:2px;opacity:.45;box-shadow:1px 0 6px 1px;color:inherit;border-radius:100%}[_nghost-sc11] > div#loading-bar-spinner[_ngcontent-sc11]{display:block;position:absolute;z-index:10002;top:5px;left:0}[_nghost-sc11] > div#loading-bar-spinner[_ngcontent-sc11]   .spinner-icon[_ngcontent-sc11]{width:14px;height:14px;border:2px solid transparent;border-top-color:inherit;border-left-color:inherit;border-radius:50%;-webkit-animation:.4s linear infinite loading-bar-spinner;animation:.4s linear infinite loading-bar-spinner}@-webkit-keyframes loading-bar-spinner{0%{-webkit-transform:rotate(0);transform:rotate(0)}100%{-webkit-transform:rotate(360deg);transform:rotate(360deg)}}@keyframes loading-bar-spinner{0%{-webkit-transform:rotate(0);transform:rotate(0)}100%{-webkit-transform:rotate(360deg);transform:rotate(360deg)}}</style><style ng-transition="serverApp">.wrapper[_ngcontent-sc174]{display:grid;grid-template-columns:850px 400px;grid-template-areas:"content sidebarright";grid-column-gap:30px;width:1280px;margin:22px auto 0;padding-top:8px}.wrapper.mobile[_ngcontent-sc174]{margin:-5px auto 0}.uspave-container[_ngcontent-sc174]{margin-top:78px}app-sidebarright[_ngcontent-sc174]{grid-area:sidebarright}.brief-header[_ngcontent-sc174]{position:relative;background-color:#173748;color:#fff;display:grid;grid-template-areas:"left right";padding:10px;height:70px;margin-bottom:40px}.brief-header[_ngcontent-sc174]   a.brief-link[_ngcontent-sc174]{color:#fff;text-decoration:none}.brief-header[_ngcontent-sc174]:before{left:27px}.brief-header[_ngcontent-sc174]:after, .brief-header[_ngcontent-sc174]:before{content:"";position:absolute;background-color:#f2f6f7;height:56px;width:11px;bottom:0;transform:skewx(-15deg)}.brief-header[_ngcontent-sc174]:after{left:49px}.left-header[_ngcontent-sc174]{grid-area:left;margin-top:6px}.right-header[_ngcontent-sc174]{justify-self:end;grid-area:right}.brief-header[_ngcontent-sc174]   span.title[_ngcontent-sc174]{font-family:Open Sans Condensed,sans-serif;display:inline-block;font-weight:700;font-display:swap;margin:0 14px 0 63px;font-size:39px;transform:skewx(-15deg)}.left-header[_ngcontent-sc174]   span[_ngcontent-sc174]   [_ngcontent-sc174]:not(.title){font-style:italic}.item-container[_ngcontent-sc174]{width:100%;padding-bottom:15px}.content-wrapper[_ngcontent-sc174]{grid-area:content}@media (max-width:1023px){.wrapper[_ngcontent-sc174]{grid-template-columns:1fr;grid-template-areas:"mainbar" "content";grid-column-gap:0;grid-row-gap:0;width:100%}.mainbar-alt[_ngcontent-sc174]{display:none}.brief-header[_ngcontent-sc174]{display:block;padding:10px 5px;margin-bottom:25px}.brief-header[_ngcontent-sc174]   span.title[_ngcontent-sc174]{margin:0 10px 0 55px;font-family:Open Sans Condensed,sans-serif}.right-header[_ngcontent-sc174]{display:none}.brief-header[_ngcontent-sc174]:before{left:15px}.brief-header[_ngcontent-sc174]:after{left:35px}}@media (min-width:1024px) and (max-width:1280px){.wrapper[_ngcontent-sc174]{grid-template-columns:auto 360px;width:100%}}@media (max-width:768px){.item-container[_ngcontent-sc174]{padding-bottom:0}.wrapper[_ngcontent-sc174]{padding-top:0;margin:0 auto}.uspave-container[_ngcontent-sc174]{margin-top:50px!important}}</style><style ng-transition="serverApp">.content-wrapper.base[_ngcontent-sc174]{background-color:#f2f6f7;box-shadow:0 0 10px 0 #848c8f}</style><style ng-transition="serverApp">.content-wrapper.black[_ngcontent-sc174]{background-color:#2a3135;box-shadow:none}</style><style ng-transition="serverApp">.content-wrapper.rose-sombre[_ngcontent-sc174]{background-color:#070826;box-shadow:none}.content-wrapper.rose-clair[_ngcontent-sc174]{background-color:#f2f6f7;box-shadow:0 0 10px 0 #848c8f}</style><style ng-transition="serverApp">.content-wrapper.yinyang-clair[_ngcontent-sc174]{background-color:#f2f6f7}.content-wrapper.yinyang-sombre[_ngcontent-sc174]{background-color:#161719;box-shadow:none}</style><style ng-transition="serverApp">.content-wrapper.orange-sombre[_ngcontent-sc174]{background-color:#161719;box-shadow:none}.content-wrapper.orange-clair[_ngcontent-sc174]{background-color:#f2f6f7;box-shadow:0 0 10px 0 #848c8f}</style><style ng-transition="serverApp">.sticky-obs[_ngcontent-sc98]{width:50%;height:26px;position:absolute;background:transparent;top:-90px;z-index:-1}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">.base[_nghost-sc143]   .brief-item.cat-0[_ngcontent-sc143], .base[_nghost-sc143]   .brief-item.cat-1[_ngcontent-sc143]{background-color:#fff;border-top:6px solid #1cc38a}.base[_nghost-sc143]   .brief-item.cat-0[_ngcontent-sc143]:after, .base[_nghost-sc143]   .brief-item.cat-0[_ngcontent-sc143]:before, .base[_nghost-sc143]   .brief-item.cat-1[_ngcontent-sc143]:after, .base[_nghost-sc143]   .brief-item.cat-1[_ngcontent-sc143]:before{background-color:#1cc38a}.base[_nghost-sc143]   .brief-item.cat-2[_ngcontent-sc143]{background-color:#fff;border-top:6px solid #167dac}.base[_nghost-sc143]   .brief-item.cat-2[_ngcontent-sc143]:after, .base[_nghost-sc143]   .brief-item.cat-2[_ngcontent-sc143]:before{background-color:#167dac}.base[_nghost-sc143]   .brief-item.cat-3[_ngcontent-sc143]{background-color:#fff;border-top:6px solid #00c1e8}.base[_nghost-sc143]   .brief-item.cat-3[_ngcontent-sc143]:after, .base[_nghost-sc143]   .brief-item.cat-3[_ngcontent-sc143]:before{background-color:#00c1e8}.base[_nghost-sc143]   .brief-item.cat-4[_ngcontent-sc143]{background-color:#fff;border-top:6px solid #af67b1}.base[_nghost-sc143]   .brief-item.cat-4[_ngcontent-sc143]:after, .base[_nghost-sc143]   .brief-item.cat-4[_ngcontent-sc143]:before{background-color:#af67b1}.base[_nghost-sc143]   .brief-item.cat-5[_ngcontent-sc143]{background-color:#fff;border-top:6px solid #e74f4f}.base[_nghost-sc143]   .brief-item.cat-5[_ngcontent-sc143]:after, .base[_nghost-sc143]   .brief-item.cat-5[_ngcontent-sc143]:before{background-color:#e74f4f}.base[_nghost-sc143]   pre.code_redaction[_ngcontent-sc143]{border:1px solid #ccd5d9;background-color:#edf0f1}.base[_nghost-sc143]   .brief-item.cat-6[_ngcontent-sc143]{background-color:#fff;border-top:6px solid #b1b1b1}.base[_nghost-sc143]   .brief-item.cat-6[_ngcontent-sc143]:after, .base[_nghost-sc143]   .brief-item.cat-6[_ngcontent-sc143]:before{background-color:#b1b1b1}.base[_nghost-sc143]   .brief-item.cat-7[_ngcontent-sc143]{background-color:#fff;border-top:6px solid #89571c}.base[_nghost-sc143]   .brief-item.cat-7[_ngcontent-sc143]:after, .base[_nghost-sc143]   .brief-item.cat-7[_ngcontent-sc143]:before{background-color:#89571c}.base[_nghost-sc143]   .brief-item.cat-8[_ngcontent-sc143]{background-color:#fff;border-top:6px solid #ea8212}.base[_nghost-sc143]   .brief-item.cat-8[_ngcontent-sc143]:after, .base[_nghost-sc143]   .brief-item.cat-8[_ngcontent-sc143]:before{background-color:#ea8212}.base[_nghost-sc143]   .brief-item[_ngcontent-sc143]   .brief-icon[_ngcontent-sc143]{color:#d35b58}.base[_nghost-sc143]   .brief-item[_ngcontent-sc143]   .title[_ngcontent-sc143]{color:#2e4751}.base[_nghost-sc143]   .brief-item[_ngcontent-sc143]   .title[_ngcontent-sc143]   a[_ngcontent-sc143]{text-decoration:none;color:#2e4751}.base[_nghost-sc143]   .brief-item[_ngcontent-sc143]   .content[_ngcontent-sc143]   a[_ngcontent-sc143]{color:#da863f}.base[_nghost-sc143]   .brief-item[_ngcontent-sc143]   .content[_ngcontent-sc143]   a[_ngcontent-sc143]:hover{color:#00a8f7}.base[_nghost-sc143]   .social-container[_ngcontent-sc143]   a[_ngcontent-sc143]{color:#fff;background-color:#b0bdc5}.base[_nghost-sc143]   .social-container[_ngcontent-sc143]   a.share-fb[_ngcontent-sc143]:hover{background-color:#3b569d}.base[_nghost-sc143]   .social-container[_ngcontent-sc143]   a.share-twitter[_ngcontent-sc143]:hover{background-color:#1dacee}.base[_nghost-sc143]   .social-container[_ngcontent-sc143]   a.share-linked[_ngcontent-sc143]:hover{background-color:#0d6797}.base[_nghost-sc143]   .social-container[_ngcontent-sc143]   a.share-reddit[_ngcontent-sc143]:hover{background-color:#f9582d}.base[_nghost-sc143]   .social-container[_ngcontent-sc143]   a.share-mailto[_ngcontent-sc143]:hover{background-color:#8a979d}.base[_nghost-sc143]   .social-container[_ngcontent-sc143]   a.error-report-btn[_ngcontent-sc143]:hover{background-color:#d35b58}.base[_nghost-sc143]   .social-container[_ngcontent-sc143]   a.linkto-article[_ngcontent-sc143]:hover{background-color:#3e565e}.base[_nghost-sc143]   .size-container[_ngcontent-sc143]{color:#fff;background-color:#282f33}.base[_nghost-sc143]   .credit[_ngcontent-sc143]{background:rgba(0,0,0,.65);color:#fff}</style><style ng-transition="serverApp">.black[_nghost-sc143]   .brief-item[_ngcontent-sc143]{background-color:#1f2528;color:#fff;border-top:6px solid #d35b58}.black[_nghost-sc143]   .brief-item[_ngcontent-sc143]:after, .black[_nghost-sc143]   .brief-item[_ngcontent-sc143]:before{background-color:#d35b58}.black[_nghost-sc143]   .brief-item[_ngcontent-sc143]   .brief-icon[_ngcontent-sc143]{color:#d35b58}.black[_nghost-sc143]   .brief-item[_ngcontent-sc143]   .title[_ngcontent-sc143]   a[_ngcontent-sc143]{color:#ccd8dc;text-decoration:none}.black[_nghost-sc143]   pre.code_redaction[_ngcontent-sc143]{border:1px solid #08090a;background-color:#111315;color:#ccd8dc}.black[_nghost-sc143]   .brief-item[_ngcontent-sc143]   .content[_ngcontent-sc143]   a[_ngcontent-sc143]{color:#da863f}.black[_nghost-sc143]   .brief-item[_ngcontent-sc143]   .content[_ngcontent-sc143]   a[_ngcontent-sc143]:hover{color:#00a8f7}.black[_nghost-sc143]   .social-container[_ngcontent-sc143]   a[_ngcontent-sc143]{color:#fff;background-color:#2a3135}.black[_nghost-sc143]   .social-container[_ngcontent-sc143]   a.share-fb[_ngcontent-sc143]:hover{background-color:#3b569d}.black[_nghost-sc143]   .social-container[_ngcontent-sc143]   a.share-twitter[_ngcontent-sc143]:hover{background-color:#1dacee}.black[_nghost-sc143]   .social-container[_ngcontent-sc143]   a.share-linked[_ngcontent-sc143]:hover{background-color:#0d6797}.black[_nghost-sc143]   .social-container[_ngcontent-sc143]   a.share-reddit[_ngcontent-sc143]:hover{background-color:#f9582d}.black[_nghost-sc143]   .social-container[_ngcontent-sc143]   a.share-mailto[_ngcontent-sc143]:hover{background-color:#8a979d}.black[_nghost-sc143]   .social-container[_ngcontent-sc143]   a.error-report-btn[_ngcontent-sc143]:hover{background-color:#d35b58}.black[_nghost-sc143]   .social-container[_ngcontent-sc143]   a.linkto-article[_ngcontent-sc143]:hover{background-color:#3e565e}.black[_nghost-sc143]   .brief-item.cat-0[_ngcontent-sc143], .black[_nghost-sc143]   .brief-item.cat-1[_ngcontent-sc143]{border-top:6px solid #1cc38a}.black[_nghost-sc143]   .brief-item.cat-0[_ngcontent-sc143]:after, .black[_nghost-sc143]   .brief-item.cat-0[_ngcontent-sc143]:before, .black[_nghost-sc143]   .brief-item.cat-1[_ngcontent-sc143]:after, .black[_nghost-sc143]   .brief-item.cat-1[_ngcontent-sc143]:before{background-color:#1cc38a}.black[_nghost-sc143]   .brief-item.cat-2[_ngcontent-sc143]{border-top:6px solid #167dac}.black[_nghost-sc143]   .brief-item.cat-2[_ngcontent-sc143]:after, .black[_nghost-sc143]   .brief-item.cat-2[_ngcontent-sc143]:before{background-color:#167dac}.black[_nghost-sc143]   .brief-item.cat-3[_ngcontent-sc143]{border-top:6px solid #00c1e8}.black[_nghost-sc143]   .brief-item.cat-3[_ngcontent-sc143]:after, .black[_nghost-sc143]   .brief-item.cat-3[_ngcontent-sc143]:before{background-color:#00c1e8}.black[_nghost-sc143]   .brief-item.cat-4[_ngcontent-sc143]{border-top:6px solid #af67b1}.black[_nghost-sc143]   .brief-item.cat-4[_ngcontent-sc143]:after, .black[_nghost-sc143]   .brief-item.cat-4[_ngcontent-sc143]:before{background-color:#af67b1}.black[_nghost-sc143]   .brief-item.cat-5[_ngcontent-sc143]{border-top:6px solid #e74f4f}.black[_nghost-sc143]   .brief-item.cat-5[_ngcontent-sc143]:after, .black[_nghost-sc143]   .brief-item.cat-5[_ngcontent-sc143]:before{background-color:#e74f4f}.black[_nghost-sc143]   .brief-item.cat-6[_ngcontent-sc143]{border-top:6px solid #b1b1b1}.black[_nghost-sc143]   .brief-item.cat-6[_ngcontent-sc143]:after, .black[_nghost-sc143]   .brief-item.cat-6[_ngcontent-sc143]:before{background-color:#b1b1b1}.black[_nghost-sc143]   .brief-item.cat-7[_ngcontent-sc143]{border-top:6px solid #89571c}.black[_nghost-sc143]   .brief-item.cat-7[_ngcontent-sc143]:after, .black[_nghost-sc143]   .brief-item.cat-7[_ngcontent-sc143]:before{background-color:#89571c}.black[_nghost-sc143]   .size-container[_ngcontent-sc143]{color:#fff;background-color:#282f33}.black[_nghost-sc143]   .credit[_ngcontent-sc143]{background:rgba(0,0,0,.65);color:#fff}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">[_nghost-sc91]{display:block;min-width:200px;font-family:Open Sans Condensed,sans-serif;font-weight:700;font-size:14px;text-align:center;padding:7px 0 5px;font-display:swap}p[_ngcontent-sc91]{margin:0}a[_ngcontent-sc91]{text-decoration:underline}footer[_ngcontent-sc91]{background-color:#1a2529}@media (max-width:1023px){[_nghost-sc91]{padding:0}}@media (min-width:1024px) and (max-width:1280px){footer[_ngcontent-sc91]{max-width:640px}}</style><style ng-transition="serverApp">.base[_nghost-sc91]{color:#fff}.base[_nghost-sc91], .base[_nghost-sc91]   footer[_ngcontent-sc91]{background-color:#1a2529}.base[_nghost-sc91]   a[_ngcontent-sc91]{color:#bfcace}.base[_nghost-sc91]   a[_ngcontent-sc91]:hover{color:#fff}</style><style ng-transition="serverApp">.black[_nghost-sc91]{color:#ccd8dc;background-color:#1f2528}.black[_nghost-sc91]   footer[_ngcontent-sc91]{background-color:#1a2529}.black[_nghost-sc91]   a[_ngcontent-sc91]{color:#ccd8dc!important}.black[_nghost-sc91]   a[_ngcontent-sc91]:hover{color:#068bc9!important}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc91]{color:#fff}.rose-sombre[_nghost-sc91], .rose-sombre[_nghost-sc91]   footer[_ngcontent-sc91]{background-color:#070826}.rose-sombre[_nghost-sc91]   a[_ngcontent-sc91]{color:#bfcace}.rose-sombre[_nghost-sc91]   a[_ngcontent-sc91]:hover{color:#fff}.rose-clair[_nghost-sc91]{color:#fff}.rose-clair[_nghost-sc91], .rose-clair[_nghost-sc91]   footer[_ngcontent-sc91]{background-color:#1a2529}.rose-clair[_nghost-sc91]   a[_ngcontent-sc91]{color:#bfcace}.rose-clair[_nghost-sc91]   a[_ngcontent-sc91]:hover{color:#fff}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc91]{color:#fff}.orange-sombre[_nghost-sc91], .orange-sombre[_nghost-sc91]   footer[_ngcontent-sc91]{background-color:#161719}.orange-sombre[_nghost-sc91]   a[_ngcontent-sc91]{color:#bfcace}.orange-sombre[_nghost-sc91]   a[_ngcontent-sc91]:hover{color:#fff}.orange-clair[_nghost-sc91]{color:#fff}.orange-clair[_nghost-sc91], .orange-clair[_nghost-sc91]   footer[_ngcontent-sc91]{background-color:#1a2529}.orange-clair[_nghost-sc91]   a[_ngcontent-sc91]{color:#bfcace}.orange-clair[_nghost-sc91]   a[_ngcontent-sc91]:hover{color:#fff}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc91]{color:#fff}.yinyang-clair[_nghost-sc91], .yinyang-clair[_nghost-sc91]   footer[_ngcontent-sc91]{background-color:#1a2529}.yinyang-clair[_nghost-sc91]   a[_ngcontent-sc91]{color:#bfcace}.yinyang-clair[_nghost-sc91]   a[_ngcontent-sc91]:hover{color:#fff}.yinyang-sombre[_nghost-sc91]{color:#ccd8dc}.yinyang-sombre[_nghost-sc91], .yinyang-sombre[_nghost-sc91]   footer[_ngcontent-sc91]{background-color:#161719}.yinyang-sombre[_nghost-sc91]   a[_ngcontent-sc91]{color:#ccd8dc!important}.yinyang-sombre[_nghost-sc91]   a[_ngcontent-sc91]:hover{color:#068bc9!important}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">.base[_nghost-sc89]   .header-bar[_ngcontent-sc89]{box-shadow:0 0 10px 0 rgba(0,0,1,.31);background-color:#05384b}.base[_nghost-sc89]   .navbar[_ngcontent-sc89]   .navbar-left[_ngcontent-sc89]   button[_ngcontent-sc89]{background-color:#05384b;color:#fff}.base[_nghost-sc89]   .wide-screen-center[_ngcontent-sc89]{background-color:#064358}.base[_nghost-sc89]   .navbar-right-update[_ngcontent-sc89]{background-color:#02232e}.base[_nghost-sc89]   .navbar-right-update[_ngcontent-sc89]:before{border-color:transparent #02232e transparent transparent}.base[_nghost-sc89]   .navbar[_ngcontent-sc89]   .navbar-left[_ngcontent-sc89]   button[_ngcontent-sc89]:after{border-color:transparent transparent transparent #05384b}.base[_nghost-sc89]   .navbar[_ngcontent-sc89]   .navbar-left[_ngcontent-sc89]   button.close[_ngcontent-sc89]   i[_ngcontent-sc89]{color:#fff;background-color:#e88227}.base[_nghost-sc89]   .navbar[_ngcontent-sc89]   .navbar-left[_ngcontent-sc89]   button.close[_ngcontent-sc89]:after{border-color:transparent transparent transparent #e88227}.base[_nghost-sc89]   .navbar[_ngcontent-sc89]   .navbar-left[_ngcontent-sc89]   button.close[_ngcontent-sc89]{background-color:#e88227}.base[_nghost-sc89]   a.navbar-image[_ngcontent-sc89]{background-color:#064358}.base[_nghost-sc89]   .navbar-right-connexion[_ngcontent-sc89]{background-color:#05384b}.base[_nghost-sc89]   .cog[_ngcontent-sc89]{color:#064358}.base[_nghost-sc89]   .text-svg[_ngcontent-sc89]{fill:#fff}.base[_nghost-sc89]   .connexion[_ngcontent-sc89]{color:#8f96a0}.base[_nghost-sc89]   .navbar[_ngcontent-sc89]   .navbar-right[_ngcontent-sc89]:before{border-color:transparent #05384b transparent transparent}.base[_nghost-sc89]   .navbar-search-container[_ngcontent-sc89]{background-color:#02222d}.base[_nghost-sc89]   .navbar[_ngcontent-sc89]   .navbar-right[_ngcontent-sc89]   .navbar-search[_ngcontent-sc89]{background-color:#02222d;color:#8f96a0}.base[_nghost-sc89]   .navbar[_ngcontent-sc89]   .navbar-right[_ngcontent-sc89]   .navbar-search[_ngcontent-sc89]:before{border-color:transparent #02222d transparent transparent}.base[_nghost-sc89]   .navbar[_ngcontent-sc89]   .search-form[_ngcontent-sc89]   #search-icon[_ngcontent-sc89]{background-color:#1f2528;color:#e88227}.base[_nghost-sc89]   .navbar[_ngcontent-sc89]   .search-form[_ngcontent-sc89]   .search[_ngcontent-sc89]{background-color:#1f2528;color:#fff}.base[_nghost-sc89]   .navbar[_ngcontent-sc89]   .search-form[_ngcontent-sc89]   .search[_ngcontent-sc89]::-moz-placeholder{color:#fff}.base[_nghost-sc89]   .navbar[_ngcontent-sc89]   .search-form[_ngcontent-sc89]   .search[_ngcontent-sc89]::placeholder{color:#fff}.base[_nghost-sc89]   .navbar[_ngcontent-sc89]   .search-form[_ngcontent-sc89]   .search[_ngcontent-sc89]:-ms-input-placeholder{color:#fff}.base[_nghost-sc89]   .navbar[_ngcontent-sc89]   .search-form[_ngcontent-sc89]   .search[_ngcontent-sc89]::-ms-input-placeholder{color:#fff}.base[_nghost-sc89]   .navbar[_ngcontent-sc89]   .search-form[_ngcontent-sc89]   button[_ngcontent-sc89]{background-color:#e88227}.base[_nghost-sc89]   .navbar[_ngcontent-sc89]   .search-form[_ngcontent-sc89]   button[_ngcontent-sc89]:after{border-color:transparent #e88227 transparent transparent}.base[_nghost-sc89]   .search-container-active[_ngcontent-sc89]{background-color:#e88227!important}@media (max-width:767px){.base[_nghost-sc89]   .navbar[_ngcontent-sc89]   .navbar-left[_ngcontent-sc89]   button[_ngcontent-sc89]:after{border-color:transparent transparent transparent #05384b}}</style><style ng-transition="serverApp">.black[_nghost-sc89]   .header-bar[_ngcontent-sc89]{box-shadow:0 0 10px 0 rgba(0,0,1,.31);background-color:#05384a}.black[_nghost-sc89]   .navbar[_ngcontent-sc89]   .navbar-left[_ngcontent-sc89]   button[_ngcontent-sc89]{background-color:#05384a;color:#fff}.black[_nghost-sc89]   .wide-screen-center[_ngcontent-sc89]{background-color:#064358}.black[_nghost-sc89]   .navbar-right-update[_ngcontent-sc89]{background-color:#02232e}.black[_nghost-sc89]   .navbar-right-update[_ngcontent-sc89]:before{border-color:transparent #02232e transparent transparent}.black[_nghost-sc89]   .navbar[_ngcontent-sc89]   .navbar-left[_ngcontent-sc89]   button[_ngcontent-sc89]:after{border-color:transparent transparent transparent #05384a}.black[_nghost-sc89]   .navbar[_ngcontent-sc89]   .navbar-left[_ngcontent-sc89]   button.close[_ngcontent-sc89]   i[_ngcontent-sc89]{color:#fff;background-color:#e88227}.black[_nghost-sc89]   .navbar[_ngcontent-sc89]   .navbar-left[_ngcontent-sc89]   button.close[_ngcontent-sc89]:after{border-color:transparent transparent transparent #e88227}.black[_nghost-sc89]   .navbar[_ngcontent-sc89]   .navbar-left[_ngcontent-sc89]   button.close[_ngcontent-sc89]{background-color:#e88227}.black[_nghost-sc89]   a.navbar-image[_ngcontent-sc89]{background-color:#064358}.black[_nghost-sc89]   .navbar-right-connexion[_ngcontent-sc89]{background-color:#05384a}.black[_nghost-sc89]   .cog[_ngcontent-sc89]{color:#064358}.black[_nghost-sc89]   .text-svg[_ngcontent-sc89]{fill:#fff}.black[_nghost-sc89]   .connexion[_ngcontent-sc89]{color:#ccd8dc}.black[_nghost-sc89]   .connexion[_ngcontent-sc89]:hover{color:#fff}.black[_nghost-sc89]   .navbar[_ngcontent-sc89]   .navbar-right[_ngcontent-sc89]:before{border-color:transparent #05384a transparent transparent}.black[_nghost-sc89]   .navbar-search-container[_ngcontent-sc89]{background-color:#02232e}.black[_nghost-sc89]   .navbar[_ngcontent-sc89]   .navbar-right[_ngcontent-sc89]   .navbar-search[_ngcontent-sc89]{background-color:#02232e;color:#8f96a0}.black[_nghost-sc89]   .navbar[_ngcontent-sc89]   .navbar-right[_ngcontent-sc89]   .navbar-search[_ngcontent-sc89]:before{border-color:transparent #02232e transparent transparent}.black[_nghost-sc89]   .navbar[_ngcontent-sc89]   .search-form[_ngcontent-sc89]   #search-icon[_ngcontent-sc89]{background-color:#1f2528;color:#e88227}.black[_nghost-sc89]   .navbar[_ngcontent-sc89]   .search-form[_ngcontent-sc89]   .search[_ngcontent-sc89]{background-color:#1f2528;color:#fff}.black[_nghost-sc89]   .navbar[_ngcontent-sc89]   .search-form[_ngcontent-sc89]   .search[_ngcontent-sc89]::-moz-placeholder{color:#fff}.black[_nghost-sc89]   .navbar[_ngcontent-sc89]   .search-form[_ngcontent-sc89]   .search[_ngcontent-sc89]::placeholder{color:#fff}.black[_nghost-sc89]   .navbar[_ngcontent-sc89]   .search-form[_ngcontent-sc89]   .search[_ngcontent-sc89]:-ms-input-placeholder{color:#fff}.black[_nghost-sc89]   .navbar[_ngcontent-sc89]   .search-form[_ngcontent-sc89]   .search[_ngcontent-sc89]::-ms-input-placeholder{color:#fff}.black[_nghost-sc89]   .navbar[_ngcontent-sc89]   .search-form[_ngcontent-sc89]   button[_ngcontent-sc89]{background-color:#e88227}.black[_nghost-sc89]   .navbar[_ngcontent-sc89]   .search-form[_ngcontent-sc89]   button[_ngcontent-sc89]:after{border-color:transparent #e88227 transparent transparent}.black[_nghost-sc89]   .search-container-active[_ngcontent-sc89]{background-color:#e88227!important}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">.comments-container[_ngcontent-sc92]{padding:2px 12px;border-radius:15px;cursor:pointer;background-color:#000}.comments-container.insidebar[_ngcontent-sc92]{background-color:transparent!important}.comments-container.float[_ngcontent-sc92]{float:right}.comments-container.small[_ngcontent-sc92]{padding:0 12px 2px 0}.comments-chip[_ngcontent-sc92]{text-decoration:none}.comments-chip[_ngcontent-sc92]:hover{text-decoration:none!important}.small[_ngcontent-sc92]   a.comments-number-container[_ngcontent-sc92]{font-size:12px}.no-unread-comments-color[_ngcontent-sc92], .unread-comments-color[_ngcontent-sc92]{margin-left:6px}.comments-number-container[_ngcontent-sc92]{grid-area:comments;font-family:Open Sans,sans-serif;font-display:swap;margin-top:-3px}.comments-container.inmainitem[_ngcontent-sc92]   .comments-number-container[_ngcontent-sc92]{margin-top:0!important}.comments-chip.comments-number-container[_ngcontent-sc92]{font-size:12px;text-decoration:none}.comments-number-container[_ngcontent-sc92]   i.fa-comments[_ngcontent-sc92]{margin-left:5px}@media (max-width:1023px){.comments-chip[_ngcontent-sc92]{position:relative;top:-3px;font-size:10px}.no-unread-comments-color[_ngcontent-sc92], .unread-comments-color[_ngcontent-sc92]{margin-top:8px}.comments-number-container[_ngcontent-sc92]{grid-area:comments;font-family:Open Sans,sans-serif;font-display:swap;margin-top:-2px}.comments-container.inmainitem[_ngcontent-sc92]   .comments-number-container[_ngcontent-sc92]{margin-top:-2px!important}.comments-container.isArticle[_ngcontent-sc92]{margin-top:-2px}}@media (max-width:768px){.compact[_nghost-sc92]{display:none}}</style><style ng-transition="serverApp">.base[_nghost-sc92]   .comments-container[_ngcontent-sc92]{background-color:#4a626a;color:#fff}.base[_nghost-sc92]   .mainbar-comments[_ngcontent-sc92]   .comments-container[_ngcontent-sc92]{background-color:#2f464f;color:#fff}.base[_nghost-sc92]   .comments-container.no-background[_ngcontent-sc92]{background-color:transparent!important}.base[_nghost-sc92]   .comments-container.inmainitem[_ngcontent-sc92]{background-color:rgba(0,0,0,.7)}.base[_nghost-sc92]   .comments-chip[_ngcontent-sc92]{color:#2e4751}.base[_nghost-sc92]   .no-background.isArticle[_ngcontent-sc92]   .no-unread-comments-color[_ngcontent-sc92]{color:#064358}.base[_nghost-sc92]   .no-unread-comments-color[_ngcontent-sc92]{color:#fff}.base[_nghost-sc92]   .unread-comments-color[_ngcontent-sc92]{color:#e88227}.base[_nghost-sc92]   .comments-number-container[_ngcontent-sc92]   .comments-chip[_ngcontent-sc92]{color:#fff}.base[_nghost-sc92]   .comments-number-container[_ngcontent-sc92]   .total[_ngcontent-sc92]{color:#ccd8dc}.base[_nghost-sc92]   .isArticle[_ngcontent-sc92]   .total[_ngcontent-sc92]{color:#064358}.base[_nghost-sc92]   .inmainitem.insidebar[_ngcontent-sc92]   .total[_ngcontent-sc92], .base[_nghost-sc92]   .inmainitem[_ngcontent-sc92]   .total[_ngcontent-sc92]{color:#ccd8dc}.base[_nghost-sc92]   .inmainitem.insidebar[_ngcontent-sc92]   .comments-number-container[_ngcontent-sc92]   .unread[_ngcontent-sc92]{color:#b1bfc5}.base[_nghost-sc92]   .insidebar[_ngcontent-sc92]   .total[_ngcontent-sc92]{color:#2e4751}.base[_nghost-sc92]   .insidebar[_ngcontent-sc92]   .comments-number-container[_ngcontent-sc92]   .unread[_ngcontent-sc92]{color:#02232e;font-weight:610}.base[_nghost-sc92]   .insidebar[_ngcontent-sc92]   .no-unread-comments-color[_ngcontent-sc92]{color:#2e4751}.base[_nghost-sc92]   .comments-number-container[_ngcontent-sc92]   .unread[_ngcontent-sc92], .base[_nghost-sc92]   .comments-number-container[_ngcontent-sc92]   i.fa-comments[_ngcontent-sc92], .base[_nghost-sc92]   .insidebar[_ngcontent-sc92]   .unread-comments-color[_ngcontent-sc92]{color:#e88227}.base[_nghost-sc92]   .color-no-unread[_ngcontent-sc92]{color:#8c98a1!important}@media (max-width:1023px){.base[_nghost-sc92]   .comments-container[_ngcontent-sc92]{background-color:transparent;color:#000}.base[_nghost-sc92]   .comments-number-container[_ngcontent-sc92]   .total[_ngcontent-sc92]{color:#000}.base[_nghost-sc92]   .color-no-unread[_ngcontent-sc92]{color:#8c98a1}.base[_nghost-sc92]   .comments-number-container[_ngcontent-sc92]   .unread[_ngcontent-sc92]{color:#02232e;font-weight:610}.base[_nghost-sc92]   .no-unread-comments-color[_ngcontent-sc92]{color:#2e4751}}@media (max-width:1023px){.acceslibre[_nghost-sc92]   .comments-container[_ngcontent-sc92], .acceslibre[_nghost-sc92]   .comments-number-container[_ngcontent-sc92]   .total[_ngcontent-sc92]{color:#b2bbbe}.acceslibre[_nghost-sc92]   .color-no-unread[_ngcontent-sc92]{color:#8c98a1}.acceslibre[_nghost-sc92]   .comments-number-container[_ngcontent-sc92]   .unread[_ngcontent-sc92]{color:#b2bbbe;font-weight:610}.acceslibre[_nghost-sc92]   .no-unread-comments-color[_ngcontent-sc92]{color:#b2bbbe}}</style><style ng-transition="serverApp">.black[_nghost-sc92]   .comments-container[_ngcontent-sc92]{background-color:#31474f;color:#b2bbbe}.black[_nghost-sc92]   .comments-container.no-background[_ngcontent-sc92]{background-color:transparent}.black[_nghost-sc92]   .comments-chip[_ngcontent-sc92], .black[_nghost-sc92]   .no-unread-comments-color[_ngcontent-sc92]{color:#b2bbbe}.black[_nghost-sc92]   .unread-comments-color[_ngcontent-sc92]{color:#e88227}.black[_nghost-sc92]   .comments-number-container[_ngcontent-sc92]   .comments-chip[_ngcontent-sc92], .black[_nghost-sc92]   .comments-number-container[_ngcontent-sc92]   .total[_ngcontent-sc92], .black[_nghost-sc92]   .comments-number-container[_ngcontent-sc92]   .unread[_ngcontent-sc92]{color:#b2bbbe}.black[_nghost-sc92]   .comments-number-container[_ngcontent-sc92]   i.fa-comments[_ngcontent-sc92]{color:#e88227}.black[_nghost-sc92]   .color-no-unread[_ngcontent-sc92]{color:#8c98a1!important}@media (max-width:1023px){.black[_nghost-sc92]   .comments-container[_ngcontent-sc92], .black[_nghost-sc92]   .comments-container.no-background.insidebar[_ngcontent-sc92]{background-color:transparent!important}}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc92]   .comments-container[_ngcontent-sc92]{background-color:#31474f;color:#b2bbbe}.rose-sombre[_nghost-sc92]   .comments-container.no-background[_ngcontent-sc92]{background-color:transparent!important}.rose-sombre[_nghost-sc92]   .comments-chip[_ngcontent-sc92], .rose-sombre[_nghost-sc92]   .no-unread-comments-color[_ngcontent-sc92]{color:#b2bbbe}.rose-sombre[_nghost-sc92]   .unread-comments-color[_ngcontent-sc92]{color:#e88227}.rose-sombre[_nghost-sc92]   .comments-number-container[_ngcontent-sc92]   .comments-chip[_ngcontent-sc92], .rose-sombre[_nghost-sc92]   .comments-number-container[_ngcontent-sc92]   .total[_ngcontent-sc92], .rose-sombre[_nghost-sc92]   .comments-number-container[_ngcontent-sc92]   .unread[_ngcontent-sc92]{color:#b2bbbe}.rose-sombre[_nghost-sc92]   .comments-number-container[_ngcontent-sc92]   i.fa-comments[_ngcontent-sc92]{color:#e88227}.rose-sombre[_nghost-sc92]   .color-no-unread[_ngcontent-sc92]{color:#8c98a1!important}@media (max-width:1023px){.rose-sombre[_nghost-sc92]   .comments-container[_ngcontent-sc92]{background-color:transparent}}.rose-clair[_nghost-sc92]   .comments-container[_ngcontent-sc92]{background-color:#4a626a;color:#fff}.rose-clair[_nghost-sc92]   .mainbar-comments[_ngcontent-sc92]   .comments-container[_ngcontent-sc92]{background-color:#2f464f;color:#fff}.rose-clair[_nghost-sc92]   .comments-container.no-background[_ngcontent-sc92]{background-color:transparent!important}.rose-clair[_nghost-sc92]   .comments-container.inmainitem[_ngcontent-sc92]{background-color:rgba(0,0,0,.7)}.rose-clair[_nghost-sc92]   .comments-chip[_ngcontent-sc92]{color:#2e4751}.rose-clair[_nghost-sc92]   .no-background.isArticle[_ngcontent-sc92]   .no-unread-comments-color[_ngcontent-sc92]{color:#064358}.rose-clair[_nghost-sc92]   .no-unread-comments-color[_ngcontent-sc92]{color:#fff}.rose-clair[_nghost-sc92]   .unread-comments-color[_ngcontent-sc92]{color:#e88227}.rose-clair[_nghost-sc92]   .comments-number-container[_ngcontent-sc92]   .comments-chip[_ngcontent-sc92]{color:#fff}.rose-clair[_nghost-sc92]   .comments-number-container[_ngcontent-sc92]   .total[_ngcontent-sc92]{color:#ccd8dc}.rose-clair[_nghost-sc92]   .isArticle[_ngcontent-sc92]   .total[_ngcontent-sc92]{color:#064358}.rose-clair[_nghost-sc92]   .inmainitem.insidebar[_ngcontent-sc92]   .total[_ngcontent-sc92], .rose-clair[_nghost-sc92]   .inmainitem[_ngcontent-sc92]   .total[_ngcontent-sc92]{color:#ccd8dc}.rose-clair[_nghost-sc92]   .inmainitem.insidebar[_ngcontent-sc92]   .comments-number-container[_ngcontent-sc92]   .unread[_ngcontent-sc92]{color:#b1bfc5}.rose-clair[_nghost-sc92]   .insidebar[_ngcontent-sc92]   .total[_ngcontent-sc92]{color:#2e4751}.rose-clair[_nghost-sc92]   .insidebar[_ngcontent-sc92]   .comments-number-container[_ngcontent-sc92]   .unread[_ngcontent-sc92]{color:#02232e;font-weight:610}.rose-clair[_nghost-sc92]   .insidebar[_ngcontent-sc92]   .no-unread-comments-color[_ngcontent-sc92]{color:#2e4751}.rose-clair[_nghost-sc92]   .comments-number-container[_ngcontent-sc92]   .unread[_ngcontent-sc92], .rose-clair[_nghost-sc92]   .comments-number-container[_ngcontent-sc92]   i.fa-comments[_ngcontent-sc92], .rose-clair[_nghost-sc92]   .insidebar[_ngcontent-sc92]   .unread-comments-color[_ngcontent-sc92]{color:#e88227}.rose-clair[_nghost-sc92]   .color-no-unread[_ngcontent-sc92]{color:#8c98a1!important}@media (max-width:1023px){.rose-clair[_nghost-sc92]   .comments-container[_ngcontent-sc92]{background-color:transparent;color:#000}.rose-clair[_nghost-sc92]   .comments-number-container[_ngcontent-sc92]   .total[_ngcontent-sc92]{color:#000}.rose-clair[_nghost-sc92]   .color-no-unread[_ngcontent-sc92]{color:#8c98a1}.rose-clair[_nghost-sc92]   .comments-number-container[_ngcontent-sc92]   .unread[_ngcontent-sc92]{color:#02232e;font-weight:610}.rose-clair[_nghost-sc92]   .no-unread-comments-color[_ngcontent-sc92]{color:#2e4751}}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc92]   .comments-container[_ngcontent-sc92]{background-color:transparent;color:#b2bbbe}.orange-sombre[_nghost-sc92]   .comments-container.no-background[_ngcontent-sc92]{background-color:transparent!important}.orange-sombre[_nghost-sc92]   .comments-chip[_ngcontent-sc92], .orange-sombre[_nghost-sc92]   .no-unread-comments-color[_ngcontent-sc92]{color:#b2bbbe}.orange-sombre[_nghost-sc92]   .unread-comments-color[_ngcontent-sc92]{color:#e88227}.orange-sombre[_nghost-sc92]   .comments-number-container[_ngcontent-sc92]   .comments-chip[_ngcontent-sc92], .orange-sombre[_nghost-sc92]   .comments-number-container[_ngcontent-sc92]   .total[_ngcontent-sc92], .orange-sombre[_nghost-sc92]   .comments-number-container[_ngcontent-sc92]   .unread[_ngcontent-sc92]{color:#b2bbbe}.orange-sombre[_nghost-sc92]   .comments-number-container[_ngcontent-sc92]   i.fa-comments[_ngcontent-sc92]{color:#e88227}.orange-sombre[_nghost-sc92]   .color-no-unread[_ngcontent-sc92]{color:#8c98a1!important}.orange-clair[_nghost-sc92]   .comments-container[_ngcontent-sc92]{background-color:#4a626a;color:#fff}.orange-clair[_nghost-sc92]   .mainbar-comments[_ngcontent-sc92]   .comments-container[_ngcontent-sc92]{background-color:#2f464f;color:#fff}.orange-clair[_nghost-sc92]   .comments-container.no-background[_ngcontent-sc92]{background-color:transparent!important}.orange-clair[_nghost-sc92]   .comments-container.inmainitem[_ngcontent-sc92]{background-color:rgba(0,0,0,.7)}.orange-clair[_nghost-sc92]   .comments-chip[_ngcontent-sc92]{color:#2e4751}.orange-clair[_nghost-sc92]   .no-background.isArticle[_ngcontent-sc92]   .no-unread-comments-color[_ngcontent-sc92]{color:#064358}.orange-clair[_nghost-sc92]   .no-unread-comments-color[_ngcontent-sc92]{color:#fff}.orange-clair[_nghost-sc92]   .unread-comments-color[_ngcontent-sc92]{color:#e88227}.orange-clair[_nghost-sc92]   .comments-number-container[_ngcontent-sc92]   .comments-chip[_ngcontent-sc92]{color:#fff}.orange-clair[_nghost-sc92]   .comments-number-container[_ngcontent-sc92]   .total[_ngcontent-sc92]{color:#c4d0d4}.orange-clair[_nghost-sc92]   .isArticle[_ngcontent-sc92]   .total[_ngcontent-sc92]{color:#064358}.orange-clair[_nghost-sc92]   .inmainitem.insidebar[_ngcontent-sc92]   .total[_ngcontent-sc92], .orange-clair[_nghost-sc92]   .inmainitem[_ngcontent-sc92]   .total[_ngcontent-sc92]{color:#ccd8dc}.orange-clair[_nghost-sc92]   .inmainitem.insidebar[_ngcontent-sc92]   .comments-number-container[_ngcontent-sc92]   .unread[_ngcontent-sc92]{color:#b1bfc5}.orange-clair[_nghost-sc92]   .insidebar[_ngcontent-sc92]   .total[_ngcontent-sc92]{color:#2e4751}.orange-clair[_nghost-sc92]   .insidebar[_ngcontent-sc92]   .comments-number-container[_ngcontent-sc92]   .unread[_ngcontent-sc92]{color:#02232e;font-weight:610}.orange-clair[_nghost-sc92]   .insidebar[_ngcontent-sc92]   .no-unread-comments-color[_ngcontent-sc92]{color:#2e4751}.orange-clair[_nghost-sc92]   .comments-number-container[_ngcontent-sc92]   .unread[_ngcontent-sc92], .orange-clair[_nghost-sc92]   .comments-number-container[_ngcontent-sc92]   i.fa-comments[_ngcontent-sc92], .orange-clair[_nghost-sc92]   .insidebar[_ngcontent-sc92]   .unread-comments-color[_ngcontent-sc92]{color:#e88227}.orange-clair[_nghost-sc92]   .color-no-unread[_ngcontent-sc92]{color:#8c98a1!important}@media (max-width:1023px){.orange-clair[_nghost-sc92]   .comments-container[_ngcontent-sc92]{background-color:transparent;color:#000}.orange-clair[_nghost-sc92]   .comments-number-container[_ngcontent-sc92]   .total[_ngcontent-sc92]{color:#000}.orange-clair[_nghost-sc92]   .color-no-unread[_ngcontent-sc92]{color:#8c98a1}.orange-clair[_nghost-sc92]   .comments-number-container[_ngcontent-sc92]   .unread[_ngcontent-sc92]{color:#02232e;font-weight:610}.orange-clair[_nghost-sc92]   .no-unread-comments-color[_ngcontent-sc92]{color:#2e4751}}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc92]   .comments-container[_ngcontent-sc92]{background-color:#4a626a;color:#fff}.yinyang-clair[_nghost-sc92]   .mainbar-comments[_ngcontent-sc92]   .comments-container[_ngcontent-sc92]{background-color:#2f464f;color:#fff}.yinyang-clair[_nghost-sc92]   .comments-container.no-background[_ngcontent-sc92]{background-color:transparent!important}.yinyang-clair[_nghost-sc92]   .comments-container.inmainitem[_ngcontent-sc92]{background-color:rgba(0,0,0,.7)}.yinyang-clair[_nghost-sc92]   .comments-chip[_ngcontent-sc92]{color:#2e4751}.yinyang-clair[_nghost-sc92]   .no-background.isArticle[_ngcontent-sc92]   .no-unread-comments-color[_ngcontent-sc92]{color:#064358}.yinyang-clair[_nghost-sc92]   .no-unread-comments-color[_ngcontent-sc92]{color:#fff}.yinyang-clair[_nghost-sc92]   .unread-comments-color[_ngcontent-sc92]{color:#e88227}.yinyang-clair[_nghost-sc92]   .comments-number-container[_ngcontent-sc92]   .comments-chip[_ngcontent-sc92]{color:#fff}.yinyang-clair[_nghost-sc92]   .comments-number-container[_ngcontent-sc92]   .total[_ngcontent-sc92]{color:#ccd8dc}.yinyang-clair[_nghost-sc92]   .isArticle[_ngcontent-sc92]   .total[_ngcontent-sc92]{color:#064358}.yinyang-clair[_nghost-sc92]   .inmainitem.insidebar[_ngcontent-sc92]   .total[_ngcontent-sc92], .yinyang-clair[_nghost-sc92]   .inmainitem[_ngcontent-sc92]   .total[_ngcontent-sc92]{color:#ccd8dc}.yinyang-clair[_nghost-sc92]   .inmainitem.insidebar[_ngcontent-sc92]   .comments-number-container[_ngcontent-sc92]   .unread[_ngcontent-sc92]{color:#b1bfc5}.yinyang-clair[_nghost-sc92]   .insidebar[_ngcontent-sc92]   .total[_ngcontent-sc92]{color:#2e4751}.yinyang-clair[_nghost-sc92]   .insidebar[_ngcontent-sc92]   .comments-number-container[_ngcontent-sc92]   .unread[_ngcontent-sc92]{color:#02232e;font-weight:610}.yinyang-clair[_nghost-sc92]   .insidebar[_ngcontent-sc92]   .no-unread-comments-color[_ngcontent-sc92]{color:#2e4751}.yinyang-clair[_nghost-sc92]   .comments-number-container[_ngcontent-sc92]   .unread[_ngcontent-sc92], .yinyang-clair[_nghost-sc92]   .comments-number-container[_ngcontent-sc92]   i.fa-comments[_ngcontent-sc92], .yinyang-clair[_nghost-sc92]   .insidebar[_ngcontent-sc92]   .unread-comments-color[_ngcontent-sc92]{color:#e88227}.yinyang-clair[_nghost-sc92]   .color-no-unread[_ngcontent-sc92]{color:#8c98a1!important}@media (max-width:1023px){.yinyang-clair[_nghost-sc92]   .comments-container[_ngcontent-sc92]{background-color:transparent;color:#000}.yinyang-clair[_nghost-sc92]   .comments-number-container[_ngcontent-sc92]   .total[_ngcontent-sc92]{color:#000}.yinyang-clair[_nghost-sc92]   .color-no-unread[_ngcontent-sc92]{color:#8c98a1}.yinyang-clair[_nghost-sc92]   .comments-number-container[_ngcontent-sc92]   .unread[_ngcontent-sc92]{color:#02232e;font-weight:610}.yinyang-clair[_nghost-sc92]   .no-unread-comments-color[_ngcontent-sc92]{color:#2e4751}}.yinyang-sombre[_nghost-sc92]   .comments-container[_ngcontent-sc92]{background-color:#31474f;color:#b2bbbe}.yinyang-sombre[_nghost-sc92]   .comments-container.no-background[_ngcontent-sc92]{background-color:transparent!important}.yinyang-sombre[_nghost-sc92]   .comments-chip[_ngcontent-sc92], .yinyang-sombre[_nghost-sc92]   .no-unread-comments-color[_ngcontent-sc92]{color:#b2bbbe}.yinyang-sombre[_nghost-sc92]   .unread-comments-color[_ngcontent-sc92]{color:#e88227}.yinyang-sombre[_nghost-sc92]   .comments-number-container[_ngcontent-sc92]   .comments-chip[_ngcontent-sc92], .yinyang-sombre[_nghost-sc92]   .comments-number-container[_ngcontent-sc92]   .total[_ngcontent-sc92], .yinyang-sombre[_nghost-sc92]   .comments-number-container[_ngcontent-sc92]   .unread[_ngcontent-sc92]{color:#b2bbbe}.yinyang-sombre[_nghost-sc92]   .comments-number-container[_ngcontent-sc92]   i.fa-comments[_ngcontent-sc92]{color:#e88227}.yinyang-sombre[_nghost-sc92]   .color-no-unread[_ngcontent-sc92]{color:#8c98a1!important}@media (max-width:1023px){.yinyang-sombre[_nghost-sc92]   .comments-container[_ngcontent-sc92]{background-color:transparent}}</style><style ng-transition="serverApp">.right-panel-container[_ngcontent-sc85]{position:fixed;top:50px;width:420px;height:100vh;z-index:1200;right:-420px;box-sizing:border-box;display:none}.right-panel-container.open[_ngcontent-sc85]{display:block}.close-side-overlay[_ngcontent-sc85]{position:fixed;top:0;left:0;width:100%;height:100%;cursor:pointer;z-index:999}.tab[_ngcontent-sc85]{overflow:hidden;display:grid;grid-template-columns:1fr 1fr 1fr 1fr;grid-template-areas:"notif param theme compte"}button[_ngcontent-sc85]{outline:none}.tab[_ngcontent-sc85]   .tablinks.notif[_ngcontent-sc85]{grid-area:notif}.tab[_ngcontent-sc85]   .tablinks.param[_ngcontent-sc85]{grid-area:param}.tab[_ngcontent-sc85]   .tablinks.theme[_ngcontent-sc85]{grid-area:theme}.tab[_ngcontent-sc85]   .tablinks.compte[_ngcontent-sc85]{grid-area:compte}.tablinks[_ngcontent-sc85]   i.tab-icon[_ngcontent-sc85], .tablinks[_ngcontent-sc85]   span[_ngcontent-sc85]{display:block}.tablinks.active[_ngcontent-sc85]   span[_ngcontent-sc85]{font-weight:700}.tab[_ngcontent-sc85]   button[_ngcontent-sc85]{border:none;border-radius:0;cursor:pointer;padding:14px 16px;transition:.3s;font-family:Verdana;font-display:swap}.tab[_ngcontent-sc85]   button[_ngcontent-sc85]   i.tab-icon[_ngcontent-sc85]{font-size:25px;margin-bottom:10px}.tab[_ngcontent-sc85]   button[_ngcontent-sc85]   i.fa-exclamation[_ngcontent-sc85]{font-size:10px;border-radius:30px;width:15px;height:15px;left:60px;position:absolute;top:12px;line-height:13px}@media (max-width:500px){.right-panel-container[_ngcontent-sc85]{width:100%}.right-panel-container[_ngcontent-sc85]   .tablinks[_ngcontent-sc85]{padding:10px 5px 0}}</style><style ng-transition="serverApp">.base[_nghost-sc85]   .right-panel-container[_ngcontent-sc85]{background-color:#ccd8dc;border-left:6px solid #b3c3c9;color:#fff!important}.base[_nghost-sc85]   .tab[_ngcontent-sc85]{background-color:#7b868e}.base[_nghost-sc85]   .tab[_ngcontent-sc85]   button[_ngcontent-sc85]{background-color:#b3c3c9;color:#374045}.base[_nghost-sc85]   .tab[_ngcontent-sc85]   button[_ngcontent-sc85]   i.fa-exclamation[_ngcontent-sc85]{background-color:#bf2738;color:#fff;border:1px solid #000}.base[_nghost-sc85]   .tab[_ngcontent-sc85]   button.active[_ngcontent-sc85], .base[_nghost-sc85]   .tab[_ngcontent-sc85]   button[_ngcontent-sc85]:hover{background-color:#ccd8dc;color:#064358}.base[_nghost-sc85]   .tablinks[_ngcontent-sc85]   i.tab-icon[_ngcontent-sc85], .base[_nghost-sc85]   .tablinks[_ngcontent-sc85]   span[_ngcontent-sc85]{color:#4a626a}.base[_nghost-sc85]   .tab[_ngcontent-sc85]   button.active[_ngcontent-sc85]   i.tab-icon[_ngcontent-sc85]{color:#d36f18}.base[_nghost-sc85]   .tab[_ngcontent-sc85]   button.active[_ngcontent-sc85]   i.fa-exclamation[_ngcontent-sc85]{color:#bf2738;background-color:#fff}.base[_nghost-sc85]   perfect-scrollbar[_ngcontent-sc85]{background-color:transparent!important}@media (max-width:1023px){.base[_nghost-sc85]   .right-panel-container[_ngcontent-sc85]{border-left:none}}</style><style ng-transition="serverApp">.black[_nghost-sc85]   .right-panel-container[_ngcontent-sc85]{background-color:#141719;border-left:4px solid #000;color:#fff!important}.black[_nghost-sc85]   .tab[_ngcontent-sc85]{background-color:#141719}.black[_nghost-sc85]   .tab[_ngcontent-sc85]   button[_ngcontent-sc85]{background-color:#000;color:#7b8890}.black[_nghost-sc85]   .tab[_ngcontent-sc85]   button[_ngcontent-sc85]   i.fa-exclamation[_ngcontent-sc85]{background-color:#bf2738;color:#fff;border:1px solid #000}.black[_nghost-sc85]   .tab[_ngcontent-sc85]   button[_ngcontent-sc85]:hover{background-color:#13171a}.black[_nghost-sc85]   .tab[_ngcontent-sc85]   button.active[_ngcontent-sc85]{background-color:#13171a;color:#fff}.black[_nghost-sc85]   .tab[_ngcontent-sc85]   button.active[_ngcontent-sc85]   i.tab-icon[_ngcontent-sc85]{color:#e88227}.black[_nghost-sc85]   .tab[_ngcontent-sc85]   button.active[_ngcontent-sc85]   i.fa-exclamation[_ngcontent-sc85]{color:#bf2738;background-color:#fff}.black[_nghost-sc85]   .right-panel-container[_ngcontent-sc85]   perfect-scrollbar[_ngcontent-sc85]{background-color:transparent!important}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc85]   .right-panel-container[_ngcontent-sc85]{background-color:#070826;border-left:4px solid #000;color:#fff!important}.rose-sombre[_nghost-sc85]   .tab[_ngcontent-sc85]{background-color:#070826}.rose-sombre[_nghost-sc85]   .tab[_ngcontent-sc85]   button[_ngcontent-sc85]{background-color:#000;color:#7b8890}.rose-sombre[_nghost-sc85]   .tab[_ngcontent-sc85]   button[_ngcontent-sc85]   i.fa-exclamation[_ngcontent-sc85]{background-color:#bf2738;color:#fff;border:1px solid #000}.rose-sombre[_nghost-sc85]   .tab[_ngcontent-sc85]   button[_ngcontent-sc85]:hover{background-color:#070826}.rose-sombre[_nghost-sc85]   .tab[_ngcontent-sc85]   button.active[_ngcontent-sc85]{background-color:#070826;color:#fff}.rose-sombre[_nghost-sc85]   .tab[_ngcontent-sc85]   button.active[_ngcontent-sc85]   i.tab-icon[_ngcontent-sc85]{color:#e88227}.rose-sombre[_nghost-sc85]   .tab[_ngcontent-sc85]   button.active[_ngcontent-sc85]   i.fa-exclamation[_ngcontent-sc85]{color:#bf2738;background-color:#fff}.rose-sombre[_nghost-sc85]   .right-panel-container[_ngcontent-sc85]   perfect-scrollbar[_ngcontent-sc85]{background-color:transparent!important}.rose-clair[_nghost-sc85]   .right-panel-container[_ngcontent-sc85]{background-color:#ccd8dc;border-left:6px solid #b3c3c9;color:#fff!important}.rose-clair[_nghost-sc85]   .tab[_ngcontent-sc85]{background-color:#7b868e}.rose-clair[_nghost-sc85]   .tab[_ngcontent-sc85]   button[_ngcontent-sc85]{background-color:#b3c3c9;color:#374045}.rose-clair[_nghost-sc85]   .tab[_ngcontent-sc85]   button[_ngcontent-sc85]   i.fa-exclamation[_ngcontent-sc85]{background-color:#bf2738;color:#fff;border:1px solid #000}.rose-clair[_nghost-sc85]   .tab[_ngcontent-sc85]   button.active[_ngcontent-sc85], .rose-clair[_nghost-sc85]   .tab[_ngcontent-sc85]   button[_ngcontent-sc85]:hover{background-color:#ccd8dc;color:#064358}.rose-clair[_nghost-sc85]   .tablinks[_ngcontent-sc85]   i.tab-icon[_ngcontent-sc85], .rose-clair[_nghost-sc85]   .tablinks[_ngcontent-sc85]   span[_ngcontent-sc85]{color:#4a626a}.rose-clair[_nghost-sc85]   .tab[_ngcontent-sc85]   button.active[_ngcontent-sc85]   i.tab-icon[_ngcontent-sc85]{color:#d36f18}.rose-clair[_nghost-sc85]   .tab[_ngcontent-sc85]   button.active[_ngcontent-sc85]   i.fa-exclamation[_ngcontent-sc85]{color:#bf2738;background-color:#fff}.rose-clair[_nghost-sc85]   perfect-scrollbar[_ngcontent-sc85]{background-color:transparent!important}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc85]   .right-panel-container[_ngcontent-sc85]{background-color:#ccd8dc;border-left:6px solid #b3c3c9;color:#fff!important}.yinyang-clair[_nghost-sc85]   .tab[_ngcontent-sc85]{background-color:#7b868e}.yinyang-clair[_nghost-sc85]   .tab[_ngcontent-sc85]   button[_ngcontent-sc85]{background-color:#b3c3c9;color:#374045}.yinyang-clair[_nghost-sc85]   .tab[_ngcontent-sc85]   button[_ngcontent-sc85]   i.fa-exclamation[_ngcontent-sc85]{background-color:#bf2738;color:#fff;border:1px solid #000}.yinyang-clair[_nghost-sc85]   .tab[_ngcontent-sc85]   button.active[_ngcontent-sc85], .yinyang-clair[_nghost-sc85]   .tab[_ngcontent-sc85]   button[_ngcontent-sc85]:hover{background-color:#ccd8dc;color:#064358}.yinyang-clair[_nghost-sc85]   .tablinks[_ngcontent-sc85]   i.tab-icon[_ngcontent-sc85], .yinyang-clair[_nghost-sc85]   .tablinks[_ngcontent-sc85]   span[_ngcontent-sc85]{color:#4a626a}.yinyang-clair[_nghost-sc85]   .tab[_ngcontent-sc85]   button.active[_ngcontent-sc85]   i.tab-icon[_ngcontent-sc85]{color:#d36f18}.yinyang-clair[_nghost-sc85]   .tab[_ngcontent-sc85]   button.active[_ngcontent-sc85]   i.fa-exclamation[_ngcontent-sc85]{color:#bf2738;background-color:#fff}.yinyang-clair[_nghost-sc85]   perfect-scrollbar[_ngcontent-sc85]{background-color:transparent!important}@media (max-width:1023px){.yinyang-clair[_nghost-sc85]   .right-panel-container[_ngcontent-sc85]{border-left:none}}.yinyang-sombre[_nghost-sc85]   .right-panel-container[_ngcontent-sc85]{background-color:#141719;border-left:4px solid #000;color:#fff!important}.yinyang-sombre[_nghost-sc85]   .tab[_ngcontent-sc85]{background-color:#141719}.yinyang-sombre[_nghost-sc85]   .tab[_ngcontent-sc85]   button[_ngcontent-sc85]{background-color:#000;color:#7b8890}.yinyang-sombre[_nghost-sc85]   .tab[_ngcontent-sc85]   button[_ngcontent-sc85]   i.fa-exclamation[_ngcontent-sc85]{background-color:#bf2738;color:#fff;border:1px solid #000}.yinyang-sombre[_nghost-sc85]   .tab[_ngcontent-sc85]   button[_ngcontent-sc85]:hover{background-color:#13171a}.yinyang-sombre[_nghost-sc85]   .tab[_ngcontent-sc85]   button.active[_ngcontent-sc85]{background-color:#13171a;color:#fff}.yinyang-sombre[_nghost-sc85]   .tab[_ngcontent-sc85]   button.active[_ngcontent-sc85]   i.tab-icon[_ngcontent-sc85]{color:#e88227}.yinyang-sombre[_nghost-sc85]   .tab[_ngcontent-sc85]   button.active[_ngcontent-sc85]   i.fa-exclamation[_ngcontent-sc85]{color:#bf2738;background-color:#fff}.yinyang-sombre[_nghost-sc85]   .right-panel-container[_ngcontent-sc85]   perfect-scrollbar[_ngcontent-sc85]{background-color:transparent!important}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc85]   .right-panel-container[_ngcontent-sc85]{background-color:#141719;border-left:4px solid #000;color:#fff!important}.orange-sombre[_nghost-sc85]   .tab[_ngcontent-sc85]{background-color:#141719}.orange-sombre[_nghost-sc85]   .tab[_ngcontent-sc85]   button[_ngcontent-sc85]{background-color:#000;color:#7b8890}.orange-sombre[_nghost-sc85]   .tab[_ngcontent-sc85]   button[_ngcontent-sc85]   i.fa-exclamation[_ngcontent-sc85]{background-color:#bf2738;color:#fff;border:1px solid #000}.orange-sombre[_nghost-sc85]   .tab[_ngcontent-sc85]   button[_ngcontent-sc85]:hover{background-color:#13171a}.orange-sombre[_nghost-sc85]   .tab[_ngcontent-sc85]   button.active[_ngcontent-sc85]{background-color:#13171a;color:#fff}.orange-sombre[_nghost-sc85]   .tab[_ngcontent-sc85]   button.active[_ngcontent-sc85]   i.tab-icon[_ngcontent-sc85]{color:#e88227}.orange-sombre[_nghost-sc85]   .tab[_ngcontent-sc85]   button.active[_ngcontent-sc85]   i.fa-exclamation[_ngcontent-sc85]{color:#bf2738;background-color:#fff}.orange-sombre[_nghost-sc85]   .right-panel-container[_ngcontent-sc85]   perfect-scrollbar[_ngcontent-sc85]{background-color:transparent!important}.orange-clair[_nghost-sc85]   .right-panel-container[_ngcontent-sc85]{background-color:#ccd8dc;border-left:6px solid #b3c3c9;color:#fff!important}.orange-clair[_nghost-sc85]   .tab[_ngcontent-sc85]{background-color:#7b868e}.orange-clair[_nghost-sc85]   .tab[_ngcontent-sc85]   button[_ngcontent-sc85]{background-color:#b3c3c9;color:#374045}.orange-clair[_nghost-sc85]   .tab[_ngcontent-sc85]   button[_ngcontent-sc85]   i.fa-exclamation[_ngcontent-sc85]{background-color:#bf2738;color:#fff;border:1px solid #000}.orange-clair[_nghost-sc85]   .tab[_ngcontent-sc85]   button.active[_ngcontent-sc85], .orange-clair[_nghost-sc85]   .tab[_ngcontent-sc85]   button[_ngcontent-sc85]:hover{background-color:#ccd8dc;color:#064358}.orange-clair[_nghost-sc85]   .tablinks[_ngcontent-sc85]   i.tab-icon[_ngcontent-sc85], .orange-clair[_nghost-sc85]   .tablinks[_ngcontent-sc85]   span[_ngcontent-sc85]{color:#4a626a}.orange-clair[_nghost-sc85]   .tab[_ngcontent-sc85]   button.active[_ngcontent-sc85]   i.tab-icon[_ngcontent-sc85]{color:#d36f18}.orange-clair[_nghost-sc85]   .tab[_ngcontent-sc85]   button.active[_ngcontent-sc85]   i.fa-exclamation[_ngcontent-sc85]{color:#bf2738;background-color:#fff}.orange-clair[_nghost-sc85]   perfect-scrollbar[_ngcontent-sc85]{background-color:transparent!important}</style><style ng-transition="serverApp">.panel-container[_ngcontent-sc88]{position:fixed;top:50px;width:400px;height:100vh;z-index:1002;left:-400px;box-sizing:border-box;display:none}.panel-container.open[_ngcontent-sc88]{display:block}.panel-container[_ngcontent-sc88]   .rubrique[_ngcontent-sc88]{text-decoration:none;padding:5px;font-weight:700;margin-top:6px;cursor:pointer}.panel-container[_ngcontent-sc88]   .rubrique[_ngcontent-sc88]   i[_ngcontent-sc88]{margin-right:5px}.abonne-call-to[_ngcontent-sc88]{display:flex;justify-content:space-around;padding:22px}.jauge-item[_ngcontent-sc88]{margin:0!important;position:relative;top:0;transform:scale(1.3)}.jauge[_ngcontent-sc88], .jauge-item[_ngcontent-sc88]{width:100px;height:50px}.call-to[_ngcontent-sc88]{padding:5px 22px;cursor:pointer;text-align:center;font-family:Open sans,sans-serif;font-display:swap;font-size:14px;border-radius:5px;font-weight:200;width:205px;position:relative}a[_ngcontent-sc88]{text-decoration:none;padding:5px;font-weight:700;margin-top:5px}a[_ngcontent-sc88]   i[_ngcontent-sc88]{margin-right:5px}.close-side-overlay[_ngcontent-sc88]{position:fixed;top:0;left:0;width:100%;height:100%;cursor:pointer;z-index:999}@media (max-width:500px){.panel-container[_ngcontent-sc88]{width:100%}}</style><style ng-transition="serverApp">.base[_nghost-sc88]   .panel-container[_ngcontent-sc88]{background-color:#ccd8dc}.base[_nghost-sc88]   .panel-container[_ngcontent-sc88]   .rubrique[_ngcontent-sc88], .base[_nghost-sc88]   .panel-container[_ngcontent-sc88]   i[_ngcontent-sc88]{color:#355869}.base[_nghost-sc88]   .abonne-call-to[_ngcontent-sc88]{background-color:#b3c3c9;border-top:1px solid #ccd8dc;border-bottom:1px solid #ccd8dc}.base[_nghost-sc88]   .jauge-item[_ngcontent-sc88]{background-color:#b3c3c9}.base[_nghost-sc88]   .call-to[_ngcontent-sc88]{background-color:#e88227;color:#fff!important}.base[_nghost-sc88]   .call-to[_ngcontent-sc88]:active, .base[_nghost-sc88]   .call-to[_ngcontent-sc88]:hover{background-color:#d36f18}.base[_nghost-sc88]   a[_ngcontent-sc88]{color:#355869}.base[_nghost-sc88]   a[_ngcontent-sc88]:hover{color:#e88227}.base[_nghost-sc88]   .rubrique[_ngcontent-sc88]:hover{color:#e88227!important}</style><style ng-transition="serverApp">.black[_nghost-sc88]   .panel-container[_ngcontent-sc88]{background-color:#141719;border-right:4px solid #000}.black[_nghost-sc88]   .panel-container[_ngcontent-sc88]   .rubrique[_ngcontent-sc88], .black[_nghost-sc88]   .panel-container[_ngcontent-sc88]   i[_ngcontent-sc88]{color:#87939b}.black[_nghost-sc88]   .abonne-call-to[_ngcontent-sc88], .black[_nghost-sc88]   .jauge-item[_ngcontent-sc88]{background-color:#000}.black[_nghost-sc88]   .call-to[_ngcontent-sc88]{background-color:#e88227;color:#fff}.black[_nghost-sc88]   .call-to[_ngcontent-sc88]:active, .black[_nghost-sc88]   .call-to[_ngcontent-sc88]:hover{background-color:#cf782c}.black[_nghost-sc88]   a[_ngcontent-sc88]{color:#87939b}.black[_nghost-sc88]   a[_ngcontent-sc88]:hover{color:#fff}.black[_nghost-sc88]   .rubrique[_ngcontent-sc88]:hover{color:#fff!important}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc88]   .panel-container[_ngcontent-sc88]{background-color:#0e0f30;border-right:4px solid #000}.rose-sombre[_nghost-sc88]   .panel-container[_ngcontent-sc88]   .rubrique[_ngcontent-sc88], .rose-sombre[_nghost-sc88]   .panel-container[_ngcontent-sc88]   i[_ngcontent-sc88]{color:#87939b}.rose-sombre[_nghost-sc88]   .abonne-call-to[_ngcontent-sc88], .rose-sombre[_nghost-sc88]   .jauge-item[_ngcontent-sc88]{background-color:#000}.rose-sombre[_nghost-sc88]   .call-to[_ngcontent-sc88]{background-color:#e88227;color:#fff}.rose-sombre[_nghost-sc88]   .call-to[_ngcontent-sc88]:active, .rose-sombre[_nghost-sc88]   .call-to[_ngcontent-sc88]:hover{background-color:#cf782c}.rose-sombre[_nghost-sc88]   a[_ngcontent-sc88]{color:#87939b}.rose-sombre[_nghost-sc88]   a[_ngcontent-sc88]:hover{color:#fff}.rose-sombre[_nghost-sc88]   .rubrique[_ngcontent-sc88]:hover{color:#fff!important}.rose-clair[_nghost-sc88]   .panel-container[_ngcontent-sc88]{background-color:#ccd8dc}.rose-clair[_nghost-sc88]   .panel-container[_ngcontent-sc88]   .rubrique[_ngcontent-sc88], .rose-clair[_nghost-sc88]   .panel-container[_ngcontent-sc88]   i[_ngcontent-sc88]{color:#355869}.rose-clair[_nghost-sc88]   .abonne-call-to[_ngcontent-sc88]{background-color:#b3c3c9;border-top:1px solid #ccd8dc;border-bottom:1px solid #ccd8dc}.rose-clair[_nghost-sc88]   .jauge-item[_ngcontent-sc88]{background-color:#b3c3c9}.rose-clair[_nghost-sc88]   .call-to[_ngcontent-sc88]{background-color:#e88227;color:#fff!important}.rose-clair[_nghost-sc88]   .call-to[_ngcontent-sc88]:active, .rose-clair[_nghost-sc88]   .call-to[_ngcontent-sc88]:hover{background-color:#d36f18}.rose-clair[_nghost-sc88]   a[_ngcontent-sc88]{color:#355869}.rose-clair[_nghost-sc88]   a[_ngcontent-sc88]:hover{color:#e88227}.rose-clair[_nghost-sc88]   .rubrique[_ngcontent-sc88]:hover{color:#e88227!important}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc88]   .panel-container[_ngcontent-sc88]{background-color:#ccd8dc}.yinyang-clair[_nghost-sc88]   .panel-container[_ngcontent-sc88]   .rubrique[_ngcontent-sc88], .yinyang-clair[_nghost-sc88]   .panel-container[_ngcontent-sc88]   i[_ngcontent-sc88]{color:#355869}.yinyang-clair[_nghost-sc88]   .abonne-call-to[_ngcontent-sc88]{background-color:#b3c3c9;border-top:1px solid #ccd8dc;border-bottom:1px solid #ccd8dc}.yinyang-clair[_nghost-sc88]   .jauge-item[_ngcontent-sc88]{background-color:#b3c3c9}.yinyang-clair[_nghost-sc88]   .call-to[_ngcontent-sc88]{background-color:#e88227;color:#fff!important}.yinyang-clair[_nghost-sc88]   .call-to[_ngcontent-sc88]:active, .yinyang-clair[_nghost-sc88]   .call-to[_ngcontent-sc88]:hover{background-color:#d36f18}.yinyang-clair[_nghost-sc88]   a[_ngcontent-sc88]{color:#355869}.yinyang-clair[_nghost-sc88]   a[_ngcontent-sc88]:hover{color:#e88227}.yinyang-clair[_nghost-sc88]   .rubrique[_ngcontent-sc88]:hover{color:#e88227!important}.yinyang-sombre[_nghost-sc88]   .panel-container[_ngcontent-sc88]{background-color:#141719;border-right:4px solid #000}.yinyang-sombre[_nghost-sc88]   .panel-container[_ngcontent-sc88]   .rubrique[_ngcontent-sc88], .yinyang-sombre[_nghost-sc88]   .panel-container[_ngcontent-sc88]   i[_ngcontent-sc88]{color:#87939b}.yinyang-sombre[_nghost-sc88]   .abonne-call-to[_ngcontent-sc88], .yinyang-sombre[_nghost-sc88]   .jauge-item[_ngcontent-sc88]{background-color:#000}.yinyang-sombre[_nghost-sc88]   .call-to[_ngcontent-sc88]{background-color:#e88227;color:#fff}.yinyang-sombre[_nghost-sc88]   .call-to[_ngcontent-sc88]:active, .yinyang-sombre[_nghost-sc88]   .call-to[_ngcontent-sc88]:hover{background-color:#cf782c}.yinyang-sombre[_nghost-sc88]   a[_ngcontent-sc88]{color:#87939b}.yinyang-sombre[_nghost-sc88]   a[_ngcontent-sc88]:hover{color:#fff}.yinyang-sombre[_nghost-sc88]   .rubrique[_ngcontent-sc88]:hover{color:#fff!important}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc88]   .panel-container[_ngcontent-sc88]{background-color:#141719;border-right:4px solid #000}.orange-sombre[_nghost-sc88]   .panel-container[_ngcontent-sc88]   .rubrique[_ngcontent-sc88], .orange-sombre[_nghost-sc88]   .panel-container[_ngcontent-sc88]   i[_ngcontent-sc88]{color:#87939b}.orange-sombre[_nghost-sc88]   .abonne-call-to[_ngcontent-sc88], .orange-sombre[_nghost-sc88]   .jauge-item[_ngcontent-sc88]{background-color:#000}.orange-sombre[_nghost-sc88]   .call-to[_ngcontent-sc88]{background-color:#e88227;color:#fff}.orange-sombre[_nghost-sc88]   .call-to[_ngcontent-sc88]:active, .orange-sombre[_nghost-sc88]   .call-to[_ngcontent-sc88]:hover{background-color:#cf782c}.orange-sombre[_nghost-sc88]   a[_ngcontent-sc88]{color:#87939b}.orange-sombre[_nghost-sc88]   a[_ngcontent-sc88]:hover{color:#fff}.orange-sombre[_nghost-sc88]   .rubrique[_ngcontent-sc88]:hover{color:#fff!important}.orange-clair[_nghost-sc88]   .panel-container[_ngcontent-sc88]{background-color:#ccd8dc}.orange-clair[_nghost-sc88]   .panel-container[_ngcontent-sc88]   .rubrique[_ngcontent-sc88], .orange-clair[_nghost-sc88]   .panel-container[_ngcontent-sc88]   i[_ngcontent-sc88]{color:#355869}.orange-clair[_nghost-sc88]   .abonne-call-to[_ngcontent-sc88]{background-color:#b3c3c9;border-top:1px solid #ccd8dc;border-bottom:1px solid #ccd8dc}.orange-clair[_nghost-sc88]   .jauge-item[_ngcontent-sc88]{background-color:#b3c3c9}.orange-clair[_nghost-sc88]   .call-to[_ngcontent-sc88]{background-color:#e88227;color:#fff!important}.orange-clair[_nghost-sc88]   .call-to[_ngcontent-sc88]:active, .orange-clair[_nghost-sc88]   .call-to[_ngcontent-sc88]:hover{background-color:#d36f18}.orange-clair[_nghost-sc88]   a[_ngcontent-sc88]{color:#355869}.orange-clair[_nghost-sc88]   a[_ngcontent-sc88]:hover{color:#e88227}.orange-clair[_nghost-sc88]   .rubrique[_ngcontent-sc88]:hover{color:#e88227!important}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">/*
 * Container style
 */
.ps {
  overflow: hidden !important;
  overflow-anchor: none;
  -ms-overflow-style: none;
  touch-action: auto;
  -ms-touch-action: auto;
}

/*
 * Scrollbar rail styles
 */
.ps__rail-x {
  display: none;
  opacity: 0;
  transition: background-color .2s linear, opacity .2s linear;
  -webkit-transition: background-color .2s linear, opacity .2s linear;
  height: 15px;
  /* there must be 'bottom' or 'top' for ps__rail-x */
  bottom: 0px;
  /* please don't change 'position' */
  position: absolute;
}

.ps__rail-y {
  display: none;
  opacity: 0;
  transition: background-color .2s linear, opacity .2s linear;
  -webkit-transition: background-color .2s linear, opacity .2s linear;
  width: 15px;
  /* there must be 'right' or 'left' for ps__rail-y */
  right: 0;
  /* please don't change 'position' */
  position: absolute;
}

.ps--active-x > .ps__rail-x,
.ps--active-y > .ps__rail-y {
  display: block;
  background-color: transparent;
}

.ps:hover > .ps__rail-x,
.ps:hover > .ps__rail-y,
.ps--focus > .ps__rail-x,
.ps--focus > .ps__rail-y,
.ps--scrolling-x > .ps__rail-x,
.ps--scrolling-y > .ps__rail-y {
  opacity: 0.6;
}

.ps .ps__rail-x:hover,
.ps .ps__rail-y:hover,
.ps .ps__rail-x:focus,
.ps .ps__rail-y:focus,
.ps .ps__rail-x.ps--clicking,
.ps .ps__rail-y.ps--clicking {
  background-color: #eee;
  opacity: 0.9;
}

/*
 * Scrollbar thumb styles
 */
.ps__thumb-x {
  background-color: #aaa;
  border-radius: 6px;
  transition: background-color .2s linear, height .2s ease-in-out;
  -webkit-transition: background-color .2s linear, height .2s ease-in-out;
  height: 6px;
  /* there must be 'bottom' for ps__thumb-x */
  bottom: 2px;
  /* please don't change 'position' */
  position: absolute;
}

.ps__thumb-y {
  background-color: #aaa;
  border-radius: 6px;
  transition: background-color .2s linear, width .2s ease-in-out;
  -webkit-transition: background-color .2s linear, width .2s ease-in-out;
  width: 6px;
  /* there must be 'right' for ps__thumb-y */
  right: 2px;
  /* please don't change 'position' */
  position: absolute;
}

.ps__rail-x:hover > .ps__thumb-x,
.ps__rail-x:focus > .ps__thumb-x,
.ps__rail-x.ps--clicking .ps__thumb-x {
  background-color: #999;
  height: 11px;
}

.ps__rail-y:hover > .ps__thumb-y,
.ps__rail-y:focus > .ps__thumb-y,
.ps__rail-y.ps--clicking .ps__thumb-y {
  background-color: #999;
  width: 11px;
}

/* MS supports */
@supports (-ms-overflow-style: none) {
  .ps {
    overflow: auto !important;
  }
}

@media screen and (-ms-high-contrast: active), (-ms-high-contrast: none) {
  .ps {
    overflow: auto !important;
  }
}
</style><style ng-transition="serverApp">#notification[_ngcontent-sc50]{display:none;padding:0}#notification.active[_ngcontent-sc50]{display:block}.no-notif[_ngcontent-sc50]{text-align:center;color:#000;margin-top:25px}</style><style ng-transition="serverApp">.base[_nghost-sc50]   #notification[_ngcontent-sc50]{background-color:#ccd8dc}</style><style ng-transition="serverApp">.black[_nghost-sc50]   #notification[_ngcontent-sc50]{background-color:#13171a}.black[_nghost-sc50]   .no-notif[_ngcontent-sc50]{color:#fff}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc50]   #notification[_ngcontent-sc50]{background-color:#070826}.rose-sombre[_nghost-sc50]   .no-notif[_ngcontent-sc50]{color:#fff}.rose-clair[_nghost-sc50]   #notification[_ngcontent-sc50]{background-color:#ccd8dc}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc50]   #notification[_ngcontent-sc50]{background-color:#ccd8dc}.yinyang-sombre[_nghost-sc50]   #notification[_ngcontent-sc50]{background-color:#13171a}.yinyang-sombre[_nghost-sc50]   .no-notif[_ngcontent-sc50]{color:#fff}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc50]   #notification[_ngcontent-sc50]{background-color:#13171a}.orange-sombre[_nghost-sc50]   .no-notif[_ngcontent-sc50]{color:#fff}.orange-clair[_nghost-sc50]   #notification[_ngcontent-sc50]{background-color:#ccd8dc}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">.base[_nghost-sc51]   #parametre[_ngcontent-sc51]{background-color:#ccd8dc}.base[_nghost-sc51]   #parametre[_ngcontent-sc51]   span.title[_ngcontent-sc51]{color:#064358}.base[_nghost-sc51]   #parametre[_ngcontent-sc51]   .options-container[_ngcontent-sc51]   .option[_ngcontent-sc51]{color:#355869;background-color:#f2f6f7;border-bottom:1px solid #bcccd1}.base[_nghost-sc51]   #parametre[_ngcontent-sc51]   .options-container[_ngcontent-sc51]   .option[_ngcontent-sc51]   .label[_ngcontent-sc51]   .badge-container[_ngcontent-sc51]   span[_ngcontent-sc51]{color:#fff}.base[_nghost-sc51]   span.blue[_ngcontent-sc51]{background-color:#006d98}.base[_nghost-sc51]   span.orange[_ngcontent-sc51]{background-color:#f67d14}.base[_nghost-sc51]   #parametre[_ngcontent-sc51]   .sucess-message[_ngcontent-sc51]{background-color:#1cc38a}.base[_nghost-sc51]   #parametre[_ngcontent-sc51]   .error-message[_ngcontent-sc51]{background-color:#bf2738}.base[_nghost-sc51]   .toggle[_ngcontent-sc51]{-webkit-tap-highlight-color:transparent}.base[_nghost-sc51]   .toggle[_ngcontent-sc51]:before{background:#bbbfbf}.base[_nghost-sc51]   .toggle[_ngcontent-sc51]   span[_ngcontent-sc51]{background:#293237;border:3px solid #e2e2e2;box-shadow:0 0 2px 0 #000}.base[_nghost-sc51]   .toggle[_ngcontent-sc51]   span[_ngcontent-sc51]:before{background:rgba(200,215,220,.5)}.base[_nghost-sc51]   .toggle.active[_ngcontent-sc51]:before{background:#5ec08e}.base[_nghost-sc51]   .toggle.active[_ngcontent-sc51]   span[_ngcontent-sc51]{background:#5ec08e;border:3px solid #fff}.base[_nghost-sc51]   .option.disabled[_ngcontent-sc51]   .toggle[_ngcontent-sc51]   span[_ngcontent-sc51]{background:#bbbfbf}.base[_nghost-sc51]   select[_ngcontent-sc51]{color:#374045}.base[_nghost-sc51]   .select[_ngcontent-sc51]:after, .base[_nghost-sc51]   select[_ngcontent-sc51]{background:#f2f6f7}.base[_nghost-sc51]   ul.txt-size[_ngcontent-sc51]   li[_ngcontent-sc51]   span[_ngcontent-sc51]{background-color:#3e575e;color:#fff}.base[_nghost-sc51]   ul.txt-size[_ngcontent-sc51]   li[_ngcontent-sc51]   span.active[_ngcontent-sc51]{background:#1ec08f}.base[_nghost-sc51]   .incognito-link[_ngcontent-sc51]{color:#355869}</style><style ng-transition="serverApp">.black[_nghost-sc51]   #parametre[_ngcontent-sc51]{background-color:#13171a}.black[_nghost-sc51]   #parametre[_ngcontent-sc51]   .options-container[_ngcontent-sc51]   .option[_ngcontent-sc51]{border-bottom:1px solid #2a3235}.black[_nghost-sc51]   #parametre[_ngcontent-sc51]   .options-container[_ngcontent-sc51]   .option.police.disabled[_ngcontent-sc51]   ul.txt-size[_ngcontent-sc51]{opacity:.7}.black[_nghost-sc51]   #parametre[_ngcontent-sc51]   .options-container[_ngcontent-sc51]   .option.disabled[_ngcontent-sc51]   .label[_ngcontent-sc51], .black[_nghost-sc51]   #parametre[_ngcontent-sc51]   .options-container[_ngcontent-sc51]   .option.disabled[_ngcontent-sc51]   .toggle.active[_ngcontent-sc51]{opacity:.5}.black[_nghost-sc51]   #parametre[_ngcontent-sc51]   .options-container[_ngcontent-sc51]   .option[_ngcontent-sc51]   .label[_ngcontent-sc51]   .badge-container[_ngcontent-sc51]   span[_ngcontent-sc51]{color:#fff}.black[_nghost-sc51]   span.blue[_ngcontent-sc51]{background-color:#006d98}.black[_nghost-sc51]   span.orange[_ngcontent-sc51]{background-color:#f67d14}.black[_nghost-sc51]   #parametre[_ngcontent-sc51]   .sucess-message[_ngcontent-sc51]{background-color:#1cc38a}.black[_nghost-sc51]   #parametre[_ngcontent-sc51]   .error-message[_ngcontent-sc51]{background-color:#bf2738}.black[_nghost-sc51]   .toggle[_ngcontent-sc51]:before{background:#293237}.black[_nghost-sc51]   .toggle[_ngcontent-sc51]   span[_ngcontent-sc51]{background:#293237;border:3px solid #7a8891}.black[_nghost-sc51]   .toggle[_ngcontent-sc51]   span[_ngcontent-sc51]:before{background:rgba(200,215,220,.5);opacity:1}.black[_nghost-sc51]   .toggle.active[_ngcontent-sc51]:before{background:#1cc38a}.black[_nghost-sc51]   .toggle.active[_ngcontent-sc51]   span[_ngcontent-sc51]{background:#c8d7dc}.black[_nghost-sc51]   .toggle.active[_ngcontent-sc51]   span[_ngcontent-sc51]:before{opacity:0}.black[_nghost-sc51]   select[_ngcontent-sc51]{background:#1d2528;color:#fff}.black[_nghost-sc51]   .select[_ngcontent-sc51], .black[_nghost-sc51]   .select[_ngcontent-sc51]:after{background:#1d2528}.black[_nghost-sc51]   ul.txt-size[_ngcontent-sc51]   li[_ngcontent-sc51]   span[_ngcontent-sc51]{background-color:#3e575e;color:#fff}.black[_nghost-sc51]   ul.txt-size[_ngcontent-sc51]   li[_ngcontent-sc51]   span.active[_ngcontent-sc51]{background:#1ec08f}.black[_nghost-sc51]   .incognito-link[_ngcontent-sc51]{color:#fff}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">#theme[_ngcontent-sc53]{display:none;padding:0}#theme.active[_ngcontent-sc53]{display:block}#theme[_ngcontent-sc53]   span.title[_ngcontent-sc53]{display:block;text-align:center;font-size:24px;margin:15px 0}.thumb[_ngcontent-sc53]{display:inline-block;justify-self:center;width:118px;position:relative;height:90px;cursor:pointer}.container-thumbs[_ngcontent-sc53]{display:grid;grid-template-columns:1fr 1fr;grid-row-gap:20px;width:285px;margin:auto}.container-thumbs[_ngcontent-sc53]   .thumb[_ngcontent-sc53]   span[_ngcontent-sc53]{position:absolute;display:block;width:22px;height:22px;bottom:4px;right:4px;border:2px solid rgba(222,228,236,.91);z-index:3;border-radius:12px}.container-thumbs[_ngcontent-sc53]   .thumb[_ngcontent-sc53]   span[_ngcontent-sc53]   i[_ngcontent-sc53]{position:relative;top:0;left:3px;color:#fff;font-size:12px}@-moz-document url-prefix(){#theme .container-thumbs .thumb span i{top:-1px}}.example-tooltip-red[_ngcontent-sc53]{z-index:100000000;background:#b71c1c}.selected[_ngcontent-sc53]{background-color:#5ac18d}.info-bulle[_ngcontent-sc53]{position:absolute;top:-5px;left:-60px;background-color:rgba(0,0,0,.7);padding:13px;color:#fff;border-radius:16px 16px 0 16px;width:163px;font-size:14px;z-index:1}.info-bulle[_ngcontent-sc53]:after{content:"";position:absolute;top:57px;left:146px;border-color:transparent rgba(0,0,0,.7) transparent transparent;border-style:solid;border-width:0 17px 13px 0}.disabledNoAbo[_ngcontent-sc53]{cursor:auto}.disabledNoAbo[_ngcontent-sc53]   span[_ngcontent-sc53]{background-image:url(favicon-16x16.png);background-color:#e88227;background-size:contain;opacity:.5}.disabledNoAbo[_ngcontent-sc53]   img[_ngcontent-sc53]{opacity:.5}#theme[_ngcontent-sc53]   .container-thumbs.disabled[_ngcontent-sc53]   .thumb[_ngcontent-sc53]{position:relative;z-index:2;cursor:auto}#theme[_ngcontent-sc53]   .container-thumbs.disabled[_ngcontent-sc53]   img[_ngcontent-sc53]{opacity:.3}img[_ngcontent-sc53]{width:100%;position:relative;z-index:0}.tooltip-theme[_ngcontent-sc53]{display:none!important}.tooltip-theme.show[_ngcontent-sc53]{display:block!important;position:absolute!important;width:118px!important;bottom:40px!important;left:0!important;padding:3px!important;font-size:12px!important;text-align:center!important;border:none!important;border-radius:0!important;height:auto!important}</style><style ng-transition="serverApp">.base[_nghost-sc53]   #theme[_ngcontent-sc53]{background-color:#ccd8dc;color:#282f33}.base[_nghost-sc53]   #theme[_ngcontent-sc53]   span.title[_ngcontent-sc53]{color:#064358}.base[_nghost-sc53]   .tooltip-theme[_ngcontent-sc53]{background-color:#7b868e;color:#000!important}</style><style ng-transition="serverApp">.black[_nghost-sc53]   #theme[_ngcontent-sc53]{background-color:#13171a}.black[_nghost-sc53]   #theme[_ngcontent-sc53]   .container-thumbs.disabled[_ngcontent-sc53]   img[_ngcontent-sc53]{opacity:.3}.black[_nghost-sc53]   #theme[_ngcontent-sc53]   span.title[_ngcontent-sc53]{color:#fff}.black[_nghost-sc53]   .tooltip-theme[_ngcontent-sc53]{background-color:#000;color:#fff}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc53]   #theme[_ngcontent-sc53]   .container-thumbs.disabled[_ngcontent-sc53]   img[_ngcontent-sc53]{opacity:.3}.rose-sombre[_nghost-sc53]   #theme[_ngcontent-sc53]   span.title[_ngcontent-sc53]{color:#fff}.rose-sombre[_nghost-sc53]   .tooltip-theme[_ngcontent-sc53]{background-color:#7b868e;color:#000!important}.rose-clair[_nghost-sc53]   #theme[_ngcontent-sc53]   span.title[_ngcontent-sc53]{color:#064358}.rose-clair[_nghost-sc53]   .tooltip-theme[_ngcontent-sc53]{background-color:#7b868e;color:#000!important}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc53]   #theme[_ngcontent-sc53]{background-color:#ccd8dc;color:#282f33}.yinyang-clair[_nghost-sc53]   #theme[_ngcontent-sc53]   span.title[_ngcontent-sc53]{color:#064358}.yinyang-clair[_nghost-sc53]   .tooltip-theme[_ngcontent-sc53]{background-color:#7b868e;color:#000!important}.yinyang-sombre[_nghost-sc53]   #theme[_ngcontent-sc53]{background-color:#13171a}.yinyang-sombre[_nghost-sc53]   #theme[_ngcontent-sc53]   .container-thumbs.disabled[_ngcontent-sc53]   img[_ngcontent-sc53]{opacity:.3}.yinyang-sombre[_nghost-sc53]   #theme[_ngcontent-sc53]   span.title[_ngcontent-sc53]{color:#fff}.yinyang-sombre[_nghost-sc53]   .tooltip-theme[_ngcontent-sc53]{background-color:#000;color:#fff}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc53]   #theme[_ngcontent-sc53]{background-color:#13171a}.orange-sombre[_nghost-sc53]   #theme[_ngcontent-sc53]   .container-thumbs.disabled[_ngcontent-sc53]   img[_ngcontent-sc53]{opacity:.3}.orange-sombre[_nghost-sc53]   #theme[_ngcontent-sc53]   span.title[_ngcontent-sc53]{color:#fff}.orange-sombre[_nghost-sc53]   .tooltip-theme[_ngcontent-sc53]{background-color:#000;color:#fff}.orange-clair[_nghost-sc53]   #theme[_ngcontent-sc53]{background-color:#ccd8dc;color:#282f33}.orange-clair[_nghost-sc53]   #theme[_ngcontent-sc53]   span.title[_ngcontent-sc53]{color:#064358}.orange-clair[_nghost-sc53]   .tooltip-theme[_ngcontent-sc53]{background-color:#7b868e;color:#000!important}</style><style ng-transition="serverApp">#compte[_ngcontent-sc84]{display:none;padding:0}#compte.active[_ngcontent-sc84]{display:block}</style><style ng-transition="serverApp">.base[_nghost-sc84]   #compte[_ngcontent-sc84]{background-color:#ccd8dc;color:#1d2528}</style><style ng-transition="serverApp">.black[_nghost-sc84]   #compte[_ngcontent-sc84]{background-color:#13171a;color:#fff}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc84]   #compte[_ngcontent-sc84]{background-color:#070826;color:#fff}.rose-clair[_nghost-sc84]   #compte[_ngcontent-sc84]{background-color:#ccd8dc;color:#1d2528}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc84]   #compte[_ngcontent-sc84]{background-color:#ccd8dc;color:#1d2528}.yinyang-sombre[_nghost-sc84]   #compte[_ngcontent-sc84]{background-color:#13171a;color:#fff}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc84]   #compte[_ngcontent-sc84]{background-color:#13171a;color:#fff}.orange-clair[_nghost-sc84]   #compte[_ngcontent-sc84]{background-color:#ccd8dc;color:#1d2528}</style><style ng-transition="serverApp">.panel-section-head[_ngcontent-sc86]{display:grid;grid-auto-flow:column;grid-template-columns:8fr 1fr;grid-template-rows:40px;justify-items:left;align-items:center;cursor:pointer;font-size:18px;padding-left:5px}.panel-section-head[_ngcontent-sc86]   span.title[_ngcontent-sc86]{display:block;font-size:24px;margin-left:15px}.panel-section[_ngcontent-sc86]   .panel-content[_ngcontent-sc86]{padding:1px 0 0 15px;display:flex;flex-wrap:wrap}.panel-section[_ngcontent-sc86]   .panel-content[_ngcontent-sc86]   .section-content[_ngcontent-sc86]   a[_ngcontent-sc86], .panel-section[_ngcontent-sc86]   .panel-content[_ngcontent-sc86]   .section-content[_ngcontent-sc86]   span[_ngcontent-sc86]{flex:0 50%}.panel-content[_ngcontent-sc86]{max-height:500px;font-size:16px}.panel-section-head[_ngcontent-sc86]   h3[_ngcontent-sc86]{margin:0}.panel-section-head[_ngcontent-sc86]   span[_ngcontent-sc86]   [_ngcontent-sc86]:not(.title){justify-self:center}span.rubrique[_ngcontent-sc86]{text-decoration:none;padding:5px;font-weight:700;margin-top:6px;cursor:pointer}span.rubrique[_ngcontent-sc86]   i[_ngcontent-sc86]{margin-right:5px}a[_ngcontent-sc86], span.disabled[_ngcontent-sc86]{text-decoration:none;padding:5px;font-weight:700;margin-top:5px}a[_ngcontent-sc86]   i[_ngcontent-sc86]{margin-right:5px}.panel-content[_ngcontent-sc86]   .section-content[_ngcontent-sc86]{display:contents}.section-content[_ngcontent-sc86]   .disabled[_ngcontent-sc86]{color:#696969}</style><style ng-transition="serverApp">.base[_nghost-sc86]   .panel-section-head[_ngcontent-sc86]{color:#1f2528;background-color:#b3c3c9}.base[_nghost-sc86]   .panel-section-head[_ngcontent-sc86]   i[_ngcontent-sc86]{color:#e88227}.base[_nghost-sc86]   .panel-container[_ngcontent-sc86]   .rubrique[_ngcontent-sc86], .base[_nghost-sc86]   a[_ngcontent-sc86]{color:#355869}.base[_nghost-sc86]   a[_ngcontent-sc86]:hover{color:#e88227}.base[_nghost-sc86]   .rubrique[_ngcontent-sc86]:hover{color:#e88227!important}.base[_nghost-sc86]   .panel-section-head[_ngcontent-sc86]   span.title[_ngcontent-sc86]{color:#064358}.base[_nghost-sc86]   span.rubrique[_ngcontent-sc86]{color:#355869}</style><style ng-transition="serverApp">.black[_nghost-sc86]   .panel-section-head[_ngcontent-sc86]{color:#bbbfbf;background-color:#1f2528}.black[_nghost-sc86]   .panel-section-head[_ngcontent-sc86]   i[_ngcontent-sc86]{color:#e88227}.black[_nghost-sc86]   .panel-container[_ngcontent-sc86]   .rubrique[_ngcontent-sc86], .black[_nghost-sc86]   a[_ngcontent-sc86]{color:#87939b}.black[_nghost-sc86]   a[_ngcontent-sc86]:hover{color:#fff}.black[_nghost-sc86]   .rubrique[_ngcontent-sc86]:hover{color:#fff!important}.black[_nghost-sc86]   .panel-section-head[_ngcontent-sc86]   span.title[_ngcontent-sc86]{color:#fff}.black[_nghost-sc86]   span.rubrique[_ngcontent-sc86]{color:#87939b}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc86]   .panel-section-head[_ngcontent-sc86]{color:#bbbfbf;background-color:#1f2528}.orange-sombre[_nghost-sc86]   .panel-section-head[_ngcontent-sc86]   i[_ngcontent-sc86]{color:#e88227}.orange-sombre[_nghost-sc86]   .panel-container[_ngcontent-sc86]   .rubrique[_ngcontent-sc86], .orange-sombre[_nghost-sc86]   a[_ngcontent-sc86]{color:#87939b}.orange-sombre[_nghost-sc86]   a[_ngcontent-sc86]:hover{color:#fff}.orange-sombre[_nghost-sc86]   .rubrique[_ngcontent-sc86]:hover{color:#fff!important}.orange-sombre[_nghost-sc86]   .panel-section-head[_ngcontent-sc86]   span.title[_ngcontent-sc86]{color:#fff}.orange-sombre[_nghost-sc86]   span.rubrique[_ngcontent-sc86]{color:#87939b}.orange-clair[_nghost-sc86]   .panel-section-head[_ngcontent-sc86]{color:#1f2528;background-color:#b3c3c9}.orange-clair[_nghost-sc86]   .panel-section-head[_ngcontent-sc86]   i[_ngcontent-sc86]{color:#e88227}.orange-clair[_nghost-sc86]   .panel-container[_ngcontent-sc86]   .rubrique[_ngcontent-sc86], .orange-clair[_nghost-sc86]   a[_ngcontent-sc86]{color:#355869}.orange-clair[_nghost-sc86]   a[_ngcontent-sc86]:hover{color:#e88227}.orange-clair[_nghost-sc86]   .rubrique[_ngcontent-sc86]:hover{color:#e88227!important}.orange-clair[_nghost-sc86]   .panel-section-head[_ngcontent-sc86]   span.title[_ngcontent-sc86]{color:#064358}.orange-clair[_nghost-sc86]   span.rubrique[_ngcontent-sc86]{color:#355869}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc86]   .panel-section-head[_ngcontent-sc86]{color:#bbbfbf;background-color:#070826}.rose-sombre[_nghost-sc86]   .panel-section-head[_ngcontent-sc86]   i[_ngcontent-sc86]{color:#e88227}.rose-sombre[_nghost-sc86]   .panel-container[_ngcontent-sc86]   .rubrique[_ngcontent-sc86], .rose-sombre[_nghost-sc86]   a[_ngcontent-sc86]{color:#87939b}.rose-sombre[_nghost-sc86]   a[_ngcontent-sc86]:hover{color:#fff}.rose-sombre[_nghost-sc86]   .rubrique[_ngcontent-sc86]:hover{color:#fff!important}.rose-sombre[_nghost-sc86]   .panel-section-head[_ngcontent-sc86]   span.title[_ngcontent-sc86]{color:#fff}.rose-sombre[_nghost-sc86]   span.rubrique[_ngcontent-sc86]{color:#87939b}.rose-clair[_nghost-sc86]   .panel-section-head[_ngcontent-sc86]{color:#1f2528;background-color:#b3c3c9}.rose-clair[_nghost-sc86]   .panel-section-head[_ngcontent-sc86]   i[_ngcontent-sc86]{color:#e88227}.rose-clair[_nghost-sc86]   .panel-container[_ngcontent-sc86]   .rubrique[_ngcontent-sc86], .rose-clair[_nghost-sc86]   a[_ngcontent-sc86]{color:#355869}.rose-clair[_nghost-sc86]   a[_ngcontent-sc86]:hover{color:#e88227}.rose-clair[_nghost-sc86]   .rubrique[_ngcontent-sc86]:hover{color:#e88227!important}.rose-clair[_nghost-sc86]   .panel-section-head[_ngcontent-sc86]   span.title[_ngcontent-sc86]{color:#064358}.rose-clair[_nghost-sc86]   span.rubrique[_ngcontent-sc86]{color:#355869}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc86]   .panel-section-head[_ngcontent-sc86]{color:#1f2528;background-color:#b3c3c9}.yinyang-clair[_nghost-sc86]   .panel-section-head[_ngcontent-sc86]   i[_ngcontent-sc86]{color:#e88227}.yinyang-clair[_nghost-sc86]   .panel-container[_ngcontent-sc86]   .rubrique[_ngcontent-sc86], .yinyang-clair[_nghost-sc86]   a[_ngcontent-sc86]{color:#355869}.yinyang-clair[_nghost-sc86]   a[_ngcontent-sc86]:hover{color:#e88227}.yinyang-clair[_nghost-sc86]   .rubrique[_ngcontent-sc86]:hover{color:#e88227!important}.yinyang-clair[_nghost-sc86]   .panel-section-head[_ngcontent-sc86]   span.title[_ngcontent-sc86]{color:#064358}.yinyang-clair[_nghost-sc86]   span.rubrique[_ngcontent-sc86]{color:#355869}.yinyang-sombre[_nghost-sc86]   .panel-section-head[_ngcontent-sc86]{color:#bbbfbf;background-color:#161719}.yinyang-sombre[_nghost-sc86]   .panel-section-head[_ngcontent-sc86]   i[_ngcontent-sc86]{color:#e88227}.yinyang-sombre[_nghost-sc86]   .panel-container[_ngcontent-sc86]   .rubrique[_ngcontent-sc86], .yinyang-sombre[_nghost-sc86]   a[_ngcontent-sc86]{color:#87939b}.yinyang-sombre[_nghost-sc86]   a[_ngcontent-sc86]:hover{color:#fff}.yinyang-sombre[_nghost-sc86]   .rubrique[_ngcontent-sc86]:hover{color:#fff!important}.yinyang-sombre[_nghost-sc86]   .panel-section-head[_ngcontent-sc86]   span.title[_ngcontent-sc86]{color:#fff}.yinyang-sombre[_nghost-sc86]   span.rubrique[_ngcontent-sc86]{color:#87939b}</style><style ng-transition="serverApp">.container[_ngcontent-sc87]   .canvas-container[_ngcontent-sc87]{position:relative;z-index:4;width:100px;height:50px}.container[_ngcontent-sc87]   .jauge[_ngcontent-sc87]{width:100px;height:50px}.container[_ngcontent-sc87]   .jauge-text[_ngcontent-sc87]{position:absolute;top:20px;right:35px;text-align:center;font-family:Electrolize,sans-serif;font-display:swap;font-weight:700}.container[_ngcontent-sc87]   .jauge-text[_ngcontent-sc87]   p[_ngcontent-sc87]{margin:0;color:#fff}.container[_ngcontent-sc87]   .jauge-text[_ngcontent-sc87]   p[_ngcontent-sc87]:first-child{font-size:7px}.container[_ngcontent-sc87]   .jauge-text[_ngcontent-sc87]   p[_ngcontent-sc87]:nth-child(2){font-size:13px}</style><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@nextinpact"><meta name="twitter:title" content="Docker Desktop supporte les GPU sous Windows (en préversion) via WSL 2"><meta name="twitter:description" content="La nouvelle mouture du sous-système Linux se prépare à cette petite révolution pour 2021 : outre l'accès à des applications Linux avec des interfaces graphiques, il sera possible de profiter des différentes accélérations matériell..."><meta name="twitter:image" content="https://cdnx.nextinpact.com/data-next/images/bd/wide-linked-media/855.jpg"><meta name="og:updated_time" content="2020-12-22T09:02:43.7377337"><meta name="og:title" content="Docker Desktop supporte les GPU sous Windows (en préversion) via WSL 2"><meta name="og:description" content="La nouvelle mouture du sous-système Linux se prépare à cette petite révolution pour 2021 : outre l'accès à des applications Linux avec des interfaces graphiques, il sera possible de profiter des différentes accélérations matériell..."><meta name="og:url" content="https://www.nextinpact.com/lebrief/45202/docker-desktop-supporte-gpu-sous-windows-en-preversion-via-wsl-2"><meta name="image" property="og:image" content="https://cdnx.nextinpact.com/data-next/images/bd/wide-linked-media/855.jpg"><meta name="og:type" content="article"><meta name="description" content="La nouvelle mouture du sous-système Linux se prépare à cette petite révolution pour 2021 : outre l'accès à des applications Linux avec des interfaces graphiques, il sera possible de profiter des différentes accélérations matériell..."><meta name="keywords" content="Développeurs"><meta name="author" content="#LeBrief"><meta name="copyright" content="nextinpact.com"><meta name="article:author" content="#LeBrief"><meta name="article:published_time" content="2020-12-22T09:02:43.7377337"><meta name="article:modified_time" content="2020-12-22T09:02:43.7377337"><style ng-transition="serverApp">img[_ngcontent-sc90]{width:100%}a[_ngcontent-sc90]{width:1280px;margin:auto;position:relative;display:block}.wrapper[_ngcontent-sc90]{margin:12px 0}.wrapper.rotation[_ngcontent-sc90]{margin:0 0 25px}span[_ngcontent-sc90]{text-transform:uppercase;font-size:12px;transform:rotate(-90deg);display:inline-block;position:absolute;bottom:33px;left:-45px}.aus-container[_ngcontent-sc90]   .label[_ngcontent-sc90]{color:#4a636a}@keyframes pulse{0%{background-color:hsla(0,0%,64.7%,.1)}50%{background-color:hsla(0,0%,64.7%,.3)}to{background-color:hsla(0,0%,64.7%,.1)}}@-webkit-keyframes pulse{0%{background-color:hsla(0,0%,64.7%,.1)}50%{background-color:hsla(0,0%,64.7%,.3)}to{background-color:hsla(0,0%,64.7%,.1)}}@media (max-width:1300px){a[_ngcontent-sc90]{width:98vw}.wrapper[_ngcontent-sc90], .wrapper.rotation[_ngcontent-sc90]{margin:0 0 -4px}}</style><style ng-transition="serverApp">.base[_nghost-sc90]   .wrapper[_ngcontent-sc90]{background-color:#292f33}.base[_nghost-sc90]   .close[_ngcontent-sc90], .base[_nghost-sc90]   span[_ngcontent-sc90]{color:#fff}.base[_nghost-sc90]   .wrapper-loading[_ngcontent-sc90]{background-color:#292f33}.base.link-loading[_nghost-sc90]{background-color:#1f2528}</style><style ng-transition="serverApp">.white[_nghost-sc90]   .wrapper[_ngcontent-sc90]{background-color:#e2e2e2}.white[_nghost-sc90]   .close[_ngcontent-sc90], .white[_nghost-sc90]   span[_ngcontent-sc90]{color:#8a979d}.white[_nghost-sc90]   .wrapper-loading[_ngcontent-sc90]{background-color:#fff}.white.link-loading[_nghost-sc90]{background-color:#8a979d}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc90]   .wrapper[_ngcontent-sc90]{background-color:#292f33}.rose-sombre[_nghost-sc90]   .close[_ngcontent-sc90], .rose-sombre[_nghost-sc90]   span[_ngcontent-sc90]{color:#fff}.rose-sombre[_nghost-sc90]   .wrapper-loading[_ngcontent-sc90]{background-color:#292f33}.rose-sombre.link-loading[_nghost-sc90]{background-color:#1f2528}.rose-clair[_nghost-sc90]   .wrapper[_ngcontent-sc90]{background-color:#292f33}.rose-clair[_nghost-sc90]   .close[_ngcontent-sc90], .rose-clair[_nghost-sc90]   span[_ngcontent-sc90]{color:#fff}.rose-clair[_nghost-sc90]   .wrapper-loading[_ngcontent-sc90]{background-color:#292f33}.rose-clair.link-loading[_nghost-sc90]{background-color:#1f2528}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc90]   .wrapper[_ngcontent-sc90]{background-color:#292f33}.yinyang-clair[_nghost-sc90]   .close[_ngcontent-sc90], .yinyang-clair[_nghost-sc90]   span[_ngcontent-sc90]{color:#fff}.yinyang-clair[_nghost-sc90]   .wrapper-loading[_ngcontent-sc90]{background-color:#292f33}.yinyang-clair.link-loading[_nghost-sc90]{background-color:#1f2528}.yinyang-sombre[_nghost-sc90]   .wrapper[_ngcontent-sc90]{background-color:#e2e2e2}.yinyang-sombre[_nghost-sc90]   .close[_ngcontent-sc90], .yinyang-sombre[_nghost-sc90]   span[_ngcontent-sc90]{color:#8a979d}.yinyang-sombre[_nghost-sc90]   .wrapper-loading[_ngcontent-sc90]{background-color:#fff}.yinyang-sombre.link-loading[_nghost-sc90]{background-color:#8a979d}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc90]   .wrapper[_ngcontent-sc90]{background-color:#292f33}.orange-sombre[_nghost-sc90]   .close[_ngcontent-sc90], .orange-sombre[_nghost-sc90]   span[_ngcontent-sc90]{color:#fff}.orange-sombre[_nghost-sc90]   .wrapper-loading[_ngcontent-sc90]{background-color:#292f33}.orange-sombre.link-loading[_nghost-sc90]{background-color:#1f2528}.orange-clair[_nghost-sc90]   .wrapper[_ngcontent-sc90]{background-color:#292f33}.orange-clair[_nghost-sc90]   .close[_ngcontent-sc90], .orange-clair[_nghost-sc90]   span[_ngcontent-sc90]{color:#fff}.orange-clair[_nghost-sc90]   .wrapper-loading[_ngcontent-sc90]{background-color:#292f33}.orange-clair.link-loading[_nghost-sc90]{background-color:#1f2528}</style><style ng-transition="serverApp">.sidebar-tab-container[_ngcontent-sc161]{width:400px;position:relative;overflow:hidden;height:100%}.tabs[_ngcontent-sc161]{height:50px;display:grid;grid-template-columns:1fr 1fr}button[_ngcontent-sc161]{border:none;outline:none;font-size:22px;font-weight:700;font-family:open sans condensed,sans-serif;font-display:swap;cursor:pointer}@media (min-width:1024px) and (max-width:1280px){.sidebar-tab-container[_ngcontent-sc161]{width:360px}}@media (max-width:1023px){[_nghost-sc161]{display:none}}</style><style ng-transition="serverApp">.base[_nghost-sc161]   .sidebar-tab-container[_ngcontent-sc161]{box-shadow:0 0 10px 0 #abb2b5}.base[_nghost-sc161]   button[_ngcontent-sc161]{border-top:6px solid #8a979d;background-color:#e7ecef;color:#8a979d}.base[_nghost-sc161]   button.active[_ngcontent-sc161]{border-top:6px solid #064358;background-color:#f2f6f7;color:#064358}</style><style ng-transition="serverApp">.black[_nghost-sc161]   button[_ngcontent-sc161]{border-top:6px solid #8a979d;color:#8c9ba1;background-color:#272f32}.black[_nghost-sc161]   button.active[_ngcontent-sc161]{border-top:6px solid #e88228;color:#fff;background-color:#1f2528}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc161]   button[_ngcontent-sc161]{color:#acaeaf;background-color:#4d565c}.rose-sombre[_nghost-sc161]   button.active[_ngcontent-sc161]{border-top:6px solid #942643;color:#ccd8dc;background-color:#070826}.rose-clair[_nghost-sc161]   .sidebar-tab-container[_ngcontent-sc161]{box-shadow:0 0 10px 0 #abb2b5}.rose-clair[_nghost-sc161]   button[_ngcontent-sc161]{border-top:6px solid #8a979d;background-color:#e7ecef;color:#8a979d}.rose-clair[_nghost-sc161]   button.active[_ngcontent-sc161]{border-top:6px solid #ff598c;background-color:#f2f6f7;color:#064358}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc161]{box-shadow:0 0 10px 0 #000}.yinyang-clair[_nghost-sc161]   button[_ngcontent-sc161]{border-top:6px solid #8a979d;color:#8c9ba1;background-color:#272f32}.yinyang-clair[_nghost-sc161]   button.active[_ngcontent-sc161]{border-top:6px solid #e88228;color:#fff;background-color:#283234}.yinyang-sombre[_nghost-sc161]   button[_ngcontent-sc161]{border-top:6px solid #627176;color:#8c9ba1;background-color:#1b1e1f}.yinyang-sombre[_nghost-sc161]   button.active[_ngcontent-sc161]{border-top:6px solid #e88228;color:#fff;background-color:#1f2528}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc161]   button[_ngcontent-sc161]{color:#acaeaf;background-color:#2e3539;border-top:5px solid #646e73}.orange-sombre[_nghost-sc161]   button.active[_ngcontent-sc161]{border-top:5px solid #ea8212;color:#ccd8dc;background-color:#1f2528}.orange-clair[_nghost-sc161]   .sidebar-tab-container[_ngcontent-sc161]{box-shadow:0 0 10px 0 #abb2b5}.orange-clair[_nghost-sc161]   button[_ngcontent-sc161]{border-top:5px solid #8a979d;background-color:#e7ecef;color:#8c9ba1}.orange-clair[_nghost-sc161]   button.active[_ngcontent-sc161]{border-top:5px solid #e88228;background-color:#f2f6f7;color:#064358}</style><style ng-transition="serverApp">.brief-container[_ngcontent-sc94]{margin-bottom:20px}.sidebar-container[_ngcontent-sc94]{position:relative;overflow:hidden;height:100%;min-height:1500px;width:400px;padding-top:20px}.sidebar-notab[_ngcontent-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]{display:block;text-decoration:none;font-size:17px;margin-bottom:10px;text-align:center;border-top:4px solid #e88227;padding-top:10px}.sidebar-notab[_ngcontent-sc94]   .sidebar-container[_ngcontent-sc94]{padding:0}.sidebar-container[_ngcontent-sc94]   ul.sidebar-elem[_ngcontent-sc94]{margin-top:10px}.sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]{text-decoration:none}.sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]:before{content:"   ";white-space:pre;position:relative;top:26px;left:0}perfect-scrollbar[_ngcontent-sc94]{max-height:calc(100vh - 51px)}ul.sidebar-elem.last[_ngcontent-sc94]{padding-bottom:65px}ul.sidebar-elem[_ngcontent-sc94]   li[_ngcontent-sc94]{padding:8px 0;list-style:none}.loader[_ngcontent-sc94]   .main-link[_ngcontent-sc94]{text-decoration:none;display:grid;grid-template-columns:2fr 1fr;grid-template-rows:1fr;grid-column-gap:10px;grid-template-areas:"infos img";height:106px}.loader[_ngcontent-sc94]   .entete[_ngcontent-sc94]{width:300px;height:23px;margin-bottom:19px}.loader[_ngcontent-sc94]   .entete[_ngcontent-sc94], .loader[_ngcontent-sc94]   .right-container[_ngcontent-sc94]{-webkit-animation:pulse 2s infinite;animation:pulse 2s infinite}.loader[_ngcontent-sc94]   .right-container[_ngcontent-sc94]{grid-area:img;width:90px;height:68px}.loader[_ngcontent-sc94]   .left-container[_ngcontent-sc94]{font-family:Open Sans Condensed,sans-serif;font-display:swap;grid-area:infos;display:grid;grid-template-columns:1fr;grid-template-rows:auto 1fr;grid-template-areas:"title" "other";padding-left:20px}.loader[_ngcontent-sc94]   .left-container[_ngcontent-sc94]   h2[_ngcontent-sc94]{grid-area:title;margin:0;height:22px;width:180px;-webkit-animation:pulse 2s infinite;animation:pulse 2s infinite}.loader[_ngcontent-sc94]   .left-container[_ngcontent-sc94]   .infos[_ngcontent-sc94]{grid-area:other;display:grid;grid-template-columns:1fr 1fr;grid-template-areas:"date comments";padding-bottom:4px}.loader[_ngcontent-sc94]   .left-container[_ngcontent-sc94]   small[_ngcontent-sc94]{grid-area:date;margin-top:5px;height:20px;width:106px;-webkit-animation:pulse 2s infinite;animation:pulse 2s infinite}.sidebar-container.loader[_ngcontent-sc94]   .link-brief[_ngcontent-sc94]{display:block;text-align:center;height:35px;width:100%;margin:0 5px 30px 0;-webkit-animation:pulse 2s infinite;animation:pulse 2s infinite;border-top:4px solid #e88227;padding-top:10px}@media (max-width:1300px){.sidebar-container[_ngcontent-sc94]{box-shadow:0 0 10px 0 transparent}}@media (min-width:1024px) and (max-width:1280px){.sidebar-container[_ngcontent-sc94]{width:360px}}@media (max-width:1023px){.sidebar-container[_ngcontent-sc94]{grid-area:"content";display:block;height:100%;width:100%}.sidebar-container.loader[_ngcontent-sc94]{margin-top:49px}.loader[_ngcontent-sc94]   .main-link[_ngcontent-sc94]{padding:10px;grid-template-columns:1fr 2fr;grid-template-areas:"img infos ";margin-bottom:36px}.loader[_ngcontent-sc94]   .right-container[_ngcontent-sc94]{width:144px;height:108px;-webkit-animation:pulse 2s infinite;animation:pulse 2s infinite}.sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]{padding:10px;font-family:open sans condensed,sans-serif;font-display:swap;font-weight:700}.sidebar-container[_ngcontent-sc94]   a.link-brief.firstItem[_ngcontent-sc94]{position:relative;top:6px}.sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]:before{display:none}perfect-scrollbar[_ngcontent-sc94]{max-height:inherit}.sidebar-container.loader[_ngcontent-sc94]{margin-top:50px!important}.head-sidebarright[_ngcontent-sc94], .mobile-container[_ngcontent-sc94]   h2[_ngcontent-sc94]{display:none}ul.sidebar-elem[_ngcontent-sc94]   li[_ngcontent-sc94]{padding:0}.sidebar-container[_ngcontent-sc94]   ul.sidebar-elem[_ngcontent-sc94]{margin-top:20px}.brief-container[_ngcontent-sc94]{margin-bottom:25px}}@media (max-width:768px){.sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]{padding-top:11px}.sidebar-container.padding-on-fixed[_ngcontent-sc94]{padding-top:60px}}</style><style ng-transition="serverApp">.base[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]{background-color:#f2f6f7}.base[_nghost-sc94]   .sidebar-notab[_ngcontent-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]{border-top:4px solid #e88227}.base[_nghost-sc94]   .selected[_ngcontent-sc94]{border-left:5px solid #064358}.base[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]:before{border-top:30px solid #8b9aa1;border-right:8px solid transparent}.base[_nghost-sc94]   .sidebar-notab[_ngcontent-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]:before{border-top:none;border-right:none}.base[_nghost-sc94]   .sidebar-notab[_ngcontent-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]{color:#064358}.base[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]{color:#8b9aa1}.base[_nghost-sc94]   ul.sidebar-elem[_ngcontent-sc94]   li[_ngcontent-sc94]:hover{background-color:#fafdfe}@keyframes pulse{0%{background-color:hsla(0,0%,64.7%,.1)}50%{background-color:hsla(0,0%,64.7%,.3)}to{background-color:hsla(0,0%,64.7%,.1)}}@-webkit-keyframes pulse{0%{background-color:hsla(0,0%,64.7%,.1)}50%{background-color:hsla(0,0%,64.7%,.3)}to{background-color:hsla(0,0%,64.7%,.1)}}@media (max-width:1023px){.base[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]{color:#064358;background-color:rgba(49,99,111,.09);position:relative}.base[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]:after{content:"";position:absolute;top:0;right:-10px;border-color:transparent transparent transparent rgba(49,99,111,.09);border-style:solid;border-width:0 0 45px 10px}.base[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]{background-color:#f2f6f7}}</style><style ng-transition="serverApp">.black[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]{background-color:#1f2528}.black[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]{color:#ccd8dc}.black[_nghost-sc94]   .sidebar-notab[_ngcontent-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]{border-top:4px solid #e88228}.black[_nghost-sc94]   .selected[_ngcontent-sc94]{border-left:5px solid #e88228}.black[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]:before{border-top:30px solid #8b9aa1;border-right:8px solid transparent}.black[_nghost-sc94]   .sidebar-notab[_ngcontent-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]:before{border-top:none;border-right:none}.black[_nghost-sc94]   ul.sidebar-elem[_ngcontent-sc94]   li[_ngcontent-sc94]:hover{background-color:#2a3135}@keyframes pulse{0%{background-color:hsla(0,0%,64.7%,.1)}50%{background-color:hsla(0,0%,64.7%,.3)}to{background-color:hsla(0,0%,64.7%,.1)}}@-webkit-keyframes pulse{0%{background-color:hsla(0,0%,64.7%,.1)}50%{background-color:hsla(0,0%,64.7%,.3)}to{background-color:hsla(0,0%,64.7%,.1)}}@media (max-width:1023px){.black[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]{background-color:#1f2528}.black[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]{color:#fff;background-color:#05384b;position:relative}.black[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]:after{content:"";position:absolute;top:0;right:-10px;border-color:transparent transparent transparent #05384b;border-style:solid;border-width:0 0 45px 10px}}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]{background-color:#070826}.rose-sombre[_nghost-sc94]   .sidebar-notab[_ngcontent-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]{border-top:4px solid #942643}.rose-sombre[_nghost-sc94]   .selected[_ngcontent-sc94]{border-left:5px solid #942643}.rose-sombre[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]:before{border-top:30px solid #942643;border-right:8px solid transparent}.rose-sombre[_nghost-sc94]   .sidebar-notab[_ngcontent-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]:before{border-top:none;border-right:none}.rose-sombre[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]{color:#fff}.rose-sombre[_nghost-sc94]   ul.sidebar-elem[_ngcontent-sc94]   li[_ngcontent-sc94]:hover{background-color:#0e0f30}@media (max-width:1023px){.rose-sombre[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]{color:#ccd8dc;background-color:#962543;position:relative}.rose-sombre[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]:after{content:"";position:absolute;top:0;right:-10px;border-color:transparent transparent transparent #962543;border-style:solid;border-width:0 0 45px 10px}.rose-sombre[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]{background-color:#070826}}.rose-clair[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]{background-color:#f2f6f7}.rose-clair[_nghost-sc94]   .sidebar-notab[_ngcontent-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]{border-top:4px solid #ff598c}.rose-clair[_nghost-sc94]   .selected[_ngcontent-sc94]{border-left:5px solid #ff598c}.rose-clair[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]:before{border-top:30px solid #ff598c;border-right:8px solid transparent}.rose-clair[_nghost-sc94]   .sidebar-notab[_ngcontent-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]:before{border-top:none;border-right:none}.rose-clair[_nghost-sc94]   .sidebar-notab[_ngcontent-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]{color:#064358}.rose-clair[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]{color:#8b9aa1}.rose-clair[_nghost-sc94]   ul.sidebar-elem[_ngcontent-sc94]   li[_ngcontent-sc94]:hover{background-color:#fafdfe}@keyframes pulse{0%{background-color:hsla(0,0%,64.7%,.1)}50%{background-color:hsla(0,0%,64.7%,.3)}to{background-color:hsla(0,0%,64.7%,.1)}}@-webkit-keyframes pulse{0%{background-color:hsla(0,0%,64.7%,.1)}50%{background-color:hsla(0,0%,64.7%,.3)}to{background-color:hsla(0,0%,64.7%,.1)}}@media (max-width:1023px){.rose-clair[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]{color:#064358;background-color:rgba(49,99,111,.09);position:relative}.rose-clair[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]:after{content:"";position:absolute;top:0;right:-10px;border-color:transparent transparent transparent rgba(49,99,111,.09);border-style:solid;border-width:0 0 45px 10px}.rose-clair[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]{background-color:#f2f6f7}}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc94]{box-shadow:0 0 10px 0 #000}.yinyang-clair[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]{background-color:#283234}.yinyang-clair[_nghost-sc94]   .sidebar-notab[_ngcontent-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]{border-top:4px solid #e88228}.yinyang-clair[_nghost-sc94]   .selected[_ngcontent-sc94]{border-left:5px solid #e88228}.yinyang-clair[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]:before{border-top:30px solid #8b9aa1;border-right:8px solid transparent}.yinyang-clair[_nghost-sc94]   .sidebar-notab[_ngcontent-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]:before{border-top:none;border-right:none}.yinyang-clair[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]{color:#ccd8dc}.yinyang-clair[_nghost-sc94]   ul.sidebar-elem[_ngcontent-sc94]   li[_ngcontent-sc94]:hover{background-color:#1f2528}@media (max-width:1023px){.yinyang-clair[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]{background-color:#f2f6f7}.yinyang-clair[_nghost-sc94]   ul.sidebar-elem[_ngcontent-sc94]   li[_ngcontent-sc94]:hover{background-color:#fafdfe}.yinyang-clair[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]{color:#fff;background-color:#05384b;position:relative}.yinyang-clair[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]:after{content:"";position:absolute;top:0;right:-10px;border-color:transparent transparent transparent #05384b;border-style:solid;border-width:0 0 45px 10px}}.yinyang-sombre[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]{background-color:#161719}.yinyang-sombre[_nghost-sc94]   .sidebar-notab[_ngcontent-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]{border-top:4px solid #e88228}.yinyang-sombre[_nghost-sc94]   .selected[_ngcontent-sc94]{border-left:5px solid #e88228}.yinyang-sombre[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]:before{border-top:30px solid #8b9aa1;border-right:8px solid transparent}.yinyang-sombre[_nghost-sc94]   .sidebar-notab[_ngcontent-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]:before{border-top:none;border-right:none}.yinyang-sombre[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]{color:#ccd8dc}.yinyang-sombre[_nghost-sc94]   ul.sidebar-elem[_ngcontent-sc94]   li[_ngcontent-sc94]:hover{background-color:#2a3135}@keyframes pulse{0%{background-color:hsla(0,0%,64.7%,.1)}50%{background-color:hsla(0,0%,64.7%,.3)}to{background-color:hsla(0,0%,64.7%,.1)}}@-webkit-keyframes pulse{0%{background-color:hsla(0,0%,64.7%,.1)}50%{background-color:hsla(0,0%,64.7%,.3)}to{background-color:hsla(0,0%,64.7%,.1)}}@media (max-width:1023px){.yinyang-sombre[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]{background-color:#1f2528}.yinyang-sombre[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]{color:#fff;background-color:#05384b;position:relative}.yinyang-sombre[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]:after{content:"";position:absolute;top:0;right:-10px;border-color:transparent transparent transparent #05384b;border-style:solid;border-width:0 0 45px 10px}}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]{background-color:#1f2528}.orange-sombre[_nghost-sc94]   .sidebar-notab[_ngcontent-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]{border-top:4px solid #e88227}.orange-sombre[_nghost-sc94]   .selected[_ngcontent-sc94]{border-left:5px solid #e88227}.orange-sombre[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]:before{border-top:30px solid #e88227;border-right:8px solid transparent}.orange-sombre[_nghost-sc94]   ul.sidebar-elem[_ngcontent-sc94]   li[_ngcontent-sc94]:hover{background-color:#1b1e1f}.orange-sombre[_nghost-sc94]   .sidebar-notab[_ngcontent-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]:before{border-top:none;border-right:none}.orange-sombre[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]{color:#fff}@media (max-width:1023px){.orange-sombre[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]{color:#ccd8dc;background-color:#a83604;position:relative}.orange-sombre[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]:after{content:"";position:absolute;top:0;right:-10px;border-color:transparent transparent transparent #a83604;border-style:solid;border-width:0 0 45px 10px}.orange-sombre[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]{background-color:#1f2528}}.orange-clair[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]{background-color:#f2f6f7}.orange-clair[_nghost-sc94]   .sidebar-notab[_ngcontent-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]{border-top:4px solid #e88228}.orange-clair[_nghost-sc94]   .selected[_ngcontent-sc94]{border-left:5px solid #e88228}.orange-clair[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]:before{border-top:30px solid #e88228;border-right:8px solid transparent}.orange-clair[_nghost-sc94]   .sidebar-notab[_ngcontent-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]:before{border-top:none;border-right:none}.orange-clair[_nghost-sc94]   .sidebar-notab[_ngcontent-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]{color:#064358}.orange-clair[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]{color:#8b9aa1}.orange-clair[_nghost-sc94]   ul.sidebar-elem[_ngcontent-sc94]   li[_ngcontent-sc94]:hover{background-color:#fafdfe}@keyframes pulse{0%{background-color:hsla(0,0%,64.7%,.1)}50%{background-color:hsla(0,0%,64.7%,.3)}to{background-color:hsla(0,0%,64.7%,.1)}}@-webkit-keyframes pulse{0%{background-color:hsla(0,0%,64.7%,.1)}50%{background-color:hsla(0,0%,64.7%,.3)}to{background-color:hsla(0,0%,64.7%,.1)}}@media (max-width:1023px){.orange-clair[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]{color:#064358;background-color:rgba(49,99,111,.09);position:relative}.orange-clair[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]   a.link-brief[_ngcontent-sc94]:after{content:"";position:absolute;top:0;right:-10px;border-color:transparent transparent transparent rgba(49,99,111,.09);border-style:solid;border-width:0 0 45px 10px}.orange-clair[_nghost-sc94]   .sidebar-container[_ngcontent-sc94]{background-color:#f2f6f7}}</style><style ng-transition="serverApp">.main-link[_ngcontent-sc93]{display:grid;grid-template-columns:2fr 1fr;grid-template-rows:1fr;grid-column-gap:10px;grid-template-areas:"infos img";padding:0 0 0 22px}.main-link[_ngcontent-sc93], a[_ngcontent-sc93]{text-decoration:none}.side-image[_ngcontent-sc93]{max-width:100px}.right-container[_ngcontent-sc93]{grid-area:img}.left-container[_ngcontent-sc93]{font-family:Open Sans Condensed,sans-serif;font-display:swap;grid-area:infos;display:grid;grid-template-columns:1fr;grid-template-rows:1fr auto;grid-template-areas:"title" "other";align-self:center}.left-container.briefcontainer[_ngcontent-sc93]{grid-template-rows:auto 1fr}small.sponsored[_ngcontent-sc93]{color:#0296c7!important}small.sponsored[_ngcontent-sc93]   i[_ngcontent-sc93]{margin-right:3px}.left-container[_ngcontent-sc93]   span.title[_ngcontent-sc93]{grid-area:title;font-size:16px;margin:0;line-height:1.2em}.left-container[_ngcontent-sc93]   .infos[_ngcontent-sc93]{grid-area:other;display:grid;grid-template-columns:auto 1fr;grid-template-areas:"date comments";padding-bottom:4px}.left-container[_ngcontent-sc93]   small[_ngcontent-sc93]{grid-area:date;align-self:center;font-size:12px}.left-container[_ngcontent-sc93]   small[_ngcontent-sc93]   span[_ngcontent-sc93]{margin:0 4px}.no-unread-comments-color[_ngcontent-sc93], .unread-comments-color[_ngcontent-sc93]{margin-right:4px}.comments-number-container[_ngcontent-sc93]{grid-area:comments;display:inline-block;margin-right:6px}.comments-number-container[_ngcontent-sc93]   .comments-chip[_ngcontent-sc93]{font-size:12px;text-decoration:none}.valid-date[_ngcontent-sc93]{font-size:12px}.resume[_ngcontent-sc93]{display:none}@media (min-width:769px) and (max-width:1023px){.main-link[_ngcontent-sc93]{grid-template-columns:144px 1fr;grid-template-rows:1fr;grid-template-areas:"img infos";padding:15px 20px 15px 10px;border-bottom:1px solid}img[_ngcontent-sc93]{width:100%;height:108px}.left-container[_ngcontent-sc93]   span.title[_ngcontent-sc93]{font-size:18px;padding-right:35px}.left-container.briefcontainer[_ngcontent-sc93], .resume[_ngcontent-sc93]{display:block}.resume[_ngcontent-sc93]{font-family:Open Sans,sans-serif;font-size:14px!important;margin:5px 0;padding-right:35px}}@media (max-width:768px){.main-link[_ngcontent-sc93]{grid-template-columns:90px 1fr;grid-template-rows:1fr;grid-template-areas:"img infos";padding:10px 20px 8px 10px!important;border-bottom:1px solid}img[_ngcontent-sc93]{width:100%}.left-container[_ngcontent-sc93]   span.title[_ngcontent-sc93]{font-size:18px}}@media (max-width:515px){.left-container[_ngcontent-sc93]   span.title[_ngcontent-sc93]{font-size:16px}}@media (max-width:1023px){app-comments-number[_ngcontent-sc93]{float:right}.side-image[_ngcontent-sc93]{max-width:none}}</style><style ng-transition="serverApp">.base[_nghost-sc93]   .left-container[_ngcontent-sc93]   span.title[_ngcontent-sc93]{color:#02232e}.base[_nghost-sc93]   .insidebar[_ngcontent-sc93]   .total[_ngcontent-sc93], .base[_nghost-sc93]   .left-container[_ngcontent-sc93]   small[_ngcontent-sc93]{color:#4a626a}.base[_nghost-sc93]   .valid-date[_ngcontent-sc93]{color:#2e4751}.base[_nghost-sc93]   .main-link[_ngcontent-sc93]{border-color:#cecece}@media (max-width:1023px){.base[_nghost-sc93]   .main-link[_ngcontent-sc93]:hover   span.title.title[_ngcontent-sc93]{color:#e88227}.base[_nghost-sc93]   .left-container[_ngcontent-sc93]   span.title[_ngcontent-sc93]:hover{color:#e88227!important}}</style><style ng-transition="serverApp">.black[_nghost-sc93]   .left-container[_ngcontent-sc93]   span.title[_ngcontent-sc93]{color:#dae5e9}.black[_nghost-sc93]   .left-container[_ngcontent-sc93]   small[_ngcontent-sc93], .black[_nghost-sc93]   .valid-date[_ngcontent-sc93]{color:#9fb3ba}.black[_nghost-sc93]   .main-link[_ngcontent-sc93]{border-color:#32474f}@media (max-width:1023px){.black[_nghost-sc93]   .main-link[_ngcontent-sc93]:hover   span.title.title[_ngcontent-sc93]{color:#e88227}.black[_nghost-sc93]   .left-container[_ngcontent-sc93]   span.title[_ngcontent-sc93]:hover{color:#e88227!important}}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc93]   .left-container[_ngcontent-sc93]   small[_ngcontent-sc93], .rose-sombre[_nghost-sc93]   .left-container[_ngcontent-sc93]   span.title[_ngcontent-sc93], .rose-sombre[_nghost-sc93]   .valid-date[_ngcontent-sc93]{color:#ccd8dc}.rose-sombre[_nghost-sc93]   .main-link[_ngcontent-sc93]{border-color:#32474f}@media (max-width:1023px){.rose-sombre[_nghost-sc93]   .main-link[_ngcontent-sc93]:hover   span.title[_ngcontent-sc93]{color:#e88227}.rose-sombre[_nghost-sc93]   .left-container[_ngcontent-sc93]   span.title[_ngcontent-sc93]:hover{color:#e88227!important}}.rose-clair[_nghost-sc93]   .left-container[_ngcontent-sc93]   span.title[_ngcontent-sc93]{color:#02232e}.rose-clair[_nghost-sc93]   .insidebar[_ngcontent-sc93]   .total[_ngcontent-sc93], .rose-clair[_nghost-sc93]   .left-container[_ngcontent-sc93]   small[_ngcontent-sc93]{color:#4a626a}.rose-clair[_nghost-sc93]   .valid-date[_ngcontent-sc93]{color:#2e4751}.rose-clair[_nghost-sc93]   .main-link[_ngcontent-sc93]{border-color:#cecece}@media (max-width:1023px){.rose-clair[_nghost-sc93]   .main-link[_ngcontent-sc93]:hover   span.title[_ngcontent-sc93]{color:#e88227}.rose-clair[_nghost-sc93]   .left-container[_ngcontent-sc93]   span.title[_ngcontent-sc93]:hover{color:#e88227!important}}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc93]   .left-container[_ngcontent-sc93]   span.title[_ngcontent-sc93]{color:#dae5e9}.yinyang-clair[_nghost-sc93]   .left-container[_ngcontent-sc93]   small[_ngcontent-sc93], .yinyang-clair[_nghost-sc93]   .valid-date[_ngcontent-sc93]{color:#9fb3ba}.yinyang-clair[_nghost-sc93]   .main-link[_ngcontent-sc93]{border-color:#cecece}@media (max-width:1023px){.yinyang-clair[_nghost-sc93]   .main-link[_ngcontent-sc93]:hover   span.title[_ngcontent-sc93]{color:#e88227}.yinyang-clair[_nghost-sc93]   .left-container[_ngcontent-sc93]   span.title[_ngcontent-sc93]{color:#02232e}.yinyang-clair[_nghost-sc93]   .left-container[_ngcontent-sc93]   span.title[_ngcontent-sc93]:hover{color:#ea7e19}.yinyang-clair[_nghost-sc93]   .left-container[_ngcontent-sc93]   .resume[_ngcontent-sc93]{color:#748388!important}}.yinyang-sombre[_nghost-sc93]   .left-container[_ngcontent-sc93]   span.title[_ngcontent-sc93]{color:#dae5e9}.yinyang-sombre[_nghost-sc93]   .left-container[_ngcontent-sc93]   small[_ngcontent-sc93], .yinyang-sombre[_nghost-sc93]   .valid-date[_ngcontent-sc93]{color:#9fb3ba}.yinyang-sombre[_nghost-sc93]   .main-link[_ngcontent-sc93]{border-color:#32474f}@media (max-width:1023px){.yinyang-sombre[_nghost-sc93]   .left-container[_ngcontent-sc93]   span.title[_ngcontent-sc93]:hover, .yinyang-sombre[_nghost-sc93]   .main-link[_ngcontent-sc93]:hover   span.title[_ngcontent-sc93]{color:#ea7e19}.yinyang-sombre[_nghost-sc93]   .left-container[_ngcontent-sc93]   .resume[_ngcontent-sc93]{color:#748388!important}}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc93]   .left-container[_ngcontent-sc93]   span.title[_ngcontent-sc93]{color:#ccd8dc}.orange-sombre[_nghost-sc93]   .left-container[_ngcontent-sc93]   small[_ngcontent-sc93]{color:#8c9ba1}.orange-sombre[_nghost-sc93]   .valid-date[_ngcontent-sc93]{color:#ccd8dc}.orange-sombre[_nghost-sc93]   .main-link[_ngcontent-sc93]{border-color:#32474f}@media (max-width:1023px){.orange-sombre[_nghost-sc93]   .left-container[_ngcontent-sc93]   span.title[_ngcontent-sc93]:hover{color:#ea7e19!important}.orange-sombre[_nghost-sc93]   .main-link[_ngcontent-sc93]:hover   span.title[_ngcontent-sc93]{color:#ea7e19}}.orange-clair[_nghost-sc93]   .left-container[_ngcontent-sc93]   span.title[_ngcontent-sc93]{color:#02232e}.orange-clair[_nghost-sc93]   .insidebar[_ngcontent-sc93]   .total[_ngcontent-sc93], .orange-clair[_nghost-sc93]   .left-container[_ngcontent-sc93]   small[_ngcontent-sc93]{color:#4a626a}.orange-clair[_nghost-sc93]   .valid-date[_ngcontent-sc93]{color:#2e4751}.orange-clair[_nghost-sc93]   .main-link[_ngcontent-sc93]{border-color:#cecece}@media (max-width:1023px){.orange-clair[_nghost-sc93]   .left-container[_ngcontent-sc93]   span.title[_ngcontent-sc93]:hover{color:#ea7e19!important}.orange-clair[_nghost-sc93]   .main-link[_ngcontent-sc93]:hover   span.title[_ngcontent-sc93]{color:#ea7e19}}</style><link _ngcontent-sc174="" rel="canonical" href="https://www.nextinpact.com/lebrief/45202/docker-desktop-supporte-gpu-sous-windows-en-preversion-via-wsl-2" class="ng-star-inserted"><style ng-transition="serverApp">.auth-header[_ngcontent-sc68]{padding:15px}.auth-header[_ngcontent-sc68]   span[_ngcontent-sc68]{font-size:60px;display:table;margin:auto}.auth-panel[_ngcontent-sc68]{display:grid;grid-template-rows:.7fr .7fr .7fr 1fr 1fr;grid-template-areas:"login" "password" "check" "after" "button"}.username-container[_ngcontent-sc68]{grid-area:login;justify-self:center;width:95%}.pass-container[_ngcontent-sc68]{grid-area:password;justify-self:center;width:95%}.after-login-form[_ngcontent-sc68]{grid-area:after;display:grid;grid-template-columns:1fr 1fr;grid-template-areas:"error forgot"}.after-login-form[_ngcontent-sc68]   .error-login[_ngcontent-sc68]{grid-area:error;font-size:15px;justify-self:left;margin:0 0 0 20px}.after-login-form[_ngcontent-sc68]   a.forgot-psw[_ngcontent-sc68]{grid-area:forgot;font-size:14px;justify-self:right;margin-right:20px}.after-login-form[_ngcontent-sc68]   a.forgot-psw[_ngcontent-sc68]:hover{opacity:.8}.button-container[_ngcontent-sc68]{grid-area:button;justify-self:center;width:95%}.button-container[_ngcontent-sc68]   button[_ngcontent-sc68]{width:100%;padding:12px;font-size:17px;cursor:pointer;border:none;border-radius:5px}.username-container[_ngcontent-sc68]:focus{border:1px solid red}.register-container[_ngcontent-sc68]{padding-bottom:12px}.register-container[_ngcontent-sc68]   p[_ngcontent-sc68]{font-size:14px;text-align:center;margin-bottom:5px;margin-top:10px}.register-container[_ngcontent-sc68]   a[_ngcontent-sc68]{display:block;font-size:22px;text-align:center;font-weight:700}.register-container[_ngcontent-sc68]   a[_ngcontent-sc68]:hover{opacity:.8}input[_ngcontent-sc68]{border:0;padding:9px 2px 10px 28px;width:100%;height:100%;border-radius:5px}.textbox-container[_ngcontent-sc68]{position:relative}.textbox-container[_ngcontent-sc68]   i[_ngcontent-sc68]{position:absolute;top:8px;left:7px}a[_ngcontent-sc68]:focus, button[_ngcontent-sc68]:focus, input[_ngcontent-sc68]:focus{outline:none;border:1px solid rgba(55,64,69,.5)!important}.check-container[_ngcontent-sc68]{grid-area:check;font-size:14px;padding-left:11px}.mat-checkbox-indeterminate[_ngcontent-sc68]   .mat-checkbox-background[_ngcontent-sc68],   .mat-checkbox-checked .mat-checkbox-background,   .mat-checkbox:not(.mat-checkbox-disabled) .mat-checkbox-ripple .mat-ripple-element{background-color:#ea872c!important}.textbox-container[_ngcontent-sc68]{border-radius:5px;margin-bottom:6px}.textbox-error[_ngcontent-sc68]{padding:5px 15px;border-radius:5px}</style><style ng-transition="serverApp">.base[_nghost-sc68]   .auth-header[_ngcontent-sc68]   span[_ngcontent-sc68]{color:#374045}.base[_nghost-sc68]   .after-login-form[_ngcontent-sc68]   .error-login[_ngcontent-sc68]{color:#bf2738}.base[_nghost-sc68]   .after-login-form[_ngcontent-sc68]   a.forgot-psw[_ngcontent-sc68]{color:#374045}.base[_nghost-sc68]   .button-container[_ngcontent-sc68]   button[_ngcontent-sc68]{background-color:#ea872c;color:#fff}.base[_nghost-sc68]   .button-container[_ngcontent-sc68]   button[_ngcontent-sc68]:active, .base[_nghost-sc68]   .button-container[_ngcontent-sc68]   button[_ngcontent-sc68]:hover{background-color:#d36f18}.base[_nghost-sc68]   .register-container[_ngcontent-sc68]   a[_ngcontent-sc68], .base[_nghost-sc68]   .register-container[_ngcontent-sc68]   p[_ngcontent-sc68]{color:#374045}.base[_nghost-sc68]   input[_ngcontent-sc68]{color:#1f2528}.base[_nghost-sc68]   .textbox-container[_ngcontent-sc68], .base[_nghost-sc68]   input[_ngcontent-sc68]{background:#f9f9f9}.base[_nghost-sc68]   .textbox-error[_ngcontent-sc68]{background:#f9f9f9;border:1px solid #bf2738}</style><style ng-transition="serverApp">.black[_nghost-sc68]   .auth-header[_ngcontent-sc68]   span[_ngcontent-sc68]{color:#374045}.black[_nghost-sc68]   .after-login-form[_ngcontent-sc68]   .error-login[_ngcontent-sc68]{color:#bf2738}.black[_nghost-sc68]   .after-login-form[_ngcontent-sc68]   a.forgot-psw[_ngcontent-sc68]{color:#374045}.black[_nghost-sc68]   .button-container[_ngcontent-sc68]   button[_ngcontent-sc68]{background-color:#ea872c;color:#fff}.black[_nghost-sc68]   .button-container[_ngcontent-sc68]   button[_ngcontent-sc68]:active, .black[_nghost-sc68]   .button-container[_ngcontent-sc68]   button[_ngcontent-sc68]:hover{background-color:#d36f18}.black[_nghost-sc68]   .register-container[_ngcontent-sc68]   a[_ngcontent-sc68], .black[_nghost-sc68]   .register-container[_ngcontent-sc68]   p[_ngcontent-sc68]{color:#374045}.black[_nghost-sc68]   input[_ngcontent-sc68]{color:#1f2528}.black[_nghost-sc68]   .textbox-container[_ngcontent-sc68], .black[_nghost-sc68]   input[_ngcontent-sc68]{background:#f9f9f9}.black[_nghost-sc68]   .textbox-error[_ngcontent-sc68]{background:#f9f9f9;border:1px solid #bf2738}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc68]   .auth-header[_ngcontent-sc68]   span[_ngcontent-sc68]{color:#374045}.rose-sombre[_nghost-sc68]   .after-login-form[_ngcontent-sc68]   .error-login[_ngcontent-sc68]{color:#bf2738}.rose-sombre[_nghost-sc68]   .after-login-form[_ngcontent-sc68]   a.forgot-psw[_ngcontent-sc68]{color:#374045}.rose-sombre[_nghost-sc68]   .button-container[_ngcontent-sc68]   button[_ngcontent-sc68]{background-color:#ea872c;color:#fff}.rose-sombre[_nghost-sc68]   .button-container[_ngcontent-sc68]   button[_ngcontent-sc68]:active, .rose-sombre[_nghost-sc68]   .button-container[_ngcontent-sc68]   button[_ngcontent-sc68]:hover{background-color:#d36f18}.rose-sombre[_nghost-sc68]   .register-container[_ngcontent-sc68]   a[_ngcontent-sc68], .rose-sombre[_nghost-sc68]   .register-container[_ngcontent-sc68]   p[_ngcontent-sc68]{color:#374045}.rose-sombre[_nghost-sc68]   input[_ngcontent-sc68]{background:#f9f9f9;color:#1f2528}.rose-sombre[_nghost-sc68]   .textbox-container[_ngcontent-sc68]{background:#f9f9f9}.rose-sombre[_nghost-sc68]   .textbox-error[_ngcontent-sc68]{background:#f9f9f9;border:1px solid #bf2738}.rose-clair[_nghost-sc68]   .auth-header[_ngcontent-sc68]   span[_ngcontent-sc68]{color:#374045}.rose-clair[_nghost-sc68]   .after-login-form[_ngcontent-sc68]   .error-login[_ngcontent-sc68]{color:#bf2738}.rose-clair[_nghost-sc68]   .after-login-form[_ngcontent-sc68]   a.forgot-psw[_ngcontent-sc68]{color:#374045}.rose-clair[_nghost-sc68]   .button-container[_ngcontent-sc68]   button[_ngcontent-sc68]{background-color:#ea872c;color:#fff}.rose-clair[_nghost-sc68]   .button-container[_ngcontent-sc68]   button[_ngcontent-sc68]:active, .rose-clair[_nghost-sc68]   .button-container[_ngcontent-sc68]   button[_ngcontent-sc68]:hover{background-color:#d36f18}.rose-clair[_nghost-sc68]   .register-container[_ngcontent-sc68]   a[_ngcontent-sc68], .rose-clair[_nghost-sc68]   .register-container[_ngcontent-sc68]   p[_ngcontent-sc68]{color:#374045}.rose-clair[_nghost-sc68]   input[_ngcontent-sc68]{background:#f9f9f9;color:#1f2528}.rose-clair[_nghost-sc68]   .textbox-container[_ngcontent-sc68]{background:#f9f9f9}.rose-clair[_nghost-sc68]   .textbox-error[_ngcontent-sc68]{background:#f9f9f9;border:1px solid #bf2738}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc68]   .auth-header[_ngcontent-sc68]   span[_ngcontent-sc68]{color:#374045}.yinyang-clair[_nghost-sc68]   .after-login-form[_ngcontent-sc68]   .error-login[_ngcontent-sc68]{color:#bf2738}.yinyang-clair[_nghost-sc68]   .after-login-form[_ngcontent-sc68]   a.forgot-psw[_ngcontent-sc68]{color:#374045}.yinyang-clair[_nghost-sc68]   .button-container[_ngcontent-sc68]   button[_ngcontent-sc68]{background-color:#ea872c;color:#fff}.yinyang-clair[_nghost-sc68]   .button-container[_ngcontent-sc68]   button[_ngcontent-sc68]:active, .yinyang-clair[_nghost-sc68]   .button-container[_ngcontent-sc68]   button[_ngcontent-sc68]:hover{background-color:#d36f18}.yinyang-clair[_nghost-sc68]   .register-container[_ngcontent-sc68]   a[_ngcontent-sc68], .yinyang-clair[_nghost-sc68]   .register-container[_ngcontent-sc68]   p[_ngcontent-sc68]{color:#374045}.yinyang-clair[_nghost-sc68]   input[_ngcontent-sc68]{background:#f9f9f9;color:#1f2528}.yinyang-clair[_nghost-sc68]   .textbox-container[_ngcontent-sc68]{background:#f9f9f9}.yinyang-clair[_nghost-sc68]   .textbox-error[_ngcontent-sc68]{background:#f9f9f9;border:1px solid #bf2738}.yinyang-sombre[_nghost-sc68]   .auth-header[_ngcontent-sc68]   span[_ngcontent-sc68]{color:#374045}.yinyang-sombre[_nghost-sc68]   .after-login-form[_ngcontent-sc68]   .error-login[_ngcontent-sc68]{color:#bf2738}.yinyang-sombre[_nghost-sc68]   .after-login-form[_ngcontent-sc68]   a.forgot-psw[_ngcontent-sc68]{color:#374045}.yinyang-sombre[_nghost-sc68]   .button-container[_ngcontent-sc68]   button[_ngcontent-sc68]{background-color:#ea872c;color:#fff}.yinyang-sombre[_nghost-sc68]   .button-container[_ngcontent-sc68]   button[_ngcontent-sc68]:active, .yinyang-sombre[_nghost-sc68]   .button-container[_ngcontent-sc68]   button[_ngcontent-sc68]:hover{background-color:#d36f18}.yinyang-sombre[_nghost-sc68]   .register-container[_ngcontent-sc68]   a[_ngcontent-sc68], .yinyang-sombre[_nghost-sc68]   .register-container[_ngcontent-sc68]   p[_ngcontent-sc68]{color:#374045}.yinyang-sombre[_nghost-sc68]   input[_ngcontent-sc68]{background:#f9f9f9;color:#161719}.yinyang-sombre[_nghost-sc68]   .textbox-container[_ngcontent-sc68]{background:#f9f9f9}.yinyang-sombre[_nghost-sc68]   .textbox-error[_ngcontent-sc68]{background:#f9f9f9;border:1px solid #bf2738}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc68]   .auth-header[_ngcontent-sc68]   span[_ngcontent-sc68]{color:#374045}.orange-sombre[_nghost-sc68]   .after-login-form[_ngcontent-sc68]   .error-login[_ngcontent-sc68]{color:#bf2738}.orange-sombre[_nghost-sc68]   .after-login-form[_ngcontent-sc68]   a.forgot-psw[_ngcontent-sc68]{color:#374045}.orange-sombre[_nghost-sc68]   .button-container[_ngcontent-sc68]   button[_ngcontent-sc68]{background-color:#ea872c;color:#fff}.orange-sombre[_nghost-sc68]   .button-container[_ngcontent-sc68]   button[_ngcontent-sc68]:active, .orange-sombre[_nghost-sc68]   .button-container[_ngcontent-sc68]   button[_ngcontent-sc68]:hover{background-color:#d36f18}.orange-sombre[_nghost-sc68]   .register-container[_ngcontent-sc68]   a[_ngcontent-sc68], .orange-sombre[_nghost-sc68]   .register-container[_ngcontent-sc68]   p[_ngcontent-sc68]{color:#374045}.orange-sombre[_nghost-sc68]   input[_ngcontent-sc68]{background:#f9f9f9;color:#1f2528}.orange-sombre[_nghost-sc68]   .textbox-container[_ngcontent-sc68]{background:#f9f9f9}.orange-sombre[_nghost-sc68]   .textbox-error[_ngcontent-sc68]{background:#f9f9f9;border:1px solid #bf2738}.orange-clair[_nghost-sc68]   .auth-header[_ngcontent-sc68]   span[_ngcontent-sc68]{color:#374045}.orange-clair[_nghost-sc68]   .after-login-form[_ngcontent-sc68]   .error-login[_ngcontent-sc68]{color:#bf2738}.orange-clair[_nghost-sc68]   .after-login-form[_ngcontent-sc68]   a.forgot-psw[_ngcontent-sc68]{color:#374045}.orange-clair[_nghost-sc68]   .button-container[_ngcontent-sc68]   button[_ngcontent-sc68]{background-color:#ea872c;color:#fff}.orange-clair[_nghost-sc68]   .button-container[_ngcontent-sc68]   button[_ngcontent-sc68]:active, .orange-clair[_nghost-sc68]   .button-container[_ngcontent-sc68]   button[_ngcontent-sc68]:hover{background-color:#d36f18}.orange-clair[_nghost-sc68]   .register-container[_ngcontent-sc68]   a[_ngcontent-sc68], .orange-clair[_nghost-sc68]   .register-container[_ngcontent-sc68]   p[_ngcontent-sc68]{color:#374045}.orange-clair[_nghost-sc68]   input[_ngcontent-sc68]{background:#f9f9f9;color:#1f2528}.orange-clair[_nghost-sc68]   .textbox-container[_ngcontent-sc68]{background:#f9f9f9}.orange-clair[_nghost-sc68]   .textbox-error[_ngcontent-sc68]{background:#f9f9f9;border:1px solid #bf2738}</style><style ng-transition="serverApp">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</style></head>
<body class="base">
  <app-root _nghost-sc191="" class="ng-tns-c191-0" ng-version="10.0.12"><router-outlet _ngcontent-sc191="" class="ng-tns-c191-0"></router-outlet><app-brief-item-page _nghost-sc174="" class="ng-star-inserted"><div _ngcontent-sc174="" class="uspave-container"><app-uspave _ngcontent-sc174="" _nghost-sc90="" class="ng-star-inserted"><!----></app-uspave><!----></div><div _ngcontent-sc174="" class="wrapper"><div _ngcontent-sc174="" class="base content-wrapper"><div _ngcontent-sc174="" class="brief-header"><app-stickysidebarobs _ngcontent-sc174="" _nghost-sc98=""><div _ngcontent-sc98="" class="sticky-obs"></div></app-stickysidebarobs><div _ngcontent-sc174="" class="left-header"><a _ngcontent-sc174="" class="brief-link" href="/lebrief/696"><span _ngcontent-sc174="" class="title">LeBrief</span><span _ngcontent-sc174="">du 22 décembre 2020</span></a></div></div><div _ngcontent-sc174="" class="item-container"><app-brief-item _ngcontent-sc174="" _nghost-sc143="" class="base"><div _ngcontent-sc143="" class="brief-item cat-2 square-img"><div _ngcontent-sc143="" class="header"><!----><h1 _ngcontent-sc143="" class="title ng-star-inserted"><a _ngcontent-sc143="" href="/lebrief/45202/docker-desktop-supporte-gpu-sous-windows-en-preversion-via-wsl-2">Docker Desktop supporte les GPU sous Windows (en préversion) via WSL 2</a></h1><!----><div _ngcontent-sc143="" class="comments"><app-comments-number _ngcontent-sc143="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container float ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45202/docker-desktop-supporte-gpu-sous-windows-en-preversion-via-wsl-2#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div></div><!----><!----><div _ngcontent-sc143="" class="image-container ng-star-inserted"><img _ngcontent-sc143="" alt="Docker Desktop supporte les GPU sous Windows (en préversion) via WSL 2" srcset="https://cdnx.nextinpact.com/data-next/images/bd/square-linked-media/855.jpg" class="  ng-lazyloaded"></div><!----><div _ngcontent-sc143="" class="content"><p>La nouvelle mouture du sous-système Linux <a href="https://www.nextinpact.com/lebrief/43017/12791-calcul-sur-gpu-dans-wsl-2-sous-windows-10---la-fonctionnalite-disponible-en-test" target="_blank" rel="noopener">se prépare</a> à cette petite révolution pour 2021 : outre l'accès à des applications Linux avec des interfaces graphiques, il sera possible de profiter des différentes accélérations matérielles d'une carte graphique.</p>
<ul>
<li><a href="https://www.nextinpact.com/article/30271/108989-build-2020-wsl-2-gerera-gpu-et-interfaces-linux-terminal-1-0-winget-en-preview" target="_blank" rel="noopener">Build 2020 : WSL 2 gèrera les GPU et les interfaces Linux, Terminal 1.0, winget en preview</a></li>
</ul>
<p>Docker commence à tirer parti de cette nouvelle fonctionnalité à travers une préversion spécifique. Elle ne fonctionne pour le moment que via le canal Dev de Windows Insider et un GPU NVIDIA avec <a href="https://developer.nvidia.com/cuda/wsl" target="_blank" rel="noopener">des pilotes bêta</a>.</p>
<p>L'inscription se passe <a href="https://www.docker.com/blog/expanding-dockers-developer-preview-program/" target="_blank" rel="noopener">par ici</a>. Tous les détails sont donnés <a href="https://www.docker.com/blog/wsl-2-gpu-support-is-here/" target="_blank" rel="noopener">par là</a>. Pour remonter vos problèmes et faire vos remarques, passez par <a href="https://github.com/docker/for-win" target="_blank" rel="noopener">le dépôt GitHub dédié</a>.</p></div><div _ngcontent-sc143="" class="social-container"><div _ngcontent-sc143="" class="share-container ng-star-inserted"><a _ngcontent-sc143="" aria-label="partager sur Facebook" target="_blank" class="share-fb ng-star-inserted" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nextinpact.com%2Flebrief%2F45202%2Fdocker-desktop-supporte-gpu-sous-windows-en-preversion-via-wsl-2&amp;t=Docker%20Desktop%20supporte%20les%20GPU%20sous%20Windows%20(en%20pr%C3%A9version)%20via%20WSL%202"><i _ngcontent-sc143="" class="fab fa-facebook-f"></i></a><a _ngcontent-sc143="" aria-label="partager sur twitter" target="_blank" class="share-twitter ng-star-inserted" href="https://twitter.com/intent/tweet?text=Docker%20Desktop%20supporte%20les%20GPU%20sous%20Windows%20(en%20pr%C3%A9version)%20via%20WSL%202&amp;url=https%3A%2F%2Fwww.nextinpact.com%2Flebrief%2F45202%2Fdocker-desktop-supporte-gpu-sous-windows-en-preversion-via-wsl-2&amp;via=nextinpact"><i _ngcontent-sc143="" class="fab fa-twitter"></i></a><a _ngcontent-sc143="" aria-label="partager sur linkedin" target="_blank" class="share-linked ng-star-inserted" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nextinpact.com%2Flebrief%2F45202%2Fdocker-desktop-supporte-gpu-sous-windows-en-preversion-via-wsl-2&amp;title=Docker%20Desktop%20supporte%20les%20GPU%20sous%20Windows%20(en%20pr%C3%A9version)%20via%20WSL%202&amp;source=nextinpact.com"><i _ngcontent-sc143="" class="fab fa-linkedin-in"></i></a><a _ngcontent-sc143="" aria-label="partager sur reddit" target="_blank" class="share-reddit ng-star-inserted" href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.nextinpact.com%2Flebrief%2F45202%2Fdocker-desktop-supporte-gpu-sous-windows-en-preversion-via-wsl-2"><i _ngcontent-sc143="" class="fab fa-reddit-alien"></i></a></div><!----><div _ngcontent-sc143="" class="share-container"><a _ngcontent-sc143="" aria-label="partager sur mail" class="share-mailto" href="mailto:?subject=Docker%20Desktop%20supporte%20les%20GPU%20sous%20Windows%20(en%20pr%C3%A9version)%20via%20WSL%202&amp;body=Bonjour,%0D%0A%0D%0AJe%20te%20recommande%20d'aller%20lire%20cet%20article%20:%20https%3A%2F%2Fwww.nextinpact.com%2Flebrief%2F45202%2Fdocker-desktop-supporte-gpu-sous-windows-en-preversion-via-wsl-2"><i _ngcontent-sc143="" class="far fa-envelope"></i></a><a _ngcontent-sc143="" aria-label="signaler une erreur" class="error-report-btn"><i _ngcontent-sc143="" class="fas fa-exclamation-triangle"></i></a><!----><a _ngcontent-sc143="" class="linkto-article"><i _ngcontent-sc143="" class="fas fa-link"></i></a></div></div></div></app-brief-item></div><!----><div _ngcontent-sc174="" class="footer"><app-footer _ngcontent-sc174="" _nghost-sc91="" class="base"><footer _ngcontent-sc91=""><p _ngcontent-sc91="">2000 - 2020 INpact MediaGroup - SARL de presse, membre du SPIIL. N° de CPPAP 0321 Z 92244.</p><p _ngcontent-sc91=""> Marque déposée. Tous droits réservés. <a _ngcontent-sc91="" href="/contact">Mentions légales et contact</a></p></footer></app-footer></div></div><app-sidebar-tabs _ngcontent-sc174="" _nghost-sc161="" class="base ng-star-inserted"><div _ngcontent-sc161="" class="sidebar-tab-container sticky-target"><div _ngcontent-sc161="" class="tabs"><button _ngcontent-sc161="" class="">En continu</button><button _ngcontent-sc161="" class="active">#LeBrief</button></div><app-sidebarbrief _ngcontent-sc161="" _nghost-sc94="" class="base ng-star-inserted"><div _ngcontent-sc94="" class="perfectscroll-sticky-sidebarright"><perfect-scrollbar _ngcontent-sc94="" class="ng-star-inserted"><div style="position: static;" class="ps"><div class="ps-content"><div _ngcontent-sc94="" class="sidebar-container col-stick-container right ng-star-inserted"><div _ngcontent-sc94="" class="brief-container ng-star-inserted"><a _ngcontent-sc94="" class="link-brief open-sans-condensed-bold" href="/lebrief/696">#LeBrief du 22 décembre 2020</a><ul _ngcontent-sc94="" class="sidebar-elem"><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45198/lapplication-wehe-larcep-peut-detecter-bridages-flux-et-ports-internet"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="L’application Wehe de l’Arcep peut détecter les bridages de flux et de ports Internet" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/3225.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/3225.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45198/lapplication-wehe-larcep-peut-detecter-bridages-flux-et-ports-internet" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">L’application Wehe de l’Arcep peut détecter les bridages de flux et de ports Internet</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">Son but est de vérifier « si l’opérateur est susceptible de brider ou de prioriser certains flux de trafic ». Pour cela, l’application « sim...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45198/lapplication-wehe-larcep-peut-detecter-bridages-flux-et-ports-internet#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45207/letendue-cyberattaque-visant-ladministration-americaine-est-encore-inconnue"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="L’étendue de la cyberattaque visant l’administration américaine « est encore inconnue »" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/895.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/895.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45207/letendue-cyberattaque-visant-ladministration-americaine-est-encore-inconnue" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">L’étendue de la cyberattaque visant l’administration américaine « est encore inconnue »</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">Selon Ron Wyden, sénateur de l’Oregon, l’agence américaine aurait « subi une violation de données importante depuis juillet et dont l’étendu...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45207/letendue-cyberattaque-visant-ladministration-americaine-est-encore-inconnue#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45193/samsung-promet-nouvelle-vision-ecrans-en-2021"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Samsung promet une « nouvelle vision des écrans » en 2021" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/9524.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/9524.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45193/samsung-promet-nouvelle-vision-ecrans-en-2021" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">Samsung promet une « nouvelle vision des écrans » en 2021</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">L'entreprise annonce sa conférence qui se tiendra un peu moins d'une semaine avant le CES (virtuel). Elle devrait y dévoiler des nouveautés ...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45193/samsung-promet-nouvelle-vision-ecrans-en-2021#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45204/le-cern-fait-bilan-son-annee-2020-avec-beaux-resultats-physique"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Le CERN fait le bilan de son année 2020, avec « de beaux résultats de physique »" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/8827.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/8827.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45204/le-cern-fait-bilan-son-annee-2020-avec-beaux-resultats-physique" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">Le CERN fait le bilan de son année 2020, avec « de beaux résultats de physique »</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">Si le Grand collisionneur de hadrons est au repos technique pour être amélioré (avec du retard pour la reprise des activités), le CERN n’est...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45204/le-cern-fait-bilan-son-annee-2020-avec-beaux-resultats-physique#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="bonplan ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><a _ngcontent-sc93="" target="_blank" class="right-container ng-star-inserted" href="https://www.bonsplans.tech/redirect/4314"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" alt="Console Nintendo Switch Lite avec Animal Crossing et 3 mois de Switch Online à 199,99 euros" src="https://cdn.unit-sense.com/compress/100-76/data-prod-bptech/images/bd/square-linked-media/5125.jpg"></a><!----><!----><!----><div _ngcontent-sc93="" class="left-container"><!----><!----><!----><a _ngcontent-sc93="" target="_blank" href="https://www.bonsplans.tech/redirect/4314" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">Console Nintendo Switch Lite avec Animal Crossing et 3 mois de Switch Online à 199,99 euros</span></a><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><span _ngcontent-sc93="" class="valid-date open-sans-semibold"><i _ngcontent-sc93="" class="fas fa-tags"></i> Valable jusqu'a épuisement</span></div><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45206/big-sur-11-1-peut-bloquer-preferences-systeme-sur-mac-t2-apple-donne-methode"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Big Sur 11.1 peut bloquer les Préférences système sur les Mac T2, Apple donne une méthode" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/9416.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/9416.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45206/big-sur-11-1-peut-bloquer-preferences-systeme-sur-mac-t2-apple-donne-methode" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">Big Sur 11.1 peut bloquer les Préférences système sur les Mac T2, Apple donne une méthode</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">La première grosse mise à jour pour Big Sur peut entrainer un problème pénible sur les Mac équipés d’une puce T2, soit tous ceux vendus depu...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45206/big-sur-11-1-peut-bloquer-preferences-systeme-sur-mac-t2-apple-donne-methode#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45194/pays-bas-police-va-cyber-surveiller-les-policiers"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Pays-Bas : la police va cyber-surveiller les… policiers" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/3192.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/3192.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45194/pays-bas-police-va-cyber-surveiller-les-policiers" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">Pays-Bas : la police va cyber-surveiller les… policiers</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">La direction de la police veut introduire d’ici fin 2021 un nouveau logiciel dans les commissariats qui permettra de « mieux et plus rapidem...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45194/pays-bas-police-va-cyber-surveiller-les-policiers#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45195/2020-je-qualifierais-naufrage-total-mais-ce-serait-devalorisant-pour-titanic"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="2020 : « je la qualifierais de naufrage total, mais ce serait dévalorisant pour le Titanic »" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/9482.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/9482.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45195/2020-je-qualifierais-naufrage-total-mais-ce-serait-devalorisant-pour-titanic" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">2020 : « je la qualifierais de naufrage total, mais ce serait dévalorisant pour le Titanic »</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">C'est l'une des accroches de la bande-annonce du faux documentaire satirique annoncé par Netflix il y a quelques jours. Il sera disponible l...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45195/2020-je-qualifierais-naufrage-total-mais-ce-serait-devalorisant-pour-titanic#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45196/free-ameliore-oqee-tv"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Free améliore Oqee TV" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/4044.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/4044.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45196/free-ameliore-oqee-tv" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">Free améliore Oqee TV</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">La nouvelle plateforme vidéo du FAI est sous le feu des critiques depuis le lancement de la Freebox Pop. Les bugs et désagréments se multipl...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45196/free-ameliore-oqee-tv#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="bonplan ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><a _ngcontent-sc93="" target="_blank" class="right-container ng-star-inserted" href="https://www.bonsplans.tech/redirect/792"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" alt="Crucial MX500 de 2 To à 177,59 euros" src="https://cdn.unit-sense.com/compress/100-76/data-prod-bptech/images/bd/square-linked-media/4542.jpg"></a><!----><!----><!----><div _ngcontent-sc93="" class="left-container"><!----><!----><!----><a _ngcontent-sc93="" target="_blank" href="https://www.bonsplans.tech/redirect/792" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">Crucial MX500 de 2 To à 177,59 euros</span></a><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><span _ngcontent-sc93="" class="valid-date open-sans-semibold"><i _ngcontent-sc93="" class="fas fa-tags"></i> Valable jusqu'a épuisement</span></div><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45200/aux-usa-fai-ne-peuvent-plus-facturer-frais-pour-modemsrouteurs-que-clients-nutilisent-pas"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Aux États-Unis, les FAI ne peuvent plus facturer de frais pour des modems/routeurs que les clients n’utilisent pas" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/7281.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/7281.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45200/aux-usa-fai-ne-peuvent-plus-facturer-frais-pour-modemsrouteurs-que-clients-nutilisent-pas" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">Aux États-Unis, les FAI ne peuvent plus facturer de frais pour des modems/routeurs que les clients n’utilisent pas</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">C’est la conséquence de la loi Television Viewer Protection Act (TVPA) votée et signée par Donald Trump fin 2019. Elle devait entrer en vigu...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45200/aux-usa-fai-ne-peuvent-plus-facturer-frais-pour-modemsrouteurs-que-clients-nutilisent-pas#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45197/cur-reseau-5g-sa-samsung-sassocie-a-intel"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Cœur de réseau 5G SA : Samsung s'associe à Intel" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/3054.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/3054.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45197/cur-reseau-5g-sa-samsung-sassocie-a-intel" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">Cœur de réseau 5G SA : Samsung s'associe à Intel</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">Cela fait des années que le fondeur travaille sur des solutions spécifiquement taillées pour la téléphonie mobile, et ses efforts commencent...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45197/cur-reseau-5g-sa-samsung-sassocie-a-intel#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45199/stellantis-leurope-autorise-concentration-entre-fiat-chrysler-et-peugeot-sous-conditions"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Stellantis : l’Europe autorise la fusion entre Fiat Chrysler et Peugeot, sous conditions" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/6909.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/6909.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45199/stellantis-leurope-autorise-concentration-entre-fiat-chrysler-et-peugeot-sous-conditions" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">Stellantis : l’Europe autorise la fusion entre Fiat Chrysler et Peugeot, sous conditions</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">Cette opération aboutira à la création du quatrième groupe automobile au monde, qui s'appellera Stellantis. « Nous sommes en mesure d'autori...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45199/stellantis-leurope-autorise-concentration-entre-fiat-chrysler-et-peugeot-sous-conditions#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45201/on-reparle-dune-voiture-electriqueautonome-apple-qui-serait-cette-fois-ci-attendue-pour-2024"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="On reparle d’une voiture électrique/autonome Apple, qui serait cette fois-ci attendue pour 2024" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/5597.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/5597.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45201/on-reparle-dune-voiture-electriqueautonome-apple-qui-serait-cette-fois-ci-attendue-pour-2024" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">On reparle d’une voiture électrique/autonome Apple, qui serait cette fois-ci attendue pour 2024</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">Ce projet est connu sous le nom de Titan chez Apple et on en entend parler depuis plusieurs années déjà, sans rien de concret jusqu’à présen...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45201/on-reparle-dune-voiture-electriqueautonome-apple-qui-serait-cette-fois-ci-attendue-pour-2024#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="bonplan ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><a _ngcontent-sc93="" target="_blank" class="right-container ng-star-inserted" href="https://www.bonsplans.tech/redirect/42"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" alt="SSD PNY de 960 Go pour 84,99 euros" src="https://cdn.unit-sense.com/compress/100-76/data-prod-bptech/images/bd/square-linked-media/2977.jpg"></a><!----><!----><!----><div _ngcontent-sc93="" class="left-container"><!----><!----><!----><a _ngcontent-sc93="" target="_blank" href="https://www.bonsplans.tech/redirect/42" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">SSD PNY de 960 Go pour 84,99 euros</span></a><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><span _ngcontent-sc93="" class="valid-date open-sans-semibold"><i _ngcontent-sc93="" class="fas fa-tags"></i> Valable jusqu'a épuisement</span></div><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45203/chkdsk-correctif-et-methode-pour-reparer-windows-apres-lecran-bleu"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Chkdsk : un correctif et une méthode pour réparer Windows après l’écran bleu" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/1684.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/1684.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45203/chkdsk-correctif-et-methode-pour-reparer-windows-apres-lecran-bleu" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">Chkdsk : un correctif et une méthode pour réparer Windows après l’écran bleu</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">La dernière série de correctifs lancée par Microsoft pour ses Windows (Patch Tuesday) contenait un bug pouvant avoir de fâcheuses conséquenc...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45203/chkdsk-correctif-et-methode-pour-reparer-windows-apres-lecran-bleu#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="selected ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45202/docker-desktop-supporte-gpu-sous-windows-en-preversion-via-wsl-2"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Docker Desktop supporte les GPU sous Windows (en préversion) via WSL 2" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/855.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/855.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45202/docker-desktop-supporte-gpu-sous-windows-en-preversion-via-wsl-2" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">Docker Desktop supporte les GPU sous Windows (en préversion) via WSL 2</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">La nouvelle mouture du sous-système Linux se prépare à cette petite révolution pour 2021 : outre l'accès à des applications Linux avec des i...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45202/docker-desktop-supporte-gpu-sous-windows-en-preversion-via-wsl-2#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45205/adobe-diffuse-betas-premiere-pro-premiere-rush-et-audition-optimisees-pour-apple-m1"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Adobe diffuse des bêtas de Premiere Pro, Premiere Rush et Audition optimisées pour Apple M1" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/9420.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/9420.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45205/adobe-diffuse-betas-premiere-pro-premiere-rush-et-audition-optimisees-pour-apple-m1" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">Adobe diffuse des bêtas de Premiere Pro, Premiere Rush et Audition optimisées pour Apple M1</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">Les éditeurs continuent leur travail d’adaptation aux puces Apple Silicon. Chez Adobe, les trois prochains logiciels à passer à la moulinett...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45205/adobe-diffuse-betas-premiere-pro-premiere-rush-et-audition-optimisees-pour-apple-m1#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><!----></ul></div><div _ngcontent-sc94="" class="brief-container ng-star-inserted"><a _ngcontent-sc94="" class="link-brief open-sans-condensed-bold" href="/lebrief/695">#LeBrief du 21 décembre 2020</a><ul _ngcontent-sc94="" class="sidebar-elem"><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45187/des-scientifiques-auraient-ils-detecte-premier-signal-radio-en-provenance-dune-exoplanete"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Des scientifiques auraient-ils détecté le premier signal radio en provenance d’une exoplanète ?" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/9424.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/9424.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45187/des-scientifiques-auraient-ils-detecte-premier-signal-radio-en-provenance-dune-exoplanete" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">Des scientifiques auraient-ils détecté le premier signal radio en provenance d’une exoplanète ?</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">C’est la question que se posent des chercheurs et l’Observatoire de Paris, dans des travaux publiés sur Astronomy &amp; Astrophysics. Les donnée...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45187/des-scientifiques-auraient-ils-detecte-premier-signal-radio-en-provenance-dune-exoplanete#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45190/propos-haineux-breton-contre-attaque"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Propos haineux : Breton contre-attaque" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/9037.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/9037.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45190/propos-haineux-breton-contre-attaque" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">Propos haineux : Breton contre-attaque</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">Le commissaire au Marché intérieur de l’Union européenne, Thierry Breton, a réagi aux nombreuses réactions antisémites à l’égard d’April Ben...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45190/propos-haineux-breton-contre-attaque#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45177/ledger-donnees-personnelles-derobees-cet-ete-ont-ete-publiees"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Ledger : les données personnelles dérobées cet été ont été publiées" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/4111.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/4111.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45177/ledger-donnees-personnelles-derobees-cet-ete-ont-ete-publiees" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">Ledger : les données personnelles dérobées cet été ont été publiées</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">En juillet, la société était informée d’une faille avec fuite de données de ses bases ecommerce et marketing uniquement, sans « aucun lien n...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45177/ledger-donnees-personnelles-derobees-cet-ete-ont-ete-publiees#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45184/space-force-et-voici-les-guardians-de-galaxie"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Space Force : et voici les… Guardians (de la Galaxie ?)" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/9521.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/9521.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45184/space-force-et-voici-les-guardians-de-galaxie" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">Space Force : et voici les… Guardians (de la Galaxie ?)</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">L’annonce a été faite par le département de la Défense américain : « Soldats, marins, marines, aviateurs et gardiens. C'est la liste du pers...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45184/space-force-et-voici-les-guardians-de-galaxie#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45185/gnome-40-prepare-grand-renouvellement-ergonomique"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="GNOME 40 prépare un grand renouvellement ergonomique" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/9522.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/9522.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45185/gnome-40-prepare-grand-renouvellement-ergonomique" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">GNOME 40 prépare un grand renouvellement ergonomique</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">L’équipe de GNOME travaille sur la version 40 de son environnement de bureau. Pour rappel, elle avait décidé qu’après la mouture 3.38 (sorti...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45185/gnome-40-prepare-grand-renouvellement-ergonomique#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45176/37-milliards-deuros-pour-cnrs-en-2021-en-hausse-36"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="3,7 milliards d’euros pour le CNRS en 2021, en hausse de 3,6 %" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/6309.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/6309.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45176/37-milliards-deuros-pour-cnrs-en-2021-en-hausse-36" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">3,7 milliards d’euros pour le CNRS en 2021, en hausse de 3,6 %</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">Le Conseil d’administration du Centre National pour la Recherche Scientifique a adopté vendredi son budget 2021. Il comprend notamment une s...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45176/37-milliards-deuros-pour-cnrs-en-2021-en-hausse-36#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45179/piratage-agence-europeenne-medicament-nombre-limite-documents-consultes"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Piratage de l'Agence européenne du médicament : « un nombre limité de documents » consultés" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/1815.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/1815.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45179/piratage-agence-europeenne-medicament-nombre-limite-documents-consultes" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">Piratage de l'Agence européenne du médicament : « un nombre limité de documents » consultés</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">Il y a deux semaines, nous apprenions qu’elle était victime d’une cyberattaque. Alors que les investigations se poursuivent, elle donne quel...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45179/piratage-agence-europeenne-medicament-nombre-limite-documents-consultes#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45180/usine-wistron-saccagee-et-ouvriers-non-payes-apple-confirme-et-prend-mesures"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Usine Wistron saccagée et ouvriers non payés : Apple confirme et prend des mesures" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/9508.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/9508.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45180/usine-wistron-saccagee-et-ouvriers-non-payes-apple-confirme-et-prend-mesures" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">Usine Wistron saccagée et ouvriers non payés : Apple confirme et prend des mesures</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">La semaine dernière, des employés mécontents de ne pas avoir été payés ont manifesté sur le site d’une usine de fabrication d’iPhone de Wist...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45180/usine-wistron-saccagee-et-ouvriers-non-payes-apple-confirme-et-prend-mesures#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45178/un-bug-instagram-devoilait-lemail-et-date-danniversaire-via-simple-dm"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Un bug Instagram dévoilait l’email et la date d’anniversaire via un simple DM" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/6493.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/6493.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45178/un-bug-instagram-devoilait-lemail-et-date-danniversaire-via-simple-dm" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">Un bug Instagram dévoilait l’email et la date d’anniversaire via un simple DM</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">Cette « attaque » repose sur l'outil Business Suite de Facebook, accessible à tous les comptes professionnels. L’utilisation du bug ne deman...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45178/un-bug-instagram-devoilait-lemail-et-date-danniversaire-via-simple-dm#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45181/outre-mer-larcep-consulte-sur-frequences-et-examine-partage-reseau-digicel-et-free-caraibe"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Outre-mer : l’Arcep consulte sur les fréquences et examine le partage de réseau de Digicel et Free Caraïbe" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/89.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/89.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45181/outre-mer-larcep-consulte-sur-frequences-et-examine-partage-reseau-digicel-et-free-caraibe" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">Outre-mer : l’Arcep consulte sur les fréquences et examine le partage de réseau de Digicel et Free Caraïbe</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">Vendredi, une consultation publique « sur les projets de modalités d’attribution de fréquences dans les bandes 700 MHz et 3,4 ‑ 3,8 GHz à La...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45181/outre-mer-larcep-consulte-sur-frequences-et-examine-partage-reseau-digicel-et-free-caraibe#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45189/leff-moque-efforts-facebook-dans-sa-campagne-contre-apple"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="L’EFF moque les efforts de Facebook dans sa campagne contre Apple" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/417.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/417.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45189/leff-moque-efforts-facebook-dans-sa-campagne-contre-apple" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">L’EFF moque les efforts de Facebook dans sa campagne contre Apple</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">L’Electronic Frontier Foundation s’est fendue vendredi soir d’un billet acide contre Facebook. Le réseau social a lancé pour rappel une camp...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45189/leff-moque-efforts-facebook-dans-sa-campagne-contre-apple#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45183/ces-2021-samsung-presentera-son-nouveau-exynos-12-janvier"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="CES 2021 : Samsung présentera son nouveau Exynos le 12 janvier" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/9520.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/9520.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45183/ces-2021-samsung-presentera-son-nouveau-exynos-12-janvier" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">CES 2021 : Samsung présentera son nouveau Exynos le 12 janvier</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">Le fabricant coréen l’a annoncé via un tweet. Aucun détail n’est donné et la courte vidéo ne laisse entrevoir aucune ouverture sur le conten...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45183/ces-2021-samsung-presentera-son-nouveau-exynos-12-janvier#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45186/plusieurs-titres-halo-sur-xbox-360-ne-seront-plus-jouables-en-ligne-a-partir-decembre-2021"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Plusieurs titres Halo sur Xbox 360 ne seront plus jouables en ligne à partir de décembre 2021" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/2718.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/2718.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45186/plusieurs-titres-halo-sur-xbox-360-ne-seront-plus-jouables-en-ligne-a-partir-decembre-2021" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">Plusieurs titres Halo sur Xbox 360 ne seront plus jouables en ligne à partir de décembre 2021</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">343 Industries vient de l’annoncer. Plusieurs anciens titres sont concernés : Halo: Reach, Halo 4, Halo 3 (ODST), Halo: Combat Evolved Anniv...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45186/plusieurs-titres-halo-sur-xbox-360-ne-seront-plus-jouables-en-ligne-a-partir-decembre-2021#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45175/google-vaut-plus-1-milliard-milliards-dollars"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Google vaut plus de 1 000 milliards de dollars" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/1814.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/1814.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45175/google-vaut-plus-1-milliard-milliards-dollars" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">Google vaut plus de 1 000 milliards de dollars</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">Google a beau avoir été confronté à une pression sans précédent de la part des régulateurs en 2020, ainsi qu'à l'impact financier de la pand...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45175/google-vaut-plus-1-milliard-milliards-dollars#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45191/facebook-officialise-coupure-certains-services-en-europe-pour-se-conformer-a-eprivacy"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Facebook officialise la coupure de certains services en Europe pour se conformer à ePrivacy" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/3056.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/3056.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45191/facebook-officialise-coupure-certains-services-en-europe-pour-se-conformer-a-eprivacy" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">Facebook officialise la coupure de certains services en Europe pour se conformer à ePrivacy</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">Le réseau social a publié hier soir un billet pour expliquer pourquoi certains services pouvaient ne plus fonctionner dans ses services de m...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45191/facebook-officialise-coupure-certains-services-en-europe-pour-se-conformer-a-eprivacy#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45188/iliad-lance-procedure-retrait-obligatoire-sur-actions-loperateur-polonais-play"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Iliad lance une procédure de retrait obligatoire sur les actions de l’opérateur polonais Play" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/3166.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/3166.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45188/iliad-lance-procedure-retrait-obligatoire-sur-actions-loperateur-polonais-play" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">Iliad lance une procédure de retrait obligatoire sur les actions de l’opérateur polonais Play</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">La maison mère de Free détient 96,7 % des actions et droits de vote depuis un mois, elle vient de lancer une opération pour récupérer les 3,...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45188/iliad-lance-procedure-retrait-obligatoire-sur-actions-loperateur-polonais-play#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45182/palantir-explique-pourquoi-elle-a-rejoint-projet-europeen-gaia-x"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Palantir explique pourquoi elle a rejoint le projet européen Gaia-X" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/3057.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/3057.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45182/palantir-explique-pourquoi-elle-a-rejoint-projet-europeen-gaia-x" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">Palantir explique pourquoi elle a rejoint le projet européen Gaia-X</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">La société américaine spécialiste du traitement des données, qui travaille avec des gouvernements, des services de renseignements et la DGSI...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45182/palantir-explique-pourquoi-elle-a-rejoint-projet-europeen-gaia-x#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><!----></ul></div><div _ngcontent-sc94="" class="brief-container ng-star-inserted"><a _ngcontent-sc94="" class="link-brief open-sans-condensed-bold" href="/lebrief/694">#LeBrief du 18 décembre 2020</a><ul _ngcontent-sc94="" class="sidebar-elem"><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45166/la-cnil-inflige-deux-amendes-3-000-et-6-000-euros-a-lencontre-deux-medecins-liberaux"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="La CNIL inflige deux amendes de 3 000 et 6 000 euros à l’encontre de deux médecins libéraux" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/9469.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/9469.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45166/la-cnil-inflige-deux-amendes-3-000-et-6-000-euros-a-lencontre-deux-medecins-liberaux" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">La CNIL inflige deux amendes de 3 000 et 6 000 euros à l’encontre de deux médecins libéraux</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">Ces deux professionnels de santé ont « insuffisamment protégé les données personnelles de leurs patients », outre oublié d’avoir notifié une...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45166/la-cnil-inflige-deux-amendes-3-000-et-6-000-euros-a-lencontre-deux-medecins-liberaux#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45155/lanssi-et-bsi-constatent-accroissement-tres-rapide-niveau-menace-cyber"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="L’ANSSI et le BSI constatent « un accroissement très rapide du niveau de la menace cyber »" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/895.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/895.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45155/lanssi-et-bsi-constatent-accroissement-tres-rapide-niveau-menace-cyber" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">L’ANSSI et le BSI constatent « un accroissement très rapide du niveau de la menace cyber »</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">Cette déclaration de l’Agence nationale de la sécurité des systèmes d’information et de son homologue allemand le Bundesamt für Sicherheit i...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45155/lanssi-et-bsi-constatent-accroissement-tres-rapide-niveau-menace-cyber#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45151/la-nasa-valide-premiere-phase-mission-mars-sample-return"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="La NASA valide la première phase de la mission Mars Sample Return" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/9391.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/9391.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45151/la-nasa-valide-premiere-phase-mission-mars-sample-return" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">La NASA valide la première phase de la mission Mars Sample Return</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">Le rover Perseverance est en route pour la planète Mars (arrivée prévue le 18 février 2021), où il partira à la recherche de traces de vie p...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45151/la-nasa-valide-premiere-phase-mission-mars-sample-return#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45162/leurope-autorise-rachat-fitbit-par-google-a-condition-respecter-serie-dengagements"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="L’Europe autorise le rachat de Fitbit par Google, à condition de respecter une série d’engagements" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/514.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/514.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45162/leurope-autorise-rachat-fitbit-par-google-a-condition-respecter-serie-dengagements" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">L’Europe autorise le rachat de Fitbit par Google, à condition de respecter une série d’engagements</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">« Nous sommes en mesure d'autoriser l'acquisition envisagée de Fitbit par Google car les engagements garantiront que le marché des appareils...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45162/leurope-autorise-rachat-fitbit-par-google-a-condition-respecter-serie-dengagements#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45147/cyberpunk-a-droit-a-crossover-avec-death-stranding-mais-se-fait-sortir-playstation-store"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="CyberPunk a droit à un CrossOver avec Death Stranding, mais se fait sortir du PlayStation Store" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/9092.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/9092.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45147/cyberpunk-a-droit-a-crossover-avec-death-stranding-mais-se-fait-sortir-playstation-store" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">CyberPunk a droit à un CrossOver avec Death Stranding, mais se fait sortir du PlayStation Store</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">Le jeu de Kojima Productions intègre désormais des items aux couleurs de celui de CD Projekt RED, visibles en vidéo. Un timing qui risque de...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45147/cyberpunk-a-droit-a-crossover-avec-death-stranding-mais-se-fait-sortir-playstation-store#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45146/sunburst-faille-solarwinds-fireeye-godaddy-et-microsoft-proposent-kill-switch"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="SUNBURST (faille SolarWinds) : FireEye, Godaddy et Microsoft proposent un « kill switch »" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/9516.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/9516.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45146/sunburst-faille-solarwinds-fireeye-godaddy-et-microsoft-proposent-kill-switch" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">SUNBURST (faille SolarWinds) : FireEye, Godaddy et Microsoft proposent un « kill switch »</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">Le pot aux roses a été découvert en début de semaine. SolarWinds se serait méchamment fait pirater pour diffuser des mises à jour vérolées à...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45146/sunburst-faille-solarwinds-fireeye-godaddy-et-microsoft-proposent-kill-switch#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45149/ftth-substitution-totale-cuivre-dici-dix-ans-larcep-veut-apporter-fibre-aux-entreprises"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="FTTH : « substitution totale » du cuivre d’ici dix ans, l’Arcep veut « apporter la fibre aux entreprises »" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/73.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/73.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45149/ftth-substitution-totale-cuivre-dici-dix-ans-larcep-veut-apporter-fibre-aux-entreprises" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">FTTH : « substitution totale » du cuivre d’ici dix ans, l’Arcep veut « apporter la fibre aux entreprises »</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">Après des consultations et une notification à la Commission européenne, le régulateur des télécoms adopte « de nouvelles décisions dans le c...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45149/ftth-substitution-totale-cuivre-dici-dix-ans-larcep-veut-apporter-fibre-aux-entreprises#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45165/spotify-commence-a-faire-place-pour-auteurs-compositeurs"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Spotify commence à faire de la place pour les auteurs-compositeurs" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/572.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/572.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45165/spotify-commence-a-faire-place-pour-auteurs-compositeurs" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">Spotify commence à faire de la place pour les auteurs-compositeurs</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">Dans l’onglet Parcourir de Spotify, les utilisateurs disposent maintenant d’une section dédiée aux auteurs-compositeurs. Une décision de Spo...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45165/spotify-commence-a-faire-place-pour-auteurs-compositeurs#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45152/change-5-chine-recupere-echantillons-lunaires-mission-est-succes-sur-toute-ligne"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Chang’e 5 : la Chine récupère les échantillons lunaires, la mission est un succès sur toute la ligne" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/4529.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/4529.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45152/change-5-chine-recupere-echantillons-lunaires-mission-est-succes-sur-toute-ligne" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">Chang’e 5 : la Chine récupère les échantillons lunaires, la mission est un succès sur toute la ligne</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">Lancée en novembre à bord d’une fusée Long March 5, la mission s’est placée en orbite lunaire, a posé un module sur la Lune, récupéré des éc...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45152/change-5-chine-recupere-echantillons-lunaires-mission-est-succes-sur-toute-ligne#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45167/a-cjue-rouages-p2p-examine-sous-loupe-droit-europeen"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="À la CJUE, les rouages du P2P examiné sous la loupe du droit européen" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/390.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/390.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45167/a-cjue-rouages-p2p-examine-sous-loupe-droit-europeen" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">À la CJUE, les rouages du P2P examiné sous la loupe du droit européen</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">Dans ses conclusions rendues hier à la Cour de justice de l’Union européenne, l’avocat général Maciej Szpunar considère que le fait de mettr...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45167/a-cjue-rouages-p2p-examine-sous-loupe-droit-europeen#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45150/proton-drive-permet-desormais-partager-fichiers"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Proton Drive permet désormais de partager des fichiers" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/9517.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/9517.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45150/proton-drive-permet-desormais-partager-fichiers" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">Proton Drive permet désormais de partager des fichiers</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">En test depuis plusieurs semaine, le service de stockage vient de passer une étape importante avec l'ajout de cette fonctionnalité. Les util...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45150/proton-drive-permet-desormais-partager-fichiers#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45161/josef-aschbacher-sera-prochain-directeur-general-lesa"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Josef Aschbacher sera le prochain directeur général de l’ESA" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/3591.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/3591.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45161/josef-aschbacher-sera-prochain-directeur-general-lesa" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">Josef Aschbacher sera le prochain directeur général de l’ESA</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">Le Conseil de l’Agence spatiale européenne vient de nommer le remplaçant de Jan Wörner, dont le mandat se terminera le 30 juin 2021. « Le Dr...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45161/josef-aschbacher-sera-prochain-directeur-general-lesa#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45145/sites-statiques-et-jamstack-cloudflare-passe-seconde-avec-ses-pages"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Sites Statiques et JAMStack : CloudFlare passe la seconde avec ses Pages" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/5084.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/5084.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45145/sites-statiques-et-jamstack-cloudflare-passe-seconde-avec-ses-pages" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">Sites Statiques et JAMStack : CloudFlare passe la seconde avec ses Pages</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">Le géant américain proposait déjà une solution permettant de déployer des sites de manière simplifiée pour 5 dollars par mois à travers ses ...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45145/sites-statiques-et-jamstack-cloudflare-passe-seconde-avec-ses-pages#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45153/parallels-16-pour-apple-m1-preversion-technique-est-disponible"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Parallels 16 pour Apple M1 : la préversion technique est disponible" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/5931.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/5931.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45153/parallels-16-pour-apple-m1-preversion-technique-est-disponible" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">Parallels 16 pour Apple M1 : la préversion technique est disponible</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">Elle avait été annoncée en novembre, peu après la mise sur le marché des nouveaux Mac exploitant le SoC ARM64 maison. On peut désormais l'ut...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45153/parallels-16-pour-apple-m1-preversion-technique-est-disponible#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45156/mycanal-enfin-en-4k-sur-shield-tv-nvidia-disponible-sur-fire-tv-damazon"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="myCanal enfin en 4K sur la Shield TV de NVIDIA, disponible sur les Fire TV d'Amazon" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/405.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/405.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45156/mycanal-enfin-en-4k-sur-shield-tv-nvidia-disponible-sur-fire-tv-damazon" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">myCanal enfin en 4K sur la Shield TV de NVIDIA, disponible sur les Fire TV d'Amazon</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">Le service gagne du terrain et s'améliore enfin du côté de l'OS multimédia de Google. On apprend ainsi que « grâce à la dernière mise à jour...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45156/mycanal-enfin-en-4k-sur-shield-tv-nvidia-disponible-sur-fire-tv-damazon#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45154/free-offre-6-mois-disney-a-ses-clients-deltapop-mais-pas-ceux-avec-player-onedevialet"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Free offre 6 mois de Disney+ à ses clients Delta/Pop… mais pas ceux avec le Player One/Devialet" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/4044.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/4044.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45154/free-offre-6-mois-disney-a-ses-clients-deltapop-mais-pas-ceux-avec-player-onedevialet" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">Free offre 6 mois de Disney+ à ses clients Delta/Pop… mais pas ceux avec le Player One/Devialet</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">Le FAI annonce être le premier à « proposer l’intégralité des contenus Disney+ directement sur la télévision via la Freebox ». Pour fêter ça...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45154/free-offre-6-mois-disney-a-ses-clients-deltapop-mais-pas-ceux-avec-player-onedevialet#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45157/github-se-debarrasse-ses-bandeaux-cookies"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="GitHub se débarrasse de ses « bandeaux cookies »" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/307.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/307.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45157/github-se-debarrasse-ses-bandeaux-cookies" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">GitHub se débarrasse de ses « bandeaux cookies »</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">Ils sont obligatoires pour recueillir le consentement des utilisateurs dès lors que des outils de collecte de données sont utilisés à des fi...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45157/github-se-debarrasse-ses-bandeaux-cookies#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45158/lepic-games-store-devient-app-store"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="L’Epic Games Store devient un App Store" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/8985.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/8985.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45158/lepic-games-store-devient-app-store" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">L’Epic Games Store devient un App Store</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">Alors qu’elle proposait jusqu’à présent des jeux du studio, la plateforme s’ouvre à davantage de contenus, comme l’indique Tim Sweeney, CEO ...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45158/lepic-games-store-devient-app-store#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45148/facebook-et-google-se-presentent-encore-comme-defenseurs-raisonnes-vie-privee"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Facebook et Google se présentent (encore) comme défenseurs (raisonnés) de la vie privée" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/260.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/260.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45148/facebook-et-google-se-presentent-encore-comme-defenseurs-raisonnes-vie-privee" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">Facebook et Google se présentent (encore) comme défenseurs (raisonnés) de la vie privée</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">Bien que l'essentiel de leur modèle économique se base sur la collecte massive de données et leur exploitation à des fins de profilage publi...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45148/facebook-et-google-se-presentent-encore-comme-defenseurs-raisonnes-vie-privee#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45159/flight-simulator-depasse-2-millions-joueurs-sur-xbox-series-ete-prochain"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Flight Simulator dépasse les 2 millions de joueurs, sur Xbox Series l'été prochain" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/9121.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/9121.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45159/flight-simulator-depasse-2-millions-joueurs-sur-xbox-series-ete-prochain" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">Flight Simulator dépasse les 2 millions de joueurs, sur Xbox Series l'été prochain</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">Microsoft explique que le dernier volet de son simulateur de vol est « le plus rapide à franchir la barre des 2 millions de joueuses et de j...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45159/flight-simulator-depasse-2-millions-joueurs-sur-xbox-series-ete-prochain#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45160/molotov-lance-kids-teens-pour-enfants-et-adolescents-a-499-euros-par-mois"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Molotov lance « Kids &amp; Teens » pour les enfants et adolescents, à 4,99 euros par mois" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/366.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/366.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45160/molotov-lance-kids-teens-pour-enfants-et-adolescents-a-499-euros-par-mois" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">Molotov lance « Kids &amp; Teens » pour les enfants et adolescents, à 4,99 euros par mois</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">Cette offre vise un public de 3 à 14 ans, « avec des dessins animés, des mangas, des films et séries, des émissions ludo-éducatives issus, d...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45160/molotov-lance-kids-teens-pour-enfants-et-adolescents-a-499-euros-par-mois#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45163/twitter-notifications-pour-fleets-comptes-en-commun-et-relancement-verification"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Twitter : notifications pour les fleets, comptes en commun et relancement de la vérification" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/1811.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/1811.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45163/twitter-notifications-pour-fleets-comptes-en-commun-et-relancement-verification" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">Twitter : notifications pour les fleets, comptes en commun et relancement de la vérification</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">Via une série de tweets, Twitter a annoncé plusieurs changements et améliorations pour son service. Sur les Fleets tout d’abord, les utilisa...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45163/twitter-notifications-pour-fleets-comptes-en-commun-et-relancement-verification#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc94="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc94="" _nghost-sc93="" class="base"><span _ngcontent-sc93="" class="main-link ng-star-inserted"><!----><!----><a _ngcontent-sc93="" class="right-container ng-star-inserted" href="/lebrief/45164/solarwinds-microsoft-aurait-aussi-ete-piratee-via-cheval-troie-sunburst"><img _ngcontent-sc93="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="SolarWinds : Microsoft aurait aussi été piratée via le cheval de Troie SUNBURST" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/5582.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/5582.jpg 100w"></a><!----><div _ngcontent-sc93="" class="left-container briefcontainer"><!----><a _ngcontent-sc93="" href="/lebrief/45164/solarwinds-microsoft-aurait-aussi-ete-piratee-via-cheval-troie-sunburst" class="ng-star-inserted"><span _ngcontent-sc93="" class="title open-sans-condensed-bold">SolarWinds : Microsoft aurait aussi été piratée via le cheval de Troie SUNBURST</span></a><!----><small _ngcontent-sc93="" class="resume open-sans-regular ng-star-inserted">C’est en tout cas ce qu’affirment des sources proches du dossier à Reuters. « Certains produits de Microsoft ont par la suite été utilisés p...</small><!----><!----><!----><div _ngcontent-sc93="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc93="" _nghost-sc92="" class="base"><div _ngcontent-sc92="" class="comments-container no-background insidebar small ng-star-inserted"><!----><!----><a _ngcontent-sc92="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/lebrief/45164/solarwinds-microsoft-aurait-aussi-ete-piratee-via-cheval-troie-sunburst#"><span _ngcontent-sc92="" class="total">0</span><!----><i _ngcontent-sc92="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----></div><!----></app-comments-number></div><!----><!----></div></span><!----></app-sidebaritem></li><!----></ul></div><!----></div><!----><!----></div><!----></div></perfect-scrollbar><!----><!----></div></app-sidebarbrief><!----><!----></div></app-sidebar-tabs><!----></div><app-headerbar _ngcontent-sc174="" _nghost-sc89="" class="ng-tns-c89-1 base"><div _ngcontent-sc89="" class="header-bar ng-tns-c89-1"><a _ngcontent-sc89="" href="https://www.nextinpact.com/abonnement" target="_blank" class="btn-abonnement open-sans-condensed btn-mobile ng-tns-c89-1 ng-trigger ng-trigger-showHide ng-star-inserted" style="transform:translate(0 , -50px);"><img _ngcontent-sc89="" src="../../assets/images/badge-nxi-premium.svg" alt="" class="ng-tns-c89-1"><span _ngcontent-sc89="" class="ng-tns-c89-1">S'abonner</span></a><!----><nav _ngcontent-sc89="" class="navbar ng-tns-c89-1"><div _ngcontent-sc89="" class="navbar-left ng-tns-c89-1"><button _ngcontent-sc89="" type="button" aria-label="ouvrir le panneau de gauche" class="ng-tns-c89-1 ng-star-inserted"><i _ngcontent-sc89="" class="fas fa-bars ng-tns-c89-1"></i></button><!----><!----><a _ngcontent-sc89="" routerlink="/" class="navbar-image ng-tns-c89-1" href="/"><img _ngcontent-sc89="" src="../../assets/logo-nxi-white.png" alt="next inpact" class="ng-tns-c89-1"></a></div><div _ngcontent-sc89="" class="wide-screen-center ng-tns-c89-1"><ul _ngcontent-sc89="" class="head-menu ng-tns-c89-1"><li _ngcontent-sc89="" class="ng-tns-c89-1"><a _ngcontent-sc89="" class="ng-tns-c89-1" href="/lebrief">#LeBrief</a></li><li _ngcontent-sc89="" class="ng-tns-c89-1"><a _ngcontent-sc89="" class="ng-tns-c89-1" href="/blogs">Blog</a></li><li _ngcontent-sc89="" class="ng-tns-c89-1"><a _ngcontent-sc89="" href="https://bonsplans.tech/" target="_blank" class="ng-tns-c89-1">Bons Plans</a></li><li _ngcontent-sc89="" class="ng-tns-c89-1"><a _ngcontent-sc89="" href="https://forum.nextinpact.com/" target="_blank" class="ng-tns-c89-1">Forums</a></li><li _ngcontent-sc89="" class="ng-tns-c89-1"><a _ngcontent-sc89="" href="https://boutique.nextinpact.com/" target="_blank" class="ng-tns-c89-1">Goodies</a></li></ul><a _ngcontent-sc89="" href="https://www.nextinpact.com/abonnement" target="_blank" class="btn-abonnement open-sans-condensed btn-desktop ng-tns-c89-1 ng-star-inserted"><img _ngcontent-sc89="" src="../../assets/images/badge-nxi-premium.svg" alt="" class="ng-tns-c89-1"><span _ngcontent-sc89="" class="ng-tns-c89-1">S'abonner</span></a><!----></div><div _ngcontent-sc89="" class="navbar-right ng-tns-c89-1"><!----><div _ngcontent-sc89="" class="navbar-right-connexion no-auth ng-tns-c89-1 ng-star-inserted"><div _ngcontent-sc89="" class="navbar-auth ng-tns-c89-1"><div _ngcontent-sc89="" class="connect-svg ng-tns-c89-1"><div _ngcontent-sc89="" class="options ng-tns-c89-1"><svg _ngcontent-sc89="" height="50" width="50" class="avatar ng-tns-c89-1"><circle _ngcontent-sc89="" cx="25" cy="25" r="16" stroke="#C9D8DD" stroke-width="2" fill="#C9D8DD" class="ng-tns-c89-1"></circle></svg><i _ngcontent-sc89="" class="fas fa-cog cog ng-tns-c89-1"></i></div><div _ngcontent-sc89="" class="options-mobile ng-tns-c89-1"><svg _ngcontent-sc89="" height="50" width="50" class="avatar-small ng-tns-c89-1"><circle _ngcontent-sc89="" cx="25" cy="25" r="14" stroke="#C9D8DD" stroke-width="1" fill="#C9D8DD" class="ng-tns-c89-1"></circle></svg><i _ngcontent-sc89="" class="fas fa-user pion ng-tns-c89-1"></i></div><svg _ngcontent-sc89="" height="50" width="50" class="notif ng-tns-c89-1"><circle _ngcontent-sc89="" cx="23" cy="29" r="8" stroke="#064358" stroke-width="1" fill="red" class="ng-tns-c89-1"></circle><text _ngcontent-sc89="" x="23" y="34" fill="white" class="text-svg ng-tns-c89-1">!</text></svg></div></div><div _ngcontent-sc89="" class="connexion ng-tns-c89-1"><span _ngcontent-sc89="" class="ng-tns-c89-1">Connexion</span></div></div><!----><!----><div _ngcontent-sc89="" class="navbar-search-container ng-tns-c89-1"><button _ngcontent-sc89="" aria-label="bouton pour chercher" type="button" class="navbar-search ng-tns-c89-1"><i _ngcontent-sc89="" class="fa fa-search ng-tns-c89-1"></i></button><form _ngcontent-sc89="" novalidate="" class="search-form ng-tns-c89-1 ng-untouched ng-pristine ng-invalid"><i _ngcontent-sc89="" id="search-icon" class="fa fa-times-circle ng-tns-c89-1"></i><input _ngcontent-sc89="" formcontrolname="searchWords" type="search" placeholder="Rechercher..." class="search ng-tns-c89-1 ng-untouched ng-pristine ng-invalid" value=""><button _ngcontent-sc89="" aria-label="valider la recherche" type="submit" class="send-search ng-tns-c89-1"><i _ngcontent-sc89="" class="fa fa-search ng-tns-c89-1"></i></button></form></div></div></nav></div><app-rightpanel _ngcontent-sc89="" class="ng-tns-c89-1 ng-tns-c85-2 base" _nghost-sc85=""><div _ngcontent-sc85="" class="right-panel-container ng-tns-c85-2 ng-trigger ng-trigger-openClose" style="transform:translate3d(100vw , 0 , 0);"><div _ngcontent-sc85="" class="tab ng-tns-c85-2"><button _ngcontent-sc85="" class="tablinks notification ng-tns-c85-2"><i _ngcontent-sc85="" class="fal fa-bell tab-icon ng-tns-c85-2"></i><!----><span _ngcontent-sc85="" class="ng-tns-c85-2">Notifications</span></button><button _ngcontent-sc85="" class="tablinks parametre ng-tns-c85-2"><i _ngcontent-sc85="" class="fal fa-cogs tab-icon ng-tns-c85-2"></i><span _ngcontent-sc85="" class="ng-tns-c85-2">Paramètres</span></button><button _ngcontent-sc85="" class="tablinks theme ng-tns-c85-2"><i _ngcontent-sc85="" class="fal fa-palette tab-icon ng-tns-c85-2"></i><span _ngcontent-sc85="" class="ng-tns-c85-2">Thèmes</span></button><button _ngcontent-sc85="" class="tablinks compte ng-tns-c85-2 active"><i _ngcontent-sc85="" class="fal fa-user-edit tab-icon ng-tns-c85-2"></i><span _ngcontent-sc85="" class="ng-tns-c85-2">Compte</span></button></div><perfect-scrollbar _ngcontent-sc85="" id="rightpanel-scroll" class="ng-tns-c85-2"><div style="position: static;" class="ps"><div class="ps-content"><app-rightpanel-notifications _ngcontent-sc85="" _nghost-sc50="" class="base"><div _ngcontent-sc50="" id="notification" class="tabcontent"><!----><p _ngcontent-sc50="" class="no-notif ng-star-inserted" style="">Vous n'avez pas encore de notification</p><!----></div></app-rightpanel-notifications><app-rightpanel-parametres _ngcontent-sc85="" _nghost-sc51="" class="base"><div _ngcontent-sc51="" id="parametre" class="tabcontent"><!----><!----><section _ngcontent-sc51="" id="accueil"><span _ngcontent-sc51="" class="open-sans-condensed-bold title">Page d'accueil</span><div _ngcontent-sc51="" class="options-container"><div _ngcontent-sc51="" class="disabled option select-mode"><div _ngcontent-sc51="" class="label open-sans-regular"><label _ngcontent-sc51="">Mode d'affichage</label></div><div _ngcontent-sc51="" class="select input"><select _ngcontent-sc51="" name="mode" id="mode" disabled=""><option _ngcontent-sc51="" value="0">Normal</option><option _ngcontent-sc51="" value="1">Compact</option></select></div></div><div _ngcontent-sc51="" class="disabled option"><div _ngcontent-sc51="" class="label open-sans-regular"><label _ngcontent-sc51="">Masquer la une</label></div><div _ngcontent-sc51="" class="checkbox input"><input _ngcontent-sc51="" type="checkbox" id="cbx-une" style="display: none;" disabled=""><label _ngcontent-sc51="" for="cbx-une" class="toggle"><span _ngcontent-sc51=""></span></label></div></div><div _ngcontent-sc51="" class="disabled option"><div _ngcontent-sc51="" class="label open-sans-regular"><label _ngcontent-sc51="">Masquer INpact Hardware</label></div><div _ngcontent-sc51="" class="checkbox input"><input _ngcontent-sc51="" type="checkbox" id="cbx-ih" style="display: none;" disabled=""><label _ngcontent-sc51="" for="cbx-ih" class="toggle"><span _ngcontent-sc51=""></span></label></div></div></div></section><section _ngcontent-sc51="" id="affichage"><span _ngcontent-sc51="" class="open-sans-condensed-bold title">Options d'affichage</span><div _ngcontent-sc51="" class="options-container"><div _ngcontent-sc51="" class="disabled option"><div _ngcontent-sc51="" class="label open-sans-regular"><label _ngcontent-sc51="">Bons Plans</label></div><div _ngcontent-sc51="" class="checkbox input"><input _ngcontent-sc51="" type="checkbox" id="cbx-bp" style="display: none;" disabled=""><label _ngcontent-sc51="" for="cbx-bp" class="toggle"><span _ngcontent-sc51=""></span></label></div></div><div _ngcontent-sc51="" class="disabled option"><div _ngcontent-sc51="" class="label open-sans-regular"><label _ngcontent-sc51="">Boutons sociaux</label></div><div _ngcontent-sc51="" class="checkbox input"><input _ngcontent-sc51="" type="checkbox" id="cbx-social" style="display: none;" disabled=""><label _ngcontent-sc51="" for="cbx-social" class="toggle"><span _ngcontent-sc51=""></span></label></div></div><div _ngcontent-sc51="" class="disabled option"><div _ngcontent-sc51="" class="label small open-sans-regular"><label _ngcontent-sc51="">Publicités</label><div _ngcontent-sc51="" class="badge-container open-sans-condensed-bold"><span _ngcontent-sc51="" class="orange">Abonné</span></div></div><div _ngcontent-sc51="" class="checkbox input"><input _ngcontent-sc51="" type="checkbox" id="cbx-pub" style="display: none;" disabled=""><label _ngcontent-sc51="" for="cbx-pub" class="toggle"><span _ngcontent-sc51=""></span></label></div></div><div _ngcontent-sc51="" class="disabled option"><div _ngcontent-sc51="" class="label open-sans-regular"><label _ngcontent-sc51="">Signalement d'erreur contextuel</label></div><div _ngcontent-sc51="" class="checkbox input"><input _ngcontent-sc51="" type="checkbox" id="cbx-ctxError" style="display: none;" disabled=""><label _ngcontent-sc51="" for="cbx-ctxError" class="toggle"><span _ngcontent-sc51=""></span></label></div></div></div></section><section _ngcontent-sc51="" id="actu"><span _ngcontent-sc51="" class="open-sans-condensed-bold title">Actualités</span><div _ngcontent-sc51="" class="options-container"><div _ngcontent-sc51="" class="disabled option"><div _ngcontent-sc51="" class="label open-sans-regular"><label _ngcontent-sc51="">Commentaires par page</label></div><div _ngcontent-sc51="" class="select input"><select _ngcontent-sc51="" name="nb-com" id="nb-com" disabled=""><option _ngcontent-sc51="" value="10">10</option><option _ngcontent-sc51="" value="20">20</option><option _ngcontent-sc51="" value="50">50</option><option _ngcontent-sc51="" value="100">100</option></select></div></div><div _ngcontent-sc51="" class="disabled option"><div _ngcontent-sc51="" class="label open-sans-regular"><label _ngcontent-sc51="">Réduire l'image dédiée</label></div><div _ngcontent-sc51="" class="checkbox input"><input _ngcontent-sc51="" type="checkbox" id="cbx-img" style="display: none;" disabled=""><label _ngcontent-sc51="" for="cbx-img" class="toggle"><span _ngcontent-sc51=""></span></label></div></div><div _ngcontent-sc51="" class="disabled option"><div _ngcontent-sc51="" class="label open-sans-regular"><label _ngcontent-sc51="">Masquer statut Premium</label><div _ngcontent-sc51="" class="badge-container open-sans-condensed-bold"><span _ngcontent-sc51="" class="orange">Abonné</span></div></div><div _ngcontent-sc51="" class="checkbox input"><input _ngcontent-sc51="" type="checkbox" id="cbx-premium" style="display: none;" disabled=""><label _ngcontent-sc51="" for="cbx-premium" class="toggle"><span _ngcontent-sc51=""></span></label></div></div></div></section></div></app-rightpanel-parametres><app-rightpanel-theme _ngcontent-sc85="" _nghost-sc53="" class="base"><div _ngcontent-sc53="" id="theme" class="tabcontent"><span _ngcontent-sc53="" class="open-sans-condensed-bold title">Des thèmes sont disponibles : </span><div _ngcontent-sc53="" class="container-thumbs disabled"><span _ngcontent-sc53="" class="thumb"><span _ngcontent-sc53="" class="selected"><i _ngcontent-sc53="" class="far fa-check ng-star-inserted" style=""></i><!----></span><img _ngcontent-sc53="" lazyload="../../../assets/images/themes/vignette-th010C.png" alt="Thème de base" class="  ng-lazyloaded" src="../../../assets/images/themes/vignette-th010C.png"><span _ngcontent-sc53="" class="tooltip-theme">Thème de base</span></span><span _ngcontent-sc53="" class="thumb"><span _ngcontent-sc53="" class=""><!----></span><img _ngcontent-sc53="" lazyload="../../../assets/images/themes/vignette-th010S.png" alt="Thème sombre" class="  ng-lazyloaded" src="../../../assets/images/themes/vignette-th010S.png"><span _ngcontent-sc53="" class="tooltip-theme">Thème sombre</span></span><span _ngcontent-sc53="" class="thumb disabledNoAbo"><span _ngcontent-sc53="" class=""><!----></span><!----><img _ngcontent-sc53="" lazyload="../../../assets/images/themes/vignette-th020C.png" alt="Thème yinyang clair" class="  ng-lazyloaded" src="../../../assets/images/themes/vignette-th020C.png"><span _ngcontent-sc53="" class="tooltip-theme">Thème yinyang clair</span></span><span _ngcontent-sc53="" class="thumb disabledNoAbo"><span _ngcontent-sc53="" class=""><!----></span><!----><img _ngcontent-sc53="" lazyload="../../../assets/images/themes/vignette-th020S.png" alt="Thème yinyang sombre" class="  ng-lazyloaded" src="../../../assets/images/themes/vignette-th020S.png"><span _ngcontent-sc53="" class="tooltip-theme">Thème yinyang sombre</span></span><span _ngcontent-sc53="" class="thumb disabledNoAbo"><span _ngcontent-sc53="" class=""><!----></span><!----><img _ngcontent-sc53="" lazyload="../../../assets/images/themes/vignette-th030C.png" alt="Thème orange mécanique clair" class="  ng-lazyloaded" src="../../../assets/images/themes/vignette-th030C.png"><span _ngcontent-sc53="" class="tooltip-theme">Thème orange mécanique clair</span></span><span _ngcontent-sc53="" class="thumb disabledNoAbo"><span _ngcontent-sc53="" class=""><!----></span><!----><img _ngcontent-sc53="" lazyload="../../../assets/images/themes/vignette-th030S.png" alt="Thème orange mécanique sombre" class="  ng-lazyloaded" src="../../../assets/images/themes/vignette-th030S.png"><span _ngcontent-sc53="" class="tooltip-theme">Thème orange mécanique sombre</span></span><span _ngcontent-sc53="" class="thumb disabledNoAbo"><span _ngcontent-sc53="" class=""><!----></span><!----><img _ngcontent-sc53="" lazyload="../../../assets/images/themes/vignette-th040C.png" alt="Thème rose clair" class="  ng-lazyloaded" src="../../../assets/images/themes/vignette-th040C.png"><span _ngcontent-sc53="" class="tooltip-theme">Thème rose clair</span></span><span _ngcontent-sc53="" class="thumb disabledNoAbo"><span _ngcontent-sc53="" class=""><!----></span><!----><img _ngcontent-sc53="" lazyload="../../../assets/images/themes/vignette-th040S.png" alt="Thème rose sombre" class="  ng-lazyloaded" src="../../../assets/images/themes/vignette-th040S.png"><span _ngcontent-sc53="" class="tooltip-theme">Thème rose sombre</span></span></div></div></app-rightpanel-theme><app-rightpanel-compte _ngcontent-sc85="" _nghost-sc84="" class="base"><div _ngcontent-sc84="" id="compte" class="active tabcontent"><app-loginbox _ngcontent-sc84="" _nghost-sc68="" class="base ng-star-inserted" style=""><div _ngcontent-sc68="" class="auth-header"><span _ngcontent-sc68=""><i _ngcontent-sc68="" class="fas fa-user-circle"></i></span></div><div _ngcontent-sc68="" class="login-container"><form _ngcontent-sc68="" novalidate="" class="auth-panel ng-pristine ng-invalid ng-touched"><div _ngcontent-sc68="" class="username-container textbox-container"><i _ngcontent-sc68="" class="fal fa-user-circle"></i><input _ngcontent-sc68="" placeholder="Pseudo ou email" formcontrolname="emailOrLogin" aria-label="champ pour le pseudo ou email" value="" class="ng-untouched ng-pristine ng-invalid is-invalid"></div><div _ngcontent-sc68="" class="pass-container textbox-container"><i _ngcontent-sc68="" class="fal fa-lock-alt"></i><input _ngcontent-sc68="" type="password" placeholder="Mot de passe" aria-label="champ pour le mot de passe" formcontrolname="password" value="" class="ng-untouched ng-pristine ng-valid"></div><div _ngcontent-sc68="" class="check-container"><mat-checkbox _ngcontent-sc68="" id="noCross" aria-label="Ne pas s'identifier sur INpact Hardware" formcontrolname="noCross" class="mat-checkbox mat-accent _mat-animation-noopable ng-pristine ng-valid ng-touched"><label class="mat-checkbox-layout" for="noCross-input"><div class="mat-checkbox-inner-container"><input type="checkbox" class="mat-checkbox-input cdk-visually-hidden" id="noCross-input" tabindex="0" aria-label="Ne pas s'identifier sur INpact Hardware" aria-checked="false"><div matripple="" class="mat-ripple mat-checkbox-ripple mat-focus-indicator"><div class="mat-ripple-element mat-checkbox-persistent-ripple"></div></div><div class="mat-checkbox-frame"></div><div class="mat-checkbox-background"><svg version="1.1" focusable="false" viewBox="0 0 24 24" xml:space="preserve" class="mat-checkbox-checkmark"><path fill="none" stroke="white" d="M4.1,12.7 9,17.6 20.3,6.3" class="mat-checkbox-checkmark-path"></path></svg><div class="mat-checkbox-mixedmark"></div></div></div><span class="mat-checkbox-label"><span style="display: none;">&nbsp;</span>Ne pas s'identifier sur INpact Hardware</span></label></mat-checkbox></div><div _ngcontent-sc68="" class="after-login-form"><!----><a _ngcontent-sc68="" href="https://compte.nextinpact.com/pass-request" target="_blank" class="forgot-psw">Mot de passe oublié ?</a></div><div _ngcontent-sc68="" class="button-container"><button _ngcontent-sc68="" type="submit" class="ng-star-inserted">Connexion</button><!----><!----></div></form></div><div _ngcontent-sc68="" class="register-container"><p _ngcontent-sc68="">Vous n'êtes pas encore INpactien ?</p><a _ngcontent-sc68="" href="https://compte.nextinpact.com/inscription" target="_blank">Inscrivez-vous !</a></div></app-loginbox><!----><!----></div></app-rightpanel-compte></div><!----></div></perfect-scrollbar></div><!----></app-rightpanel><app-leftpanel _ngcontent-sc89="" class="ng-tns-c89-1 ng-tns-c88-3 base" _nghost-sc88=""><div _ngcontent-sc88="" class="panel-container ng-tns-c88-3 ng-trigger ng-trigger-openClose" style="transform:translate3d(-100vw , 0 , 0);"><perfect-scrollbar _ngcontent-sc88="" id="sideScrollBar" class="ng-tns-c88-3"><div style="position: static;" class="ps"><div class="ps-content"><app-expandable-section _ngcontent-sc88="" _nghost-sc86="" class="ng-tns-c86-8 ng-tns-c88-3 base ng-star-inserted" style=""><div _ngcontent-sc86="" class="panel-section ng-tns-c86-8"><div _ngcontent-sc86="" class="panel-section-head open-sans-condensed-bold ng-tns-c86-8"><span _ngcontent-sc86="" class="title ng-tns-c86-8">Nos catégories</span><span _ngcontent-sc86="" class="ng-tns-c86-8"><i _ngcontent-sc86="" class="far ng-tns-c86-8 fa-minus-circle"></i></span></div><div _ngcontent-sc86="" class="panel-content ng-tns-c86-8 themes-container ng-trigger ng-trigger-openClose ng-star-inserted" style="min-height:100px;overflow:hidden;"><div _ngcontent-sc86="" class="section-content ng-tns-c86-8 ng-star-inserted" style=""><span _ngcontent-sc86="" class="rubrique open-sans-regular ng-tns-c86-8 ng-star-inserted">Culture Numérique</span><span _ngcontent-sc86="" class="rubrique open-sans-regular ng-tns-c86-8 ng-star-inserted">Droit</span><span _ngcontent-sc86="" class="rubrique open-sans-regular ng-tns-c86-8 ng-star-inserted">Économie</span><span _ngcontent-sc86="" class="rubrique open-sans-regular ng-tns-c86-8 ng-star-inserted">Internet</span><span _ngcontent-sc86="" class="rubrique open-sans-regular ng-tns-c86-8 ng-star-inserted">Logiciel</span><span _ngcontent-sc86="" class="rubrique open-sans-regular ng-tns-c86-8 ng-star-inserted">Mobilité</span><span _ngcontent-sc86="" class="rubrique open-sans-regular ng-tns-c86-8 ng-star-inserted">Tech</span><!----><span _ngcontent-sc86="" class="rubrique open-sans-regular ng-tns-c86-8" tabindex="0">#LeBrief</span><span _ngcontent-sc86="" class="rubrique open-sans-regular ng-tns-c86-8">Next INpact</span><a _ngcontent-sc86="" href="https://www.inpact-hardware.com" target="_blank" class="rubrique open-sans-regular ng-tns-c86-8">INpact Hardware</a></div><!----><!----></div><!----><!----></div></app-expandable-section><!----><app-expandable-section _ngcontent-sc88="" _nghost-sc86="" class="ng-tns-c86-4 base ng-star-inserted" style=""><div _ngcontent-sc86="" class="panel-section ng-tns-c86-4"><div _ngcontent-sc86="" class="panel-section-head open-sans-condensed-bold ng-tns-c86-4"><span _ngcontent-sc86="" class="title ng-tns-c86-4">Nos rubriques</span><span _ngcontent-sc86="" class="ng-tns-c86-4"><i _ngcontent-sc86="" class="far ng-tns-c86-4 fa-minus-circle"></i></span></div><div _ngcontent-sc86="" class="panel-content ng-tns-c86-4 themes-container ng-trigger ng-trigger-openClose ng-star-inserted" style="min-height:100px;overflow:hidden;"><!----><div _ngcontent-sc86="" class="section-content ng-tns-c86-4 ng-star-inserted" style=""><a _ngcontent-sc86="" class="open-sans-regular ng-tns-c86-4 ng-star-inserted" href="/t/dossiers">Dossiers</a><a _ngcontent-sc86="" class="open-sans-regular ng-tns-c86-4 ng-star-inserted" href="/t/guides">Guides</a><a _ngcontent-sc86="" class="open-sans-regular ng-tns-c86-4 ng-star-inserted" href="/t/tests">Tests</a><a _ngcontent-sc86="" class="open-sans-regular ng-tns-c86-4 ng-star-inserted" href="/t/tutoriels">Tutoriels</a><!----><a _ngcontent-sc86="" class="open-sans-regular ng-tns-c86-4" href="/acces-libre">Accès Libre</a><a _ngcontent-sc86="" class="open-sans-regular ng-tns-c86-4" href="/recherche;q=Flock">Flock</a></div><!----></div><!----><!----></div></app-expandable-section><div _ngcontent-sc88="" class="abonne-call-to"><div _ngcontent-sc88="" class="jauge-item ng-tns-c88-3"><app-counter-abonne _ngcontent-sc88="" class="ng-tns-c88-3" _nghost-sc87=""><a _ngcontent-sc87="" href="https://compte.nextinpact.com/gestion/abonnement" target="_blank"><div _ngcontent-sc87="" class="container"><div _ngcontent-sc87="" id="score" class="canvas-container"><canvas _ngcontent-sc87="" data-min="0" data-max="20000" class="jauge"></canvas></div><div _ngcontent-sc87="" class="jauge-text"><p _ngcontent-sc87="">ABONNÉS</p><p _ngcontent-sc87="">7745</p></div></div></a></app-counter-abonne></div><a _ngcontent-sc88="" href="https://compte.nextinpact.com/gestion/abonnement" target="_blank" class="call-to open-sans-regular ng-tns-c88-3 ng-star-inserted">Abonnez-vous<br _ngcontent-sc88="" class="ng-tns-c88-3">à partir de 3,75 € / mois</a><!----></div><app-expandable-section _ngcontent-sc88="" _nghost-sc86="" class="ng-tns-c86-5 base ng-star-inserted" style=""><div _ngcontent-sc86="" class="panel-section ng-tns-c86-5"><div _ngcontent-sc86="" class="panel-section-head open-sans-condensed-bold ng-tns-c86-5"><span _ngcontent-sc86="" class="title ng-tns-c86-5">Nous suivre</span><span _ngcontent-sc86="" class="ng-tns-c86-5"><i _ngcontent-sc86="" class="far ng-tns-c86-5 fa-minus-circle"></i></span></div><!----><div _ngcontent-sc86="" class="panel-content ng-tns-c86-5 ng-trigger ng-trigger-openClose ng-star-inserted" style="min-height:100px;overflow:hidden;"><div _ngcontent-sc86="" class="section-content ng-tns-c86-5 ng-star-inserted" style=""><a _ngcontent-sc86="" class="open-sans-regular ng-tns-c86-5" href="/p/rss-social"><i _ngcontent-sc86="" class="fas fa-rss-square ng-tns-c86-5"></i> Flux RSS</a><a _ngcontent-sc86="" target="_blank" class="open-sans-regular ng-tns-c86-5" href="/newsletter"><i _ngcontent-sc86="" class="far fa-envelope ng-tns-c86-5"></i> Newsletter</a><a _ngcontent-sc86="" href="https://www.facebook.com/nextinpact" target="_blank" class="open-sans-regular ng-tns-c86-5"><i _ngcontent-sc86="" class="fab fa-facebook ng-tns-c86-5"></i> Facebook</a><a _ngcontent-sc86="" href="https://www.linkedin.com/showcase/nextinpact" target="_blank" class="open-sans-regular ng-tns-c86-5"><i _ngcontent-sc86="" class="fab fa-linkedin ng-tns-c86-5"></i> LinkedIn</a><a _ngcontent-sc86="" href="https://twitter.com/nextinpact" target="_blank" rel="noopener" class="open-sans-regular ng-tns-c86-5"><i _ngcontent-sc86="" class="fab fa-twitter ng-tns-c86-5"></i>Twitter</a><a _ngcontent-sc86="" href="https://www.youtube.com/user/pcinpact" target="_blank" rel="noopener" class="open-sans-regular ng-tns-c86-5"><i _ngcontent-sc86="" class="fab fa-youtube ng-tns-c86-5"></i> Youtube</a></div><!----><!----><!----></div><!----></div></app-expandable-section><app-expandable-section _ngcontent-sc88="" _nghost-sc86="" class="ng-tns-c86-6 base ng-star-inserted" style=""><div _ngcontent-sc86="" class="panel-section ng-tns-c86-6"><div _ngcontent-sc86="" class="panel-section-head open-sans-condensed-bold ng-tns-c86-6"><span _ngcontent-sc86="" class="title ng-tns-c86-6">Nos services</span><span _ngcontent-sc86="" class="ng-tns-c86-6"><i _ngcontent-sc86="" class="far ng-tns-c86-6 fa-plus-circle"></i></span></div><!----><div _ngcontent-sc86="" class="panel-content ng-tns-c86-6 ng-trigger ng-trigger-openClose ng-star-inserted" style="max-height:0;overflow:hidden;"><!----><div _ngcontent-sc86="" class="section-content ng-tns-c86-6 ng-star-inserted" style=""><a _ngcontent-sc86="" href="https://www.bonsplans.tech" target="_blank" class="open-sans-regular ng-tns-c86-6">Bons plans</a><a _ngcontent-sc86="" href="https://boutique.nextinpact.com/" target="_blank" class="open-sans-regular ng-tns-c86-6">Boutique de Goodies</a><a _ngcontent-sc86="" href="https://www.lesoffresinternet.fr" target="_blank" class="open-sans-regular ng-tns-c86-6">Les offres internet</a><a _ngcontent-sc86="" href="https://www.touslesforfaits.fr" target="_blank" class="open-sans-regular ng-tns-c86-6">Tous les forfaits</a></div><!----><!----></div><!----></div></app-expandable-section><app-expandable-section _ngcontent-sc88="" _nghost-sc86="" class="ng-tns-c86-7 base ng-star-inserted" style=""><div _ngcontent-sc86="" class="panel-section ng-tns-c86-7"><div _ngcontent-sc86="" class="panel-section-head open-sans-condensed-bold ng-tns-c86-7"><span _ngcontent-sc86="" class="title ng-tns-c86-7">La communauté et le site</span><span _ngcontent-sc86="" class="ng-tns-c86-7"><i _ngcontent-sc86="" class="far ng-tns-c86-7 fa-plus-circle"></i></span></div><!----><div _ngcontent-sc86="" class="panel-content ng-tns-c86-7 ng-trigger ng-trigger-openClose ng-star-inserted" style="max-height:0;overflow:hidden;"><!----><!----><div _ngcontent-sc86="" class="section-content ng-tns-c86-7 ng-star-inserted" style=""><a _ngcontent-sc86="" rel="noopener" class="open-sans-regular ng-tns-c86-7" href="/contact">Contact</a><a _ngcontent-sc86="" href="https://www.okpal.com/nextinpact/?action=checkout&amp;amount=50" target="_blank" rel="noopener" class="open-sans-regular ng-tns-c86-7">Dons défiscalisables</a><a _ngcontent-sc86="" href="https://discord.gg/AeXmpNH" target="_blank" class="open-sans-regular ng-tns-c86-7">Discord</a><a _ngcontent-sc86="" href="https://forum.nextinpact.com" target="_blank" rel="noopener" class="open-sans-regular ng-tns-c86-7">Forums</a><a _ngcontent-sc86="" rel="noopener" class="open-sans-regular ng-tns-c86-7" href="/p/charte-deontologique">Déontologie</a><a _ngcontent-sc86="" rel="noopener" class="open-sans-regular ng-tns-c86-7" href="/p/charte-deontologique#vieprivee">Vie privée</a><a _ngcontent-sc86="" href="https://github.com/NextINpact/nextinpactv7" target="_blank" rel="noopener" class="open-sans-regular ng-tns-c86-7">Dépôt GitHub</a><a _ngcontent-sc86="" rel="noopener" class="open-sans-regular ng-tns-c86-7" href="/blogs">Le blog</a><a _ngcontent-sc86="" href="https://compte.nextinpact.com/gestion-util" target="_blank" rel="noopener" class="open-sans-regular ng-tns-c86-7">Votre compte</a><!----><span _ngcontent-sc86="" class="open-sans-regular disabled ng-tns-c86-7 ng-star-inserted">Vos commentaires</span><!----></div><!----></div><!----></div></app-expandable-section></div><!----></div></perfect-scrollbar></div><!----></app-leftpanel></app-headerbar><app-json-ld _ngcontent-sc174="" _nghost-sc147=""><div _ngcontent-sc147=""><script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "Article",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://google.com/article"
  },
  "headline": "Docker Desktop supporte les GPU sous Windows (en préversion) via WSL 2...",
  "alternativeHeadline": "Docker Desktop supporte les GPU sous Windows (en préversion) via WSL 2",
  "image": "https://cdnx.nextinpact.com/data-next/images/bd/wide-linked-media/855.jpg",
  "genre": "Actualités informatique et numérique au quotidien",
  "keywords": "Logiciel Développeurs",
  "wordcount": 131,
  "publisher": {
    "@type": "Organization",
    "name": "Next INpact",
    "logo": {
      "@type": "ImageObject",
      "url": "https://cdn2.nextinpact.com/images/bd/wide-linked-media/2360.jpg"
    }
  },
  "url": "https://www.nextinpact.com/lebrief/45202/docker-desktop-supporte-gpu-sous-windows-en-preversion-via-wsl-2",
  "datePublished": "2020-12-22T09:02:43.7377337",
  "dateCreated": "2020-12-22T09:02:43.7377337",
  "dateModified": "2020-12-22T09:02:43.7377337",
  "description": "La nouvelle mouture du sous-système Linux se prépare à cette petite révolution pour 2021 : outre l'accès à des applications Linux avec des interfaces graphiques, il sera possible de profiter des différentes accélérations matériell..."
}</script></div></app-json-ld><app-json-ld _ngcontent-sc174="" _nghost-sc147=""><div _ngcontent-sc147=""><script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "name": "Accueil",
      "item": "https://www.nextinpact.com/"
    },
    {
      "@type": "ListItem",
      "position": 2,
      "name": "LeBrief du 22 December 2020",
      "item": "https://www.nextinpact.com/lebrief/696"
    },
    {
      "@type": "ListItem",
      "position": 3,
      "name": "Docker Desktop supporte les GPU sous Windows (en préversion) via WSL 2",
      "item": "https://www.nextinpact.com/lebrief/45202/docker-desktop-supporte-gpu-sous-windows-en-preversion-via-wsl-2"
    }
  ]
}</script></div></app-json-ld><!----></app-brief-item-page><!----><div _ngcontent-sc191="" class="top-intersector ng-tns-c191-0"></div><span _ngcontent-sc191="" class="goTop ng-tns-c191-0 ng-trigger ng-trigger-visible" style="opacity:0;"><i _ngcontent-sc191="" class="fas fa-angle-up ng-tns-c191-0"></i></span><app-floating-toast _ngcontent-sc191="" class="ng-tns-c191-0" _nghost-sc190=""><!----></app-floating-toast><ngx-loading-bar _ngcontent-sc191="" class="ng-tns-c191-0 loading-bar-fixed" _nghost-sc11=""><!----></ngx-loading-bar></app-root>
  <!-- Matomo -->
  <script type="text/javascript">
    var _paq = _paq || [];
    _paq.push(['enableLinkTracking']);
    (function() {
      var u="//tim.nextinpact.com/";
      _paq.push(['setTrackerUrl', u+'xox']);
      _paq.push(['setSiteId', 1]);
      var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
      g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'xox.js'; s.parentNode.insertBefore(g,s);
    })();
  </script>
  <!-- End Matomo Code -->
  <noscript>Please enable JavaScript to continue using this application.</noscript>
<script src="runtime-es2015.1a8920fa1028331191e4.js" type="module"></script><script src="runtime-es5.1a8920fa1028331191e4.js" nomodule="" defer=""></script><script src="polyfills-es5.2862e7742c4f6875e9ae.js" nomodule="" defer=""></script><script src="polyfills-es2015.31b98661741fa2547a25.js" type="module"></script><script src="scripts.7c259f1028bb25dd1721.js" defer=""></script><script src="main-es2015.f71edeea5f0c8bf4d2f6.js" type="module"></script><script src="main-es5.f71edeea5f0c8bf4d2f6.js" nomodule="" defer=""></script>

<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div></body></html>