Vous n'avez pas encore de notification

Page d'accueil

Options d'affichage

Abonné

Actualités

Abonné

Des thèmes sont disponibles :

Thème de baseThème de baseThème sombreThème sombreThème yinyang clairThème yinyang clairThème yinyang sombreThème yinyang sombreThème orange mécanique clairThème orange mécanique clairThème orange mécanique sombreThème orange mécanique sombreThème rose clairThème rose clairThème rose sombreThème rose sombre

Vous n'êtes pas encore INpactien ?

Inscrivez-vous !
Multi Snap débarque sur Android

Snapchat porte enfin ses vidéos de 60 secondes sur Android, après un lancement sur iOS en juillet. Le principe : enchaîner six vidéos de 10 secondes en maintenant le bouton de capture appuyé, puis sélectionner celles à conserver avant de les envoyer.

Objectif, donner plus de flexibilité aux utilisateurs, alors qu’Instagram grignote des parts de marché en reprenant certaines de ses fonctions phares, dont les Stories. Le mode Fantôme fait aussi son apparition, pour disparaître temporairement de la carte Snap.

3 commentaires
Avatar de darkweizer Abonné
Avatar de darkweizerdarkweizer- 25/10/17 à 13:39:34

Ce n'est pas dû à la màj d'y hier. Je l'ai eu entre la màj précédente et celle-ci.
Je l'attend depuis juillet et à chaque màj, je testais juste après si c'était effectif. Et c'est arrivé entre deux màj car ça ne fonctionnais pas juste après la précédente màj (j'ai un s7 Edge et sur un autre portable (s4) ça ne fonctionnait pas).

D'où mon interrogation : c'est une fonctionnalité activé côté serveur ? 🤔. Et que pour certain mobile d'abord ? Vu que c'était effective sur un s7 Edge et pas s4.

Avatar de darkweizer Abonné
Avatar de darkweizerdarkweizer- 25/10/17 à 16:00:29

Pour revenir sur le sujet,

Je viens de retester sur mon s4, sans faire la màj 10.20.0.0 (donc toujours en 10.19.5.0) et le multi-snap a été activé entre temps ! C'est donc bien côté serveur que cela s'active et pas avec la dernière màj.

Avatar de ilyafrica INpactien
Avatar de ilyafricailyafrica- 28/11/17 à 23:19:48

Bonjour! J'ai aussi un S4 mais je n'ai pas le multi-snap. J'ai récemment fait la dernière màj 10.22.6.0.
  "C'est donc bien côté serveur que cela s'active et pas avec la dernière màj". Pourriez-vous expliquer svp? Merci.

Il n'est plus possible de commenter cette actualité.