du 12 mai 2020
Date

Choisir une autre édition

Le logiciel payant permettant de déployer des forums de discussion a été informé de la présence d’une faille de sécurité. Un correctif « Patch Level 1 » a été déployé pour les versions 5.5.6, 5.6.0 et 5.6.1, il est donc plus que recommandé de se mettre à jour.

Aucun détail supplémentaire n’est donné pour le moment. Sur Twitter, Charles Fol affirme être à l’origine de cette découverte et promet plus de détails durant la conférence SSTIC qui se déroulera virtuellement du 3 au 5 juin.

vBulletin corrige une faille critique
chargement Chargement des commentaires...