
<!DOCTYPE html>
<html lang="fr">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta charset="utf-8" />
    <title>Une faille dans des firmwares Wi-Fi permettrait d&#39;ex&#233;cuter du code arbitraire &#224; distance - Next INpact</title>
    <link href="/Images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <link rel="alternate" type="application/rss+xml" title="Next INpact – Actualités" href="https://www.nextinpact.com/rss/news.xml" />
    <link rel="alternate" type="application/rss+xml" title="Next INpact – Bons plans" href="https://www.nextinpact.com/rss/bonsplans.xml" />
    <meta name="viewport" content="width=1280" />
    <meta name="referrer" content="origin">
    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#ea8212">
    <meta property="article:publisher" content="https://www.facebook.com/NextINpact" />
    <meta name="verification" content="69d69162a5afacbd95ee9912f6bc4f42" />
    <link rel="publisher" href="https://plus.google.com/106426759270437922441" />


    <link href="/Content/css?v=kR4cuuCT9mUjclCgyOUBMAf35IQLFetl2jnBTHYWEPs1" rel="stylesheet"/>

    <link href="/Content/Theme/NxiClassic?v=JG-_XyY_2riUAclqNxslgDqKseL1_1DwfIvl7NxeJgI1" rel="stylesheet"/>

    <script src="/bundles/globalSite?v=KphsiwpOKbgssYbFHemTwXoPOAwe5-dH6X3oKmRuu581"></script>



    
<meta name="robots" content="index,follow,noodp"/>

    
    <link href="/Content/cssArticle?v=ZNH6lCRU305z-TQKAficKXw2r-8U1BbL8HRgdMSrMmA1" rel="stylesheet"/>

    <link rel="alternate" media="only screen and (max-width: 640px)"
          href="https://m.nextinpact.com.com/brief/(une-faille-dans-des-firmwares-wi-fi-permettrait-d-executer-du-code-arbitraire-a-distance)-(7419).htm">

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nextinpact.com/brief/une-faille-dans-des-firmwares-wi-fi-permettrait-d-executer-du-code-arbitraire-a-distance-7419.htm"
        },
        "headline": "Une faille dans des firmwares Wi-Fi permettrait d&#39;ex&#233;cuter du code arbitraire &#224; distance",
        "image": "https://cdn2.nextinpact.com/images/bd/wide-linked-media/19252.jpg",
        "datePublished": "2019-01-21T10:01:53.648183",
        "dateModified": "2019-01-21T10:01:53.648183",
        "author": {
        "@type": "Person",
        "name": "La Rédaction de Next INpact"
        },
        "publisher": {
        "name": "Next INpact",
        "@type": "Organization",
        "logo": {
        "@type": "ImageObject",
        "url": "https://cdn2.nextinpact.com/images/logo-NXi-blanc@2x.png"
        }
        },
        "description": "La soci&#233;t&#233; de cybers&#233;curit&#233; Embedi affirme avoir d&#233;couvert une faille majeure dans le firmware de certaines puces Wi-fi, permettant d&#39;ex&#233;cuter du code arbitraire &#224; distance.",
        "isAccessibleForFree": "true"

        }
    </script>



    <meta name="pocket-site-verification" content="5ea8c51538f56e0d197d2a0cd45788" />
    <meta property="fb:pages" content="36672956596" />

</head>
<body>

    <div id="page-container" data-ajax="false" data-role="page">
        <div id="noel_song"></div>
        

        <header>

            






            <div class="content-wrapper" id="container_hot_social">


<div id="container_hot_now" class="bg-hot-now">
    <div class="skewer bg-hot-now" ></div>
    <h3 class="color_text"><span><i class="icon-fire"></i>à ne pas manquer</span>
    </h3>
    <div id="bloc_words_at_moment">
            <a class="item_at_moment" target="" href="/news/107515-au-senat-droit-voisin-editeurs-presse-frappe-tous-sites-sur-20-ans.htm">Droit voisin des &#233;diteurs</a>
            <a class="item_at_moment" target="_blank" href="https://www.inpact-hardware.com/">INpact Hardware</a>
            <a class="item_at_moment" target="" href="/soldes">Soldes hiver 2019</a>
            <a class="item_at_moment" target="" href="/news/107450-ligne-par-ligne-proposition-reglement-europeen-contre-terrorisme.htm">Projet r&#232;glement contre terrorisme</a>
            <a class="item_at_moment" target="" href="/news/107383-les-defis-free-pour-sadapter-au-monde-qui-vient.htm">Freebox Delta et One</a>
            <a class="item_at_moment" target="_blank" href="https://www.inpact-hardware.com/t/ces">CES 2019</a>
            <a class="item_at_moment" target="" href="/news/107513-es-file-explorer-faille-expose-toutes-donnees-appareil-android-sur-reseau-local.htm">Faille ES File Explorer</a>
    </div>

</div>


            </div>



            <div class="content-wrapper" id="container_ban_pub_jauge">
            </div>
        </header>
        <div id="body" data-qtqid="28">
            
            <section class="content-wrapper main-content clear-fix">

                



<link href="https://plus.google.com/+PCINpact" rel="publisher" />
<meta name="author" content="actu@nextinpact.com">
<meta name="copyright" content="nextinpact.com">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@nextinpact">
<meta name="twitter:creator" content="@nextinpact">
<meta name="twitter:title" content="Une faille dans des firmwares Wi-Fi permettrait d&#39;ex&#233;cuter du code arbitraire &#224; distance">
<meta name="twitter:description" content="La soci&amp;eacute;t&amp;eacute; de cybers&amp;eacute;curit&amp;eacute; Embedi affirme avoir d&amp;eacute;couvert une faille majeure dans le firmware de certaines puces W...">
<meta name="twitter:image" content="https://cdn2.nextinpact.com/images/bd/wide-linked-media/19252.jpg">
<meta property="og:title" content="Une faille dans des firmwares Wi-Fi permettrait d&#39;ex&#233;cuter du code arbitraire &#224; distance" />

    <meta property="og:image" content="https://cdn2.nextinpact.com/images/bd/wide-linked-media/19252.jpg" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.nextinpact.com/brief/une-faille-dans-des-firmwares-wi-fi-permettrait-d-executer-du-code-arbitraire-a-distance-7419.htm" />
<meta property="og:description" content="La soci&amp;eacute;t&amp;eacute; de cybers&amp;eacute;curit&amp;eacute; Embedi affirme avoir d&amp;eacute;couvert une faille majeure dans le firmware de certaines puces W...">
<meta property="article:author" content="actu@nextinpact.com" />

    <meta name="description" content="">

<meta name="keywords" content="une faille dans des firmwares wi-fi permettrait d&#39;ex&#233;cuter du code arbitraire &#224; distance" />
<meta property="article:published_time" content="21/01/2019 10:01:53 +00:00">
<meta property="article:modified_time" content="21/01/2019 10:01:53 +00:00">
<meta property="og:updated_time" content="21/01/2019 10:01:53 +00:00" />


<section id="main_content_section" class="main_content_section_brief detail-brief">
    <div id="scroller_main_content">
        

<div id="header-brief-edition">
    <a href="/lebrief/edition-292.htm">
        <div class="item-header-brief-edition logo-brief"></div>
        <div class="item-header-brief-edition date-brief">du 21 janvier 2019</div>
    </a>
    <div id="header-brief-filter" class="no-cat">

        <div id="select-date">
    <div id="btn-date">
        <span class="btn-libelle">Date</span>
        <span class="icon-down-open"></span>
    </div>
    <div class="filter-container" id="datepicker-container">
        <div class="fleche_haut"></div>
        <div class="filter-header">
            <h3>Choisir une autre édition</h3>
        </div>
        <div id="datepicker"></div>
        <div class="filter-footer">
            <span class="bg-blue-button" id="brief-date-send">Valider</span>
            <span class="bg-blue-dark-button" id="brief-date-cancel">Annuler</span>
        </div>
    </div>
</div>

<script>
    var dates;
    $.ajax({
        url: "/brief/getDates",
        type: "GET",
        success: function (response) {
            dates = response;

            $("#header-brief-edition #datepicker").datepicker({
                altField: "#datepicker",
                closeText: 'Fermer',
                prevText: 'Précédent',
                nextText: 'Suivant',
                currentText: 'Aujourd\'hui',
                monthNames: ['Janvier', 'Février', 'Mars', 'Avril', 'Mai', 'Juin', 'Juillet', 'Août', 'Septembre', 'Octobre', 'Novembre', 'Décembre'],
                monthNamesShort: ['Janv.', 'Févr.', 'Mars', 'Avril', 'Mai', 'Juin', 'Juil.', 'Août', 'Sept.', 'Oct.', 'Nov.', 'Déc.'],
                dayNames: ['Dimanche', 'Lundi', 'Mardi', 'Mercredi', 'Jeudi', 'Vendredi', 'Samedi'],
                dayNamesShort: ['DIM', 'LUN', 'MAR', 'MER', 'JEU', 'VEN', 'SAM'],
                dayNamesMin: ['DIM', 'LUN', 'MAR', 'MER', 'JEU', 'VEN', 'SAM'],
                weekHeader: 'Sem.',
                dateFormat: 'yy-mm-dd',
                beforeShowDay: filterDates,
                firstDay: 1
            });

            function filterDates(date) {
                var strDate = $.datepicker.formatDate('yy-mm-dd', date) + "T00:00:00";
                var find = response.find(function (e) {
                    return e.Date === strDate;
                });
                return [(find != "undefined" && find != null), ""];
            };
        }
    });

    $("#btn-date").on('click', function (e) {
        e.preventDefault();
        if ($(".cat-active").length > 0) {
            $("#btn-cat").removeClass("btn-active");
            $("#categories-container").css("display", "none");
            $("#categories-container").removeClass("cat-active");
        }
        if ($(".datepicker-active").length > 0) {
            $(this).removeClass("btn-active");
            $("#datepicker-container").css("display", "none");
            $("#datepicker-container").removeClass("datepicker-active");
        } else {
            $(this).addClass("btn-active");
            $("#datepicker-container").css("display", "block");
            $("#datepicker-container").addClass("datepicker-active");
        }
    });

    $("#brief-date-send").on('click', function () {
        var date = $("#datepicker").val() + "T00:00:00";
        var find = dates.find(function (e) {
            return e.Date === date;
        });

        if (find != "undefined" && find != null)
            window.location.replace(find.Url);
    });

    $("#brief-date-cancel").on('click', function () {
        $("#datepicker-container").css("display", "none");
        $("#datepicker-container").removeClass("datepicker-active");
    });
</script>
    </div>
</div>

<script>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</script>
        <div id="list_briefs">
            

<article class="brief-item brief-item-unit" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Internet">
            <div class="brief-circle-holder item-background ">
                <div class="internet-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h1>
        <a href="/brief/une-faille-dans-des-firmwares-wi-fi-permettrait-d-executer-du-code-arbitraire-a-distance-7419.htm" class="brief-title-link">Une faille dans des firmwares Wi-Fi permettrait d&#39;ex&#233;cuter du code arbitraire &#224; distance</a>
    </h1>

        </div>

<a href="/brief/une-faille-dans-des-firmwares-wi-fi-permettrait-d-executer-du-code-arbitraire-a-distance-7419.htm#/page/1" class="nb_comments_encart" data-commentreg="7419" data-documentid="7419" data-ctype="1">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        0
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>
    </div>
        <div class="image-brief-container">
            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/19252.jpg" alt="Une faille dans des firmwares Wi-Fi permettrait d&#39;ex&#233;cuter du code arbitraire &#224; distance" class="dedicated" />
            <div class="mask_grey"></div>
        </div>

    <div class="brief-content">
        <div class="brief-inner-content brief-inner-width-Wide brief-inner-size-Unit"><p dir="ltr">La soci&eacute;t&eacute; de cybers&eacute;curit&eacute; Embedi <a href="https://embedi.org/blog/remotely-compromise-devices-by-using-bugs-in-marvell-avastar-wi-fi-from-zero-knowledge-to-zero-click-rce/#the-most-interesting-bug-to-be-exploited" target="_blank">affirme avoir d&eacute;couvert une faille</a> majeure dans le firmware de certaines puces Wi-fi, permettant d'ex&eacute;cuter du code arbitraire &agrave; distance.</p>
<p dir="ltr">Elle r&eacute;siderait dans le syst&egrave;me d'exploitation en temps r&eacute;el (RTOS) ThreadX d'Express Logic, qui serait notamment utilis&eacute; par la puce Avastar 88W8897 de Marvell. Cette derni&egrave;re se retrouve dans le Steam Link, les PlayStation 4, les Xbox One, les Surface de Microsoft, des Chromebook ou encore les smartphones Samsung, comme l'&eacute;num&egrave;re <a href="https://www.bleepingcomputer.com/news/security/vulnerabilities-found-in-highly-popular-firmware-for-wifi-chips/" target="_blank">Bleeping Computer</a>.</p>
<p dir="ltr">La br&egrave;che pourrait &ecirc;tre exploit&eacute;e lorsqu'un appareil scanne les points d'acc&egrave;s Wi-Fi aux alentours, une op&eacute;ration qui se d&eacute;roulerait de mani&egrave;re r&eacute;currente, que le terminal soit ou non connect&eacute; &agrave; un r&eacute;seau, toujours selon Embedi.</p>
<p dir="ltr">Elle permettrait donc d'attaquer des machines &agrave; distance, quel que soit l&rsquo;&eacute;tat de leur connexion Wi-Fi, c'est-&agrave;-dire m&ecirc;me si elles ne sont pas connect&eacute;es. Deux vecteurs d'attaques sont d&eacute;crits par les chercheurs : le premier pour tous les firmwares bas&eacute;s sur ThreadX, le second sp&eacute;cifique &agrave; l'impl&eacute;mentation de Marvell.</p>
<p dir="ltr">Les d&eacute;tails techniques sont disponibles <a href="https://embedi.org/blog/remotely-compromise-devices-by-using-bugs-in-marvell-avastar-wi-fi-from-zero-knowledge-to-zero-click-rce/#the-most-interesting-bug-to-be-exploited" target="_blank">par ici</a>, avec <a href="https://www.youtube.com/watch?v=syWIn62M72Y" target="_blank">une vid&eacute;o de d&eacute;monstration</a> sur un Steam Link.</p></div>
    </div>

        <div class="brief-foot">
            <div class="simple-sharebar">
                <div class="social-button">
    <span class="sharer" data-url="https://www.nextinpact.com/brief/une-faille-dans-des-firmwares-wi-fi-permettrait-d-executer-du-code-arbitraire-a-distance-7419.htm" data-via="nextinpact" data-text="Une faille dans des firmwares Wi-Fi permettrait d&#39;ex&#233;cuter du code arbitraire &#224; distance">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/brief/une-faille-dans-des-firmwares-wi-fi-permettrait-d-executer-du-code-arbitraire-a-distance-7419.htm&amp;t=Une faille dans des firmwares Wi-Fi permettrait d&#39;ex&#233;cuter du code arbitraire &#224; distance" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=Une+faille+dans+des+firmwares+Wi-Fi+permettrait+d%27ex%c3%a9cuter+du+code+arbitraire+%c3%a0+distance&amp;url=https://www.nextinpact.com/brief/une-faille-dans-des-firmwares-wi-fi-permettrait-d-executer-du-code-arbitraire-a-distance-7419.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/brief/une-faille-dans-des-firmwares-wi-fi-permettrait-d-executer-du-code-arbitraire-a-distance-7419.htm&amp;title=Une faille dans des firmwares Wi-Fi permettrait d&#39;ex&#233;cuter du code arbitraire &#224; distance&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/brief/une-faille-dans-des-firmwares-wi-fi-permettrait-d-executer-du-code-arbitraire-a-distance-7419.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>
                <a href="https://www.nextinpact.com/brief/une-faille-dans-des-firmwares-wi-fi-permettrait-d-executer-du-code-arbitraire-a-distance-7419.htm" target="_blank" class="micro-article-button ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="7419">
                    <i class="icon-link"></i>

                </a>

        <a href="/AlerteActu/Create?idContent=7419)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=Une faille dans des firmwares Wi-Fi permettrait d&#39;ex&#233;cuter du code arbitraire &#224; distance&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  https://www.nextinpact.com/brief/une-faille-dans-des-firmwares-wi-fi-permettrait-d-executer-du-code-arbitraire-a-distance-7419.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="7419" class="idContent">
    </span>
        <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="7419">
            <textarea class="linkerurl7419">https://www.nextinpact.com/brief/une-faille-dans-des-firmwares-wi-fi-permettrait-d-executer-du-code-arbitraire-a-distance-7419.htm</textarea>
            <div class="copy-ok">
                <i class="icon-check"></i> Copié dans le presse-papier !
            </div>
        </div>
</div>

            </div>
        </div>

    <input type="hidden" class="brief-categorie" value="3"/>
</article>

            <div class="container_form_alert" hidden>
                <div class="header_form_alert">
                    <i class="icon-attention"></i>
                    <h3>Signaler une erreur dans l'article</h3>
                </div>
                <div class="form_alert"></div>
            </div>



            <div class="spinner-container wide" data-commentcaller="7419" data-commentdocid="7419" data-comment-mode="chrono" data-ctype="1">



                <img src="/Images/template/@2x/loading-fond-clair@2x.gif" alt="chargement" id="loader" />
                <span>Chargement des commentaires...</span>
            </div>
            <script>
                $(document).ready(function () {
                    if (!window.location.hash)
                        window.InpactToolkit.CommentFetcher.CallAndReplace();
                });
            </script>
            <br style="clear: left" />

            <div id="child-briefs-container">
                <div class="brief-discover-section">
                    &Agrave; découvrir dans #LeBrief
                </div>


<article class="brief-item brief-item-compact" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Internet">
            <div class="brief-circle-holder item-background ">
                <div class="internet-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/machinima-a-masque-toutes-ses-videos-de-ses-chaines-youtube-7424.htm" class="brief-title-link">Machinima a masqu&#233; toutes ses vid&#233;os de ses cha&#238;nes YouTube</a>
    </h2>

        </div>

<div class="micro-sharer-bar-container  simple-sharebar">
    <div class="micro-sharer-bar-opener social-button">
            <a href="#" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-opener-btn" title="Partagez ce contenu" data-openerid="7424">
                <i class="icon-share"></i>

            </a>
                    <a href="/brief/machinima-a-masque-toutes-ses-videos-de-ses-chaines-youtube-7424.htm" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="7424">
                <i class="icon-link"></i>
            </a>
    </div>

    <div class="micro-sharer-bar-positioner" data-positionerid="7424">
        <div class="social-button">
    <span class="sharer" data-url="/brief/machinima-a-masque-toutes-ses-videos-de-ses-chaines-youtube-7424.htm" data-via="nextinpact" data-text="Machinima a masqu&#233; toutes ses vid&#233;os de ses cha&#238;nes YouTube">
                <a href="https://www.facebook.com/sharer/sharer.php?u=/brief/machinima-a-masque-toutes-ses-videos-de-ses-chaines-youtube-7424.htm&amp;t=Machinima a masqu&#233; toutes ses vid&#233;os de ses cha&#238;nes YouTube" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=Machinima+a+masqu%c3%a9+toutes+ses+vid%c3%a9os+de+ses+cha%c3%aenes+YouTube&amp;url=/brief/machinima-a-masque-toutes-ses-videos-de-ses-chaines-youtube-7424.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=/brief/machinima-a-masque-toutes-ses-videos-de-ses-chaines-youtube-7424.htm&amp;title=Machinima a masqu&#233; toutes ses vid&#233;os de ses cha&#238;nes YouTube&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=/brief/machinima-a-masque-toutes-ses-videos-de-ses-chaines-youtube-7424.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>

        <a href="/AlerteActu/Create?idContent=7424)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=Machinima a masqu&#233; toutes ses vid&#233;os de ses cha&#238;nes YouTube&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  /brief/machinima-a-masque-toutes-ses-videos-de-ses-chaines-youtube-7424.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="7424" class="idContent">
    </span>
</div>
    </div>
    <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="7424">
        <textarea  class="linkerurl7424" >/brief/machinima-a-masque-toutes-ses-videos-de-ses-chaines-youtube-7424.htm</textarea>
        <div class="copy-ok">
            <i class="icon-check"></i> Copié dans le presse-papier !
        </div>
    </div>
</div>

    </div>

    <div class="brief-content">
        <div class="brief-inner-content brief-inner-width-Square brief-inner-size-Compact"><p dir="ltr">Il n'y a plus grand chose sur les cha&icirc;nes YouTube de <a href="https://www.youtube.com/user/machinima/featured" target="_blank">Machinima</a>. L'ensemble des vid&eacute;os publi&eacute;es par ces cha&icirc;nes ont &eacute;t&eacute; rendues priv&eacute;es, ce qui en emp&ecirc;che le visionnage. Seules subsistent quelques vid&eacute;os produites sur des cha&icirc;nes tierces, qui meublent quelques listes de lecture. Plus de sept ann&eacute;es de contenus sont devenus inaccessibles.</p>
<p dir="ltr">Ce changement survient quelques mois apr&egrave;s le rachat de Warner Bros Digital Network par l'op&eacute;rateur AT&amp;T, nouveau propri&eacute;taire du MCN Machinima. Celui-ci a &eacute;t&eacute; absorb&eacute; en interne par le MCN maison Fullscreen, pilot&eacute; par une filiale nomm&eacute;e Otter Media.</p>
<p dir="ltr">Contact&eacute;e par <a href="http://www.kotaku.co.uk/2019/01/20/entire-machinima-youtube-channel-set-to-private" target="_blank">Kotaku</a>, Otter Media explique que ce contenu sera prochainement distribu&eacute; sur de nouvelles cha&icirc;nes, d'ici quelques mois. En attendant, les cr&eacute;ateurs de ces vid&eacute;os semblent ne pas avoir &eacute;t&eacute; mis au courant en amont de ces changements, et la grogne monte.</p></div>
    </div>


    <input type="hidden" class="brief-categorie" value="3"/>
</article>

<article class="brief-item brief-item-compact" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Droit">
            <div class="brief-circle-holder item-background ">
                <div class="droit-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/d-anciens-joueurs-d-heroes-of-the-storm-portent-plainte-pour-non-versement-de-salaires-7422.htm" class="brief-title-link">D&#39;anciens joueurs d&#39;Heroes of the Storm portent plainte pour non-versement de salaires</a>
    </h2>

        </div>

<div class="micro-sharer-bar-container  simple-sharebar">
    <div class="micro-sharer-bar-opener social-button">
            <a href="#" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-opener-btn" title="Partagez ce contenu" data-openerid="7422">
                <i class="icon-share"></i>

            </a>
                    <a href="/brief/d-anciens-joueurs-d-heroes-of-the-storm-portent-plainte-pour-non-versement-de-salaires-7422.htm" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="7422">
                <i class="icon-link"></i>
            </a>
    </div>

    <div class="micro-sharer-bar-positioner" data-positionerid="7422">
        <div class="social-button">
    <span class="sharer" data-url="/brief/d-anciens-joueurs-d-heroes-of-the-storm-portent-plainte-pour-non-versement-de-salaires-7422.htm" data-via="nextinpact" data-text="D&#39;anciens joueurs d&#39;Heroes of the Storm portent plainte pour non-versement de salaires">
                <a href="https://www.facebook.com/sharer/sharer.php?u=/brief/d-anciens-joueurs-d-heroes-of-the-storm-portent-plainte-pour-non-versement-de-salaires-7422.htm&amp;t=D&#39;anciens joueurs d&#39;Heroes of the Storm portent plainte pour non-versement de salaires" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=D%27anciens+joueurs+d%27Heroes+of+the+Storm+portent+plainte+pour+non-versement+de+salaires&amp;url=/brief/d-anciens-joueurs-d-heroes-of-the-storm-portent-plainte-pour-non-versement-de-salaires-7422.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=/brief/d-anciens-joueurs-d-heroes-of-the-storm-portent-plainte-pour-non-versement-de-salaires-7422.htm&amp;title=D&#39;anciens joueurs d&#39;Heroes of the Storm portent plainte pour non-versement de salaires&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=/brief/d-anciens-joueurs-d-heroes-of-the-storm-portent-plainte-pour-non-versement-de-salaires-7422.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>

        <a href="/AlerteActu/Create?idContent=7422)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=D&#39;anciens joueurs d&#39;Heroes of the Storm portent plainte pour non-versement de salaires&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  /brief/d-anciens-joueurs-d-heroes-of-the-storm-portent-plainte-pour-non-versement-de-salaires-7422.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="7422" class="idContent">
    </span>
</div>
    </div>
    <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="7422">
        <textarea  class="linkerurl7422" >/brief/d-anciens-joueurs-d-heroes-of-the-storm-portent-plainte-pour-non-versement-de-salaires-7422.htm</textarea>
        <div class="copy-ok">
            <i class="icon-check"></i> Copié dans le presse-papier !
        </div>
    </div>
</div>

    </div>

    <div class="brief-content">
        <div class="brief-inner-content brief-inner-width-Square brief-inner-size-Compact"><p dir="ltr">Cinq anciens joueurs de l'&eacute;quipe Naventic, dissoute en ao&ucirc;t 2017, ont d&eacute;cid&eacute; de porter plainte contre leur ancien patron : James Ross Elliot II.</p>
<p dir="ltr">Le groupe l'accuse de ne pas leur avoir vers&eacute; leurs salaires d&ucirc;s, <a href="https://dotesports.com/general/news/heroes-of-the-storm-players-file-lawsuit-against-naventic-owner-for-50000-in-missed-payments" target="_blank">pour un total d'environ 55 000 dollars</a> (&agrave; raison de 1 250 dollars par mois et par personne), tout comme leur part sur leurs gains en comp&eacute;titions. En un peu plus d'un an, Naventic avait remport&eacute; plusieurs tournois et 217 000 dollars. &nbsp;</p>
<p dir="ltr">La proc&eacute;dure du d&eacute;p&ocirc;t de plainte a d'ailleurs pris davantage de temps que pr&eacute;vu, puisque Elliot est tout simplement introuvable depuis avril 2017. Les avocats ont en effet d&ucirc; s'y reprendre &agrave; quatorze fois avant de pouvoir mettre la main sur l'accus&eacute;&hellip; et d&eacute;couvrir qu'il n'avait pas non plus pay&eacute; la moindre taxe au nom de l'&eacute;quipe.</p></div>
    </div>


    <input type="hidden" class="brief-categorie" value="5"/>
</article>

<article class="brief-item brief-item-compact" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Droit">
            <div class="brief-circle-holder item-background ">
                <div class="droit-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/l-elysee-veut-nommer-marie-laure-denis-a-la-cnil-et-roch-olivier-maistre-au-csa-7412.htm" class="brief-title-link">L’&#201;lys&#233;e veut nommer Marie-Laure Denis &#224; la CNIL et Roch-Olivier Maistre au CSA</a>
    </h2>

        </div>

<div class="micro-sharer-bar-container  simple-sharebar">
    <div class="micro-sharer-bar-opener social-button">
            <a href="#" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-opener-btn" title="Partagez ce contenu" data-openerid="7412">
                <i class="icon-share"></i>

            </a>
                    <a href="/brief/l-elysee-veut-nommer-marie-laure-denis-a-la-cnil-et-roch-olivier-maistre-au-csa-7412.htm" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="7412">
                <i class="icon-link"></i>
            </a>
    </div>

    <div class="micro-sharer-bar-positioner" data-positionerid="7412">
        <div class="social-button">
    <span class="sharer" data-url="/brief/l-elysee-veut-nommer-marie-laure-denis-a-la-cnil-et-roch-olivier-maistre-au-csa-7412.htm" data-via="nextinpact" data-text="L’&#201;lys&#233;e veut nommer Marie-Laure Denis &#224; la CNIL et Roch-Olivier Maistre au CSA">
                <a href="https://www.facebook.com/sharer/sharer.php?u=/brief/l-elysee-veut-nommer-marie-laure-denis-a-la-cnil-et-roch-olivier-maistre-au-csa-7412.htm&amp;t=L’&#201;lys&#233;e veut nommer Marie-Laure Denis &#224; la CNIL et Roch-Olivier Maistre au CSA" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=L%e2%80%99%c3%89lys%c3%a9e+veut+nommer+Marie-Laure+Denis+%c3%a0+la+CNIL+et+Roch-Olivier+Maistre+au+CSA&amp;url=/brief/l-elysee-veut-nommer-marie-laure-denis-a-la-cnil-et-roch-olivier-maistre-au-csa-7412.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=/brief/l-elysee-veut-nommer-marie-laure-denis-a-la-cnil-et-roch-olivier-maistre-au-csa-7412.htm&amp;title=L’&#201;lys&#233;e veut nommer Marie-Laure Denis &#224; la CNIL et Roch-Olivier Maistre au CSA&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=/brief/l-elysee-veut-nommer-marie-laure-denis-a-la-cnil-et-roch-olivier-maistre-au-csa-7412.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>

        <a href="/AlerteActu/Create?idContent=7412)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=L’&#201;lys&#233;e veut nommer Marie-Laure Denis &#224; la CNIL et Roch-Olivier Maistre au CSA&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  /brief/l-elysee-veut-nommer-marie-laure-denis-a-la-cnil-et-roch-olivier-maistre-au-csa-7412.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="7412" class="idContent">
    </span>
</div>
    </div>
    <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="7412">
        <textarea  class="linkerurl7412" >/brief/l-elysee-veut-nommer-marie-laure-denis-a-la-cnil-et-roch-olivier-maistre-au-csa-7412.htm</textarea>
        <div class="copy-ok">
            <i class="icon-check"></i> Copié dans le presse-papier !
        </div>
    </div>
</div>

    </div>

    <div class="brief-content">
        <div class="brief-inner-content brief-inner-width-Square brief-inner-size-Compact"><p dir="ltr">La pr&eacute;sidence de la R&eacute;publique a annonc&eacute; vendredi que sur proposition du Premier ministre, le chef de l&rsquo;&Eacute;tat souhaitait nommer <a href="https://www.elysee.fr/emmanuel-macron/2019/01/18/communique-nomination-presidente-commission-nationale-de-linformatique-et-des-libertes" target="_blank">Marie-Laure Denis</a> &agrave; la t&ecirc;te de la Commission nationale de l&rsquo;informatique et des libert&eacute;s (CNIL) et <a href="https://www.elysee.fr/emmanuel-macron/2019/01/18/communique-nomination-president-conseil-superieur-de-laudiovisuel" target="_blank">Roch-Olivier Maistre</a> au Conseil sup&eacute;rieur de l&rsquo;audiovisuel (CSA). Les mandats d&rsquo;Isabelle Falque-Pierrotin et d&rsquo;Olivier Schrameck arrivent en effet &agrave; leur terme.</p>
<p dir="ltr">Les assembl&eacute;es ont &eacute;t&eacute; saisies de ces projets de nomination. Les parlementaires pourront s&rsquo;y opposer, &agrave; condition de recueillir une majorit&eacute; de 3/5&egrave;mes des suffrages de la commission comp&eacute;tente.</p></div>
    </div>


    <input type="hidden" class="brief-categorie" value="5"/>
</article>

<article class="brief-item brief-item-compact" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Internet">
            <div class="brief-circle-holder item-background ">
                <div class="internet-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/critique-sur-les---fake-news----facebook-lance-un-outil-de-petition-7421.htm" class="brief-title-link">Critiqu&#233; sur les &#171; fake news &#187;, Facebook lance un outil de p&#233;tition</a>
    </h2>

        </div>

<div class="micro-sharer-bar-container  simple-sharebar">
    <div class="micro-sharer-bar-opener social-button">
            <a href="#" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-opener-btn" title="Partagez ce contenu" data-openerid="7421">
                <i class="icon-share"></i>

            </a>
                    <a href="/brief/critique-sur-les---fake-news----facebook-lance-un-outil-de-petition-7421.htm" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="7421">
                <i class="icon-link"></i>
            </a>
    </div>

    <div class="micro-sharer-bar-positioner" data-positionerid="7421">
        <div class="social-button">
    <span class="sharer" data-url="/brief/critique-sur-les---fake-news----facebook-lance-un-outil-de-petition-7421.htm" data-via="nextinpact" data-text="Critiqu&#233; sur les &#171; fake news &#187;, Facebook lance un outil de p&#233;tition">
                <a href="https://www.facebook.com/sharer/sharer.php?u=/brief/critique-sur-les---fake-news----facebook-lance-un-outil-de-petition-7421.htm&amp;t=Critiqu&#233; sur les &#171; fake news &#187;, Facebook lance un outil de p&#233;tition" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=Critiqu%c3%a9+sur+les+%c2%ab+fake+news+%c2%bb%2c+Facebook+lance+un+outil+de+p%c3%a9tition&amp;url=/brief/critique-sur-les---fake-news----facebook-lance-un-outil-de-petition-7421.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=/brief/critique-sur-les---fake-news----facebook-lance-un-outil-de-petition-7421.htm&amp;title=Critiqu&#233; sur les &#171; fake news &#187;, Facebook lance un outil de p&#233;tition&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=/brief/critique-sur-les---fake-news----facebook-lance-un-outil-de-petition-7421.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>

        <a href="/AlerteActu/Create?idContent=7421)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=Critiqu&#233; sur les &#171; fake news &#187;, Facebook lance un outil de p&#233;tition&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  /brief/critique-sur-les---fake-news----facebook-lance-un-outil-de-petition-7421.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="7421" class="idContent">
    </span>
</div>
    </div>
    <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="7421">
        <textarea  class="linkerurl7421" >/brief/critique-sur-les---fake-news----facebook-lance-un-outil-de-petition-7421.htm</textarea>
        <div class="copy-ok">
            <i class="icon-check"></i> Copié dans le presse-papier !
        </div>
    </div>
</div>

    </div>

    <div class="brief-content">
        <div class="brief-inner-content brief-inner-width-Square brief-inner-size-Compact"><p dir="ltr">Le r&eacute;seau social compte inaugurer demain aux &Eacute;tats-Unis des Community Actions (actions communautaires), des p&eacute;titions si populaires sur d&rsquo;autres plateformes comme Change.org. <a href="https://techcrunch.com/2019/01/20/facebook-community-actions/" target="_blank">TechCrunch cite</a> le cas de voisins r&eacute;clamant des changements &agrave; une mairie ou les autorit&eacute;s locales.</p>
<p dir="ltr">Nos confr&egrave;res notent surtout le potentiel de manipulation d&rsquo;un tel outil, si un groupe se mobilise suffisamment. La mod&eacute;ration est une question centrale pour l&rsquo;entreprise, d&eacute;pass&eacute;e par le d&eacute;tournement de ses autres outils, en particulier pour diffuser de la d&eacute;sinformation. Elle m&egrave;ne<a href="https://www.nextinpact.com/brief/facebook-supprime-plus-de-350-comptes--groupes-et-pages-lies-a-la-russie-7407.htm" target="_blank"> de larges m&eacute;nages</a>, &agrave; l&rsquo;image de Sisyphe.</p>
<p dir="ltr">La nouvelle fonctionnalit&eacute; compte se concentrer sur les mobilisations citoyennes, par exemple sur des th&egrave;mes &eacute;cologiques. TechCrunch constate d&rsquo;ailleurs que seuls les soutiens peuvent s&rsquo;exprimer dans ces &laquo; actions &raquo;, r&eacute;duisant les possibilit&eacute;s de d&eacute;bat &agrave; leur propre mur ou &agrave; une contre-campagne.</p></div>
    </div>


    <input type="hidden" class="brief-categorie" value="3"/>
</article>

<article class="brief-item brief-item-compact" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Internet">
            <div class="brief-circle-holder item-background ">
                <div class="internet-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/avec-lol--facebook-veut-reconquerir-la-jeunesse-par-les-memes-7425.htm" class="brief-title-link">Avec LOL, Facebook veut reconqu&#233;rir la jeunesse par les m&#232;mes</a>
    </h2>

        </div>

<div class="micro-sharer-bar-container  simple-sharebar">
    <div class="micro-sharer-bar-opener social-button">
            <a href="#" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-opener-btn" title="Partagez ce contenu" data-openerid="7425">
                <i class="icon-share"></i>

            </a>
                    <a href="/brief/avec-lol--facebook-veut-reconquerir-la-jeunesse-par-les-memes-7425.htm" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="7425">
                <i class="icon-link"></i>
            </a>
    </div>

    <div class="micro-sharer-bar-positioner" data-positionerid="7425">
        <div class="social-button">
    <span class="sharer" data-url="/brief/avec-lol--facebook-veut-reconquerir-la-jeunesse-par-les-memes-7425.htm" data-via="nextinpact" data-text="Avec LOL, Facebook veut reconqu&#233;rir la jeunesse par les m&#232;mes">
                <a href="https://www.facebook.com/sharer/sharer.php?u=/brief/avec-lol--facebook-veut-reconquerir-la-jeunesse-par-les-memes-7425.htm&amp;t=Avec LOL, Facebook veut reconqu&#233;rir la jeunesse par les m&#232;mes" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=Avec+LOL%2c+Facebook+veut+reconqu%c3%a9rir+la+jeunesse+par+les+m%c3%a8mes&amp;url=/brief/avec-lol--facebook-veut-reconquerir-la-jeunesse-par-les-memes-7425.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=/brief/avec-lol--facebook-veut-reconquerir-la-jeunesse-par-les-memes-7425.htm&amp;title=Avec LOL, Facebook veut reconqu&#233;rir la jeunesse par les m&#232;mes&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=/brief/avec-lol--facebook-veut-reconquerir-la-jeunesse-par-les-memes-7425.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>

        <a href="/AlerteActu/Create?idContent=7425)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=Avec LOL, Facebook veut reconqu&#233;rir la jeunesse par les m&#232;mes&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  /brief/avec-lol--facebook-veut-reconquerir-la-jeunesse-par-les-memes-7425.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="7425" class="idContent">
    </span>
</div>
    </div>
    <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="7425">
        <textarea  class="linkerurl7425" >/brief/avec-lol--facebook-veut-reconquerir-la-jeunesse-par-les-memes-7425.htm</textarea>
        <div class="copy-ok">
            <i class="icon-check"></i> Copié dans le presse-papier !
        </div>
    </div>
</div>

    </div>

    <div class="brief-content">
        <div class="brief-inner-content brief-inner-width-Wide brief-inner-size-Compact"><p dir="ltr">Facebook a confirm&eacute; travailler sur une application sp&eacute;cialis&eacute;e dans les m&egrave;mes. Au lieu d&rsquo;un flux classique, l&rsquo;utilisateur voit une succession de courtes vid&eacute;os et de gif. Son nom ? LOL.</p>
<p dir="ltr">On ne sait pas en fait s&rsquo;il s&rsquo;agira vraiment d&rsquo;une application ou d&rsquo;un service int&eacute;gr&eacute; dans l&rsquo;actuel Facebook. L&rsquo;&eacute;diteur, qui a confirm&eacute; le projet &agrave; <a href="https://techcrunch.com/2019/01/18/facebook-lol/" target="_blank">TechCrunch</a>, indique ne pas savoir encore. Le test est par ailleurs tr&egrave;s limit&eacute;, avec une centaine de lyc&eacute;ens ayant sign&eacute; un accord de non-divulgation.</p>
<p dir="ltr">Selon les informations et captures re&ccedil;ues par TechCrunch, l&rsquo;interface semble s&rsquo;inspirer pour l&rsquo;instant de la section D&eacute;couvrir de Snapchat, avec des th&eacute;matiques : Wait For It, Savage, Classics, Gaming, Celebs, School ou encore Stand-Up.</p>
<p dir="ltr">Toujours selon ces m&ecirc;mes sources, l&rsquo;ensemble donnerait la sensation que Facebook cherche absolument &agrave; reconqu&eacute;rir le c&oelig;ur des jeunes, sans y mettre r&eacute;ellement les moyens. Plusieurs ont par exemple point&eacute; des m&egrave;mes datant de plusieurs semaines et donc probablement d&eacute;j&agrave; vus ailleurs.</p>
<p dir="ltr">Nos confr&egrave;res notent cependant que Facebook pourrait r&eacute;ussir avec LOL chez les &laquo; jeunes &raquo; l&agrave; o&ugrave; il a &eacute;chou&eacute; avec <a href="https://www.nextinpact.com/brief/facebook-lance-lasso-pour-contrer-le-phenomene-tiktok-6482.htm" target="_blank">Lasso</a>, <a href="https://www.nextinpact.com/brief/instagram-passe-le-milliard-d-utilisateurs-et-lance-son-service-video-igtv-4531.htm" target="_blank">IGTV</a> ou <a href="https://www.nextinpact.com/brief/facebook-reorienterait-sa-plateforme-video-watch-pour-seduire-les-trentenaires-6765.htm" target="_blank">Watch</a>. Le monde des m&egrave;mes offre plus de possibilit&eacute;s puisqu&rsquo;aucune plateforme particuli&egrave;re n&rsquo;est encore devenu une r&eacute;f&eacute;rence pour les trouver, m&ecirc;me si Reddit et Twitter sont probablement les plus utilis&eacute;s.</p>
<p dir="ltr">La question restera de savoir si Facebook veut aller jusqu&rsquo;&agrave; proposer une application d&eacute;di&eacute;e, ou int&eacute;grer la fonction dans une existante.</p></div>
    </div>


    <input type="hidden" class="brief-categorie" value="3"/>
</article>                <div class="center">
                    <a href="/lebrief/edition-292.htm" class="btn_valider bg-blue-dark-button ntw-btn article-button btn-more-brief"> Voir #LeBrief dans son intégralité</a>
                </div>
            </div>

        </div>

        
<footer>
    <div id="footer_content">
        <div id="top_footer">




<div class="bloc_jauge_abonnement">
    <div class="leftSideNbAbonne" data-knob-color="#C7C7C7">
        <input type="text" value="8135" class="dial" data-role="none">
        <div class="libelle_knob"><span class="nbAbonne">8135</span><span class="svg_abonne_jauge"></span></div>
    </div>
    <div class="rightSideJaugeBtn">

        <span class="BtnAndPercent">
            <span class="indicationPercentSoutient"></span>

                <a href="https://compte.nextinpact.com/gestion/abonnement" class="btn_abonne_right_encart" target="_blank">
                    <span id="logo_nxi_jauge_footer"></span>
                </a>

        </span>
    </div>
</div>

            <a href="https://www.spiil.org/" target="_blank" class="spiil_footer_logo"></a>
            
            <form action="/recherche" method="POST" id="searchFooterForm">
                <span id="searchFooterContainer">
                    <input type="text" data-role="none" id="inputSearchFooter" name="_search" value="" required="required" placeholder="Rechercher ..." />
                    <button type="submit" data-role="none" class="icon-search button-icon"></button>
                </span>
            </form>
        </div>
        <div id="mid_footer">
            <div class="bloc_section_lien_footer">
                <h3>Qui sommes-nous ?</h3>
                <ul class="list_liens_footer">
                    <li><a href="/a-propos.htm#nouscontacter_section">Contactez-nous</a></li>
                    <li><a href="/a-propos.htm#quisommesnous_section">Mentions légales</a></li>
                    <li><a href="/les-blogs.htm">Le blog de l'équipe</a></li>
                    <li><a href="https://www.okpal.com/nextinpact?action=checkout&amount=100" target="_blank">Dons défiscalisables</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>Nos engagements</h3>
                <ul class="list_liens_footer">
                    <li><a href="/charte-deontologique">Déontologie et vie privée</a></li>
                    <li><a href="/cgv">Conditions générales de vente</a></li>
                    <li>Les règles de la communauté</li>
                    <li><a href="/publicite-partenariat#PR">Charte publicité raisonnable</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>
                    Commercial
                </h3>
                <ul class="list_liens_footer">
                    <li><a href="/publicite-partenariat">Publicité</a></li>
                    <li><a href="/publicite-partenariat#PA">Partenariats</a></li>
                    <li><a href="/publicite-partenariat#DC">Diffuser notre contenu</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>Les sites du groupe</h3>
                <ul class="list_liens_footer">
                    <li><a href="http://www.lidd.fr" target="_blank">LIDD.fr</a></li>
                    <li><a href="http://www.touslesforfaits.fr" target="_blank">Tous les forfaits</a></li>
                    <li><a href="http://www.lesoffresinternet.fr" target="_blank">Les offres internet</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>Nos services</h3>
                <ul class="list_liens_footer">
                 
                    <li><a href="/rss-social">Nos flux RSS</a></li>
                    <li><a href="https://compte.nextinpact.com/gestion-util" target="_blank">Gérer votre compte</a></li>

                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>La communauté</h3>
                <ul class="list_liens_footer">
                    <li><a href="http://forum.nextinpact.com" target="_blank">Les forums</a></li>
                    <li><a href="/rss-social#RS">Les réseaux sociaux</a></li>
                    <li><a href="/offres-abonnement">Abonnez-vous</a></li>
                    <li><a href="/offres-abonnement#Pro">Abonnement Pro</a></li>
                </ul>
            </div>
        </div>
        <div id="bot_footer">
            <p>
                © 2000 - 2019 INpact Mediagroup - SARL de presse. N° de <a href="http://www.cppap.fr/" target="_blank">CPPAP</a> 0321 Z 92244. Marque déposée. Tous droits réservés. Design par <a href="http://www.btoweb.fr" target="_blank">Btoweb.fr</a>.
            </p>
        </div>
    </div>
</footer>
<br style="clear:left;" />
    </div>
</section>

<aside id="sideBarIndex" class="template-sidebar">



    <div id="sidebar_pub_top" style="display: none">
        <span class="croix_close"><i class="icon-cancel"></i></span>
        <div class="pub_encart_content">
            <span class="libelle_pub_vertical"><i class="icon-angle-down"></i>Publicité</span>
            <span class="image_pub_container" data-qtqid="32" id="pub-top"></span>
        </div>
    </div>

<section class="on_the_side_section trend_mode large_thumb_mode">
    <div class="titre_action_sidebar dont_miss_trophy">
        <h2>
            <span class="lib-head-sidebar">
                
                
                Le meilleur de l'actualité
            </span>
        </h2>
    </div>
    <div class="scroller_sidebar_content" style="top:55px;">
        <div class="list_article_side">
                <article class="small_article" title="Pas encore de 16K RGB, la tristitude">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107479-tv-au-ces-2019-8k-association-oled-enroulable-microled-uled-xd-et-bien-dautres.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/22209.jpg" alt="TV au CES 2019 : 8K Association, OLED enroulable, MicroLED, ULED XD et bien d&#39;autres" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107479-tv-au-ces-2019-8k-association-oled-enroulable-microled-uled-xd-et-bien-dautres.htm">
                                    <i class="icon-list"></i>
                                    TV au CES 2019 : 8K Association, OLED enroulable, MicroLED, ULED XD et bien d&#39;autres
                                </a>
 
<a href="/news/107479-tv-au-ces-2019-8k-association-oled-enroulable-microled-uled-xd-et-bien-dautres.htm#/page/1" class="nb_comments_encart" data-commentreg="107479" data-documentid="107479" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        6
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Un d&#233;fi majeur">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107524-une-senatrice-veut-proteger-vie-privee-mineurs-sur-internet.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/19150.jpg" alt="Une s&#233;natrice veut prot&#233;ger la vie priv&#233;e des mineurs sur Internet" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107524-une-senatrice-veut-proteger-vie-privee-mineurs-sur-internet.htm">
                                    <i class="icon-list"></i>
                                    Une s&#233;natrice veut prot&#233;ger la vie priv&#233;e des mineurs sur Internet
                                </a>
 
<a href="/news/107524-une-senatrice-veut-proteger-vie-privee-mineurs-sur-internet.htm#/page/1" class="nb_comments_encart" data-commentreg="107524" data-documentid="107524" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        10
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="IMG !">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107525-tails-3-12-fait-evoluer-sa-methode-dinstallation-quels-changements-concrets.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/10184.jpg" alt="Tails 3.12 fait &#233;voluer sa m&#233;thode d&#39;installation : quels changements concrets ?" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107525-tails-3-12-fait-evoluer-sa-methode-dinstallation-quels-changements-concrets.htm">
                                    <i class="icon-list"></i>
                                    Tails 3.12 fait &#233;voluer sa m&#233;thode d&#39;installation : quels changements concrets ?
                                </a>
 
<a href="/news/107525-tails-3-12-fait-evoluer-sa-methode-dinstallation-quels-changements-concrets.htm#/page/1" class="nb_comments_encart" data-commentreg="107525" data-documentid="107525" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        0
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Pas que chez Facebook le LOL d&#39;ailleurs...">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107526-lebrief-macron-et-anonymat-faille-wi-fi-taxe-geants-netlol-chez-facebook.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15992.jpg" alt="#LeBrief : Macron et l&#39;anonymat, faille Wi-Fi, taxe des g&#233;ants du Net,&#160;LOL chez Facebook" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107526-lebrief-macron-et-anonymat-faille-wi-fi-taxe-geants-netlol-chez-facebook.htm">
                                    <i class="icon-star"></i>
                                    #LeBrief : Macron et l&#39;anonymat, faille Wi-Fi, taxe des g&#233;ants du Net,&#160;LOL chez Facebook
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/bons-plans/20417-inno3d-geforce-rtx-2060-twin-x2-a-34498-avec-code-carpe.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/22262.jpg" alt="GeForce RTX 2060 INNO3D&#160;TWIN X2 &#224; 344,98 € avec le code CARPE" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/bons-plans/20417-inno3d-geforce-rtx-2060-twin-x2-a-34498-avec-code-carpe.htm">
                                    <i class="icon-tag"></i>
                                    GeForce RTX 2060 INNO3D&#160;TWIN X2 &#224; 344,98 € avec le code CARPE
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Mais moins que certains">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107521-flock-est-completement-largue.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/22188.jpg" alt="#Flock est compl&#232;tement largu&#233;" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107521-flock-est-completement-largue.htm">
                                    <i class="icon-list"></i>
                                    #Flock est compl&#232;tement largu&#233;
                                </a>
 
<a href="/news/107521-flock-est-completement-largue.htm#/page/1" class="nb_comments_encart" data-commentreg="107521" data-documentid="107521" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        17
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Cette lune est sous vid&#233;oprotection">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107520-replay-destination-lune-surveillance-et-route-soie.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15614.jpg" alt="#Replay : destination Lune, surveillance et route de la soie" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107520-replay-destination-lune-surveillance-et-route-soie.htm">
                                    <i class="icon-star"></i>
                                    #Replay : destination Lune, surveillance et route de la soie
                                </a>
 
<a href="/news/107520-replay-destination-lune-surveillance-et-route-soie.htm#/page/1" class="nb_comments_encart" data-commentreg="107520" data-documentid="107520" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        18
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="C&#39;est pas Toubon">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107518-e-administration-defenseur-droits-denonce-veritable-recul.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/5617.jpg" alt="E-administration : le D&#233;fenseur des droits d&#233;nonce un &#171; v&#233;ritable recul &#187;" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107518-e-administration-defenseur-droits-denonce-veritable-recul.htm">
                                    <i class="icon-list"></i>
                                    E-administration : le D&#233;fenseur des droits d&#233;nonce un &#171; v&#233;ritable recul &#187;
                                </a>
 
<a href="/news/107518-e-administration-defenseur-droits-denonce-veritable-recul.htm#/page/1" class="nb_comments_encart" data-commentreg="107518" data-documentid="107518" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        19
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Et encore des fuites de donn&#233;es...">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107519-lebrief-october-update-retour-bug-twitterplaintes-contre-apple-netflix-et-spotify.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15992.jpg" alt="#LeBrief :&#160;October Update de retour, bug Twitter,&#160;plaintes contre Apple, Netflix et Spotify" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107519-lebrief-october-update-retour-bug-twitterplaintes-contre-apple-netflix-et-spotify.htm">
                                    <i class="icon-star"></i>
                                    #LeBrief :&#160;October Update de retour, bug Twitter,&#160;plaintes contre Apple, Netflix et Spotify
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/bons-plans/18212-la-console-nintendo-switch-a-29249-euros.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15096.jpg" alt="La Nintendo Switch &#224; 279,99 euros&#160;via une remise imm&#233;diate" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/bons-plans/18212-la-console-nintendo-switch-a-29249-euros.htm">
                                    <i class="icon-tag"></i>
                                    La Nintendo Switch &#224; 279,99 euros&#160;via une remise imm&#233;diate
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="&#192; c&#244;t&#233; de la plaque">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107516-contre-usurpations-plaques-dimmatriculation-letat-mise-sur-lintelligence-artificielle.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/4167.jpg" alt="Contre les usurpations de plaques d’immatriculation, l’&#201;tat mise sur l’intelligence artificielle" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107516-contre-usurpations-plaques-dimmatriculation-letat-mise-sur-lintelligence-artificielle.htm">
                                    <i class="icon-list"></i>
                                    Contre les usurpations de plaques d’immatriculation, l’&#201;tat mise sur l’intelligence artificielle
                                </a>
 
<a href="/news/107516-contre-usurpations-plaques-dimmatriculation-letat-mise-sur-lintelligence-artificielle.htm#/page/1" class="nb_comments_encart" data-commentreg="107516" data-documentid="107516" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        135
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="La Space Force de Trump sur Netflix">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107517-lebrief-collection-1-nouvelles-regles-mastercard-mise-a-jour-freebox-delta-server.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15992.jpg" alt="#LeBrief : Collection #1, nouvelles r&#232;gles Mastercard, mise &#224; jour Freebox Delta Server" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107517-lebrief-collection-1-nouvelles-regles-mastercard-mise-a-jour-freebox-delta-server.htm">
                                    <i class="icon-star"></i>
                                    #LeBrief : Collection #1, nouvelles r&#232;gles Mastercard, mise &#224; jour Freebox Delta Server
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="D&#39;un s&#233;nateur &#171; attentif &#187; &#224; la profession">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107515-au-senat-droit-voisin-editeurs-presse-frappe-tous-sites-sur-20-ans.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/6613.jpg" alt="Au S&#233;nat, le droit voisin des &#233;diteurs de presse frappe tous les sites, sur 20 ans" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107515-au-senat-droit-voisin-editeurs-presse-frappe-tous-sites-sur-20-ans.htm">
                                    <i class="icon-list"></i>
                                    Au S&#233;nat, le droit voisin des &#233;diteurs de presse frappe tous les sites, sur 20 ans
                                </a>
 
<a href="/news/107515-au-senat-droit-voisin-editeurs-presse-frappe-tous-sites-sur-20-ans.htm#/page/1" class="nb_comments_encart" data-commentreg="107515" data-documentid="107515" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        40
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Et plus si affinit&#233;s">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107513-es-file-explorer-faille-expose-toutes-donnees-appareil-android-sur-reseau-local.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/16143.jpg" alt="ES File Explorer : une faille expose toutes les donn&#233;es de l&#39;appareil Android sur le r&#233;seau local" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107513-es-file-explorer-faille-expose-toutes-donnees-appareil-android-sur-reseau-local.htm">
                                    <i class="icon-list"></i>
                                    ES File Explorer : une faille expose toutes les donn&#233;es de l&#39;appareil Android sur le r&#233;seau local
                                </a>
 
<a href="/news/107513-es-file-explorer-faille-expose-toutes-donnees-appareil-android-sur-reseau-local.htm#/page/1" class="nb_comments_encart" data-commentreg="107513" data-documentid="107513" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        62
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/bons-plans/18838-ssd-kingston-960-go-kc1000-nvme-m-2-pcie-a-37999-euros-soldes.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/18985.jpg" alt="SSD Kingston 960 Go KC1000 (NVMe, M.2, PCIe) &#224; 249,99 euros #soldes" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/bons-plans/18838-ssd-kingston-960-go-kc1000-nvme-m-2-pcie-a-37999-euros-soldes.htm">
                                    <i class="icon-tag"></i>
                                    SSD Kingston 960 Go KC1000 (NVMe, M.2, PCIe) &#224; 249,99 euros #soldes
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Souriez, vous n&#39;&#234;tes pas film&#233;s">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107510-la-loi-sur-cameras-pietons-demeure-inappliquee-faute-decret.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/16133.jpg" alt="La loi sur les &#171; cam&#233;ras-pi&#233;tons &#187; demeure inappliqu&#233;e, faute de d&#233;cret" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107510-la-loi-sur-cameras-pietons-demeure-inappliquee-faute-decret.htm">
                                    <i class="icon-list"></i>
                                    La loi sur les &#171; cam&#233;ras-pi&#233;tons &#187; demeure inappliqu&#233;e, faute de d&#233;cret
                                </a>
 
<a href="/news/107510-la-loi-sur-cameras-pietons-demeure-inappliquee-faute-decret.htm#/page/1" class="nb_comments_encart" data-commentreg="107510" data-documentid="107510" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        16
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Pouf, les &#233;conomies disparaissent">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107490-soldes-dhiver-2019-recap-bons-plans-moment.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/18966.jpg" alt="Soldes d&#39;hiver 2019 : le r&#233;cap&#39; des bons plans, &#233;dition sp&#233;ciale deuxi&#232;me d&#233;marque" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107490-soldes-dhiver-2019-recap-bons-plans-moment.htm">
                                    <i class="icon-star"></i>
                                    Soldes d&#39;hiver 2019 : le r&#233;cap&#39; des bons plans, &#233;dition sp&#233;ciale deuxi&#232;me d&#233;marque
                                </a>
 
<a href="/news/107490-soldes-dhiver-2019-recap-bons-plans-moment.htm#/page/1" class="nb_comments_encart" data-commentreg="107490" data-documentid="107490" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        41
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Un PDG pour Intel d&#39;ici une semaine ?">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107511-lebrief-tarifs-netflix-futur-collisionneur-circulaire-au-cernduckduckgo-maps-nokia-licencie.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15992.jpg" alt="#LeBrief : tarifs Netflix, futur collisionneur circulaire au CERN,&#160;DuckDuckGo Maps, Nokia licencie" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107511-lebrief-tarifs-netflix-futur-collisionneur-circulaire-au-cernduckduckgo-maps-nokia-licencie.htm">
                                    <i class="icon-star"></i>
                                    #LeBrief : tarifs Netflix, futur collisionneur circulaire au CERN,&#160;DuckDuckGo Maps, Nokia licencie
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Moteur, action !">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107499-epic-unity-bras-fer-improbable.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/13324.jpg" alt="Epic, Unity, le bras de fer Improbable" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107499-epic-unity-bras-fer-improbable.htm">
                                    <i class="icon-list"></i>
                                    Epic, Unity, le bras de fer Improbable
                                </a>
 
<a href="/news/107499-epic-unity-bras-fer-improbable.htm#/page/1" class="nb_comments_encart" data-commentreg="107499" data-documentid="107499" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        23
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/bons-plans/18915-cle-usb-3-1-sandisk-extreme-64-go-200-mos-3636.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/16918.jpg" alt="Cl&#233; USB 3.1 SanDisk Extreme Go de 64 Go (200 Mo/s) : 28,93 €" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/bons-plans/18915-cle-usb-3-1-sandisk-extreme-64-go-200-mos-3636.htm">
                                    <i class="icon-tag"></i>
                                    Cl&#233; USB 3.1 SanDisk Extreme Go de 64 Go (200 Mo/s) : 28,93 €
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Recours, toujours">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107504-plusieurs-recours-contre-travaux-commission-copie-privee.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/22144.jpg" alt="Plusieurs recours contre les travaux de la Commission Copie priv&#233;e" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107504-plusieurs-recours-contre-travaux-commission-copie-privee.htm">
                                    <i class="icon-list"></i>
                                    Plusieurs recours contre les travaux de la Commission Copie priv&#233;e
                                </a>
 
<a href="/news/107504-plusieurs-recours-contre-travaux-commission-copie-privee.htm#/page/1" class="nb_comments_encart" data-commentreg="107504" data-documentid="107504" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        29
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Mention l&#233;tale">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107419-rgpd-granddebat-fr-grand-nimporte-quoi.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/22218.jpg" alt="RGPD&#160;: le GrandDebat.fr, le grand n’importe quoi" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107419-rgpd-granddebat-fr-grand-nimporte-quoi.htm">
                                    <i class="icon-star"></i>
                                    RGPD&#160;: le GrandDebat.fr, le grand n’importe quoi
                                </a>
 
<a href="/news/107419-rgpd-granddebat-fr-grand-nimporte-quoi.htm#/page/1" class="nb_comments_encart" data-commentreg="107419" data-documentid="107419" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        80
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Se la faire Ma&#238;tre">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107508-la-cour-cassation-relaxe-definitivement-maitre-eolas-dinjures-publiques-sur-twitter.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/1555.jpg" alt="La Cour de cassation relaxe d&#233;finitivement &#171; Ma&#238;tre Eolas &#187; d’injures publiques sur Twitter" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107508-la-cour-cassation-relaxe-definitivement-maitre-eolas-dinjures-publiques-sur-twitter.htm">
                                    <i class="icon-list"></i>
                                    La Cour de cassation relaxe d&#233;finitivement &#171; Ma&#238;tre Eolas &#187; d’injures publiques sur Twitter
                                </a>
 
<a href="/news/107508-la-cour-cassation-relaxe-definitivement-maitre-eolas-dinjures-publiques-sur-twitter.htm#/page/1" class="nb_comments_encart" data-commentreg="107508" data-documentid="107508" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        45
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Du changement demain pour Ethereum">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107509-lebrief-derniere-annee-pour-windows-7-bilan-steam-2018-itinerance-free-mobile-en-tunisie.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15992.jpg" alt="#LeBrief : derni&#232;re ann&#233;e pour Windows 7, bilan Steam 2018, itin&#233;rance Free Mobile en Tunisie" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107509-lebrief-derniere-annee-pour-windows-7-bilan-steam-2018-itinerance-free-mobile-en-tunisie.htm">
                                    <i class="icon-star"></i>
                                    #LeBrief : derni&#232;re ann&#233;e pour Windows 7, bilan Steam 2018, itin&#233;rance Free Mobile en Tunisie
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Alerte enl&#232;vements">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107506-le-gouvernement-veut-remettre-a-plat-systeme-informatique-mise-en-fourriere-vehicules.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/22208.jpg" alt="Le gouvernement veut remettre &#224; plat le syst&#232;me informatique de mise en fourri&#232;re des v&#233;hicules" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107506-le-gouvernement-veut-remettre-a-plat-systeme-informatique-mise-en-fourriere-vehicules.htm">
                                    <i class="icon-list"></i>
                                    Le gouvernement veut remettre &#224; plat le syst&#232;me informatique de mise en fourri&#232;re des v&#233;hicules
                                </a>
 
<a href="/news/107506-le-gouvernement-veut-remettre-a-plat-systeme-informatique-mise-en-fourriere-vehicules.htm#/page/1" class="nb_comments_encart" data-commentreg="107506" data-documentid="107506" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        87
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="L&#39;œuvre ou la poule">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107505-la-france-insoumise-veut-taxer-lutilisation-commerciale-uvres-domaine-public.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/5619.jpg" alt="La France Insoumise veut taxer l’utilisation commerciale des œuvres du domaine public" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107505-la-france-insoumise-veut-taxer-lutilisation-commerciale-uvres-domaine-public.htm">
                                    <i class="icon-flash"></i>
                                    La France Insoumise veut taxer l’utilisation commerciale des œuvres du domaine public
                                </a>
 
<a href="/news/107505-la-france-insoumise-veut-taxer-lutilisation-commerciale-uvres-domaine-public.htm#/page/1" class="nb_comments_encart" data-commentreg="107505" data-documentid="107505" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        141
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Retour de la taxe Tasca !">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107503-copie-privee-lamorce-dune-redevance-etendue-aux-ordinateurs-et-disques-durs-nus.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/20937.jpg" alt="Copie priv&#233;e : l’amorce d’une redevance &#233;tendue aux ordinateurs et disques durs nus" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107503-copie-privee-lamorce-dune-redevance-etendue-aux-ordinateurs-et-disques-durs-nus.htm">
                                    <i class="icon-list"></i>
                                    Copie priv&#233;e : l’amorce d’une redevance &#233;tendue aux ordinateurs et disques durs nus
                                </a>
 
<a href="/news/107503-copie-privee-lamorce-dune-redevance-etendue-aux-ordinateurs-et-disques-durs-nus.htm#/page/1" class="nb_comments_encart" data-commentreg="107503" data-documentid="107503" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        80
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="De la vigilance &#224; la surveillance g&#233;n&#233;ralis&#233;e">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107450-ligne-par-ligne-proposition-reglement-europeen-contre-terrorisme.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/16495.jpg" alt="Ligne par ligne, la proposition de r&#232;glement europ&#233;en contre le terrorisme" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107450-ligne-par-ligne-proposition-reglement-europeen-contre-terrorisme.htm">
                                    <i class="icon-list"></i>
                                    Ligne par ligne, la proposition de r&#232;glement europ&#233;en contre le terrorisme
                                </a>
 
<a href="/news/107450-ligne-par-ligne-proposition-reglement-europeen-contre-terrorisme.htm#/page/1" class="nb_comments_encart" data-commentreg="107450" data-documentid="107450" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        65
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Sans rapport entre les deux premiers">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107507-lebrief-qobuz-ouvre-son-capital-fin-chromecast-audio-amazon-et-netflix-poursuivis.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15992.jpg" alt="#LeBrief : Qobuz ouvre son capital , fin de Chromecast audio, Amazon et Netflix poursuivis" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107507-lebrief-qobuz-ouvre-son-capital-fin-chromecast-audio-amazon-et-netflix-poursuivis.htm">
                                    <i class="icon-star"></i>
                                    #LeBrief : Qobuz ouvre son capital , fin de Chromecast audio, Amazon et Netflix poursuivis
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Pour aller plus haut...">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107502-flock-prend-son-envol.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/22188.jpg" alt="#Flock prend son envol" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107502-flock-prend-son-envol.htm">
                                    <i class="icon-star"></i>
                                    #Flock prend son envol
                                </a>
 
<a href="/news/107502-flock-prend-son-envol.htm#/page/1" class="nb_comments_encart" data-commentreg="107502" data-documentid="107502" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        32
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="R&#232;glement de comptes">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107501-pour-cour-dappel-paris-chauffeur-uber-doit-etre-assimile-a-salarie.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/18238.jpg" alt="Pour la cour d’appel de Paris, un chauffeur Uber doit &#234;tre assimil&#233; &#224; un salari&#233;" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107501-pour-cour-dappel-paris-chauffeur-uber-doit-etre-assimile-a-salarie.htm">
                                    <i class="icon-list"></i>
                                    Pour la cour d’appel de Paris, un chauffeur Uber doit &#234;tre assimil&#233; &#224; un salari&#233;
                                </a>
 
<a href="/news/107501-pour-cour-dappel-paris-chauffeur-uber-doit-etre-assimile-a-salarie.htm#/page/1" class="nb_comments_encart" data-commentreg="107501" data-documentid="107501" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        22
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Quand CADA rime avec cata">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107495-la-cada-pointee-doigt-pour-decisions-absurdes-anti-transparence.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/2141.jpg" alt="La CADA point&#233;e du doigt pour des &#171; d&#233;cisions absurdes anti-transparence &#187;" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107495-la-cada-pointee-doigt-pour-decisions-absurdes-anti-transparence.htm">
                                    <i class="icon-list"></i>
                                    La CADA point&#233;e du doigt pour des &#171; d&#233;cisions absurdes anti-transparence &#187;
                                </a>
 
<a href="/news/107495-la-cada-pointee-doigt-pour-decisions-absurdes-anti-transparence.htm#/page/1" class="nb_comments_encart" data-commentreg="107495" data-documentid="107495" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        27
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Logicom &#233;pingl&#233; pour d&#233;passement de DAS">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107500-lebrief-referendum-sur-isf-imdb-freedrive-attaque-dns-spacex-starship.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15992.jpg" alt="#LeBrief : r&#233;f&#233;rendum sur l&#39;ISF, IMDb Freedive, attaque DNS, SpaceX Starship" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107500-lebrief-referendum-sur-isf-imdb-freedrive-attaque-dns-spacex-starship.htm">
                                    <i class="icon-star"></i>
                                    #LeBrief : r&#233;f&#233;rendum sur l&#39;ISF, IMDb Freedive, attaque DNS, SpaceX Starship
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Gagnant gagnant, baguette croissant">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107469-steam-origin-epic-store-battle-royale-plateformes.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/19168.jpg" alt="Steam, Origin, Epic Store... le battle royale des plateformes" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107469-steam-origin-epic-store-battle-royale-plateformes.htm">
                                    <i class="icon-list"></i>
                                    Steam, Origin, Epic Store... le battle royale des plateformes
                                </a>
 
<a href="/news/107469-steam-origin-epic-store-battle-royale-plateformes.htm#/page/1" class="nb_comments_encart" data-commentreg="107469" data-documentid="107469" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        90
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Actu sold&#233;es -20 %, apr&#232;s majoration de 20 %">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107498-prix-fantaisistes-dgccrf-attaque-vente-privee-ufc-que-choisir-epingle-cinq-sites.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/1668.jpg" alt="Prix fantaisistes : la DGCCRF attaque Vente-Priv&#233;e, l&#39;UFC-Que choisir &#233;pingle cinq sites" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107498-prix-fantaisistes-dgccrf-attaque-vente-privee-ufc-que-choisir-epingle-cinq-sites.htm">
                                    <i class="icon-list"></i>
                                    Prix fantaisistes : la DGCCRF attaque Vente-Priv&#233;e, l&#39;UFC-Que choisir &#233;pingle cinq sites
                                </a>
 
<a href="/news/107498-prix-fantaisistes-dgccrf-attaque-vente-privee-ufc-que-choisir-epingle-cinq-sites.htm#/page/1" class="nb_comments_encart" data-commentreg="107498" data-documentid="107498" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        46
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title=".Com outrag&#233;, .Com martyris&#233; mais .Com lib&#233;r&#233; !">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107497-droit-a-loubli-territorialite-et-donnees-sensibles-google-marque-premier-point-devant-cjue.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/13262.jpg" alt="Droit &#224; l’oubli, territorialit&#233; et donn&#233;es sensibles : Google marque un premier point devant la CJUE" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107497-droit-a-loubli-territorialite-et-donnees-sensibles-google-marque-premier-point-devant-cjue.htm">
                                    <i class="icon-list"></i>
                                    Droit &#224; l’oubli, territorialit&#233; et donn&#233;es sensibles : Google marque un premier point devant la CJUE
                                </a>
 
<a href="/news/107497-droit-a-loubli-territorialite-et-donnees-sensibles-google-marque-premier-point-devant-cjue.htm#/page/1" class="nb_comments_encart" data-commentreg="107497" data-documentid="107497" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        3
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="VLC en route vers les 3 milliards">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107496-lebrief-faille-googlerepertoire-elus-en-open-data-n26-devient-licorne-kodi-et-tv-sony.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15992.jpg" alt="#LeBrief : faille Google,&#160;r&#233;pertoire des &#233;lus en Open Data, N26 devient une licorne, Kodi et TV Sony" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107496-lebrief-faille-googlerepertoire-elus-en-open-data-n26-devient-licorne-kodi-et-tv-sony.htm">
                                    <i class="icon-star"></i>
                                    #LeBrief : faille Google,&#160;r&#233;pertoire des &#233;lus en Open Data, N26 devient une licorne, Kodi et TV Sony
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Au prochain retard, deux heures de colle ?">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107492-nouveau-retard-pour-teleservice-dattestation-numerique-diplomes.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/1853.jpg" alt="Nouveau retard pour le t&#233;l&#233;service &#171; d’attestation num&#233;rique &#187; des dipl&#244;mes" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107492-nouveau-retard-pour-teleservice-dattestation-numerique-diplomes.htm">
                                    <i class="icon-list"></i>
                                    Nouveau retard pour le t&#233;l&#233;service &#171; d’attestation num&#233;rique &#187; des dipl&#244;mes
                                </a>
 
<a href="/news/107492-nouveau-retard-pour-teleservice-dattestation-numerique-diplomes.htm#/page/1" class="nb_comments_encart" data-commentreg="107492" data-documentid="107492" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        14
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Des robots-chiens chez Continental">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107493-lebrief-inquietudes-sur-loi-anti-casseurs-panne-bnp-rustines-microsoft-ibm-q-system-one.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15992.jpg" alt="#LeBrief :&#160;inqui&#233;tudes sur la loi anti-casseurs, panne BNP, rustines Microsoft, IBM Q System One" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107493-lebrief-inquietudes-sur-loi-anti-casseurs-panne-bnp-rustines-microsoft-ibm-q-system-one.htm">
                                    <i class="icon-star"></i>
                                    #LeBrief :&#160;inqui&#233;tudes sur la loi anti-casseurs, panne BNP, rustines Microsoft, IBM Q System One
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Premium, surtout par le prix ?">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107491-orange-bank-nouveaux-frais-carte-visa-premium-a-799-euros-par-mois.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/17537.jpg" alt="Orange Bank : de nouveaux frais, la carte VISA Premium &#224; 7,99 euros par mois" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107491-orange-bank-nouveaux-frais-carte-visa-premium-a-799-euros-par-mois.htm">
                                    <i class="icon-list"></i>
                                    Orange Bank : de nouveaux frais, la carte VISA Premium &#224; 7,99 euros par mois
                                </a>
 
<a href="/news/107491-orange-bank-nouveaux-frais-carte-visa-premium-a-799-euros-par-mois.htm#/page/1" class="nb_comments_encart" data-commentreg="107491" data-documentid="107491" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        53
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
        </div>
    </div>
</section>


</aside>


            </section>
        </div>


    </div>
        
<div id="socialbar">
    <div class="content-wrapper">
        <div class="logo-left-header logo-bg" data-bigmenu="[dismiss]">
            <a href="/" class="logo_header" data-ajax="false"></a>
        </div>
        <nav>
           
            <ul id="menu">
                <li class="cat-btn " data-bigmenu="/SocialBar/HighTechMenu"><a href="/les-news.htm">ACTUS</a></li>
                <li class="cat-btn "  data-bigmenu="/SocialBar/BriefMenu" ><a href="/lebrief">#LEBRIEF</a> </li>
                <li class="cat-btn " data-bigmenu="/SocialBar/CommunauteMenu"><a href="https://forum.nextinpact.com" target="_blank" >COMMUNAUT&Eacute;</a></li>
                <li class="cat-btn" id="goodies-btn"><a href="https://boutique.nextinpact.com" target="_blank" data-bigmenu="[dismiss]">GOODIES</a></li>

                <li  id="bonplan-btn" class=""  data-bigmenu="/SocialBar/BonPlansMenu"><a href="/bons-plans">BONS PLANS</a></li>
               
              
            </ul>
        </nav>
        <div class="float-right user_options_side">
            <section id="login">
                
<div id="container_login_search">
    <div id="btn_action_toolbar">
        <ul id="main_toolbar" class="">
                <li data-bigmenu="[dismiss]">
                    <div class="loginButton" data-switcher>
                        <span class="color_text_socialbar connectionLink" title="Se connecter">
                            <i class="icon-user socialbar-icon"></i>
                            <span id="textLogin" class="color_text_socialbar">Se connecter / Créer un compte</span>
                        </span>
                    </div>
                    <div class="tooltip_panel" id="tooltip_login"></div>
                </li>
                                        <li  class="top-abo force-highlight" data-bigmenu="[dismiss]">
                    <a href="https://wwW.nextinpact.com/abonnement" title="Abonnez-vous à partir de 0,99 €" class="top-abo-link-ko" target="_blank">
                     
                    </a>
                </li>
            <li class="search_item_li" data-bigmenu="[dismiss]">
                <span class="search_btn"><i class="icon-search"></i></span>
            </li>
        </ul>
        <form action="/recherche" data-ajax="false" id="formSearchMini" method="get">    <span class="bloc_search_hidden">
        <span class="icon-cancel-circled"></span>
        <span class="englob_input_search">

            <input type="hidden" data-role="none" name="ListTypeContent.actus_view" value="true" />
            <input type="hidden" data-role="none" name="ListTypeContent.dossiers_view" value="true" />
            <input type="hidden" data-role="none" name="ListTypeContent.bonsplans_view" value="true" />
            <input type="hidden" data-role="none" name="ListTypeContent.archives_view" value="true" />
            <input type="text" id="searchInput" name="_search" required="required" data-role="none" placeholder="Rechercher..." />
            <input type="submit" id="btnSubmitSearchHidden" data-role="none" style="display: none" />
        </span>
    </span>
</form>

    </div>
</div>
            </section>

        </div>
    </div>
</div>
    <div class="big-top-menu">
    <div class="big-top-menu-content"></div>
</div>

    
    <script src="/bundles/briefsIndex?v=QyHn1-av22oBCRZ8Hu0QKmgHp779_BHj6uZMOkzTqDU1"></script>

    <script src="/bundles/unitBrief?v=rK3BS6JVIrinyNz6cN6qJ9mA--ozvA5vdTnm6y8Gc_81"></script>


    <script>
        var width = $(".brief-item:first-child .brief-head h1").width();
        $(".brief-item:first-child .brief-head .nb_comments_encart").css("left", (820 - width) - 75 + "px");
    </script>

    <a href="#" id="toTop" style="display: inline;"><span class="icon-up-open color_text_socialbar"></span></a>
    
    <!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//tim.nextinpact.com/";
    _paq.push(['setTrackerUrl', u+'xox']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'xox.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//tim.nextinpact.com/xox?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

    <script>
        $(document).ready(function () {
            $().UItoTop({ easingType: 'easeOutQuart' });
        });</script>

</body>
</html>
