
<!DOCTYPE html>
<html lang="fr">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta charset="utf-8" />
    <title>Trimestres records mais destin&#233;es diff&#233;rentes pour Twitter et Snap - Next INpact</title>
    <link href="/Images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <link rel="alternate" type="application/rss+xml" title="Next INpact – Actualités" href="https://www.nextinpact.com/rss/news.xml" />
    <link rel="alternate" type="application/rss+xml" title="Next INpact – Bons plans" href="https://www.nextinpact.com/rss/bonsplans.xml" />
    <meta name="viewport" content="width=1280" />
    <meta name="referrer" content="origin">
    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#ea8212">
    <meta property="article:publisher" content="https://www.facebook.com/NextINpact" />
    <meta name="verification" content="69d69162a5afacbd95ee9912f6bc4f42" />
    <link rel="publisher" href="https://plus.google.com/106426759270437922441" />


    <link href="/Content/css?v=SL4bNKtmEyEwKQnvi5LSC4-Y7KGETYr3DJGvQFISkFQ1" rel="stylesheet"/>

    <link href="/Content/Theme/NxiClassic?v=JG-_XyY_2riUAclqNxslgDqKseL1_1DwfIvl7NxeJgI1" rel="stylesheet"/>

    <script src="/bundles/globalSite?v=jBO5MBCFLw_hhSqRNtApXehbiaLGBipWuQ2fqtREpYs1"></script>



    
<meta name="robots" content="index,follow,noodp"/>

    
    <link href="/Content/cssArticle?v=ZNH6lCRU305z-TQKAficKXw2r-8U1BbL8HRgdMSrMmA1" rel="stylesheet"/>

    <link rel="alternate" media="only screen and (max-width: 640px)"
          href="https://m.nextinpact.com.com/brief/(trimestres-records-mais-destinees-differentes-pour-twitter-et-snap)-(6218).htm">

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nextinpact.com/brief/trimestres-records-mais-destinees-differentes-pour-twitter-et-snap-6218.htm"
        },
        "headline": "Trimestres records mais destin&#233;es diff&#233;rentes pour Twitter et Snap",
        "image": "https://cdn2.nextinpact.com/images/bd/wide-linked-media/20886.jpg",
        "datePublished": "2018-10-26T10:42:53.9204319",
        "dateModified": "2018-10-26T10:42:53.9204319",
        "author": {
        "@type": "Person",
        "name": "La Rédaction de Next INpact"
        },
        "publisher": {
        "name": "Next INpact",
        "@type": "Organization",
        "logo": {
        "@type": "ImageObject",
        "url": "https://cdn2.nextinpact.com/images/logo-NXi-blanc@2x.png"
        }
        },
        "description": "Twitter et Snap ont &#233;galement pr&#233;sent&#233; leurs r&#233;sultats du troisi&#232;me trimestre. Du c&#244;t&#233; de Twitter, tout va pour le mieux. Malgr&#233; un l&#233;ger recul de sa base d&#39;utilisateurs (-9 millions en 3 mois), le r&#233;seau social a enregistr&#233; un chiffre d&#39;affaires record de 758 millions de dollars, en hausse de 29 % sur un an.",
        "isAccessibleForFree": "true"

        }
    </script>



    <meta name="pocket-site-verification" content="5ea8c51538f56e0d197d2a0cd45788" />
    <meta property="fb:pages" content="36672956596" />

</head>
<body>

    <div id="page-container" data-ajax="false" data-role="page">
        <div id="noel_song"></div>
        

        <header>

            






            <div class="content-wrapper" id="container_hot_social">


<div id="container_hot_now" class="bg-hot-now">
    <div class="skewer bg-hot-now" ></div>
    <h3 class="color_text"><span><i class="icon-fire"></i>à ne pas manquer</span>
    </h3>
    <div id="bloc_words_at_moment">
            <a class="item_at_moment" target="" href="/news/107119-ubuntu-18-10-modernise-son-interface-sans-vraiment-innover.htm">Ubuntu 18.10</a>
            <a class="item_at_moment" target="" href="/news/107025-windows-10-plongee-dans-mise-a-jour-majeure-october-2018.htm">Windows 10 October 2018</a>
            <a class="item_at_moment" target="" href="/news/106199-peut-on-vraiment-atteindre-debit-gigabit-en-wi-fi-802-11ac-via-blocs-160-mhz.htm">Wi-Fi Gigabit HT160</a>
            <a class="item_at_moment" target="" href="/news/107187-ovh-summit-2018-quatre-univers-smart-cloud-tesla-v100-amd-migration-vmware-a-chaud.htm">OVH Summit 2018</a>
            <a class="item_at_moment" target="" href="/news/107154-synology-2019-dsm-7-0-srm-1-2-ds1419dva-avec-gtx-1050-ti-routeur-mesh-a-13560-euros.htm">Synology 2019 DSM 7.0</a>
            <a class="item_at_moment" target="" href="/news/107183-mahjoubi-reste-officiellement-en-charge-numerique-mais-a-bercy-une-punition.htm">Mounir Mahjoubi et le num&#233;rique</a>
    </div>

</div>


            </div>



            <div class="content-wrapper" id="container_ban_pub_jauge">
            </div>
        </header>
        <div id="body" data-qtqid="28">
            
            <section class="content-wrapper main-content clear-fix">

                



<link href="https://plus.google.com/+PCINpact" rel="publisher" />
<meta name="author" content="actu@nextinpact.com">
<meta name="copyright" content="nextinpact.com">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@nextinpact">
<meta name="twitter:creator" content="@nextinpact">
<meta name="twitter:title" content="Trimestres records mais destin&#233;es diff&#233;rentes pour Twitter et Snap">
<meta name="twitter:description" content="Twitter et Snap ont &amp;eacute;galement pr&amp;eacute;sent&amp;eacute; leurs r&amp;eacute;sultats du troisi&amp;egrave;me trimestre. Du c&amp;ocirc;t&amp;eacute; de Twitter, tou...">
<meta name="twitter:image" content="https://cdn2.nextinpact.com/images/bd/wide-linked-media/20886.jpg">
<meta property="og:title" content="Trimestres records mais destin&#233;es diff&#233;rentes pour Twitter et Snap" />

    <meta property="og:image" content="https://cdn2.nextinpact.com/images/bd/wide-linked-media/20886.jpg" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.nextinpact.com/brief/trimestres-records-mais-destinees-differentes-pour-twitter-et-snap-6218.htm" />
<meta property="og:description" content="Twitter et Snap ont &amp;eacute;galement pr&amp;eacute;sent&amp;eacute; leurs r&amp;eacute;sultats du troisi&amp;egrave;me trimestre. Du c&amp;ocirc;t&amp;eacute; de Twitter, tou...">
<meta property="article:author" content="actu@nextinpact.com" />

    <meta name="description" content="">

<meta name="keywords" content="trimestres records mais destin&#233;es diff&#233;rentes pour twitter et snap" />
<meta property="article:published_time" content="26/10/2018 10:42:53 +00:00">
<meta property="article:modified_time" content="26/10/2018 10:42:53 +00:00">
<meta property="og:updated_time" content="26/10/2018 10:42:53 +00:00" />


<section id="main_content_section" class="main_content_section_brief detail-brief">
    <div id="scroller_main_content">
        

<div id="header-brief-edition">
    <a href="/lebrief/edition-241.htm">
        <div class="item-header-brief-edition logo-brief"></div>
        <div class="item-header-brief-edition date-brief">du 26 octobre 2018</div>
    </a>
    <div id="header-brief-filter" class="no-cat">

        <div id="select-date">
    <div id="btn-date">
        <span class="btn-libelle">Date</span>
        <span class="icon-down-open"></span>
    </div>
    <div class="filter-container" id="datepicker-container">
        <div class="fleche_haut"></div>
        <div class="filter-header">
            <h3>Choisir une autre édition</h3>
        </div>
        <div id="datepicker"></div>
        <div class="filter-footer">
            <span class="bg-blue-button" id="brief-date-send">Valider</span>
            <span class="bg-blue-dark-button" id="brief-date-cancel">Annuler</span>
        </div>
    </div>
</div>

<script>
    var dates;
    $.ajax({
        url: "/brief/getDates",
        type: "GET",
        success: function (response) {
            dates = response;

            $("#header-brief-edition #datepicker").datepicker({
                altField: "#datepicker",
                closeText: 'Fermer',
                prevText: 'Précédent',
                nextText: 'Suivant',
                currentText: 'Aujourd\'hui',
                monthNames: ['Janvier', 'Février', 'Mars', 'Avril', 'Mai', 'Juin', 'Juillet', 'Août', 'Septembre', 'Octobre', 'Novembre', 'Décembre'],
                monthNamesShort: ['Janv.', 'Févr.', 'Mars', 'Avril', 'Mai', 'Juin', 'Juil.', 'Août', 'Sept.', 'Oct.', 'Nov.', 'Déc.'],
                dayNames: ['Dimanche', 'Lundi', 'Mardi', 'Mercredi', 'Jeudi', 'Vendredi', 'Samedi'],
                dayNamesShort: ['DIM', 'LUN', 'MAR', 'MER', 'JEU', 'VEN', 'SAM'],
                dayNamesMin: ['DIM', 'LUN', 'MAR', 'MER', 'JEU', 'VEN', 'SAM'],
                weekHeader: 'Sem.',
                dateFormat: 'yy-mm-dd',
                beforeShowDay: filterDates,
                firstDay: 1
            });

            function filterDates(date) {
                var strDate = $.datepicker.formatDate('yy-mm-dd', date) + "T00:00:00";
                var find = response.find(function (e) {
                    return e.Date === strDate;
                });
                return [(find != "undefined" && find != null), ""];
            };
        }
    });

    $("#btn-date").on('click', function (e) {
        e.preventDefault();
        if ($(".cat-active").length > 0) {
            $("#btn-cat").removeClass("btn-active");
            $("#categories-container").css("display", "none");
            $("#categories-container").removeClass("cat-active");
        }
        if ($(".datepicker-active").length > 0) {
            $(this).removeClass("btn-active");
            $("#datepicker-container").css("display", "none");
            $("#datepicker-container").removeClass("datepicker-active");
        } else {
            $(this).addClass("btn-active");
            $("#datepicker-container").css("display", "block");
            $("#datepicker-container").addClass("datepicker-active");
        }
    });

    $("#brief-date-send").on('click', function () {
        var date = $("#datepicker").val() + "T00:00:00";
        var find = dates.find(function (e) {
            return e.Date === date;
        });

        if (find != "undefined" && find != null)
            window.location.replace(find.Url);
    });

    $("#brief-date-cancel").on('click', function () {
        $("#datepicker-container").css("display", "none");
        $("#datepicker-container").removeClass("datepicker-active");
    });
</script>
    </div>
</div>

<script>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</script>
        <div id="list_briefs">
            

<article class="brief-item brief-item-unit" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Economie">
            <div class="brief-circle-holder item-background ">
                <div class="economie-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h1>
        <a href="/brief/trimestres-records-mais-destinees-differentes-pour-twitter-et-snap-6218.htm" class="brief-title-link">Trimestres records mais destin&#233;es diff&#233;rentes pour Twitter et Snap</a>
    </h1>

        </div>

<a href="/brief/trimestres-records-mais-destinees-differentes-pour-twitter-et-snap-6218.htm#/page/1" class="nb_comments_encart" data-commentreg="6218" data-documentid="6218" data-ctype="1">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        0
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>
    </div>
        <div class="image-brief-container">
            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/20886.jpg" alt="Trimestres records mais destin&#233;es diff&#233;rentes pour Twitter et Snap" class="dedicated" />
            <div class="mask_grey"></div>
        </div>

    <div class="brief-content">
        <div class="brief-inner-content brief-inner-width-Wide brief-inner-size-Unit"><p dir="ltr">Twitter et Snap ont &eacute;galement pr&eacute;sent&eacute; leurs r&eacute;sultats du troisi&egrave;me trimestre. <a href="https://investor.twitterinc.com" target="_blank">Du c&ocirc;t&eacute; de Twitter</a>, tout va pour le mieux. Malgr&eacute; un l&eacute;ger recul de sa base d'utilisateurs (-9 millions en 3 mois), le r&eacute;seau social a enregistr&eacute; un chiffre d'affaires record de 758 millions de dollars, en hausse de 29 % sur un an.</p>
<p dir="ltr">Le b&eacute;n&eacute;fice net s'&eacute;tablit &agrave; 106 millions de dollars, hors produits exceptionnels qui ont port&eacute; cet indicateur &agrave; 789 millions de dollars. En bourse, le cours de Twitter flambe de plus de 15 %. Un score remarquable &eacute;tant donn&eacute; la contraction du nombre d'utilisateurs, un indicateur que les march&eacute;s surveillent de tr&egrave;s pr&egrave;s.</p>
<p dir="ltr">Chez Snap, c'est par contre <a href="https://investor.snap.com/events-and-presentations/events" target="_blank">la douche froide</a>. Le cours continue de d&eacute;gringoler en bourse (-10 % dans l'apr&egrave;s-s&eacute;ance, et -75 % depuis l'introduction) et pour cause : &nbsp;le nombre d'utilisateurs de Snapchat a enregistr&eacute; sa deuxi&egrave;me baisse cons&eacute;cutive, et l'entreprise a clairement indiqu&eacute; &agrave; ses investisseurs que la baisse devrait se poursuivre au quatri&egrave;me trimestre.</p>
<p dir="ltr">Du c&ocirc;t&eacute; des bonnes nouvelles, on notera quand m&ecirc;me les revenus records enregistr&eacute;s sur ce trimestre (298 millions de dollars, en hausse de 43 % sur un an) et un EBITDA qui reste n&eacute;gatif (138 millions de dollars de pertes) mais qui &eacute;volue dans le bon sens. Ouf.</p></div>
    </div>

        <div class="brief-foot">
            <div class="simple-sharebar">
                <div class="social-button">
    <span class="sharer" data-url="https://www.nextinpact.com/brief/trimestres-records-mais-destinees-differentes-pour-twitter-et-snap-6218.htm" data-via="nextinpact" data-text="Trimestres records mais destin&#233;es diff&#233;rentes pour Twitter et Snap">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/brief/trimestres-records-mais-destinees-differentes-pour-twitter-et-snap-6218.htm&amp;t=Trimestres records mais destin&#233;es diff&#233;rentes pour Twitter et Snap" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=Trimestres+records+mais+destin%c3%a9es+diff%c3%a9rentes+pour+Twitter+et+Snap&amp;url=https://www.nextinpact.com/brief/trimestres-records-mais-destinees-differentes-pour-twitter-et-snap-6218.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/brief/trimestres-records-mais-destinees-differentes-pour-twitter-et-snap-6218.htm&amp;title=Trimestres records mais destin&#233;es diff&#233;rentes pour Twitter et Snap&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/brief/trimestres-records-mais-destinees-differentes-pour-twitter-et-snap-6218.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>
                <a href="https://www.nextinpact.com/brief/trimestres-records-mais-destinees-differentes-pour-twitter-et-snap-6218.htm" target="_blank" class="micro-article-button ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="6218">
                    <i class="icon-link"></i>

                </a>

        <a href="/AlerteActu/Create?idContent=6218)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=Trimestres records mais destin&#233;es diff&#233;rentes pour Twitter et Snap&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  https://www.nextinpact.com/brief/trimestres-records-mais-destinees-differentes-pour-twitter-et-snap-6218.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="6218" class="idContent">
    </span>
        <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="6218">
            <textarea class="linkerurl6218">https://www.nextinpact.com/brief/trimestres-records-mais-destinees-differentes-pour-twitter-et-snap-6218.htm</textarea>
            <div class="copy-ok">
                <i class="icon-check"></i> Copié dans le presse-papier !
            </div>
        </div>
</div>

            </div>
        </div>

    <input type="hidden" class="brief-categorie" value="6"/>
</article>

            <div class="container_form_alert" hidden>
                <div class="header_form_alert">
                    <i class="icon-attention"></i>
                    <h3>Signaler une erreur dans l'article</h3>
                </div>
                <div class="form_alert"></div>
            </div>



            <div class="spinner-container wide" data-commentcaller="6218" data-commentdocid="6218" data-comment-mode="chrono" data-ctype="1">



                <img src="/Images/template/@2x/loading-fond-clair@2x.gif" alt="chargement" id="loader" />
                <span>Chargement des commentaires...</span>
            </div>
            <script>
                $(document).ready(function () {
                    if (!window.location.hash)
                        window.InpactToolkit.CommentFetcher.CallAndReplace();
                });
            </script>
            <br style="clear: left" />

            <div id="child-briefs-container">
                <div class="brief-discover-section">
                    &Agrave; découvrir dans #LeBrief
                </div>


<article class="brief-item brief-item-compact" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Tech">
            <div class="brief-circle-holder item-background ">
                <div class="tech-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/l-europe-veut-etre---un-acteur-incontournable---des-initiatives-d-exploration-spatiale--lune-et-mars--6207.htm" class="brief-title-link">L&#39;Europe veut &#234;tre &#171; un acteur incontournable &#187; des initiatives d&#39;exploration spatiale (Lune et Mars)</a>
    </h2>

        </div>

<div class="micro-sharer-bar-container  simple-sharebar">
    <div class="micro-sharer-bar-opener social-button">
            <a href="#" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-opener-btn" title="Partagez ce contenu" data-openerid="6207">
                <i class="icon-share"></i>

            </a>
                    <a href="/brief/l-europe-veut-etre---un-acteur-incontournable---des-initiatives-d-exploration-spatiale--lune-et-mars--6207.htm" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="6207">
                <i class="icon-link"></i>
            </a>
    </div>

    <div class="micro-sharer-bar-positioner" data-positionerid="6207">
        <div class="social-button">
    <span class="sharer" data-url="/brief/l-europe-veut-etre---un-acteur-incontournable---des-initiatives-d-exploration-spatiale--lune-et-mars--6207.htm" data-via="nextinpact" data-text="L&#39;Europe veut &#234;tre &#171; un acteur incontournable &#187; des initiatives d&#39;exploration spatiale (Lune et Mars)">
                <a href="https://www.facebook.com/sharer/sharer.php?u=/brief/l-europe-veut-etre---un-acteur-incontournable---des-initiatives-d-exploration-spatiale--lune-et-mars--6207.htm&amp;t=L&#39;Europe veut &#234;tre &#171; un acteur incontournable &#187; des initiatives d&#39;exploration spatiale (Lune et Mars)" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=L%27Europe+veut+%c3%aatre+%c2%ab+un+acteur+incontournable+%c2%bb+des+initiatives+d%27exploration+spatiale+(Lune+et+Mars)&amp;url=/brief/l-europe-veut-etre---un-acteur-incontournable---des-initiatives-d-exploration-spatiale--lune-et-mars--6207.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=/brief/l-europe-veut-etre---un-acteur-incontournable---des-initiatives-d-exploration-spatiale--lune-et-mars--6207.htm&amp;title=L&#39;Europe veut &#234;tre &#171; un acteur incontournable &#187; des initiatives d&#39;exploration spatiale (Lune et Mars)&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=/brief/l-europe-veut-etre---un-acteur-incontournable---des-initiatives-d-exploration-spatiale--lune-et-mars--6207.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>

        <a href="/AlerteActu/Create?idContent=6207)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=L&#39;Europe veut &#234;tre &#171; un acteur incontournable &#187; des initiatives d&#39;exploration spatiale (Lune et Mars)&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  /brief/l-europe-veut-etre---un-acteur-incontournable---des-initiatives-d-exploration-spatiale--lune-et-mars--6207.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="6207" class="idContent">
    </span>
</div>
    </div>
    <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="6207">
        <textarea  class="linkerurl6207" >/brief/l-europe-veut-etre---un-acteur-incontournable---des-initiatives-d-exploration-spatiale--lune-et-mars--6207.htm</textarea>
        <div class="copy-ok">
            <i class="icon-check"></i> Copié dans le presse-papier !
        </div>
    </div>
</div>

    </div>

    <div class="brief-content">
        <div class="brief-inner-content brief-inner-width-Wide brief-inner-size-Compact"><p dir="ltr">Hier, les ministres europ&eacute;ens en charge des affaires spatiales <a href="http://www.esa.int/fre/ESA_in_your_country/France/Les_ministres_enterinent_une_vision_pour_l_avenir_de_l_Europe_spatiale" target="_blank">se sont r&eacute;unis</a> pour une session interm&eacute;diaire du Conseil de l&rsquo;ESA au niveau minist&eacute;riel (IMM 2018). Ils ont ainsi pris connaissance des propositions de l'agence spatiale europ&eacute;enne qui seront soumises en novembre 2019 &agrave; l'occasion de la prochaine session minist&eacute;rielle (Space19+). Des d&eacute;cisions sur plusieurs sujets devront alors &ecirc;tre prises :</p>
<ul>
<li>R&eacute;tablir le leadership du Programme scientifique de l&rsquo;ESA dans le domaine de la physique de l&rsquo;Univers</li>
<li>Faire de l&rsquo;Europe un acteur incontournable des nouvelles initiatives mondiales d&rsquo;exploration spatiale &ndash; &agrave; destination de la Lune et de Mars &ndash; en collaboration avec ses partenaires</li>
<li>Travailler en coop&eacute;ration avec l&rsquo;industrie au b&eacute;n&eacute;fice de la croissance &eacute;conomique et de la soci&eacute;t&eacute; dans les domaines traditionnels ainsi que dans le domaine &eacute;mergent de la s&ucirc;ret&eacute; et de la s&eacute;curit&eacute; spatiales</li>
<li>Renforcer les transferts d&rsquo;innovations techniques vers et depuis le secteur spatial.</li>
</ul>
<p dir="ltr">Il sera &eacute;galement question de la poursuite du programme Copernicus, de la navigation par satellite en posant &laquo; <em>les jalons du GNSS europ&eacute;en de prochaine g&eacute;n&eacute;ration</em> &raquo;, etc.</p>
<p dir="ltr">Deux documents ont &eacute;galement &eacute;t&eacute; sign&eacute;s hier : &laquo; <em>Une d&eacute;claration conjointe relative &agrave; l&rsquo;exploitation institutionnelle d&rsquo;Ariane 6 et de Vega C, dans laquelle les signataires expriment leur plein soutien &agrave; la fili&egrave;re europ&eacute;enne des lanceurs</em> &raquo; et &laquo; <em>un accord entre l&rsquo;ESA et l&rsquo;Agence spatiale italienne (ASI) concernant leur coop&eacute;ration relative au futur d&eacute;ploiement du nouveau t&eacute;lescope &laquo; &oelig;il de mouche &raquo; sur le site du mont Mufara, en Sicile</em> &raquo;.</p></div>
    </div>


    <input type="hidden" class="brief-categorie" value="1"/>
</article>

<article class="brief-item brief-item-compact" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Mobilit&#233;">
            <div class="brief-circle-holder item-background ">
                <div class="mobilite-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/xiaomi-presente-son-mi-mix-3---ecran-sans-bordure-et-capteurs-retractables--une-version-5-en-2019-6206.htm" class="brief-title-link">Xiaomi pr&#233;sente son Mi Mix 3 : &#233;cran sans bordure et capteurs r&#233;tractables, une version 5G en 2019</a>
    </h2>

        </div>

<div class="micro-sharer-bar-container  simple-sharebar">
    <div class="micro-sharer-bar-opener social-button">
            <a href="#" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-opener-btn" title="Partagez ce contenu" data-openerid="6206">
                <i class="icon-share"></i>

            </a>
                    <a href="/brief/xiaomi-presente-son-mi-mix-3---ecran-sans-bordure-et-capteurs-retractables--une-version-5-en-2019-6206.htm" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="6206">
                <i class="icon-link"></i>
            </a>
    </div>

    <div class="micro-sharer-bar-positioner" data-positionerid="6206">
        <div class="social-button">
    <span class="sharer" data-url="/brief/xiaomi-presente-son-mi-mix-3---ecran-sans-bordure-et-capteurs-retractables--une-version-5-en-2019-6206.htm" data-via="nextinpact" data-text="Xiaomi pr&#233;sente son Mi Mix 3 : &#233;cran sans bordure et capteurs r&#233;tractables, une version 5G en 2019">
                <a href="https://www.facebook.com/sharer/sharer.php?u=/brief/xiaomi-presente-son-mi-mix-3---ecran-sans-bordure-et-capteurs-retractables--une-version-5-en-2019-6206.htm&amp;t=Xiaomi pr&#233;sente son Mi Mix 3 : &#233;cran sans bordure et capteurs r&#233;tractables, une version 5G en 2019" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=Xiaomi+pr%c3%a9sente+son+Mi+Mix+3+%3a+%c3%a9cran+sans+bordure+et+capteurs+r%c3%a9tractables%2c+une+version+5G+en+2019&amp;url=/brief/xiaomi-presente-son-mi-mix-3---ecran-sans-bordure-et-capteurs-retractables--une-version-5-en-2019-6206.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=/brief/xiaomi-presente-son-mi-mix-3---ecran-sans-bordure-et-capteurs-retractables--une-version-5-en-2019-6206.htm&amp;title=Xiaomi pr&#233;sente son Mi Mix 3 : &#233;cran sans bordure et capteurs r&#233;tractables, une version 5G en 2019&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=/brief/xiaomi-presente-son-mi-mix-3---ecran-sans-bordure-et-capteurs-retractables--une-version-5-en-2019-6206.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>

        <a href="/AlerteActu/Create?idContent=6206)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=Xiaomi pr&#233;sente son Mi Mix 3 : &#233;cran sans bordure et capteurs r&#233;tractables, une version 5G en 2019&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  /brief/xiaomi-presente-son-mi-mix-3---ecran-sans-bordure-et-capteurs-retractables--une-version-5-en-2019-6206.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="6206" class="idContent">
    </span>
</div>
    </div>
    <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="6206">
        <textarea  class="linkerurl6206" >/brief/xiaomi-presente-son-mi-mix-3---ecran-sans-bordure-et-capteurs-retractables--une-version-5-en-2019-6206.htm</textarea>
        <div class="copy-ok">
            <i class="icon-check"></i> Copié dans le presse-papier !
        </div>
    </div>
</div>

    </div>

    <div class="brief-content">
        <div class="brief-inner-content brief-inner-width-Wide brief-inner-size-Compact"><p dir="ltr">Le fabricant avait profit&eacute; de l'IFA de Berlin <a href="https://www.nextinpact.com/news/107019-les-smartphones-a-ifa-2018-android-go-et-one-pour-joueurs-avec-camera-retractable.htm" target="_blank">pour pr&eacute;senter bri&egrave;vement</a> son Mi Mix 3, un smartphone sans encoche avec une dalle AMOLED de 6,39 pouces (2 340 x 1 080 pixels) occupant pas moins de 93,4 % de la face avant.</p>
<p dir="ltr">Pour arriver &agrave; ce r&eacute;sultat, les capteurs en fa&ccedil;ade (notamment les cam&eacute;ras) sont install&eacute;s sur un &laquo; slider &raquo; coulissant sous l'&eacute;cran en fonction des besoins. Le fabricant annonce une dur&eacute;e de vie d'au moins 300 000 cycles pour son m&eacute;canisme.</p>
<p dir="ltr">Un Snapdragon 845 avec 6, 8 ou 10 Go de m&eacute;moire sont de la partie, &eacute;paul&eacute;s par 128 ou 256 Go de stockage. Deux cam&eacute;ras de 12 Mpixels sont pr&eacute;sentes &agrave; l'arri&egrave;re, et deux autres (12 et 2 Mpixels) devant.</p>
<p dir="ltr">Pour le reste, le smartphone propose une batterie de 3 200 mAh avec Quick Charge 4+, un port USB Type-C, un chargeur sans fil de 10 watts, du Wi-Fi 802.11ac, du Bluetooth 5, du NFC, etc. La fiche technique est disponible <a href="https://www.mi.com/mix3/specs/" target="_blank">par ici</a> (en chinois).</p>
<p dir="ltr">Les tarifs d&eacute;butent &agrave; 3 299 yuans avec 6 Go de m&eacute;moire vive et 128 Go de stockage, soit 417 euros avec une simple conversion. Le fabricant a &eacute;galement confirm&eacute; qu'une version 5G de son smartphone sera propos&eacute;e en Europe durant le premier trimestre de l'ann&eacute;e prochaine, <a href="https://twitter.com/AndroidAuth/status/1055353167087456256" target="_blank">comme l'indique Android Authority</a>.</p></div>
    </div>


    <input type="hidden" class="brief-categorie" value="4"/>
</article>

<article class="brief-item brief-item-compact" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Culture Num&#233;rique">
            <div class="brief-circle-holder item-background ">
                <div class="culture-numerique-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/tf1-recupere-les-droits-de-diffusion-du-super-bowl-6210.htm" class="brief-title-link">TF1 r&#233;cup&#232;re les droits de diffusion du Super Bowl</a>
    </h2>

        </div>

<div class="micro-sharer-bar-container  simple-sharebar">
    <div class="micro-sharer-bar-opener social-button">
            <a href="#" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-opener-btn" title="Partagez ce contenu" data-openerid="6210">
                <i class="icon-share"></i>

            </a>
                    <a href="/brief/tf1-recupere-les-droits-de-diffusion-du-super-bowl-6210.htm" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="6210">
                <i class="icon-link"></i>
            </a>
    </div>

    <div class="micro-sharer-bar-positioner" data-positionerid="6210">
        <div class="social-button">
    <span class="sharer" data-url="/brief/tf1-recupere-les-droits-de-diffusion-du-super-bowl-6210.htm" data-via="nextinpact" data-text="TF1 r&#233;cup&#232;re les droits de diffusion du Super Bowl">
                <a href="https://www.facebook.com/sharer/sharer.php?u=/brief/tf1-recupere-les-droits-de-diffusion-du-super-bowl-6210.htm&amp;t=TF1 r&#233;cup&#232;re les droits de diffusion du Super Bowl" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=TF1+r%c3%a9cup%c3%a8re+les+droits+de+diffusion+du+Super+Bowl&amp;url=/brief/tf1-recupere-les-droits-de-diffusion-du-super-bowl-6210.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=/brief/tf1-recupere-les-droits-de-diffusion-du-super-bowl-6210.htm&amp;title=TF1 r&#233;cup&#232;re les droits de diffusion du Super Bowl&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=/brief/tf1-recupere-les-droits-de-diffusion-du-super-bowl-6210.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>

        <a href="/AlerteActu/Create?idContent=6210)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=TF1 r&#233;cup&#232;re les droits de diffusion du Super Bowl&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  /brief/tf1-recupere-les-droits-de-diffusion-du-super-bowl-6210.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="6210" class="idContent">
    </span>
</div>
    </div>
    <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="6210">
        <textarea  class="linkerurl6210" >/brief/tf1-recupere-les-droits-de-diffusion-du-super-bowl-6210.htm</textarea>
        <div class="copy-ok">
            <i class="icon-check"></i> Copié dans le presse-papier !
        </div>
    </div>
</div>

    </div>

    <div class="brief-content">
        <div class="brief-inner-content brief-inner-width-Square brief-inner-size-Compact"><p dir="ltr">La 53e &eacute;dition de la grande finale du football am&eacute;ricain organis&eacute;e par la National Football League (NFL) aura lieu le dimanche 3 f&eacute;vrier 2019.</p>
<p dir="ltr">Elle sera donc retransmise par une des cha&icirc;nes du Groupe TF1 (elle n'est pas pr&eacute;cis&eacute;e), qui <a href="https://www.groupe-tf1.fr/fr/communiques/activit%C3%A9-du-groupe-d%C3%A9veloppement-acquisition-cession-diversification/le-groupe-tf1-signe-un-accord-avec-la-national-football-league-nfl-pour-la-diffusion-du-super-bowl" target="_blank">vient d'annoncer</a> l'acquisition des droits de diffusion aupr&egrave;s de la NFL. La soci&eacute;t&eacute; pr&eacute;cise que &laquo; <em>cet accord est une premi&egrave;re pour le Groupe TF1 et s&rsquo;inscrit dans sa politique ambitieuse de retransmissions d&rsquo;&eacute;v&egrave;nements internationaux</em> &raquo;.</p>
<p dir="ltr">Elle dame ainsi le pion &agrave; W9 (Groupe M6) qui diffusait cette grande finale depuis 2010. La dur&eacute;e de l'accord n'est pas pr&eacute;cis&eacute;e, mais <a href="https://www.lequipe.fr/Medias/Actualites/Nfl-tf1-recupere-le-super-bowl/952818" target="_blank">selon certains</a> ce serait &eacute;galement sign&eacute; pour les deux prochaines saisons.</p></div>
    </div>


    <input type="hidden" class="brief-categorie" value="7"/>
</article>

<article class="brief-item brief-item-compact" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Tech">
            <div class="brief-circle-holder item-background ">
                <div class="tech-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/corsair-rgb-mk-2--rapidfire----deux-claviers-avec-switchs-mecaniques-cherry-low-profile-rgb-6209.htm" class="brief-title-link">Corsair RGB MK.2 (Rapidfire) : deux claviers avec switchs m&#233;caniques Cherry Low Profile RGB</a>
    </h2>

        </div>

<div class="micro-sharer-bar-container  simple-sharebar">
    <div class="micro-sharer-bar-opener social-button">
            <a href="#" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-opener-btn" title="Partagez ce contenu" data-openerid="6209">
                <i class="icon-share"></i>

            </a>
                    <a href="/brief/corsair-rgb-mk-2--rapidfire----deux-claviers-avec-switchs-mecaniques-cherry-low-profile-rgb-6209.htm" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="6209">
                <i class="icon-link"></i>
            </a>
    </div>

    <div class="micro-sharer-bar-positioner" data-positionerid="6209">
        <div class="social-button">
    <span class="sharer" data-url="/brief/corsair-rgb-mk-2--rapidfire----deux-claviers-avec-switchs-mecaniques-cherry-low-profile-rgb-6209.htm" data-via="nextinpact" data-text="Corsair RGB MK.2 (Rapidfire) : deux claviers avec switchs m&#233;caniques Cherry Low Profile RGB">
                <a href="https://www.facebook.com/sharer/sharer.php?u=/brief/corsair-rgb-mk-2--rapidfire----deux-claviers-avec-switchs-mecaniques-cherry-low-profile-rgb-6209.htm&amp;t=Corsair RGB MK.2 (Rapidfire) : deux claviers avec switchs m&#233;caniques Cherry Low Profile RGB" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=Corsair+RGB+MK.2+(Rapidfire)+%3a+deux+claviers+avec+switchs+m%c3%a9caniques+Cherry+Low+Profile+RGB&amp;url=/brief/corsair-rgb-mk-2--rapidfire----deux-claviers-avec-switchs-mecaniques-cherry-low-profile-rgb-6209.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=/brief/corsair-rgb-mk-2--rapidfire----deux-claviers-avec-switchs-mecaniques-cherry-low-profile-rgb-6209.htm&amp;title=Corsair RGB MK.2 (Rapidfire) : deux claviers avec switchs m&#233;caniques Cherry Low Profile RGB&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=/brief/corsair-rgb-mk-2--rapidfire----deux-claviers-avec-switchs-mecaniques-cherry-low-profile-rgb-6209.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>

        <a href="/AlerteActu/Create?idContent=6209)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=Corsair RGB MK.2 (Rapidfire) : deux claviers avec switchs m&#233;caniques Cherry Low Profile RGB&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  /brief/corsair-rgb-mk-2--rapidfire----deux-claviers-avec-switchs-mecaniques-cherry-low-profile-rgb-6209.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="6209" class="idContent">
    </span>
</div>
    </div>
    <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="6209">
        <textarea  class="linkerurl6209" >/brief/corsair-rgb-mk-2--rapidfire----deux-claviers-avec-switchs-mecaniques-cherry-low-profile-rgb-6209.htm</textarea>
        <div class="copy-ok">
            <i class="icon-check"></i> Copié dans le presse-papier !
        </div>
    </div>
</div>

    </div>

    <div class="brief-content">
        <div class="brief-inner-content brief-inner-width-Square brief-inner-size-Compact"><p dir="ltr">Les commutateurs avaient &eacute;t&eacute; annonc&eacute;s <a href="https://www.nextinpact.com/news/105964-avec-ses-switchs-low-profile-rgb-cherry-mxveut-aller-vers-claviers-mecaniques-plus-fins.htm" target="_blank">au CES de Las Vegas</a> au d&eacute;but de l'ann&eacute;e, puis de nouveau <a href="https://www.nextinpact.com/news/106715-dans-secteur-claviers-guerre-switchs-bat-son-plein.htm" target="_blank">au Computex</a>. Cooler Master Ducky profitaient du salon ta&iuml;wanais pour exposer des claviers avec ces switchs.</p>
<p dir="ltr">C'est d&eacute;sormais au tour de Corsair de sauter le pas avec son clavier m&eacute;canique K70 RGB MK.2 Low Profil. Il est articul&eacute; autour d'un ch&acirc;ssis en aluminium avec une hauteur totale de 29 mm. Le fabricant d&eacute;voile aussi son K70 RGB MK.2 Rapidfire avec des commutateurs Cherry MX Low Profile RGB Speed &laquo; <em>con&ccedil;us en exclusivit&eacute; pour Corsair</em> &raquo;. Ils disposent d'un &laquo; <em>point d'actionnement tr&egrave;s rapide de 1,0 mm</em> &raquo;, contre 1,2 mm pour les MX Low Profile RGB Red.</p>
<p dir="ltr">Le K70 RGB MK.2 Low Profile Rapidefire est annonc&eacute; &agrave; <a href="https://www.corsair.com/fr/fr/Cat%C3%A9gories/Produits/Claviers-gaming/Claviers-gaming-m%C3%A9caniques-RGB/K70-RGB-MK-2-Low-Profile/p/CH-9109018-FR" target="_blank">179,99 euros</a> sur le site du fabricant, mais aucun tarif n'est actuellement pr&eacute;cis&eacute; pour le <a href="https://www.corsair.com/fr/fr/Cat%C3%A9gories/Produits/Claviers-gaming/Claviers-gaming-m%C3%A9caniques-RGB/K70-RGB-MK-2-Low-Profile/p/CH-9109017-FR" target="_blank">K70 RGB MK.2 Low Profile</a>.</p></div>
    </div>


    <input type="hidden" class="brief-categorie" value="1"/>
</article>

<article class="brief-item brief-item-compact" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Tech">
            <div class="brief-circle-holder item-background ">
                <div class="tech-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/deux-adaptateurs-atx-24-broches-a-90--chez-cooler-master--de-14-95-a-19-95-euros-6208.htm" class="brief-title-link">Deux adaptateurs ATX 24 broches &#224; 90&#176; chez Cooler Master, de 14,95 &#224; 19,95 euros</a>
    </h2>

        </div>

<div class="micro-sharer-bar-container  simple-sharebar">
    <div class="micro-sharer-bar-opener social-button">
            <a href="#" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-opener-btn" title="Partagez ce contenu" data-openerid="6208">
                <i class="icon-share"></i>

            </a>
                    <a href="/brief/deux-adaptateurs-atx-24-broches-a-90--chez-cooler-master--de-14-95-a-19-95-euros-6208.htm" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="6208">
                <i class="icon-link"></i>
            </a>
    </div>

    <div class="micro-sharer-bar-positioner" data-positionerid="6208">
        <div class="social-button">
    <span class="sharer" data-url="/brief/deux-adaptateurs-atx-24-broches-a-90--chez-cooler-master--de-14-95-a-19-95-euros-6208.htm" data-via="nextinpact" data-text="Deux adaptateurs ATX 24 broches &#224; 90&#176; chez Cooler Master, de 14,95 &#224; 19,95 euros">
                <a href="https://www.facebook.com/sharer/sharer.php?u=/brief/deux-adaptateurs-atx-24-broches-a-90--chez-cooler-master--de-14-95-a-19-95-euros-6208.htm&amp;t=Deux adaptateurs ATX 24 broches &#224; 90&#176; chez Cooler Master, de 14,95 &#224; 19,95 euros" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=Deux+adaptateurs+ATX+24+broches+%c3%a0+90%c2%b0+chez+Cooler+Master%2c+de+14%2c95+%c3%a0+19%2c95+euros&amp;url=/brief/deux-adaptateurs-atx-24-broches-a-90--chez-cooler-master--de-14-95-a-19-95-euros-6208.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=/brief/deux-adaptateurs-atx-24-broches-a-90--chez-cooler-master--de-14-95-a-19-95-euros-6208.htm&amp;title=Deux adaptateurs ATX 24 broches &#224; 90&#176; chez Cooler Master, de 14,95 &#224; 19,95 euros&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=/brief/deux-adaptateurs-atx-24-broches-a-90--chez-cooler-master--de-14-95-a-19-95-euros-6208.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>

        <a href="/AlerteActu/Create?idContent=6208)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=Deux adaptateurs ATX 24 broches &#224; 90&#176; chez Cooler Master, de 14,95 &#224; 19,95 euros&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  /brief/deux-adaptateurs-atx-24-broches-a-90--chez-cooler-master--de-14-95-a-19-95-euros-6208.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="6208" class="idContent">
    </span>
</div>
    </div>
    <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="6208">
        <textarea  class="linkerurl6208" >/brief/deux-adaptateurs-atx-24-broches-a-90--chez-cooler-master--de-14-95-a-19-95-euros-6208.htm</textarea>
        <div class="copy-ok">
            <i class="icon-check"></i> Copié dans le presse-papier !
        </div>
    </div>
</div>

    </div>

    <div class="brief-content">
        <div class="brief-inner-content brief-inner-width-Square brief-inner-size-Compact"><p dir="ltr">Ils s'installent sur une carte m&egrave;re et permettent au c&acirc;ble d'alimentation ATX de se brancher horizontalement &agrave; la carte m&egrave;re plut&ocirc;t que verticalement. Les amateurs de &laquo; cable management &raquo; devraient y trouver leur compte.</p>
<p dir="ltr">Une version classique est vendue <a href="https://www.cmstore.eu/power/cooler-master-atx-24-pin-90degree-adapter-no-capacitor/" target="_blank">14,95 euros</a>, tandis qu'une seconde avec des condensateurs int&eacute;gr&eacute;s est &agrave; <a href="https://www.cmstore.eu/power/cooler-master-atx-24-pin-90degree-adapter-with-capacitor/" target="_blank">19,95 euros</a>. Pour le moment, les deux adaptateurs sont en &laquo; <em>rupture de stock</em> &raquo; sur la boutique en ligne de Cooler Master.</p>
<p dir="ltr">Le fabricant explique que &laquo; <em>les effets de cet accessoire sur la stabilit&eacute; des tensions sont n&eacute;gligeables, mais tout obstacle ajout&eacute; peut avoir une certaine incidence sur les performances</em> &raquo;. La version avec condensateur est cens&eacute;e am&eacute;liorer la stabilit&eacute; de la tension.</p></div>
    </div>


    <input type="hidden" class="brief-categorie" value="1"/>
</article>                <div class="center">
                    <a href="/lebrief/edition-241.htm" class="btn_valider bg-blue-dark-button ntw-btn article-button btn-more-brief"> Voir #LeBrief dans son intégralité</a>
                </div>
            </div>

        </div>

        
<footer>
    <div id="footer_content">
        <div id="top_footer">




<div class="bloc_jauge_abonnement">
    <div class="leftSideNbAbonne" data-knob-color="#C7C7C7">
        <input type="text" value="7842" class="dial" data-role="none">
        <div class="libelle_knob"><span class="nbAbonne">7842</span><span class="svg_abonne_jauge"></span></div>
    </div>
    <div class="rightSideJaugeBtn">

        <span class="BtnAndPercent">
            <span class="indicationPercentSoutient"></span>

                <a href="https://compte.nextinpact.com/gestion/abonnement" class="btn_abonne_right_encart" target="_blank">
                    <span id="logo_nxi_jauge_footer"></span>
                </a>

        </span>
    </div>
</div>

            <a href="https://www.spiil.org/" target="_blank" class="spiil_footer_logo"></a>
            
            <form action="/recherche" method="POST" id="searchFooterForm">
                <span id="searchFooterContainer">
                    <input type="text" data-role="none" id="inputSearchFooter" name="_search" value="" required="required" placeholder="Rechercher ..." />
                    <button type="submit" data-role="none" class="icon-search button-icon"></button>
                </span>
            </form>
        </div>
        <div id="mid_footer">
            <div class="bloc_section_lien_footer">
                <h3>Qui sommes-nous ?</h3>
                <ul class="list_liens_footer">
                    <li><a href="/a-propos.htm#nouscontacter_section">Contactez-nous</a></li>
                    <li><a href="/a-propos.htm#quisommesnous_section">Mentions légales</a></li>
                    <li><a href="/les-blogs.htm">Le blog de l'équipe</a></li>
                    <li><a href="https://www.okpal.com/nextinpact?action=checkout&amount=100" target="_blank">Dons défiscalisables</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>Nos engagements</h3>
                <ul class="list_liens_footer">
                    <li><a href="/charte-deontologique">Déontologie et vie privée</a></li>
                    <li><a href="/cgv">Conditions générales de vente</a></li>
                    <li>Les règles de la communauté</li>
                    <li><a href="/publicite-partenariat#PR">Charte publicité raisonnable</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>
                    Commercial
                </h3>
                <ul class="list_liens_footer">
                    <li><a href="/publicite-partenariat">Publicité</a></li>
                    <li><a href="/publicite-partenariat#PA">Partenariats</a></li>
                    <li><a href="/publicite-partenariat#DC">Diffuser notre contenu</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>Les sites du groupe</h3>
                <ul class="list_liens_footer">
                    <li><a href="http://www.lidd.fr" target="_blank">LIDD.fr</a></li>
                    <li><a href="http://www.touslesforfaits.fr" target="_blank">Tous les forfaits</a></li>
                    <li><a href="http://www.lesoffresinternet.fr" target="_blank">Les offres internet</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>Nos services</h3>
                <ul class="list_liens_footer">
                 
                    <li><a href="/rss-social">Nos flux RSS</a></li>
                    <li><a href="https://compte.nextinpact.com/gestion-util" target="_blank">Gérer votre compte</a></li>

                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>La communauté</h3>
                <ul class="list_liens_footer">
                    <li><a href="http://forum.nextinpact.com" target="_blank">Les forums</a></li>
                    <li><a href="/rss-social#RS">Les réseaux sociaux</a></li>
                    <li><a href="/offres-abonnement">Abonnez-vous</a></li>
                    <li><a href="/offres-abonnement#Pro">Abonnement Pro</a></li>
                </ul>
            </div>
        </div>
        <div id="bot_footer">
            <p>
                © 2000 - 2018 INpact Mediagroup - SARL de presse. N° de <a href="http://www.cppap.fr/" target="_blank">CPPAP</a> 0321 Z 92244. Marque déposée. Tous droits réservés. Design par <a href="http://www.btoweb.fr" target="_blank">Btoweb.fr</a>.
            </p>
        </div>
    </div>
</footer>
<br style="clear:left;" />
    </div>
</section>

<aside id="sideBarIndex" class="template-sidebar">



    <div id="sidebar_pub_top" style="display: none">
        <span class="croix_close"><i class="icon-cancel"></i></span>
        <div class="pub_encart_content">
            <span class="libelle_pub_vertical"><i class="icon-angle-down"></i>Publicité</span>
            <span class="image_pub_container" data-qtqid="32" id="pub-top"></span>
        </div>
    </div>

<section class="on_the_side_section trend_mode large_thumb_mode">
    <div class="titre_action_sidebar dont_miss_trophy">
        <h2>
            <span class="lib-head-sidebar">
                
                
                Le meilleur de l'actualité
            </span>
        </h2>
    </div>
    <div class="scroller_sidebar_content" style="top:55px;">
        <div class="list_article_side">
                <article class="small_article" title="Tchou Tchou Redemption">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107224-replay-premiers-trains-cambridge-analytica-et-lucky-luke.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/7515.jpg" alt="#Replay : premiers trains, Cambridge Analytica et Lucky Luke" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107224-replay-premiers-trains-cambridge-analytica-et-lucky-luke.htm">
                                    <i class="icon-star"></i>
                                    #Replay : premiers trains, Cambridge Analytica et Lucky Luke
                                </a>
 
<a href="/news/107224-replay-premiers-trains-cambridge-analytica-et-lucky-luke.htm#/page/1" class="nb_comments_encart" data-commentreg="107224" data-documentid="107224" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        0
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Un peu cher, mais pratique">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107225-iodd-2531-boitier-usb-3-0-pour-hddssd-capable-demuler-lecteur-optique-depuis-iso.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/21419.jpg" alt="IODD 2531 : un bo&#238;tier USB 3.0 pour HDD/SSD capable d&#39;&#233;muler un lecteur optique depuis des ISO" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107225-iodd-2531-boitier-usb-3-0-pour-hddssd-capable-demuler-lecteur-optique-depuis-iso.htm">
                                    <i class="icon-list"></i>
                                    IODD 2531 : un bo&#238;tier USB 3.0 pour HDD/SSD capable d&#39;&#233;muler un lecteur optique depuis des ISO
                                </a>
 
<a href="/news/107225-iodd-2531-boitier-usb-3-0-pour-hddssd-capable-demuler-lecteur-optique-depuis-iso.htm#/page/1" class="nb_comments_encart" data-commentreg="107225" data-documentid="107225" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        15
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Le gramme de ma vie">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107222-drones-formation-et-enregistrement-obligatoires-dici-deux-mois.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/5297.jpg" alt="Drones : formation et enregistrement obligatoires d’ici deux mois" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107222-drones-formation-et-enregistrement-obligatoires-dici-deux-mois.htm">
                                    <i class="icon-list"></i>
                                    Drones : formation et enregistrement obligatoires d’ici deux mois
                                </a>
 
<a href="/news/107222-drones-formation-et-enregistrement-obligatoires-dici-deux-mois.htm#/page/1" class="nb_comments_encart" data-commentreg="107222" data-documentid="107222" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        4
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Prochainement un Xbox Game Pass sur PC ?">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107223-lebrief-xiaomi-mi-mix-3-gg-chez-canal-enquete-sur-andy-rubin-resultats-intel-et-microsoft.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15992.jpg" alt="#LeBrief : Xiaomi Mi Mix 3, &#171; GG &#187; chez Canal+, enqu&#234;te sur Andy Rubin, r&#233;sultats Intel et Microsoft" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107223-lebrief-xiaomi-mi-mix-3-gg-chez-canal-enquete-sur-andy-rubin-resultats-intel-et-microsoft.htm">
                                    <i class="icon-star"></i>
                                    #LeBrief : Xiaomi Mi Mix 3, &#171; GG &#187; chez Canal+, enqu&#234;te sur Andy Rubin, r&#233;sultats Intel et Microsoft
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/bons-plans/17261-cdiscount-mobile-appels-smsmms-illimites-et-50-go-4g-a-1499-par-mois.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15232.jpg" alt="Appels, SMS illimit&#233;s et 30 Go : 8,99 € par mois chez Cdiscount, sans limite de dur&#233;e" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/bons-plans/17261-cdiscount-mobile-appels-smsmms-illimites-et-50-go-4g-a-1499-par-mois.htm">
                                    <i class="icon-tag"></i>
                                    Appels, SMS illimit&#233;s et 30 Go : 8,99 € par mois chez Cdiscount, sans limite de dur&#233;e
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Gr&#246;ss B&#234;ta">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107219-pour-avocat-general-cjue-rapport-militaire-ne-peut-etre-protege-par-droit-dauteur.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/2228.jpg" alt="Pour l&#39;avocat g&#233;n&#233;ral de la CJUE, un rapport militaire ne peut &#234;tre prot&#233;g&#233; par le droit d’auteur" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107219-pour-avocat-general-cjue-rapport-militaire-ne-peut-etre-protege-par-droit-dauteur.htm">
                                    <i class="icon-list"></i>
                                    Pour l&#39;avocat g&#233;n&#233;ral de la CJUE, un rapport militaire ne peut &#234;tre prot&#233;g&#233; par le droit d’auteur
                                </a>
 
<a href="/news/107219-pour-avocat-general-cjue-rapport-militaire-ne-peut-etre-protege-par-droit-dauteur.htm#/page/1" class="nb_comments_encart" data-commentreg="107219" data-documentid="107219" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        14
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Compris les quatre op&#233;rateurs ?">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107213-frequences-5g-arcep-face-aux-choix-techniques-acteur-unique-envisageable.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15284.jpg" alt="Fr&#233;quences 5G : l&#39;Arcep face aux choix techniques, un acteur unique envisageable" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107213-frequences-5g-arcep-face-aux-choix-techniques-acteur-unique-envisageable.htm">
                                    <i class="icon-list"></i>
                                    Fr&#233;quences 5G : l&#39;Arcep face aux choix techniques, un acteur unique envisageable
                                </a>
 
<a href="/news/107213-frequences-5g-arcep-face-aux-choix-techniques-acteur-unique-envisageable.htm#/page/1" class="nb_comments_encart" data-commentreg="107213" data-documentid="107213" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        6
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Une de plus ?">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107217-larcep-nous-detaille-sa-consultation-sur-attribution-nouvelles-frequences-5g.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/20528.jpg" alt="L&#39;Arcep nous d&#233;taille sa consultation sur l&#39;attribution des nouvelles fr&#233;quences 5G" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107217-larcep-nous-detaille-sa-consultation-sur-attribution-nouvelles-frequences-5g.htm">
                                    <i class="icon-list"></i>
                                    L&#39;Arcep nous d&#233;taille sa consultation sur l&#39;attribution des nouvelles fr&#233;quences 5G
                                </a>
 
<a href="/news/107217-larcep-nous-detaille-sa-consultation-sur-attribution-nouvelles-frequences-5g.htm#/page/1" class="nb_comments_encart" data-commentreg="107217" data-documentid="107217" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        0
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Quand la DINSIC n&#39;est plus bonne">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107215-suite-au-remaniement-mounir-mahjoubi-perd-son-autorite-sur-dinsic.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/19282.jpg" alt="Suite au remaniement, Mounir Mahjoubi perd son autorit&#233; sur la DINSIC" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107215-suite-au-remaniement-mounir-mahjoubi-perd-son-autorite-sur-dinsic.htm">
                                    <i class="icon-list"></i>
                                    Suite au remaniement, Mounir Mahjoubi perd son autorit&#233; sur la DINSIC
                                </a>
 
<a href="/news/107215-suite-au-remaniement-mounir-mahjoubi-perd-son-autorite-sur-dinsic.htm#/page/1" class="nb_comments_encart" data-commentreg="107215" data-documentid="107215" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        13
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/bons-plans/19902-cdiscount-a-volonte-portable-stream-14-et-xbox-one-s-29999-frenchdays.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/21387.jpg" alt="Xbox One S et portable Stream de 14&quot; (Celeron)&#160;: 299,99 €" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/bons-plans/19902-cdiscount-a-volonte-portable-stream-14-et-xbox-one-s-29999-frenchdays.htm">
                                    <i class="icon-tag"></i>
                                    Xbox One S et portable Stream de 14&quot; (Celeron)&#160;: 299,99 €
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Welcome to the dark side">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107118-mojave-plongeon-dans-dernier-macos-et-son-mode-sombre.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/21408.jpg" alt="Mojave : plongeon dans le dernier macOS et son mode sombre" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107118-mojave-plongeon-dans-dernier-macos-et-son-mode-sombre.htm">
                                    <i class="icon-list"></i>
                                    Mojave : plongeon dans le dernier macOS et son mode sombre
                                </a>
 
<a href="/news/107118-mojave-plongeon-dans-dernier-macos-et-son-mode-sombre.htm#/page/1" class="nb_comments_encart" data-commentreg="107118" data-documentid="107118" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        16
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Avant le cable porn, le mind fuck">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107212-10-gbe-multi-gig-categories-cables-ce-quil-faut-savoir-sur-reseau-a-plus-d1-gbs.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15712.jpg" alt="10 GbE, Multi-Gig, cat&#233;gories de c&#226;bles : ce qu&#39;il faut savoir sur le r&#233;seau &#224; plus d&#39;1 Gb/s" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107212-10-gbe-multi-gig-categories-cables-ce-quil-faut-savoir-sur-reseau-a-plus-d1-gbs.htm">
                                    <i class="icon-list"></i>
                                    10 GbE, Multi-Gig, cat&#233;gories de c&#226;bles : ce qu&#39;il faut savoir sur le r&#233;seau &#224; plus d&#39;1 Gb/s
                                </a>
 
<a href="/news/107212-10-gbe-multi-gig-categories-cables-ce-quil-faut-savoir-sur-reseau-a-plus-d1-gbs.htm#/page/1" class="nb_comments_encart" data-commentreg="107212" data-documentid="107212" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        67
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Grosse fuite de donne&#233;s chez Cathay Pacific">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107216-lebrief-canal-sanctionne-wikitribune-change-cap-amd-decoit-orange-recrute-150-000-clients.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15992.jpg" alt="#LeBrief : Canal+ sanctionn&#233;, WikiTribune change de cap, AMD d&#233;&#231;oit, Orange recrute 150 000 clients" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107216-lebrief-canal-sanctionne-wikitribune-change-cap-amd-decoit-orange-recrute-150-000-clients.htm">
                                    <i class="icon-star"></i>
                                    #LeBrief : Canal+ sanctionn&#233;, WikiTribune change de cap, AMD d&#233;&#231;oit, Orange recrute 150 000 clients
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="&#201;pong&#233;es en quelques jours de ventes ?">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107214-obsolescence-programmee-amendes-pour-apple-et-samsung-en-italie.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/1925.jpg" alt="Obsolescence programm&#233;e : des amendes pour Apple et Samsung en Italie" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107214-obsolescence-programmee-amendes-pour-apple-et-samsung-en-italie.htm">
                                    <i class="icon-list"></i>
                                    Obsolescence programm&#233;e : des amendes pour Apple et Samsung en Italie
                                </a>
 
<a href="/news/107214-obsolescence-programmee-amendes-pour-apple-et-samsung-en-italie.htm#/page/1" class="nb_comments_encart" data-commentreg="107214" data-documentid="107214" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        44
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/bons-plans/19636-amazon-prime-kit-wi-fi-orbi-rbk50-jusqua-350-m-pour-26999-euros.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/20607.jpg" alt="Un kit Wi-Fi Orbi RBK50 (jusqu&#39;&#224; 350 m&#178;) : 305,26 € avec le code TRIBAND" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/bons-plans/19636-amazon-prime-kit-wi-fi-orbi-rbk50-jusqua-350-m-pour-26999-euros.htm">
                                    <i class="icon-tag"></i>
                                    Un kit Wi-Fi Orbi RBK50 (jusqu&#39;&#224; 350 m&#178;) : 305,26 € avec le code TRIBAND
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="En route pour la Paris Games Week">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107211-le-recap-bons-plans-moment-semaine-43.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/19916.jpg" alt="Le r&#233;cap&#39; des bons plans du moment, semaine 43" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107211-le-recap-bons-plans-moment-semaine-43.htm">
                                    <i class="icon-star"></i>
                                    Le r&#233;cap&#39; des bons plans du moment, semaine 43
                                </a>
 
<a href="/news/107211-le-recap-bons-plans-moment-semaine-43.htm#/page/1" class="nb_comments_encart" data-commentreg="107211" data-documentid="107211" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        4
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="L&#39;amour &#224; la machine">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107203-vote-par-internet-et-machines-a-voter-senat-met-pression-au-gouvernement.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/4773.jpg" alt="Vote par Internet et machines &#224; voter : le S&#233;nat met la pression au gouvernement" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107203-vote-par-internet-et-machines-a-voter-senat-met-pression-au-gouvernement.htm">
                                    <i class="icon-list"></i>
                                    Vote par Internet et machines &#224; voter : le S&#233;nat met la pression au gouvernement
                                </a>
 
<a href="/news/107203-vote-par-internet-et-machines-a-voter-senat-met-pression-au-gouvernement.htm#/page/1" class="nb_comments_encart" data-commentreg="107203" data-documentid="107203" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        88
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="QuCube la praline">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107210-lebrief-htc-exodus-1-processeur-qucube-firefox-63-et-messenger-4-disponibles.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15992.jpg" alt="#LeBrief :&#160;HTC Exodus 1, processeur QuCube, Firefox 63 et Messenger 4 disponibles" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107210-lebrief-htc-exodus-1-processeur-qucube-firefox-63-et-messenger-4-disponibles.htm">
                                    <i class="icon-star"></i>
                                    #LeBrief :&#160;HTC Exodus 1, processeur QuCube, Firefox 63 et Messenger 4 disponibles
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="TES, au st&#233;rone">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107205-fichier-tes-sa-publication-au-journal-officiel-a-sa-validation-par-conseil-detat.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/16642.jpg" alt="Fichier TES : de sa publication au Journal officiel &#224; sa validation par le Conseil d&#39;Etat" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107205-fichier-tes-sa-publication-au-journal-officiel-a-sa-validation-par-conseil-detat.htm">
                                    <i class="icon-list"></i>
                                    Fichier TES : de sa publication au Journal officiel &#224; sa validation par le Conseil d&#39;Etat
                                </a>
 
<a href="/news/107205-fichier-tes-sa-publication-au-journal-officiel-a-sa-validation-par-conseil-detat.htm#/page/1" class="nb_comments_encart" data-commentreg="107205" data-documentid="107205" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        35
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Laurie Strode (Jamie Lee Curtis) l&#39;immortelle">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107204-bandes-annonces-halloweenwinniedark-phoenix-escape-room-hunter-killera-x-lhomecoming.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/21392.jpg" alt="Bandes-annonces : Halloween,&#160;Winnie,&#160;Dark Phoenix, Escape Room, Hunter Killer,&#160;A.X.L,&#160;Homecoming" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107204-bandes-annonces-halloweenwinniedark-phoenix-escape-room-hunter-killera-x-lhomecoming.htm">
                                    <i class="icon-star"></i>
                                    Bandes-annonces : Halloween,&#160;Winnie,&#160;Dark Phoenix, Escape Room, Hunter Killer,&#160;A.X.L,&#160;Homecoming
                                </a>
 
<a href="/news/107204-bandes-annonces-halloweenwinniedark-phoenix-escape-room-hunter-killera-x-lhomecoming.htm#/page/1" class="nb_comments_encart" data-commentreg="107204" data-documentid="107204" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        0
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Consentement facultatif">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107209-publicite-mobile-cnil-met-en-demeure-singlespot-respecter-rgpd.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/17812.jpg" alt="Publicit&#233; mobile : la CNIL met en demeure Singlespot de respecter le RGPD" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107209-publicite-mobile-cnil-met-en-demeure-singlespot-respecter-rgpd.htm">
                                    <i class="icon-list"></i>
                                    Publicit&#233; mobile : la CNIL met en demeure Singlespot de respecter le RGPD
                                </a>
 
<a href="/news/107209-publicite-mobile-cnil-met-en-demeure-singlespot-respecter-rgpd.htm#/page/1" class="nb_comments_encart" data-commentreg="107209" data-documentid="107209" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        10
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="O&#249; sont les Ferrero-rocher ?">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107207-henri-verdier-dinsic-en-passe-detre-nomme-ambassadeur-france-pour-numerique.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/3340.jpg" alt="Henri Verdier (DINSIC) en passe d’&#234;tre nomm&#233; ambassadeur de la France pour le num&#233;rique" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107207-henri-verdier-dinsic-en-passe-detre-nomme-ambassadeur-france-pour-numerique.htm">
                                    <i class="icon-star"></i>
                                    Henri Verdier (DINSIC) en passe d’&#234;tre nomm&#233; ambassadeur de la France pour le num&#233;rique
                                </a>
 
<a href="/news/107207-henri-verdier-dinsic-en-passe-detre-nomme-ambassadeur-france-pour-numerique.htm#/page/1" class="nb_comments_encart" data-commentreg="107207" data-documentid="107207" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        9
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="La pr&#233;sentation du OnePlus 6T avanc&#233;e">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107206-lebrief-youtube-et-droit-dauteur-assange-attaque-equateur-tim-cook-enfrance.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15992.jpg" alt="#LeBrief : YouTube et le droit d&#39;auteur, Assange attaque l&#39;&#201;quateur, Tim Cook en&#160;France" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107206-lebrief-youtube-et-droit-dauteur-assange-attaque-equateur-tim-cook-enfrance.htm">
                                    <i class="icon-star"></i>
                                    #LeBrief : YouTube et le droit d&#39;auteur, Assange attaque l&#39;&#201;quateur, Tim Cook en&#160;France
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Supprimer de &#171; Lorsque l&#39;on &#187; &#224; &#171; tard &#187;">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107196-rapport-transparence-bourde-copie-france.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/21382.jpg" alt="Rapport de transparence : la bourde de Copie France" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107196-rapport-transparence-bourde-copie-france.htm">
                                    <i class="icon-list"></i>
                                    Rapport de transparence : la bourde de Copie France
                                </a>
 
<a href="/news/107196-rapport-transparence-bourde-copie-france.htm#/page/1" class="nb_comments_encart" data-commentreg="107196" data-documentid="107196" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        51
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="USB FTW">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107124-comment-creer-cle-usb-pour-linux-macos-windows-10-ou-suite-doutils-secours.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/8551.jpg" alt="Comment cr&#233;er une cl&#233; USB contenant Linux, macOS, Windows 10 ou une suite d&#39;outils de secours" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107124-comment-creer-cle-usb-pour-linux-macos-windows-10-ou-suite-doutils-secours.htm">
                                    <i class="icon-list"></i>
                                    Comment cr&#233;er une cl&#233; USB contenant Linux, macOS, Windows 10 ou une suite d&#39;outils de secours
                                </a>
 
<a href="/news/107124-comment-creer-cle-usb-pour-linux-macos-windows-10-ou-suite-doutils-secours.htm#/page/1" class="nb_comments_encart" data-commentreg="107124" data-documentid="107124" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        58
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Facture num&#233;rique">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107200-don-materiel-informatique-aux-salaries-exoneration-fiscale-en-passe-detre-supprimee.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/19679.jpg" alt="Don de mat&#233;riel informatique aux salari&#233;s : une exon&#233;ration fiscale en passe d’&#234;tre supprim&#233;e" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107200-don-materiel-informatique-aux-salaries-exoneration-fiscale-en-passe-detre-supprimee.htm">
                                    <i class="icon-list"></i>
                                    Don de mat&#233;riel informatique aux salari&#233;s : une exon&#233;ration fiscale en passe d’&#234;tre supprim&#233;e
                                </a>
 
<a href="/news/107200-don-materiel-informatique-aux-salaries-exoneration-fiscale-en-passe-detre-supprimee.htm#/page/1" class="nb_comments_encart" data-commentreg="107200" data-documentid="107200" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        74
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Basique, simple">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107198-ubuntu-18-10-comment-mettre-a-jour-depuis-ubuntu-18-04.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/21339.jpg" alt="Ubuntu 18.10 : comment mettre &#224; jour depuis Ubuntu 18.04 ?" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107198-ubuntu-18-10-comment-mettre-a-jour-depuis-ubuntu-18-04.htm">
                                    <i class="icon-list"></i>
                                    Ubuntu 18.10 : comment mettre &#224; jour depuis Ubuntu 18.04 ?
                                </a>
 
<a href="/news/107198-ubuntu-18-10-comment-mettre-a-jour-depuis-ubuntu-18-04.htm#/page/1" class="nb_comments_encart" data-commentreg="107198" data-documentid="107198" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        64
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Bon anniversaire la Bbox">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107202-lebrief-eprivacy-tim-cook-et-supermicro-fake-news-failles-et-fuites-donnees.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15992.jpg" alt="#LeBrief :&#160;ePrivacy, Tim Cook et Supermicro, &#171; fake news &#187;, failles et fuites de donn&#233;es" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107202-lebrief-eprivacy-tim-cook-et-supermicro-fake-news-failles-et-fuites-donnees.htm">
                                    <i class="icon-star"></i>
                                    #LeBrief :&#160;ePrivacy, Tim Cook et Supermicro, &#171; fake news &#187;, failles et fuites de donn&#233;es
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="De la directive 98/48 au RGPD">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107199-loi-anti-fake-news-asic-interroge-commission-europeenne-et-cnil.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/19754.jpg" alt="Loi anti-fake news : l&#39;Asic interroge la Commission europ&#233;enne et la CNIL" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107199-loi-anti-fake-news-asic-interroge-commission-europeenne-et-cnil.htm">
                                    <i class="icon-list"></i>
                                    Loi anti-fake news : l&#39;Asic interroge la Commission europ&#233;enne et la CNIL
                                </a>
 
<a href="/news/107199-loi-anti-fake-news-asic-interroge-commission-europeenne-et-cnil.htm#/page/1" class="nb_comments_encart" data-commentreg="107199" data-documentid="107199" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        15
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="9 000 euros le lecteur audio Sony">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107042-ifa-2018-ecouteurs-true-wireless-objets-et-enceintes-connectes-a-tire-larigot.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/21020.jpg" alt="IFA 2018 : &#233;couteurs &#171; True Wireless &#187;, objets et enceintes connect&#233;s &#224; tire-larigot" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107042-ifa-2018-ecouteurs-true-wireless-objets-et-enceintes-connectes-a-tire-larigot.htm">
                                    <i class="icon-list"></i>
                                    IFA 2018 : &#233;couteurs &#171; True Wireless &#187;, objets et enceintes connect&#233;s &#224; tire-larigot
                                </a>
 
<a href="/news/107042-ifa-2018-ecouteurs-true-wireless-objets-et-enceintes-connectes-a-tire-larigot.htm#/page/1" class="nb_comments_encart" data-commentreg="107042" data-documentid="107042" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        3
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Fakelook">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107197-flock-se-mefie-apparences.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/19628.jpg" alt="#Flock se m&#233;fie des apparences" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107197-flock-se-mefie-apparences.htm">
                                    <i class="icon-list"></i>
                                    #Flock se m&#233;fie des apparences
                                </a>
 
<a href="/news/107197-flock-se-mefie-apparences.htm#/page/1" class="nb_comments_encart" data-commentreg="107197" data-documentid="107197" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        25
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Contr&#244;lons les &#233;cureuils">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107195-replay-pharaon-oublie-forets-protegees-et-videosurveillance.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/7748.jpg" alt="#Replay : pharaon oubli&#233;, for&#234;ts prot&#233;g&#233;es et vid&#233;osurveillance" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107195-replay-pharaon-oublie-forets-protegees-et-videosurveillance.htm">
                                    <i class="icon-star"></i>
                                    #Replay : pharaon oubli&#233;, for&#234;ts prot&#233;g&#233;es et vid&#233;osurveillance
                                </a>
 
<a href="/news/107195-replay-pharaon-oublie-forets-protegees-et-videosurveillance.htm#/page/1" class="nb_comments_encart" data-commentreg="107195" data-documentid="107195" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        19
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Jean-Claude Snowdaine">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107178-avec-drop-lassociation-ouvre-boite-invite-fonctionnaires-a-exfiltrer-donnees-publiques.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/5389.jpg" alt="Avec DROP, l’association Ouvre-bo&#238;te invite les fonctionnaires &#224; &#171; exfiltrer &#187; des donn&#233;es publiques" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107178-avec-drop-lassociation-ouvre-boite-invite-fonctionnaires-a-exfiltrer-donnees-publiques.htm">
                                    <i class="icon-list"></i>
                                    Avec DROP, l’association Ouvre-bo&#238;te invite les fonctionnaires &#224; &#171; exfiltrer &#187; des donn&#233;es publiques
                                </a>
 
<a href="/news/107178-avec-drop-lassociation-ouvre-boite-invite-fonctionnaires-a-exfiltrer-donnees-publiques.htm#/page/1" class="nb_comments_encart" data-commentreg="107178" data-documentid="107178" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        28
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Le vrai-faux de l&#39;info vraie">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107193-la-fake-news-mounir-mahjoubi-sur-loi-contre-fausses-informations.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/21365.jpg" alt="La fake news de Mounir Mahjoubi sur la loi contre les fausses informations" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107193-la-fake-news-mounir-mahjoubi-sur-loi-contre-fausses-informations.htm">
                                    <i class="icon-list"></i>
                                    La fake news de Mounir Mahjoubi sur la loi contre les fausses informations
                                </a>
 
<a href="/news/107193-la-fake-news-mounir-mahjoubi-sur-loi-contre-fausses-informations.htm#/page/1" class="nb_comments_encart" data-commentreg="107193" data-documentid="107193" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        58
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Yamete kudasai">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107175-entre-trolls-nudite-et-provocation-politique-steam-cherche-comment-moderer-ses-jeux.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/14777.jpg" alt="Entre trolls, nudit&#233; et provocation politique, Steam cherche comment mod&#233;rer ses jeux" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107175-entre-trolls-nudite-et-provocation-politique-steam-cherche-comment-moderer-ses-jeux.htm">
                                    <i class="icon-list"></i>
                                    Entre trolls, nudit&#233; et provocation politique, Steam cherche comment mod&#233;rer ses jeux
                                </a>
 
<a href="/news/107175-entre-trolls-nudite-et-provocation-politique-steam-cherche-comment-moderer-ses-jeux.htm#/page/1" class="nb_comments_encart" data-commentreg="107175" data-documentid="107175" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        39
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Elementary OS 5 est disponible">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107194-lebrief-reforme-action-groupe-cb-biometrique-ordinateurs-quantiques-iphone-xr.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15992.jpg" alt="#LeBrief : r&#233;forme de l&#39;action de groupe, CB biom&#233;trique, ordinateurs quantiques, iPhone XR" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107194-lebrief-reforme-action-groupe-cb-biometrique-ordinateurs-quantiques-iphone-xr.htm">
                                    <i class="icon-star"></i>
                                    #LeBrief : r&#233;forme de l&#39;action de groupe, CB biom&#233;trique, ordinateurs quantiques, iPhone XR
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="C&#39;est Kaa qu&#39;il fallait embaucher !">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107188-ovh-nous-parle-strategie-changements-a-sa-tete-confiance-supermicro-et-vgafam.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/21350.jpg" alt="OVH nous parle strat&#233;gie, changements &#224; sa t&#234;te, &#171; confiance &#187;, Supermicro et... vGAFAM" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107188-ovh-nous-parle-strategie-changements-a-sa-tete-confiance-supermicro-et-vgafam.htm">
                                    <i class="icon-list"></i>
                                    OVH nous parle strat&#233;gie, changements &#224; sa t&#234;te, &#171; confiance &#187;, Supermicro et... vGAFAM
                                </a>
 
<a href="/news/107188-ovh-nous-parle-strategie-changements-a-sa-tete-confiance-supermicro-et-vgafam.htm#/page/1" class="nb_comments_encart" data-commentreg="107188" data-documentid="107188" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        29
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Sous les aKlabations">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107192-lassemblee-accorde-coup-pouce-fiscal-aux-datacenters-francais.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/3055.jpg" alt="L’Assembl&#233;e accorde un coup de pouce fiscal aux datacenters fran&#231;ais" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107192-lassemblee-accorde-coup-pouce-fiscal-aux-datacenters-francais.htm">
                                    <i class="icon-list"></i>
                                    L’Assembl&#233;e accorde un coup de pouce fiscal aux datacenters fran&#231;ais
                                </a>
 
<a href="/news/107192-lassemblee-accorde-coup-pouce-fiscal-aux-datacenters-francais.htm#/page/1" class="nb_comments_encart" data-commentreg="107192" data-documentid="107192" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        28
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Le doux appel des lauriers">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107119-ubuntu-18-10-modernise-son-interface-sans-vraiment-innover.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/21339.jpg" alt="Ubuntu 18.10 (Cosmic Cuttlefish) modernise son interface, sans vraiment innover" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107119-ubuntu-18-10-modernise-son-interface-sans-vraiment-innover.htm">
                                    <i class="icon-list"></i>
                                    Ubuntu 18.10 (Cosmic Cuttlefish) modernise son interface, sans vraiment innover
                                </a>
 
<a href="/news/107119-ubuntu-18-10-modernise-son-interface-sans-vraiment-innover.htm#/page/1" class="nb_comments_encart" data-commentreg="107119" data-documentid="107119" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        58
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Besoin d&#39;une assurance RGPD ?">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107191-la-cnil-met-en-demeurehumanis-et-malakoff-medericpour-detournement-fichiers-assures.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15223.jpg" alt="La CNIL met en demeure&#160;Humanis et Malakoff-M&#233;d&#233;ric&#160;pour d&#233;tournement des fichiers assur&#233;s" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107191-la-cnil-met-en-demeurehumanis-et-malakoff-medericpour-detournement-fichiers-assures.htm">
                                    <i class="icon-flash"></i>
                                    La CNIL met en demeure&#160;Humanis et Malakoff-M&#233;d&#233;ric&#160;pour d&#233;tournement des fichiers assur&#233;s
                                </a>
 
<a href="/news/107191-la-cnil-met-en-demeurehumanis-et-malakoff-medericpour-detournement-fichiers-assures.htm#/page/1" class="nb_comments_encart" data-commentreg="107191" data-documentid="107191" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        48
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
        </div>
    </div>
</section>


</aside>


            </section>
        </div>


    </div>
        
<div id="socialbar">
    <div class="content-wrapper">
        <div class="logo-left-header logo-bg" data-bigmenu="[dismiss]">
            <a href="/" class="logo_header" data-ajax="false"></a>
        </div>
        <nav>
           
            <ul id="menu">
                <li class="cat-btn " data-bigmenu="/SocialBar/HighTechMenu"><a href="/les-news.htm">ACTUS</a></li>
                <li class="cat-btn "  data-bigmenu="/SocialBar/BriefMenu" ><a href="/lebrief">#LEBRIEF</a> </li>
                <li class="cat-btn " data-bigmenu="/SocialBar/CommunauteMenu"><a href="https://forum.nextinpact.com" target="_blank" >COMMUNAUT&Eacute;</a></li>
                <li class="cat-btn" id="goodies-btn"><a href="https://boutique.nextinpact.com" target="_blank" data-bigmenu="[dismiss]">GOODIES</a></li>

                <li  id="bonplan-btn" class=""  data-bigmenu="/SocialBar/BonPlansMenu"><a href="/bons-plans">BONS PLANS</a></li>
               
              
            </ul>
        </nav>
        <div class="float-right user_options_side">
            <section id="login">
                
<div id="container_login_search">
    <div id="btn_action_toolbar">
        <ul id="main_toolbar" class="">
                <li data-bigmenu="[dismiss]">
                    <div class="loginButton" data-switcher>
                        <span class="color_text_socialbar connectionLink" title="Se connecter">
                            <i class="icon-user socialbar-icon"></i>
                            <span id="textLogin" class="color_text_socialbar">Se connecter / Créer un compte</span>
                        </span>
                    </div>
                    <div class="tooltip_panel" id="tooltip_login"></div>
                </li>
                                        <li  class="top-abo force-highlight" data-bigmenu="[dismiss]">
                    <a href="https://wwW.nextinpact.com/abonnement" title="Abonnez-vous à partir de 0,99 €" class="top-abo-link-ko" target="_blank">
                     
                    </a>
                </li>
            <li class="search_item_li" data-bigmenu="[dismiss]">
                <span class="search_btn"><i class="icon-search"></i></span>
            </li>
        </ul>
        <form action="/recherche" data-ajax="false" id="formSearchMini" method="get">    <span class="bloc_search_hidden">
        <span class="icon-cancel-circled"></span>
        <span class="englob_input_search">

            <input type="hidden" data-role="none" name="ListTypeContent.actus_view" value="true" />
            <input type="hidden" data-role="none" name="ListTypeContent.dossiers_view" value="true" />
            <input type="hidden" data-role="none" name="ListTypeContent.bonsplans_view" value="true" />
            <input type="hidden" data-role="none" name="ListTypeContent.archives_view" value="true" />
            <input type="text" id="searchInput" name="_search" required="required" data-role="none" placeholder="Rechercher..." />
            <input type="submit" id="btnSubmitSearchHidden" data-role="none" style="display: none" />
        </span>
    </span>
</form>

    </div>
</div>
            </section>

        </div>
    </div>
</div>
    <div class="big-top-menu">
    <div class="big-top-menu-content"></div>
</div>

    
    <script src="/bundles/briefsIndex?v=QyHn1-av22oBCRZ8Hu0QKmgHp779_BHj6uZMOkzTqDU1"></script>

    <script src="/bundles/unitBrief?v=rK3BS6JVIrinyNz6cN6qJ9mA--ozvA5vdTnm6y8Gc_81"></script>


    <script>
        var width = $(".brief-item:first-child .brief-head h1").width();
        $(".brief-item:first-child .brief-head .nb_comments_encart").css("left", (820 - width) - 75 + "px");
    </script>

    <a href="#" id="toTop" style="display: inline;"><span class="icon-up-open color_text_socialbar"></span></a>
    
    <!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//tim.nextinpact.com/";
    _paq.push(['setTrackerUrl', u+'xox']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'xox.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//tim.nextinpact.com/xox?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

    <script>
        $(document).ready(function () {
            $().UItoTop({ easingType: 'easeOutQuart' });
        });</script>

<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=15&cb=1769767633';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
