
<!DOCTYPE html>
<html lang="fr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta charset="utf-8" />
<title>Telegram 6.2 : &#233;diteur de vid&#233;os, photos anim&#233;es et GIF am&#233;lior&#233;s - Next INpact</title>
<link href="/Images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Next INpact – Actualités" href="https://www.nextinpact.com/rss/news.xml" />
<link rel="alternate" type="application/rss+xml" title="Next INpact – Bons plans" href="https://www.nextinpact.com/rss/bonsplans.xml" />
<meta name="viewport" content="width=1280" />
<meta name="referrer" content="origin">
<meta name="google" content="notranslate" />
<meta name="theme-color" content="#ea8212">
<meta property="article:publisher" content="https://www.facebook.com/NextINpact" />
<meta name="verification" content="69d69162a5afacbd95ee9912f6bc4f42" />
<link rel="publisher" href="https://plus.google.com/106426759270437922441" />
<link href="/Content/css?v=2_4NBmH49rYvTFicFn4bgeE9tqF1Bi3Nb5RKvdNxP_41" rel="stylesheet" />
<link href="/Content/Theme/NxiClassic?v=6_3HaNG2vpGjgTFWxlKh8z6Tgn8Gd2U3ww4lGDsdedo1" rel="stylesheet" />
<script src="/bundles/globalSite?v=MvxsH3MsKpIcinN1xQa6_kNfzNZiTwD8_ZN9U0X-Sqw1"></script>
<meta name="robots" content="index,follow,max-snippet:160,max-image-preview:large,noodp" />
<link href="/Content/cssArticle?v=ZNH6lCRU305z-TQKAficKXw2r-8U1BbL8HRgdMSrMmA1" rel="stylesheet" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nextinpact.com/brief/telegram-6-2---editeur-de-videos--photos-animees-et-gif-ameliores-12650.htm">
<link rel="canonical" href="https://www.nextinpact.com/brief/telegram-6-2---editeur-de-videos--photos-animees-et-gif-ameliores-12650.htm" />
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nextinpact.com/brief/telegram-6-2---editeur-de-videos--photos-animees-et-gif-ameliores-12650.htm"
        },
        "headline": "Telegram 6.2 : &#233;diteur de vid&#233;os, photos anim&#233;es et GIF am&#233;lior&#233;s",
        "image": "https://cdn2.nextinpact.com/images/bd/wide-linked-media/9194.jpg",
        "datePublished": "2020-06-05T10:06:30.5915695",
        "dateModified": "2020-06-05T10:06:30.5915695",
        "author": {
        "@type": "Person",
        "name": "La Rédaction de Next INpact"
        },
        "publisher": {
        "name": "Next INpact",
        "@type": "Organization",
        "logo": {
        "@type": "ImageObject",
        "url": "https://cdn2.nextinpact.com/images/logo-NXi-blanc@2x.png"
        }
        },
        "description": "La mise &#224; jour voit d&#233;barquer une foule de fonctions centr&#233;es sur les m&#233;dias. L’&#233;dition vid&#233;o gagne de nombreux nouveaux outils, de l’am&#233;lioration de la nettet&#233; aux autocollants anim&#233;s, en passant par le dessin libre. Il est possible de zoomer sur l’image pour placer plus pr&#233;cis&#233;ment les &#233;l&#233;ments.",
        "isAccessibleForFree": "true"

        }
    </script>
<meta name="pocket-site-verification" content="5ea8c51538f56e0d197d2a0cd45788" />
<meta property="fb:pages" content="36672956596" />
</head>
<body>
<div id="page-container" data-ajax="false" data-role="page">
<div id="noel_song"></div>
<header>
<div class="content-wrapper" id="container_hot_social">
<div id="container_hot_now" class="bg-hot-now">
<div class="skewer bg-hot-now"></div>
<h3 class="color_text"><span><i class="icon-fire"></i>à ne pas manquer</span>
</h3>
<div id="bloc_words_at_moment">
<a class="item_at_moment" target="" href="/news/108804-contact-tracing-on-vous-explique-differents-protocoles-et-initiatives.htm">Contact tracing</a>
<a class="item_at_moment" target="_blank" href="https://www.inpact-hardware.com/">INpact Hardware</a>
<a class="item_at_moment" target="" href="/news/108878-continuite-pedagogique-classes-virtuelles-entre-piratages-intrusions-insultes-et-menaces.htm">Classe virtuelle</a>
<a class="item_at_moment" target="_blank" href="https://fr.ulule.com/nextinpact-mag-s01e02/">Financement participatif de notre Magazine #2</a>
<a class="item_at_moment" target="" href="/news/108883-ma-connexion-internet-service-arcep-qui-liste-fai-et-technologies-a-votre-adresse.htm">Ma connexion Internet</a>
<a class="item_at_moment" target="_blank" href="https://www.touslesforfaits.fr/">Tous les forfaits</a>
</div>
</div>
</div>
<div class="content-wrapper" id="container_ban_pub_jauge">
<div class="pub_container">
<span data-qtqid="31" style="display: none"></span>
</div>
<div class="bloc_jauge_abonnement">
<div class="leftSideNbAbonne" data-knob-color="#C7C7C7">
<input type="text" value="8073" class="dial" data-role="none">
<div class="libelle_knob"><span class="nbAbonne">8073</span><span class="svg_abonne_jauge"></span></div>
</div>
<div class="rightSideJaugeBtn">
<span class="BtnAndPercent">
<span class="indicationPercentSoutient"></span>
<a href="https://compte.nextinpact.com/gestion/abonnement" class="btn_abonne_right_encart" target="_blank">
<span>
Abonnez-vous<br>
<span class="txtBtnJauge">À partir de 0,99 €</span>
</span>
</a>
</span>
</div>
</div>
</div>
</header>
<div id="body" data-qtqid="28">
<section class="content-wrapper main-content clear-fix">
<link href="https://plus.google.com/+PCINpact" rel="publisher" />
<meta name="author" content="actu@nextinpact.com">
<meta name="copyright" content="nextinpact.com">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@nextinpact">
<meta name="twitter:creator" content="@nextinpact">
<meta name="twitter:title" content="Telegram 6.2 : &#233;diteur de vid&#233;os, photos anim&#233;es et GIF am&#233;lior&#233;s">
<meta name="twitter:description" content="La mise &#224; jour voit d&#233;barquer une foule de fonctions centr&#233;es sur les m&#233;dias. L’&#233;dition vid&#233;o gagne de nombreux nouveaux outils, de l’am&#233;lioration de ...">
<meta name="twitter:image" content="https://cdn2.nextinpact.com/compress/407-197/images/bd/wide-linked-media/9194.jpg">
<meta property="og:title" content="Telegram 6.2 : &#233;diteur de vid&#233;os, photos anim&#233;es et GIF am&#233;lior&#233;s" />
<meta property="og:image" content="https://cdn2.nextinpact.com/compress/407-197/images/bd/wide-linked-media/9194.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.nextinpact.com/brief/telegram-6-2---editeur-de-videos--photos-animees-et-gif-ameliores-12650.htm" />
<meta property="og:description" content="La mise &#224; jour voit d&#233;barquer une foule de fonctions centr&#233;es sur les m&#233;dias. L’&#233;dition vid&#233;o gagne de nombreux nouveaux outils, de l’am&#233;lioration de ...">
<meta property="article:author" content="actu@nextinpact.com" />
<meta name="description" content="">
<meta name="keywords" content="telegram 6.2 : &#233;diteur de vid&#233;os, photos anim&#233;es et gif am&#233;lior&#233;s" />
<meta property="article:published_time" content="05/06/2020 10:06:30 +00:00">
<meta property="article:modified_time" content="05/06/2020 10:06:30 +00:00">
<meta property="og:updated_time" content="05/06/2020 10:06:30 +00:00" />
<section id="main_content_section" class="main_content_section_brief detail-brief">
<div id="scroller_main_content">
<div id="header-brief-edition">
<a href="/lebrief/edition-596.htm">
<div class="item-header-brief-edition logo-brief"></div>
<div class="item-header-brief-edition date-brief">du 05 juin 2020</div>
</a>
<div id="header-brief-filter" class="no-cat">
<div id="select-date">
<div id="btn-date">
<span class="btn-libelle">Date</span>
<span class="icon-down-open"></span>
</div>
<div class="filter-container" id="datepicker-container">
<div class="fleche_haut"></div>
<div class="filter-header">
<h3>Choisir une autre édition</h3>
</div>
<div id="datepicker"></div>
<div class="filter-footer">
<span class="bg-blue-button" id="brief-date-send">Valider</span>
<span class="bg-blue-dark-button" id="brief-date-cancel">Annuler</span>
</div>
</div>
</div>
<script>
    var dates;
    $.ajax({
        url: "/brief/getDates",
        type: "GET",
        success: function (response) {
            dates = response;

            $("#header-brief-edition #datepicker").datepicker({
                altField: "#datepicker",
                closeText: 'Fermer',
                prevText: 'Précédent',
                nextText: 'Suivant',
                currentText: 'Aujourd\'hui',
                monthNames: ['Janvier', 'Février', 'Mars', 'Avril', 'Mai', 'Juin', 'Juillet', 'Août', 'Septembre', 'Octobre', 'Novembre', 'Décembre'],
                monthNamesShort: ['Janv.', 'Févr.', 'Mars', 'Avril', 'Mai', 'Juin', 'Juil.', 'Août', 'Sept.', 'Oct.', 'Nov.', 'Déc.'],
                dayNames: ['Dimanche', 'Lundi', 'Mardi', 'Mercredi', 'Jeudi', 'Vendredi', 'Samedi'],
                dayNamesShort: ['DIM', 'LUN', 'MAR', 'MER', 'JEU', 'VEN', 'SAM'],
                dayNamesMin: ['DIM', 'LUN', 'MAR', 'MER', 'JEU', 'VEN', 'SAM'],
                weekHeader: 'Sem.',
                dateFormat: 'yy-mm-dd',
                beforeShowDay: filterDates,
                firstDay: 1
            });

            function filterDates(date) {
                var strDate = $.datepicker.formatDate('yy-mm-dd', date) + "T00:00:00";
                var find = response.find(function (e) {
                    return e.Date === strDate;
                });
                return [(find != "undefined" && find != null), ""];
            };
        }
    });

    $("#btn-date").on('click', function (e) {
        e.preventDefault();
        if ($(".cat-active").length > 0) {
            $("#btn-cat").removeClass("btn-active");
            $("#categories-container").css("display", "none");
            $("#categories-container").removeClass("cat-active");
        }
        if ($(".datepicker-active").length > 0) {
            $(this).removeClass("btn-active");
            $("#datepicker-container").css("display", "none");
            $("#datepicker-container").removeClass("datepicker-active");
        } else {
            $(this).addClass("btn-active");
            $("#datepicker-container").css("display", "block");
            $("#datepicker-container").addClass("datepicker-active");
        }
    });

    $("#brief-date-send").on('click', function () {
        var date = $("#datepicker").val() + "T00:00:00";
        var find = dates.find(function (e) {
            return e.Date === date;
        });

        if (find != "undefined" && find != null)
            window.location.replace(find.Url);
    });

    $("#brief-date-cancel").on('click', function () {
        $("#datepicker-container").css("display", "none");
        $("#datepicker-container").removeClass("datepicker-active");
    });
</script>
</div>
</div>
<script>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</script>
<div id="list_briefs">
<article class="brief-item brief-item-unit" data-font-size="3">
<div class="brief-top">
<div class="brief-circle-container" title="Logiciel">
<div class="brief-circle-holder item-background ">
<div class="logiciel-bgcolor brief-circle-color"></div>
</div>
</div>
<div class="brief-head">
<h1>
<a href="/brief/telegram-6-2---editeur-de-videos--photos-animees-et-gif-ameliores-12650.htm" class="brief-title-link">Telegram 6.2 : &#233;diteur de vid&#233;os, photos anim&#233;es et GIF am&#233;lior&#233;s</a>
</h1>
</div>
<a href="/brief/telegram-6-2---editeur-de-videos--photos-animees-et-gif-ameliores-12650.htm#/page/1" class="nb_comments_encart " data-commentreg="12650" data-documentid="12650" data-ctype="1">
<i class="icon-chat "></i>
<span class="nb_comments">
2
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</div>
<div class="brief-content">
<div class="brief-inner-content brief-inner-width-Square brief-inner-size-Unit"><p dir="ltr">La mise &agrave; jour voit d&eacute;barquer <a href="https://telegram.org/blog/video-editor-gifs/fr" target="_blank">une foule de fonctions</a> centr&eacute;es sur les m&eacute;dias. L&rsquo;&eacute;dition vid&eacute;o gagne de nombreux nouveaux outils, de l&rsquo;am&eacute;lioration de la nettet&eacute; aux autocollants anim&eacute;s, en passant par le dessin libre. Il est possible de zoomer sur l&rsquo;image pour placer plus pr&eacute;cis&eacute;ment les &eacute;l&eacute;ments.</p>
<p dir="ltr">On peut &eacute;galement poser des autocollants anim&eacute;s sur les images, les transformant automatiquement en GIF lors de l&rsquo;envoi. L&rsquo;image pourra donc &ecirc;tre r&eacute;cup&eacute;r&eacute;e et envoy&eacute;e sur d&rsquo;autres r&eacute;seaux.</p>
<p dir="ltr">Le panneau des GIF re&ccedil;oit du neuf lui aussi. Outre un chargement plus rapide des images, elles sont maintenant class&eacute;es par emojis pour avoir rapidement sous la main les principales &eacute;motions. Une pression longue sur une image permet en outre de l&rsquo;ajouter &agrave; la liste des &eacute;l&eacute;ments r&eacute;cents.</p>
<p dir="ltr">La gestion des dossiers gagne de son c&ocirc;t&eacute; en souplesse. Depuis la liste des &eacute;changes, on peut enfin en ajouter un depuis un appui long, n&rsquo;obligeant plus &agrave; passer par les param&egrave;tres du dossier pour en g&eacute;rer les discussions. M&ecirc;me chose pour retirer une discussion d&rsquo;un dossier en cours.</p>
<p dir="ltr">La mouture Android re&ccedil;oit plusieurs am&eacute;liorations sp&eacute;cifiques : de nouvelles animations pour les envois, modifications et suppressions de messages, la lib&eacute;ration rapide du champ visuel par les longues descriptions, les boucles automatiques pour les vid&eacute;os de moins de 30 secondes, la gestion du cache a &eacute;t&eacute; revue et l&rsquo;utilisation de la double authentification affiche maintenant un gros emoji singe dont le visuel &eacute;volue durant la frappe.</p>
<ul>
<li><a href="https://play.google.com/store/apps/details?id=org.telegram.messenger&amp;hl=fr" target="_blank">T&eacute;l&eacute;charger Telegram pour Android</a></li>
<li><a href="https://apps.apple.com/fr/app/telegram-messenger/id686449807" target="_blank">T&eacute;l&eacute;charger Telegram pour iOS</a></li>
</ul></div>
<div class="image-brief-side-container">
<img src="https://cdn2.nextinpact.com/images/bd/square-linked-media/9194.jpg" alt="Telegram 6.2 : &#233;diteur de vid&#233;os, photos anim&#233;es et GIF am&#233;lior&#233;s" class="dedicated" />
</div>
</div>
<div class="brief-foot">
<div class="simple-sharebar">
<div class="social-button">
<span class="sharer" data-url="https://www.nextinpact.com/brief/telegram-6-2---editeur-de-videos--photos-animees-et-gif-ameliores-12650.htm" data-via="nextinpact" data-text="Telegram 6.2 : &#233;diteur de vid&#233;os, photos anim&#233;es et GIF am&#233;lior&#233;s">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/brief/telegram-6-2---editeur-de-videos--photos-animees-et-gif-ameliores-12650.htm&amp;t=Telegram 6.2 : &#233;diteur de vid&#233;os, photos anim&#233;es et GIF am&#233;lior&#233;s" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
<i class="icon-facebook"></i>
</a>
<a href="https://twitter.com/intent/tweet?text=Telegram+6.2+%3a+%c3%a9diteur+de+vid%c3%a9os%2c+photos+anim%c3%a9es+et+GIF+am%c3%a9lior%c3%a9s&amp;url=https://www.nextinpact.com/brief/telegram-6-2---editeur-de-videos--photos-animees-et-gif-ameliores-12650.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
<i class="icon-twitter"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/brief/telegram-6-2---editeur-de-videos--photos-animees-et-gif-ameliores-12650.htm&amp;title=Telegram 6.2 : &#233;diteur de vid&#233;os, photos anim&#233;es et GIF am&#233;lior&#233;s&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
<i class="icon-linkedin"></i>
</a>
<a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/brief/telegram-6-2---editeur-de-videos--photos-animees-et-gif-ameliores-12650.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
<i class="icon-reddit"></i>
</a>
<a href="https://www.nextinpact.com/brief/telegram-6-2---editeur-de-videos--photos-animees-et-gif-ameliores-12650.htm" target="_blank" class="micro-article-button ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="12650">
<i class="icon-link"></i>
</a>
<a href="/AlerteActu/Create?idContent=12650)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
<i class="icon-attention"></i>
</a>
<a href="mailto:?subject=Telegram 6.2 : &#233;diteur de vid&#233;os, photos anim&#233;es et GIF am&#233;lior&#233;s&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  https://www.nextinpact.com/brief/telegram-6-2---editeur-de-videos--photos-animees-et-gif-ameliores-12650.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
<i class="icon-mail"></i>
</a>
<input type="hidden" value="12650" class="idContent">
</span>
<div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="12650">
<textarea class="linkerurl12650">https://www.nextinpact.com/brief/telegram-6-2---editeur-de-videos--photos-animees-et-gif-ameliores-12650.htm</textarea>
<div class="copy-ok">
<i class="icon-check"></i> Copié dans le presse-papier !
</div>
</div>
</div>
</div>
</div>
<input type="hidden" class="brief-categorie" value="2" />
</article>
<div class="container_form_alert" hidden>
<div class="header_form_alert">
<i class="icon-attention"></i>
<h3>Signaler une erreur dans l'article</h3>
</div>
<div class="form_alert"></div>
</div>
<div class="spinner-container wide" data-commentcaller="12650" data-commentdocid="12650" data-comment-mode="chrono" data-ctype="1">
<img src="/Images/template/@2x/loading-fond-clair@2x.gif" alt="chargement" id="loader" />
<span>Chargement des commentaires...</span>
</div>
<script>
                $(document).ready(function () {
                    if (!window.location.hash)
                        window.InpactToolkit.CommentFetcher.CallAndReplace();
                });
            </script>
<br style="clear: left" />
<div id="child-briefs-container">
<div class="brief-discover-section">
&Agrave; découvrir dans #LeBrief
</div>
<article class="brief-item brief-item-compact brief-item-minimal" data-font-size="3">
<div class="brief-top">
<div class="brief-circle-container" title="Logiciel">
<div class="brief-circle-holder item-background ">
<div class="logiciel-bgcolor brief-circle-color"></div>
</div>
</div>
<div class="brief-head">
<h2>
<a href="/brief/local-process-with-kubernetes---une-preversion-pour-visual-studio-2019-12647.htm" class="brief-title-link">Local Process with Kubernetes : une pr&#233;version pour Visual Studio 2019</a>
</h2>
</div>
</div>
<input type="hidden" class="brief-categorie" value="2" />
</article>
<article class="brief-item brief-item-compact brief-item-minimal" data-font-size="3">
<div class="brief-top">
<div class="brief-circle-container" title="Droit">
<div class="brief-circle-holder item-background ">
<div class="droit-bgcolor brief-circle-color"></div>
</div>
</div>
<div class="brief-head">
<h2>
<a href="/brief/une-possible-mission-pour-laetitia-avia-pour-jauger-de-l-application-de-la-loi-avia-12655.htm" class="brief-title-link">Une possible mission pour Laetitia Avia pour jauger de l’application de la loi Avia</a>
</h2>
</div>
</div>
<input type="hidden" class="brief-categorie" value="5" />
</article>
<article class="brief-item brief-item-compact brief-item-minimal" data-font-size="3">
<div class="brief-top">
<div class="brief-circle-container" title="Droit">
<div class="brief-circle-holder item-background ">
<div class="droit-bgcolor brief-circle-color"></div>
</div>
</div>
<div class="brief-head">
<h2>
<a href="/brief/loi-sur-l-audiovisuel---le-scenario-de-l-ordonnance-se-precise-12654.htm" class="brief-title-link">Loi sur l&#39;audiovisuel : le sc&#233;nario de l’ordonnance se pr&#233;cise</a>
</h2>
</div>
</div>
<input type="hidden" class="brief-categorie" value="5" />
</article>
<article class="brief-item brief-item-compact brief-item-minimal" data-font-size="3">
<div class="brief-top">
<div class="brief-circle-container" title="Mobilit&#233;">
<div class="brief-circle-holder item-background ">
<div class="mobilite-bgcolor brief-circle-color"></div>
</div>
</div>
<div class="brief-head">
<h2>
<a href="/brief/5g---entre-inquietudes--demande-de-report-et---priorite-industrielle---12649.htm" class="brief-title-link">5G : entre inqui&#233;tudes, demande de report et &#171; priorit&#233; industrielle &#187;</a>
</h2>
</div>
</div>
<input type="hidden" class="brief-categorie" value="4" />
</article>
<article class="brief-item brief-item-compact brief-item-minimal" data-font-size="3">
<div class="brief-top">
<div class="brief-circle-container" title="Tech">
<div class="brief-circle-holder item-background ">
<div class="tech-bgcolor brief-circle-color"></div>
</div>
</div>
<div class="brief-head">
<h2>
<a href="/brief/covid-19---l-europe-rappelle-que-les-reponses-technologiques-doivent---preserver-les-droits-fondamentaux---12641.htm" class="brief-title-link">Covid-19 : l’Europe rappelle que les r&#233;ponses technologiques doivent &#171; pr&#233;server les droits fondamentaux &#187;</a>
</h2>
</div>
</div>
<input type="hidden" class="brief-categorie" value="1" />
</article> <div class="center">
<a href="/lebrief/edition-596.htm" class="btn_valider bg-blue-dark-button ntw-btn article-button btn-more-brief"> Voir #LeBrief dans son intégralité</a>
</div>
</div>
</div>
<footer>
<div id="footer_content">
<div id="top_footer">
<div class="bloc_jauge_abonnement">
<div class="leftSideNbAbonne" data-knob-color="#C7C7C7">
<input type="text" value="8073" class="dial" data-role="none">
<div class="libelle_knob"><span class="nbAbonne">8073</span><span class="svg_abonne_jauge"></span></div>
</div>
<div class="rightSideJaugeBtn">
<span class="BtnAndPercent">
<span class="indicationPercentSoutient"></span>
<a href="https://compte.nextinpact.com/gestion/abonnement" class="btn_abonne_right_encart" target="_blank">
<span id="logo_nxi_jauge_footer"></span>
</a>
</span>
</div>
</div>
<a href="https://www.spiil.org/" target="_blank" class="spiil_footer_logo"></a>
<form action="/recherche" method="POST" id="searchFooterForm">
<span id="searchFooterContainer">
<input type="text" data-role="none" id="inputSearchFooter" name="_search" value="" required="required" placeholder="Rechercher ..." />
<button type="submit" data-role="none" class="icon-search button-icon"></button>
</span>
 </form>
</div>
<div id="mid_footer">
<div class="bloc_section_lien_footer">
<h3>Qui sommes-nous ?</h3>
<ul class="list_liens_footer">
<li><a href="/a-propos.htm#nouscontacter_section">Contactez-nous</a></li>
<li><a href="/a-propos.htm#quisommesnous_section">Mentions légales</a></li>
<li><a href="/les-blogs.htm">Le blog de l'équipe</a></li>
<li><a href="https://www.okpal.com/nextinpact?action=checkout&amount=100" target="_blank">Dons défiscalisables</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>Nos engagements</h3>
<ul class="list_liens_footer">
<li><a href="/charte-deontologique">Déontologie et vie privée</a></li>
<li><a href="/cgv">Conditions générales de vente</a></li>
<li><a href="/regles-de-la-communaute">Les règles de la communauté</a></li>
<li><a href="/publicite-partenariat#PR">Charte publicité raisonnable</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>
Commercial
</h3>
<ul class="list_liens_footer">
<li><a href="/publicite-partenariat">Publicité</a></li>
<li><a href="/publicite-partenariat#PA">Partenariats</a></li>
<li><a href="/publicite-partenariat#DC">Diffuser notre contenu</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>Les sites du groupe</h3>
<ul class="list_liens_footer">
<li><a href="http://www.lidd.fr" target="_blank">LIDD.fr</a></li>
<li><a href="http://www.touslesforfaits.fr" target="_blank">Tous les forfaits</a></li>
<li><a href="http://www.lesoffresinternet.fr" target="_blank">Les offres internet</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>Nos services</h3>
<ul class="list_liens_footer">
<li><a href="/rss-social">Nos flux RSS</a></li>
<li><a href="https://compte.nextinpact.com/gestion-util" target="_blank">Gérer votre compte</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>La communauté</h3>
<ul class="list_liens_footer">
<li><a href="http://forum.nextinpact.com" target="_blank">Les forums</a></li>
<li><a href="/rss-social#RS">Les réseaux sociaux</a></li>
<li><a href="/offres-abonnement">Abonnez-vous</a></li>
<li><a href="/offres-abonnement#Pro">Abonnement Pro</a></li>
</ul>
</div>
</div>
<div id="bot_footer">
<p>
© 2000 - 2020 INpact Mediagroup - SARL de presse. N° de <a href="http://www.cppap.fr/" target="_blank">CPPAP</a> 0321 Z 92244. Marque déposée. Tous droits réservés. Design par <a href="http://www.btoweb.fr" target="_blank">Btoweb.fr</a>.
</p>
</div>
</div>
</footer>
<br style="clear:left;" />
</div>
</section>
<aside id="sideBarIndex" class="template-sidebar">
<aside id="sideBarArticle" class="template-sidebar">
<div class="wrapper_whole_sidebar">
<div id="sidebar_pub_top" style="display: none">
<span class="croix_close"><i class="icon-cancel"></i></span>
<div class="pub_encart_content">
<span class="libelle_pub_vertical"><i class="icon-angle-down"></i>Publicité</span>
<span class="image_pub_container" data-qtqid="32" id="pub-top"></span>
</div>
</div>
<section class="on_the_side_section continu_mode">
<div class="titre_action_sidebar en_continu">
<div class="fakeOpacity"></div>
<h2>
<span class="lib-head-sidebar">
En continu
</span>
<span class="bloc_icon_menu_sidebar">
<span>
<a href="#" class="icon-list  disabled" data-val="actus_view" title="Analyses" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les analyses</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
</span>
</span>
<span>
<a href="#" class="icon-flash  disabled" data-val="bref_view" title="En Bref (gratuit)" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les contenus "En bref"</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
</span>
</span>
<span>
<a href="#" class="icon-star  disabled" data-val="free_view" title="En Accès libre (offert)" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les contenus en accès libre</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
</span>
</span>
<span>
<a href="#" class="icon-tag  disabled" data-val="bonsplans_view" title="Bons plans" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les bons plans</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
</span>
</span>
<span>
<a href="#" class="icon-rss-squared disabled " data-val="rss_view" title="Flux RSS personnels" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer mes <span class="fake_link" title="gérer mes flux RSS"></span>flux RSS personnels</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité « Premium »</span>
<span class="text_tooltip">Pour afficher vos flux RSS dans le flux continu, vous devez disposer d’un abonnement « Premium ».</span>
<span class="bg-orange-button btn_go_connect float-right" data-href="https://compte.nextinpact.com/gestion/abonnement">Abonnez-vous</span>
</span>
</span>
</span>
</h2>
</div>
<div class="scroller_sidebar_content " data-current-page="1" style="top:55px;">
<div class="list_article_side">
<article class="small_article sidebar-img-item" data-content-id="109046" data-date-pub=1591367612 title="De belles promesses">
<div class="item_in_continue">
<a href="/news/109046-prometheus-moteur-reutilisable-et-low-cost-pour-lanceurs-europeens.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25411.jpg" alt="Prometheus : le moteur r&#233;utilisable et &#171; low cost &#187; pour les lanceurs europ&#233;ens" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109046-prometheus-moteur-reutilisable-et-low-cost-pour-lanceurs-europeens.htm">
Prometheus : le moteur r&#233;utilisable et &#171; low cost &#187; pour les lanceurs europ&#233;ens
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1591367612" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109046-prometheus-moteur-reutilisable-et-low-cost-pour-lanceurs-europeens.htm#/page/1" class="nb_comments_encart " data-commentreg="109046" data-documentid="109046" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
4
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109047" data-date-pub=1591359788 title="Vœu de la Saint Jean">
<div class="item_in_continue">
<a href="/news/109047-commission-copie-privee-imbroglio-au-conseil-detat-sur-labsence-consommateurs.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23857.jpg" alt="Commission Copie priv&#233;e&#160;: imbroglio au Conseil d’&#201;tat sur l’absence des consommateurs" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109047-commission-copie-privee-imbroglio-au-conseil-detat-sur-labsence-consommateurs.htm">
Commission Copie priv&#233;e&#160;: imbroglio au Conseil d’&#201;tat sur l’absence des consommateurs
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1591359788" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109047-commission-copie-privee-imbroglio-au-conseil-detat-sur-labsence-consommateurs.htm#/page/1" class="nb_comments_encart " data-commentreg="109047" data-documentid="109047" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
1
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="107156" data-date-pub=1591345802 title="Avec l&#39;hyperviseur de votre choix">
<div class="item_in_continue">
<a href="/news/107156-multipass-creez-et-gerer-simplement-machines-virtuelles-ubuntu-depuis-linux-macos-ou-windows.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25408.jpg" alt="Multipass : cr&#233;ez et g&#233;rez simplement des machines virtuelles Ubuntu depuis Linux, macOS ou Windows" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/107156-multipass-creez-et-gerer-simplement-machines-virtuelles-ubuntu-depuis-linux-macos-ou-windows.htm">
Multipass : cr&#233;ez et g&#233;rez simplement des machines virtuelles Ubuntu depuis Linux, macOS ou Windows
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1591345802" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/107156-multipass-creez-et-gerer-simplement-machines-virtuelles-ubuntu-depuis-linux-macos-ou-windows.htm#/page/1" class="nb_comments_encart " data-commentreg="107156" data-documentid="107156" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
7
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109045" data-date-pub=1591344436 title="Chaud et froid sur la 5G">
<div class="item_in_continue">
<a href="/news/109045-lebrief-cnil-reexamine-stopcovid-start-up-strategiques-demarchage-telephonique-identifie.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : la CNIL r&#233;examine StopCovid, start-up &#171; strat&#233;giques &#187;, d&#233;marchage t&#233;l&#233;phonique identifi&#233;" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109045-lebrief-cnil-reexamine-stopcovid-start-up-strategiques-demarchage-telephonique-identifie.htm">
#LeBrief : la CNIL r&#233;examine StopCovid, start-up &#171; strat&#233;giques &#187;, d&#233;marchage t&#233;l&#233;phonique identifi&#233;
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1591344436" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109031" data-date-pub=1591338602 title="Avec la d&#233;monstration de 1= 2">
<div class="item_in_continue">
<a href="/news/109031-relectures-et-validations-publications-scientifiques-enjeu-a-ne-pas-negliger.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/12748.jpg" alt="Relectures et validations des publications scientifiques : un enjeu &#224; ne pas n&#233;gliger" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109031-relectures-et-validations-publications-scientifiques-enjeu-a-ne-pas-negliger.htm">
Relectures et validations des publications scientifiques : un enjeu &#224; ne pas n&#233;gliger
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1591338602" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109031-relectures-et-validations-publications-scientifiques-enjeu-a-ne-pas-negliger.htm#/page/1" class="nb_comments_encart " data-commentreg="109031" data-documentid="109031" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
16
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109042" data-date-pub=1591285322 title="Et c’est pas fini…">
<div class="item_in_continue">
<a href="/news/109042-10-ans-falcon-9-spacex-a-change-regles-jeu.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25409.jpg" alt="10 ans de Falcon 9 : SpaceX a chang&#233; les r&#232;gles du jeu" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109042-10-ans-falcon-9-spacex-a-change-regles-jeu.htm">
10 ans de Falcon 9 : SpaceX a chang&#233; les r&#232;gles du jeu
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1591285322" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109042-10-ans-falcon-9-spacex-a-change-regles-jeu.htm#/page/1" class="nb_comments_encart " data-commentreg="109042" data-documentid="109042" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
21
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109043" data-date-pub=1591284608 title="Par Philippe Latombe, d&#233;put&#233; MoDem">
<div class="item_in_continue">
<a href="/news/109043-tribune-pour-meilleur-apprentissage-informatique-a-ecole.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/22441.jpg" alt="[Tribune] Pour un meilleur apprentissage de l&#39;informatique &#224; l&#39;&#233;cole" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109043-tribune-pour-meilleur-apprentissage-informatique-a-ecole.htm">
[Tribune] Pour un meilleur apprentissage de l&#39;informatique &#224; l&#39;&#233;cole
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1591284608" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109043-tribune-pour-meilleur-apprentissage-informatique-a-ecole.htm#/page/1" class="nb_comments_encart " data-commentreg="109043" data-documentid="109043" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
46
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109044" data-date-pub=1591280794 title="Ghostbusters">
<div class="item_in_continue">
<a href="/news/109044-en-commission-copie-privee-syndrome-membre-fantome.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24456.jpg" alt="En Commission Copie priv&#233;e, le syndrome du membre fant&#244;me" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109044-en-commission-copie-privee-syndrome-membre-fantome.htm">
En Commission Copie priv&#233;e, le syndrome du membre fant&#244;me
</a>
</h3>
<p class="hour-container">
 <i class="icon-list"></i>
<span data-duration="1591280794" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109044-en-commission-copie-privee-syndrome-membre-fantome.htm#/page/1" class="nb_comments_encart " data-commentreg="109044" data-documentid="109044" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
20
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109039" data-date-pub=1591257737 title="Trump vs r&#233;seaux sociaux, le spin-off Snapchat">
<div class="item_in_continue">
<a href="/news/109039-lebrief-amazonisation-france-fuite-auservice-civiquesignal-floute-visages.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : &#171; amazonisation &#187; de la France, fuite au&#160;Service civique,&#160;Signal floute les visages" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109039-lebrief-amazonisation-france-fuite-auservice-civiquesignal-floute-visages.htm">
#LeBrief : &#171; amazonisation &#187; de la France, fuite au&#160;Service civique,&#160;Signal floute les visages
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1591257737" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109038" data-date-pub=1591257254 title="Entrainer ou ne pas entrainer">
<div class="item_in_continue">
<a href="/news/109038-build-2020-dumachine-learning-responsable-aux-nouveautes-azure.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/18761.jpg" alt="Build 2020 : du&#160;machine learning &#171;&#160;responsable&#160;&#187; aux nouveaut&#233;s Azure" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109038-build-2020-dumachine-learning-responsable-aux-nouveautes-azure.htm">
Build 2020 : du&#160;machine learning &#171;&#160;responsable&#160;&#187; aux nouveaut&#233;s Azure
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1591257254" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109038-build-2020-dumachine-learning-responsable-aux-nouveautes-azure.htm#/page/1" class="nb_comments_encart " data-commentreg="109038" data-documentid="109038" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
1
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109033" data-date-pub=1591196096 title="La pelle du 18 juin ?">
<div class="item_in_continue">
<a href="/news/109033-cyberhaine-deux-nouvelles-contributions-adressees-au-conseil-constitutionnel.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23395.jpg" alt="Cyberhaine&#160;: deux nouvelles contributions adress&#233;es au Conseil constitutionnel" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109033-cyberhaine-deux-nouvelles-contributions-adressees-au-conseil-constitutionnel.htm">
Cyberhaine&#160;: deux nouvelles contributions adress&#233;es au Conseil constitutionnel
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1591196096" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109033-cyberhaine-deux-nouvelles-contributions-adressees-au-conseil-constitutionnel.htm#/page/1" class="nb_comments_encart " data-commentreg="109033" data-documentid="109033" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
24
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109037" data-date-pub=1591184250 title="Rendez-vous le 15 juillet pour les soldes">
<div class="item_in_continue">
<a href="/news/109037-le-recap-bons-plans-moment-semaine-23.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/19916.jpg" alt="Le r&#233;cap&#39; des bons plans du moment, semaine 23" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109037-le-recap-bons-plans-moment-semaine-23.htm">
Le r&#233;cap&#39; des bons plans du moment, semaine 23
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1591184250" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109037-le-recap-bons-plans-moment-semaine-23.htm#/page/1" class="nb_comments_encart " data-commentreg="109037" data-documentid="109037" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
6
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="106520" data-date-pub=1591173002 title="Sous Linux, macOS ou Windows">
<div class="item_in_continue">
<a href="/news/106520-minio-creez-simplement-votre-propre-service-stockage-objet-compatible-s3-et-distribue.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25403.jpg" alt="MinIO : cr&#233;ez simplement votre propre service de stockage objet, compatible S3 et distribu&#233;" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/106520-minio-creez-simplement-votre-propre-service-stockage-objet-compatible-s3-et-distribue.htm">
MinIO : cr&#233;ez simplement votre propre service de stockage objet, compatible S3 et distribu&#233;
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1591173002" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/106520-minio-creez-simplement-votre-propre-service-stockage-objet-compatible-s3-et-distribue.htm#/page/1" class="nb_comments_encart " data-commentreg="106520" data-documentid="106520" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
31
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109036" data-date-pub=1591172666 title="Trump vs Twitter, S01E03">
<div class="item_in_continue">
<a href="/news/109036-lebrief-cloud-europeengaia-x-soldes-15-juillet-facebook-manage-activity-game-gear-micro.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : cloud europ&#233;en&#160;Gaia-X, soldes le 15 juillet, Facebook Manage Activity, Game Gear Micro" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109036-lebrief-cloud-europeengaia-x-soldes-15-juillet-facebook-manage-activity-game-gear-micro.htm">
#LeBrief : cloud europ&#233;en&#160;Gaia-X, soldes le 15 juillet, Facebook Manage Activity, Game Gear Micro
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1591172666" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109035" data-date-pub=1591165802 title="De F# &#224; C#">
<div class="item_in_continue">
<a href="/news/109035-c-9-0-nombreuses-nouveautes-souvent-inspirees-programmation-fonctionnelle.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/21533.jpg" alt="C# 9.0 : de nombreuses nouveaut&#233;s, souvent inspir&#233;es de la programmation fonctionnelle" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109035-c-9-0-nombreuses-nouveautes-souvent-inspirees-programmation-fonctionnelle.htm">
C# 9.0 : de nombreuses nouveaut&#233;s, souvent inspir&#233;es de la programmation fonctionnelle
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1591165802" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109035-c-9-0-nombreuses-nouveautes-souvent-inspirees-programmation-fonctionnelle.htm#/page/1" class="nb_comments_encart " data-commentreg="109035" data-documentid="109035" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
32
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109034" data-date-pub=1591106151 title="Livre and let die">
<div class="item_in_continue">
<a href="/news/109034-internet-archive-attaque-pour-contrefacon-par-editeurs-livres.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25404.jpg" alt="Internet Archive attaqu&#233; pour contrefa&#231;on par des &#233;diteurs de livres" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109034-internet-archive-attaque-pour-contrefacon-par-editeurs-livres.htm">
Internet Archive attaqu&#233; pour contrefa&#231;on par des &#233;diteurs de livres
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1591106151" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109034-internet-archive-attaque-pour-contrefacon-par-editeurs-livres.htm#/page/1" class="nb_comments_encart " data-commentreg="109034" data-documentid="109034" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
23
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="107973" data-date-pub=1591089071 title="Bient&#244;t avec GPU et interfaces graphiques">
<div class="item_in_continue">
<a href="/news/107973-windows-10-mai-2020-nouveau-sous-systeme-linux-wsl-2-est-la-comment-installer-et-utiliser.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25234.jpg" alt="Windows 10 Mai 2020 : le nouveau sous-syst&#232;me Linux (WSL 2) est l&#224;, comment l&#39;installer et l&#39;utiliser" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/107973-windows-10-mai-2020-nouveau-sous-systeme-linux-wsl-2-est-la-comment-installer-et-utiliser.htm">
Windows 10 Mai 2020 : le nouveau sous-syst&#232;me Linux (WSL 2) est l&#224;, comment l&#39;installer et l&#39;utiliser
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1591089071" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/107973-windows-10-mai-2020-nouveau-sous-systeme-linux-wsl-2-est-la-comment-installer-et-utiliser.htm#/page/1" class="nb_comments_encart " data-commentreg="107973" data-documentid="107973" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
109
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109032" data-date-pub=1591085720 title="LibreOffice 7.0 disponible en b&#234;ta">
<div class="item_in_continue">
<a href="/news/109032-lebrief-stopcovid-a-midi-ios-13-5-1linux-5-7tourmente-interne-chez-facebook.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : StopCovid &#224; midi, iOS 13.5.1,&#160;Linux 5.7,&#160;tourmente interne chez Facebook" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109032-lebrief-stopcovid-a-midi-ios-13-5-1linux-5-7tourmente-interne-chez-facebook.htm">
#LeBrief : StopCovid &#224; midi, iOS 13.5.1,&#160;Linux 5.7,&#160;tourmente interne chez Facebook
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1591085720" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109027" data-date-pub=1591016321 title="T&#233;l&#233;charger leur contribution">
<div class="item_in_continue">
<a href="/news/109027-cyberhaine-lelectronic-frontier-foundation-et-juristes-sattaquent-a-loi-avia.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/14270.jpg" alt="Cyberhaine&#160;: l’Electronic Frontier Foundation et des juristes s’attaquent &#224; la loi Avia" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109027-cyberhaine-lelectronic-frontier-foundation-et-juristes-sattaquent-a-loi-avia.htm">
Cyberhaine&#160;: l’Electronic Frontier Foundation et des juristes s’attaquent &#224; la loi Avia
</a>
</h3>
<p class="hour-container">
 <i class="icon-list"></i>
<span data-duration="1591016321" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109027-cyberhaine-lelectronic-frontier-foundation-et-juristes-sattaquent-a-loi-avia.htm#/page/1" class="nb_comments_encart " data-commentreg="109027" data-documentid="109027" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
31
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109028" data-date-pub=1591014538 title="Ou alors c’est Saga avec sa Galaxian Explosion">
<div class="item_in_continue">
<a href="/news/109028-notresysteme-solaire-pourrait-etre-resultat-dune-collision-galactique.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15503.jpg" alt="Notre&#160;Syst&#232;me solaire pourrait &#234;tre le r&#233;sultat d’une collision galactique" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109028-notresysteme-solaire-pourrait-etre-resultat-dune-collision-galactique.htm">
Notre&#160;Syst&#232;me solaire pourrait &#234;tre le r&#233;sultat d’une collision galactique
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1591014538" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109028-notresysteme-solaire-pourrait-etre-resultat-dune-collision-galactique.htm#/page/1" class="nb_comments_encart " data-commentreg="109028" data-documentid="109028" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
43
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109029" data-date-pub=1590999255 title="Trump vs Twitter S01E02">
<div class="item_in_continue">
<a href="/news/109029-lebrief-succes-et-echec-spacex-failles-ubuntu-et-sign-in-with-apple-android-11-beta-decalee.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : succ&#232;s et &#233;chec SpaceX, failles Ubuntu et Sign in with Apple, Android 11 b&#234;ta d&#233;cal&#233;e" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109029-lebrief-succes-et-echec-spacex-failles-ubuntu-et-sign-in-with-apple-android-11-beta-decalee.htm">
#LeBrief : succ&#232;s et &#233;chec SpaceX, failles Ubuntu et Sign in with Apple, Android 11 b&#234;ta d&#233;cal&#233;e
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1590999255" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109026" data-date-pub=1590838622 title="Pat&#39; ?">
<div class="item_in_continue">
<a href="/news/109026-flock-se-fait-chopper-par-patrouille.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24937.jpg" alt="#Flock se fait choper par la patrouille" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109026-flock-se-fait-chopper-par-patrouille.htm">

#Flock se fait choper par la patrouille
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1590838622" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109026-flock-se-fait-chopper-par-patrouille.htm#/page/1" class="nb_comments_encart " data-commentreg="109026" data-documentid="109026" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
62
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109024" data-date-pub=1590765122 title="Le prix &#224; payer">
<div class="item_in_continue">
<a href="/news/109024-frais-mandat-deputes-regards-citoyens-attaque-france-devant-cedh.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/16527.jpg" alt="Frais de mandat des d&#233;put&#233;s : Regards Citoyens attaque la France devant la CEDH" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109024-frais-mandat-deputes-regards-citoyens-attaque-france-devant-cedh.htm">
Frais de mandat des d&#233;put&#233;s : Regards Citoyens attaque la France devant la CEDH
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1590765122" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109024-frais-mandat-deputes-regards-citoyens-attaque-france-devant-cedh.htm#/page/1" class="nb_comments_encart " data-commentreg="109024" data-documentid="109024" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
46
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109020" data-date-pub=1590743353 title="La fin des box ? Pas si vite !">
<div class="item_in_continue">
<a href="/news/109020-la-prochaine-bbox-bouygues-telecom-est-smart-tv-samsung-sfr-suit-tendance.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25396.jpg" alt="La prochaine Bbox de Bouygues T&#233;l&#233;com est une Smart TV Samsung, SFR suit la tendance" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109020-la-prochaine-bbox-bouygues-telecom-est-smart-tv-samsung-sfr-suit-tendance.htm">
La prochaine Bbox de Bouygues T&#233;l&#233;com est une Smart TV Samsung, SFR suit la tendance
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1590743353" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109020-la-prochaine-bbox-bouygues-telecom-est-smart-tv-samsung-sfr-suit-tendance.htm#/page/1" class="nb_comments_encart " data-commentreg="109020" data-documentid="109020" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
62
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109022" data-date-pub=1590742253 title="Google Cloud va s’installer en France">
<div class="item_in_continue">
<a href="/news/109022-lebrief-fuite-chez-bureau-vallee-chapitres-sur-youtube-cle-5gbioshield-miracle.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : fuite chez Bureau Vall&#233;e, des chapitres sur YouTube, cl&#233; 5GBioShield &#171; miracle &#187;" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109022-lebrief-fuite-chez-bureau-vallee-chapitres-sur-youtube-cle-5gbioshield-miracle.htm">
#LeBrief : fuite chez Bureau Vall&#233;e, des chapitres sur YouTube, cl&#233; 5GBioShield &#171; miracle &#187;
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1590742253" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109021" data-date-pub=1590732528 title="Donald vs Twitter, Saison 2">
<div class="item_in_continue">
<a href="/news/109021-le-decret-donal-trump-pour-sattaquer-a-limmunite-twitter-et-autres-plateformes.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/14062.jpg" alt="Le d&#233;cret de Donald Trump pour s’attaquer &#224; l’immunit&#233; de Twitter et des autres plateformes" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109021-le-decret-donal-trump-pour-sattaquer-a-limmunite-twitter-et-autres-plateformes.htm">
Le d&#233;cret de Donald Trump pour s’attaquer &#224; l’immunit&#233; de Twitter et des autres plateformes
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1590732528" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109021-le-decret-donal-trump-pour-sattaquer-a-limmunite-twitter-et-autres-plateformes.htm#/page/1" class="nb_comments_encart " data-commentreg="109021" data-documentid="109021" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
150
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108498" data-date-pub=1590732044 title="De la CNIL au CSA">
<div class="item_in_continue">
<a href="/news/108498-420-demandes-blocage-administratif-entre-fevrier-et-decembre-2019.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/18086.jpg" alt="420 demandes de blocage administratif entre f&#233;vrier et d&#233;cembre 2019" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108498-420-demandes-blocage-administratif-entre-fevrier-et-decembre-2019.htm">
420 demandes de blocage administratif entre f&#233;vrier et d&#233;cembre 2019
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1590732044" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108498-420-demandes-blocage-administratif-entre-fevrier-et-decembre-2019.htm#/page/1" class="nb_comments_encart " data-commentreg="108498" data-documentid="108498" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
0
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108844" data-date-pub=1590678410 title="Culture de l&#39;exception">
<div class="item_in_continue">
<a href="/news/108844-acer-et-motorola-condamnees-en-appel-a-payer-millions-deuros-redevance-copie-privee.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25394.jpg" alt="Acer et Motorola condamn&#233;es en appel &#224; payer des millions d’euros de redevance Copie priv&#233;e" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108844-acer-et-motorola-condamnees-en-appel-a-payer-millions-deuros-redevance-copie-privee.htm">
Acer et Motorola condamn&#233;es en appel &#224; payer des millions d’euros de redevance Copie priv&#233;e
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1590678410" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108844-acer-et-motorola-condamnees-en-appel-a-payer-millions-deuros-redevance-copie-privee.htm#/page/1" class="nb_comments_encart " data-commentreg="108844" data-documentid="108844" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
18
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109019" data-date-pub=1590655501 title="Virgin Orbit content de son &#233;chec">
<div class="item_in_continue">
<a href="/news/109019-lebrief-sfr-box-tv-trump-vs-reseaux-sociaux-illectronisme-spacex-reporte-a-samedi.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : SFR &#171; Box + TV &#187;, Trump vs les r&#233;seaux sociaux, illectronisme, SpaceX report&#233; &#224; samedi" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109019-lebrief-sfr-box-tv-trump-vs-reseaux-sociaux-illectronisme-spacex-reporte-a-samedi.htm">
#LeBrief : SFR &#171; Box + TV &#187;, Trump vs les r&#233;seaux sociaux, illectronisme, SpaceX report&#233; &#224; samedi
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1590655501" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109015" data-date-pub=1590653343 title="Porte &#233;troite mais arguments larges">
<div class="item_in_continue">
<a href="/news/109015-loi-avia-critiques-wikimedia-france-adressees-au-conseil-constitutionnel.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/2291.jpg" alt="Loi Avia : les critiques de Wikim&#233;dia France adress&#233;es au Conseil constitutionnel" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109015-loi-avia-critiques-wikimedia-france-adressees-au-conseil-constitutionnel.htm">
Loi Avia : les critiques de Wikim&#233;dia France adress&#233;es au Conseil constitutionnel
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
 <span data-duration="1590653343" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109015-loi-avia-critiques-wikimedia-france-adressees-au-conseil-constitutionnel.htm#/page/1" class="nb_comments_encart " data-commentreg="109015" data-documentid="109015" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
7
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109017" data-date-pub=1590643836 title="Comme d&#39;habitude">
<div class="item_in_continue">
<a href="/news/109017-windows-10-mai-2020-2004-20h1-est-disponible-comment-se-mettre-a-jour-et-recuperer-iso.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/22433.jpg" alt="Windows 10 Mai 2020 (2004, 20H1) est disponible : comment se mettre &#224; jour et r&#233;cup&#233;rer l&#39;ISO" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109017-windows-10-mai-2020-2004-20h1-est-disponible-comment-se-mettre-a-jour-et-recuperer-iso.htm">
Windows 10 Mai 2020 (2004, 20H1) est disponible : comment se mettre &#224; jour et r&#233;cup&#233;rer l&#39;ISO
</a>
</h3>
<p class="hour-container">
<i class="icon-flash"></i>
<span data-duration="1590643836" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109017-windows-10-mai-2020-2004-20h1-est-disponible-comment-se-mettre-a-jour-et-recuperer-iso.htm#/page/1" class="nb_comments_encart " data-commentreg="109017" data-documentid="109017" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
88
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109013" data-date-pub=1590594663 title="Avec une fus&#233;e">
<div class="item_in_continue">
<a href="/news/109013-missions-artemis-comment-nasa-veut-renvoyer-humains-sur-lune.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25393.jpg" alt="Missions Artemis : comment la NASA veut renvoyer des humains sur la Lune" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109013-missions-artemis-comment-nasa-veut-renvoyer-humains-sur-lune.htm">
Missions Artemis : comment la NASA veut renvoyer des humains sur la Lune
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1590594663" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109013-missions-artemis-comment-nasa-veut-renvoyer-humains-sur-lune.htm#/page/1" class="nb_comments_encart " data-commentreg="109013" data-documentid="109013" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
25
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109018" data-date-pub=1590591749 title="#GeorgeFloyd ?">
<div class="item_in_continue">
<a href="/news/109018-prison-et-amende-pour-diffusion-dimages-policiers-proposition-loi-deric-ciotti.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/13962.jpg" alt="Prison et amende pour diffusion d’images des policiers, la proposition de loi d’&#201;ric Ciotti" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109018-prison-et-amende-pour-diffusion-dimages-policiers-proposition-loi-deric-ciotti.htm">
Prison et amende pour diffusion d’images des policiers, la proposition de loi d’&#201;ric Ciotti
</a>
</h3>
<p class="hour-container">
<i class="icon-flash"></i>
<span data-duration="1590591749" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109018-prison-et-amende-pour-diffusion-dimages-policiers-proposition-loi-deric-ciotti.htm#/page/1" class="nb_comments_encart " data-commentreg="109018" data-documentid="109018" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
65
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109007" data-date-pub=1590588228 title="Trop de bruits dans les signaux">
<div class="item_in_continue">
<a href="/news/109007-contact-tracing-on-refait-point-sur-problemes-avec-bluetooth.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/17812.jpg" alt="&#171; Contact tracing &#187; : on (re)fait le point sur les probl&#232;mes avec le Bluetooth" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109007-contact-tracing-on-refait-point-sur-problemes-avec-bluetooth.htm">
&#171; Contact tracing &#187; : on (re)fait le point sur les probl&#232;mes avec le Bluetooth
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1590588228" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109007-contact-tracing-on-refait-point-sur-problemes-avec-bluetooth.htm#/page/1" class="nb_comments_encart " data-commentreg="109007" data-documentid="109007" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
23
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108992" data-date-pub=1590587298 title="Mais &#231;a va venir">
<div class="item_in_continue">
<a href="/news/108992-winget-nest-pas-encore-gestionnaire-paquets.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/6785.jpg" alt="WinGet n&#39;est pas (encore) un gestionnaire de paquets" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108992-winget-nest-pas-encore-gestionnaire-paquets.htm">
WinGet n&#39;est pas (encore) un gestionnaire de paquets
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1590587298" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108992-winget-nest-pas-encore-gestionnaire-paquets.htm#/page/1" class="nb_comments_encart " data-commentreg="108992" data-documentid="108992" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
24
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
 </div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109016" data-date-pub=1590579422 title="En attendant les soldes d’&#233;t&#233;">
<div class="item_in_continue">
<a href="/news/109016-le-recap-bons-plans-edition-speciale-french-days.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/19872.jpg" alt="Le r&#233;cap&#39; des bons plans, &#233;dition sp&#233;ciale French Days" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109016-le-recap-bons-plans-edition-speciale-french-days.htm">
Le r&#233;cap&#39; des bons plans, &#233;dition sp&#233;ciale French Days
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1590579422" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109016-le-recap-bons-plans-edition-speciale-french-days.htm#/page/1" class="nb_comments_encart " data-commentreg="109016" data-documentid="109016" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
7
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108909" data-date-pub=1590574206 title="Made in France vs Made in California">
<div class="item_in_continue">
<a href="/news/108909-stopcovid-jattends-que-positions-purement-politiciennes-sestompent.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25354.jpg" alt="StopCovid : &#171; j&#39;attends que les positions purement politiciennes s’estompent &#187;" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108909-stopcovid-jattends-que-positions-purement-politiciennes-sestompent.htm">
StopCovid : &#171; j&#39;attends que les positions purement politiciennes s’estompent &#187;
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1590574206" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108909-stopcovid-jattends-que-positions-purement-politiciennes-sestompent.htm#/page/1" class="nb_comments_encart " data-commentreg="108909" data-documentid="108909" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
26
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109014" data-date-pub=1590567337 title="Adieu Calibra, bonjour Novi">
<div class="item_in_continue">
<a href="/news/109014-lebrief-redressements-altice-france-faille-strandhogg-2-0-android-trump-attaque-twitter.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : redressements Altice France, faille StrandHogg 2.0 Android, Trump attaque Twitter" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109014-lebrief-redressements-altice-france-faille-strandhogg-2-0-android-trump-attaque-twitter.htm">
#LeBrief : redressements Altice France, faille StrandHogg 2.0 Android, Trump attaque Twitter
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1590567337" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109006" data-date-pub=1590506010 title="Aucune occasion &#224; perdre">
<div class="item_in_continue">
<a href="/news/109006-redevance-copie-privee-ayants-droit-sattaquent-aux-produits-reconditionnes.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/1485.jpg" alt="Redevance Copie priv&#233;e : les ayants droit s&#39;attaquent aux produits reconditionn&#233;s" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109006-redevance-copie-privee-ayants-droit-sattaquent-aux-produits-reconditionnes.htm">
Redevance Copie priv&#233;e : les ayants droit s&#39;attaquent aux produits reconditionn&#233;s
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1590506010" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109006-redevance-copie-privee-ayants-droit-sattaquent-aux-produits-reconditionnes.htm#/page/1" class="nb_comments_encart " data-commentreg="109006" data-documentid="109006" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
116
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109011" data-date-pub=1590502578 title="On croise les doigts">
<div class="item_in_continue">
<a href="/news/109011-crew-dragon-decollage-demain-enjeux-mission-historique-demo-2de-spacex.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25390.jpg" alt="Crew Dragon : les enjeux de la mission historique Demo-2&#160;de SpaceX" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109011-crew-dragon-decollage-demain-enjeux-mission-historique-demo-2de-spacex.htm">
Crew Dragon : les enjeux de la mission historique Demo-2&#160;de SpaceX
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1590502578" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109011-crew-dragon-decollage-demain-enjeux-mission-historique-demo-2de-spacex.htm#/page/1" class="nb_comments_encart " data-commentreg="109011" data-documentid="109011" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
20
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
</div>
</div>
</section>
</div>
</aside>
</aside>
</section>
</div>
</div>
<div id="socialbar">
<div class="content-wrapper">
<div class="logo-left-header logo-bg" data-bigmenu="[dismiss]">
<a href="/" class="logo_header" data-ajax="false"></a>
</div>
<nav>
<ul id="menu">
<li class="cat-btn " data-bigmenu="/SocialBar/HighTechMenu"><a href="/les-news.htm">ACTUS</a></li>
<li class="cat-btn " data-bigmenu="/SocialBar/BriefMenu"><a href="/lebrief">#LEBRIEF</a> </li>
<li class="cat-btn " data-bigmenu="/SocialBar/CommunauteMenu"><a href="https://forum.nextinpact.com" target="_blank">COMMUNAUT&Eacute;</a></li>
<li class="cat-btn" id="goodies-btn"><a href="https://boutique.nextinpact.com" target="_blank" data-bigmenu="[dismiss]">GOODIES</a></li>
<li id="bonplan-btn" class=""> <a href="https://www.bonsplans.tech" target="_blank">BONS PLANS</a></li>
</ul>
</nav>
<div class="float-right user_options_side">
<section id="login">
<div id="container_login_search">
<div id="btn_action_toolbar">
<ul id="main_toolbar" class="">
<li data-bigmenu="[dismiss]">
<div class="loginButton" data-switcher>
<span class="color_text_socialbar connectionLink" title="Se connecter">
<i class="icon-user socialbar-icon"></i>
<span id="textLogin" class="color_text_socialbar">Se connecter / Créer un compte</span>
</span>
</div>
<div class="tooltip_panel" id="tooltip_login"></div>
</li>
<li class="top-abo force-highlight" data-bigmenu="[dismiss]">
<a href="/abonnement" title="Abonnez-vous à partir de 0,99 €" class="top-abo-link-ko" target="_blank">
</a>
</li>
<li class="search_item_li" data-bigmenu="[dismiss]">
<span class="search_btn"><i class="icon-search"></i></span>
</li>
</ul>
<form action="/recherche" data-ajax="false" id="formSearchMini" method="get"> <span class="bloc_search_hidden">
<span class="icon-cancel-circled"></span>
<span class="englob_input_search">
<input type="hidden" data-role="none" name="ListTypeContent.actus_view" value="true" />
<input type="hidden" data-role="none" name="ListTypeContent.dossiers_view" value="true" />
<input type="hidden" data-role="none" name="ListTypeContent.bonsplans_view" value="true" />
<input type="hidden" data-role="none" name="ListTypeContent.archives_view" value="true" />
<input type="text" id="searchInput" name="_search" required="required" data-role="none" placeholder="Rechercher..." />
<input type="submit" id="btnSubmitSearchHidden" data-role="none" style="display: none" />
</span>
</span>
</form>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="big-top-menu">
<div class="big-top-menu-content"></div>
</div>
<script src="/bundles/briefsIndex?v=QyHn1-av22oBCRZ8Hu0QKmgHp779_BHj6uZMOkzTqDU1"></script>
<script src="/bundles/unitBrief?v=rK3BS6JVIrinyNz6cN6qJ9mA--ozvA5vdTnm6y8Gc_81"></script>
<script>
        var width = $(".brief-item:first-child .brief-head h1").width();
        $(".brief-item:first-child .brief-head .nb_comments_encart").css("left", (820 - width) - 75 + "px");
    </script>
<a href="#" id="toTop" style="display: inline;"><span class="icon-up-open color_text_socialbar"></span></a>

<script type="text/javascript">
    window.relp = false;

    $(document).ready(() => {
        var mdm = 'https://rel2.nextinpact.com/rel';
        setTimeout(() => {
            window.InpactToolkit.GlobalScript.GenDat(mdm);
        }, 1500);
    });
</script>
<noscript><p><img src="//kek.nextinpact.com/kek?idsite=1" style="border:0;" alt="" /></p></noscript>

<script>
        $(document).ready(function () {
            $().UItoTop({ easingType: 'easeOutQuart' });
        });</script>
</body>
</html>
