
<!DOCTYPE html>
<html lang="fr">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta charset="utf-8" />
    <title>Sound X : l&#39;enceinte connect&#233;e de Huawei pour la Chine, d&#233;velopp&#233;e avec Devialet - Next INpact</title>
    <link href="/Images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <link rel="alternate" type="application/rss+xml" title="Next INpact – Actualités" href="https://www.nextinpact.com/rss/news.xml" />
    <link rel="alternate" type="application/rss+xml" title="Next INpact – Bons plans" href="https://www.nextinpact.com/rss/bonsplans.xml" />
    <meta name="viewport" content="width=1280" />
    <meta name="referrer" content="origin">
    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#ea8212">
    <meta property="article:publisher" content="https://www.facebook.com/NextINpact" />
    <meta name="verification" content="69d69162a5afacbd95ee9912f6bc4f42" />
    <link rel="publisher" href="https://plus.google.com/106426759270437922441" />


    <link href="/Content/css?v=VOcgwr1h6EMnAQ3Y4wDXnzLBbDpHcOd3gHiQ2JzH-rw1" rel="stylesheet"/>

    <link href="/Content/Theme/NxiClassic?v=GmCQLbEsG4Akpnt0oMiEe_g17MKVsVRwEAnGHGBTXS41" rel="stylesheet"/>

    <script src="/bundles/globalSite?v=HI6yEXXzPR5FgmMaRPZQAMBhhb6_BzdbHClgMiqzEpc1"></script>



    
<meta name="robots" content="index,follow,max-snippet:160,max-image-preview:large,noodp"/>

    
    <link href="/Content/cssArticle?v=ZNH6lCRU305z-TQKAficKXw2r-8U1BbL8HRgdMSrMmA1" rel="stylesheet"/>

    <link rel="alternate" media="only screen and (max-width: 640px)"
          href="https://m.nextinpact.com.com/brief/(sound-x---l-enceinte-connectee-de-huawei-pour-la-chine--developpee-avec-devialet)-(10493).htm">

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nextinpact.com/brief/sound-x---l-enceinte-connectee-de-huawei-pour-la-chine--developpee-avec-devialet-10493.htm"
        },
        "headline": "Sound X : l&#39;enceinte connect&#233;e de Huawei pour la Chine, d&#233;velopp&#233;e avec Devialet",
        "image": "https://cdn2.nextinpact.com/images/bd/wide-linked-media/24354.jpg",
        "datePublished": "2019-11-28T09:38:08.9443221",
        "dateModified": "2019-11-28T09:38:08.9443221",
        "author": {
        "@type": "Person",
        "name": "La Rédaction de Next INpact"
        },
        "publisher": {
        "name": "Next INpact",
        "@type": "Organization",
        "logo": {
        "@type": "ImageObject",
        "url": "https://cdn2.nextinpact.com/images/logo-NXi-blanc@2x.png"
        }
        },
        "description": "Le fabricant chinois s&#39;occupe de l&#39;assistant num&#233;rique, tandis que son partenaire fran&#231;ais apporte son savoir-faire sur la partie acoustique. Du point de vue esth&#233;tique, le r&#233;sultat ressemble au HomePod d&#39;Apple.",
        "isAccessibleForFree": "true"

        }
    </script>



    <meta name="pocket-site-verification" content="5ea8c51538f56e0d197d2a0cd45788" />
    <meta property="fb:pages" content="36672956596" />

</head>
<body>

    <div id="page-container" data-ajax="false" data-role="page">
        <div id="noel_song"></div>
        

        <header>

            






            <div class="content-wrapper" id="container_hot_social">


<div id="container_hot_now" class="bg-hot-now">
    <div class="skewer bg-hot-now" ></div>
    <h3 class="color_text"><span><i class="icon-fire"></i>à ne pas manquer</span>
    </h3>
    <div id="bloc_words_at_moment">
            <a class="item_at_moment" target="" href="/news/108195-qwant-en-finir-avec-omerta.htm">Qwant</a>
            <a class="item_at_moment" target="_blank" href="https://www.inpact-hardware.com/">INpact Hardware</a>
            <a class="item_at_moment" target="" href="/news/108413-face-a-penurie-dipv4-bien-triste-etat-deploiement-dipv6-en-france.htm">IPv6 en France</a>
            <a class="item_at_moment" target="" href="/news/108248-collecte-masse-cnil-critique-megafichier-bercy.htm">Bercy et la collecte de masse</a>
            <a class="item_at_moment" target="" href="/news/108382-riposte-graduee-aurore-berge-veut-introduire-transaction-penale.htm">Riposte gradu&#233;e</a>
            <a class="item_at_moment" target="_blank" href="https://www.nextinpact.com/news/108297-windows-10-november-2019-drole-petite-mise-a-jour.htm">Windows 10 November 2019</a>
            <a class="item_at_moment" target="" href="/news/108377-voiture-autonome-accident-mortel-duber-ou-betise-intelligence-artificielle.htm">Voiture autonome</a>
    </div>

</div>


            </div>



            <div class="content-wrapper" id="container_ban_pub_jauge">
            </div>
        </header>
        <div id="body" data-qtqid="28">
            
            <section class="content-wrapper main-content clear-fix">

                



<link href="https://plus.google.com/+PCINpact" rel="publisher" />
<meta name="author" content="actu@nextinpact.com">
<meta name="copyright" content="nextinpact.com">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@nextinpact">
<meta name="twitter:creator" content="@nextinpact">
<meta name="twitter:title" content="Sound X : l&#39;enceinte connect&#233;e de Huawei pour la Chine, d&#233;velopp&#233;e avec Devialet">
<meta name="twitter:description" content="Le fabricant chinois s&#39;occupe de l&#39;assistant num&#233;rique, tandis que son partenaire fran&#231;ais apporte son savoir-faire sur la partie acoustique. Du point...">
<meta name="twitter:image" content="https://cdn2.nextinpact.com/compress/407-197/images/bd/wide-linked-media/24354.jpg">
<meta property="og:title" content="Sound X : l&#39;enceinte connect&#233;e de Huawei pour la Chine, d&#233;velopp&#233;e avec Devialet" />

    <meta property="og:image" content="https://cdn2.nextinpact.com/compress/407-197/images/bd/wide-linked-media/24354.jpg" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.nextinpact.com/brief/sound-x---l-enceinte-connectee-de-huawei-pour-la-chine--developpee-avec-devialet-10493.htm" />
<meta property="og:description" content="Le fabricant chinois s&#39;occupe de l&#39;assistant num&#233;rique, tandis que son partenaire fran&#231;ais apporte son savoir-faire sur la partie acoustique. Du point...">
<meta property="article:author" content="actu@nextinpact.com" />

    <meta name="description" content="">

<meta name="keywords" content="sound x : l&#39;enceinte connect&#233;e de huawei pour la chine, d&#233;velopp&#233;e avec devialet" />
<meta property="article:published_time" content="28/11/2019 09:38:08 +00:00">
<meta property="article:modified_time" content="28/11/2019 09:38:08 +00:00">
<meta property="og:updated_time" content="28/11/2019 09:38:08 +00:00" />


<section id="main_content_section" class="main_content_section_brief detail-brief">
    <div id="scroller_main_content">
        

<div id="header-brief-edition">
    <a href="/lebrief/edition-473.htm">
        <div class="item-header-brief-edition logo-brief"></div>
        <div class="item-header-brief-edition date-brief">du 28 novembre 2019</div>
    </a>
    <div id="header-brief-filter" class="no-cat">

        <div id="select-date">
    <div id="btn-date">
        <span class="btn-libelle">Date</span>
        <span class="icon-down-open"></span>
    </div>
    <div class="filter-container" id="datepicker-container">
        <div class="fleche_haut"></div>
        <div class="filter-header">
            <h3>Choisir une autre édition</h3>
        </div>
        <div id="datepicker"></div>
        <div class="filter-footer">
            <span class="bg-blue-button" id="brief-date-send">Valider</span>
            <span class="bg-blue-dark-button" id="brief-date-cancel">Annuler</span>
        </div>
    </div>
</div>

<script>
    var dates;
    $.ajax({
        url: "/brief/getDates",
        type: "GET",
        success: function (response) {
            dates = response;

            $("#header-brief-edition #datepicker").datepicker({
                altField: "#datepicker",
                closeText: 'Fermer',
                prevText: 'Précédent',
                nextText: 'Suivant',
                currentText: 'Aujourd\'hui',
                monthNames: ['Janvier', 'Février', 'Mars', 'Avril', 'Mai', 'Juin', 'Juillet', 'Août', 'Septembre', 'Octobre', 'Novembre', 'Décembre'],
                monthNamesShort: ['Janv.', 'Févr.', 'Mars', 'Avril', 'Mai', 'Juin', 'Juil.', 'Août', 'Sept.', 'Oct.', 'Nov.', 'Déc.'],
                dayNames: ['Dimanche', 'Lundi', 'Mardi', 'Mercredi', 'Jeudi', 'Vendredi', 'Samedi'],
                dayNamesShort: ['DIM', 'LUN', 'MAR', 'MER', 'JEU', 'VEN', 'SAM'],
                dayNamesMin: ['DIM', 'LUN', 'MAR', 'MER', 'JEU', 'VEN', 'SAM'],
                weekHeader: 'Sem.',
                dateFormat: 'yy-mm-dd',
                beforeShowDay: filterDates,
                firstDay: 1
            });

            function filterDates(date) {
                var strDate = $.datepicker.formatDate('yy-mm-dd', date) + "T00:00:00";
                var find = response.find(function (e) {
                    return e.Date === strDate;
                });
                return [(find != "undefined" && find != null), ""];
            };
        }
    });

    $("#btn-date").on('click', function (e) {
        e.preventDefault();
        if ($(".cat-active").length > 0) {
            $("#btn-cat").removeClass("btn-active");
            $("#categories-container").css("display", "none");
            $("#categories-container").removeClass("cat-active");
        }
        if ($(".datepicker-active").length > 0) {
            $(this).removeClass("btn-active");
            $("#datepicker-container").css("display", "none");
            $("#datepicker-container").removeClass("datepicker-active");
        } else {
            $(this).addClass("btn-active");
            $("#datepicker-container").css("display", "block");
            $("#datepicker-container").addClass("datepicker-active");
        }
    });

    $("#brief-date-send").on('click', function () {
        var date = $("#datepicker").val() + "T00:00:00";
        var find = dates.find(function (e) {
            return e.Date === date;
        });

        if (find != "undefined" && find != null)
            window.location.replace(find.Url);
    });

    $("#brief-date-cancel").on('click', function () {
        $("#datepicker-container").css("display", "none");
        $("#datepicker-container").removeClass("datepicker-active");
    });
</script>
    </div>
</div>

<script>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</script>
        <div id="list_briefs">
            

<article class="brief-item brief-item-unit" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Tech">
            <div class="brief-circle-holder item-background ">
                <div class="tech-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h1>
        <a href="/brief/sound-x---l-enceinte-connectee-de-huawei-pour-la-chine--developpee-avec-devialet-10493.htm" class="brief-title-link">Sound X : l&#39;enceinte connect&#233;e de Huawei pour la Chine, d&#233;velopp&#233;e avec Devialet</a>
    </h1>

        </div>



<a href="/brief/sound-x---l-enceinte-connectee-de-huawei-pour-la-chine--developpee-avec-devialet-10493.htm#/page/1" class="nb_comments_encart " data-commentreg="10493" data-documentid="10493" data-ctype="1">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        12
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>
    </div>
    
        <div class="brief-content">
            <div class="brief-inner-content brief-inner-width-Square brief-inner-size-Unit"><p dir="ltr">Le fabricant chinois s'occupe de l'assistant num&eacute;rique, tandis que son partenaire fran&ccedil;ais apporte son savoir-faire sur la partie acoustique. Du point de vue esth&eacute;tique, le r&eacute;sultat ressemble au HomePod d'Apple.</p>
<p dir="ltr">&laquo; <em>La Chine est d&eacute;j&agrave; notre deuxi&egrave;me pays apr&egrave;s la France, elle devrait passer devant dans les prochaines ann&eacute;es</em> &raquo;, affirme Franck Lebouchard (directeur g&eacute;n&eacute;ral de Devialet), comme <a href="https://www.lefigaro.fr/secteur/high-tech/huawei-choisit-devialet-pour-son-enceinte-connectee-haut-de-gamme-20191125" target="_blank">le rapporte le Figaro</a>.</p>
<p dir="ltr">Devialet a mis en place <a href="https://www.devialet.com/fr-fr/huawei-devialet-sound-x/?country=FR" target="_blank">une page d&eacute;di&eacute;e</a> aux caract&eacute;ristiques techniques de la Sound X, qui comporte six haut-parleurs couvrant une large partie du spectre (pour une diffusion &agrave; 360&deg;) et deux woofers en &laquo; push-push &raquo;.</p>
<p dir="ltr">L'enceinte connect&eacute;e Sound X est pour le moment r&eacute;serv&eacute;e au march&eacute; chinois. L'assistant num&eacute;rique n'est de toute fa&ccedil;on disponible que dans cette langue. Elle y est annonc&eacute; &agrave; 1 999 yuans, soit l'&eacute;quivalent de 260 euros.</p>
<p dir="ltr">Pour rappel, Devialet propose aussi ses propres enceintes (Phantom), et a d&eacute;j&agrave; nou&eacute; des partenariats avec Free, l'op&eacute;rateur anglais Sky, l'Op&eacute;ra de Paris, etc.</p></div>
                <div class="image-brief-side-container">
                    <img src="https://cdn2.nextinpact.com/images/bd/square-linked-media/24354.jpg" alt="Sound X : l&#39;enceinte connect&#233;e de Huawei pour la Chine, d&#233;velopp&#233;e avec Devialet" class="dedicated" />
                </div>
        </div>
   

        <div class="brief-foot">
            <div class="simple-sharebar">
                <div class="social-button">
    <span class="sharer" data-url="https://www.nextinpact.com/brief/sound-x---l-enceinte-connectee-de-huawei-pour-la-chine--developpee-avec-devialet-10493.htm" data-via="nextinpact" data-text="Sound X : l&#39;enceinte connect&#233;e de Huawei pour la Chine, d&#233;velopp&#233;e avec Devialet">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/brief/sound-x---l-enceinte-connectee-de-huawei-pour-la-chine--developpee-avec-devialet-10493.htm&amp;t=Sound X : l&#39;enceinte connect&#233;e de Huawei pour la Chine, d&#233;velopp&#233;e avec Devialet" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=Sound+X+%3a+l%27enceinte+connect%c3%a9e+de+Huawei+pour+la+Chine%2c+d%c3%a9velopp%c3%a9e+avec+Devialet&amp;url=https://www.nextinpact.com/brief/sound-x---l-enceinte-connectee-de-huawei-pour-la-chine--developpee-avec-devialet-10493.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/brief/sound-x---l-enceinte-connectee-de-huawei-pour-la-chine--developpee-avec-devialet-10493.htm&amp;title=Sound X : l&#39;enceinte connect&#233;e de Huawei pour la Chine, d&#233;velopp&#233;e avec Devialet&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/brief/sound-x---l-enceinte-connectee-de-huawei-pour-la-chine--developpee-avec-devialet-10493.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>
                <a href="https://www.nextinpact.com/brief/sound-x---l-enceinte-connectee-de-huawei-pour-la-chine--developpee-avec-devialet-10493.htm" target="_blank" class="micro-article-button ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="10493">
                    <i class="icon-link"></i>

                </a>

        <a href="/AlerteActu/Create?idContent=10493)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=Sound X : l&#39;enceinte connect&#233;e de Huawei pour la Chine, d&#233;velopp&#233;e avec Devialet&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  https://www.nextinpact.com/brief/sound-x---l-enceinte-connectee-de-huawei-pour-la-chine--developpee-avec-devialet-10493.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="10493" class="idContent">
    </span>
        <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="10493">
            <textarea class="linkerurl10493">https://www.nextinpact.com/brief/sound-x---l-enceinte-connectee-de-huawei-pour-la-chine--developpee-avec-devialet-10493.htm</textarea>
            <div class="copy-ok">
                <i class="icon-check"></i> Copié dans le presse-papier !
            </div>
        </div>
</div>

            </div>
        </div>

    <input type="hidden" class="brief-categorie" value="1"/>
</article>

            <div class="container_form_alert" hidden>
                <div class="header_form_alert">
                    <i class="icon-attention"></i>
                    <h3>Signaler une erreur dans l'article</h3>
                </div>
                <div class="form_alert"></div>
            </div>



            <div class="spinner-container wide" data-commentcaller="10493" data-commentdocid="10493" data-comment-mode="chrono" data-ctype="1">



                <img src="/Images/template/@2x/loading-fond-clair@2x.gif" alt="chargement" id="loader" />
                <span>Chargement des commentaires...</span>
            </div>
            <script>
                $(document).ready(function () {
                    if (!window.location.hash)
                        window.InpactToolkit.CommentFetcher.CallAndReplace();
                });
            </script>
            <br style="clear: left" />

            <div id="child-briefs-container">
                <div class="brief-discover-section">
                    &Agrave; découvrir dans #LeBrief
                </div>


<article class="brief-item brief-item-compact brief-item-minimal" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Internet">
            <div class="brief-circle-holder item-background ">
                <div class="internet-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/upbit-s-est-fait-derober-pour-49-millions-de-dollars-en-ether-10492.htm" class="brief-title-link">Upbit s’est fait d&#233;rober pour 49 millions de dollars en ether</a>
    </h2>

        </div>


    </div>
    
   


    <input type="hidden" class="brief-categorie" value="3"/>
</article>

<article class="brief-item brief-item-compact brief-item-minimal" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Economie">
            <div class="brief-circle-holder item-background ">
                <div class="economie-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/altitude-infrastructure-va-ceder-son-fonds-de-commerce-wibox-a-nordnet-10483.htm" class="brief-title-link">Altitude Infrastructure va c&#233;der son fonds de commerce Wibox &#224; Nordnet</a>
    </h2>

        </div>


    </div>
    
   


    <input type="hidden" class="brief-categorie" value="6"/>
</article>

<article class="brief-item brief-item-compact brief-item-minimal" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Economie">
            <div class="brief-circle-holder item-background ">
                <div class="economie-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/kosc---le-groupe-convergence-demande-a-la-caisse-des-depots-de-revenir-sur-son-desengagement-10489.htm" class="brief-title-link">Kosc : le Groupe Convergence demande &#224; la Caisse des D&#233;p&#244;ts de revenir sur son d&#233;sengagement</a>
    </h2>

        </div>


    </div>
    
   


    <input type="hidden" class="brief-categorie" value="6"/>
</article>

<article class="brief-item brief-item-compact brief-item-minimal" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Tech">
            <div class="brief-circle-holder item-background ">
                <div class="tech-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/fin-de-vie-pour-le-steam-controller--vendu-5-5-euros--hors-frais-de-port--10491.htm" class="brief-title-link">Fin de vie pour le Steam Controller, vendu 5,5 euros (hors frais de port)</a>
    </h2>

        </div>


    </div>
    
   


    <input type="hidden" class="brief-categorie" value="1"/>
</article>

<article class="brief-item brief-item-compact brief-item-minimal" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Tech">
            <div class="brief-circle-holder item-background ">
                <div class="tech-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/l-inde-confirme-le-crash-de-l-atterrisseur-vikram-sur-la-lune--a-500-m-de-sa-cible-10486.htm" class="brief-title-link">L&#39;Inde confirme le crash de l&#39;atterrisseur Vikram sur la Lune, &#224; 500 m de sa cible</a>
    </h2>

        </div>


    </div>
    
   


    <input type="hidden" class="brief-categorie" value="1"/>
</article>                <div class="center">
                    <a href="/lebrief/edition-473.htm" class="btn_valider bg-blue-dark-button ntw-btn article-button btn-more-brief"> Voir #LeBrief dans son intégralité</a>
                </div>
            </div>

        </div>

        
<footer>
    <div id="footer_content">
        <div id="top_footer">




<div class="bloc_jauge_abonnement">
    <div class="leftSideNbAbonne" data-knob-color="#C7C7C7">
        <input type="text" value="8335" class="dial" data-role="none">
        <div class="libelle_knob"><span class="nbAbonne">8335</span><span class="svg_abonne_jauge"></span></div>
    </div>
    <div class="rightSideJaugeBtn">

        <span class="BtnAndPercent">
            <span class="indicationPercentSoutient"></span>

                <a href="https://compte.nextinpact.com/gestion/abonnement" class="btn_abonne_right_encart" target="_blank">
                    <span id="logo_nxi_jauge_footer"></span>
                </a>

        </span>
    </div>
</div>

            <a href="https://www.spiil.org/" target="_blank" class="spiil_footer_logo"></a>
            
            <form action="/recherche" method="POST" id="searchFooterForm">
                <span id="searchFooterContainer">
                    <input type="text" data-role="none" id="inputSearchFooter" name="_search" value="" required="required" placeholder="Rechercher ..." />
                    <button type="submit" data-role="none" class="icon-search button-icon"></button>
                </span>
            </form>
        </div>
        <div id="mid_footer">
            <div class="bloc_section_lien_footer">
                <h3>Qui sommes-nous ?</h3>
                <ul class="list_liens_footer">
                    <li><a href="/a-propos.htm#nouscontacter_section">Contactez-nous</a></li>
                    <li><a href="/a-propos.htm#quisommesnous_section">Mentions légales</a></li>
                    <li><a href="/les-blogs.htm">Le blog de l'équipe</a></li>
                    <li><a href="https://www.okpal.com/nextinpact?action=checkout&amount=100" target="_blank">Dons défiscalisables</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>Nos engagements</h3>
                <ul class="list_liens_footer">
                    <li><a href="/charte-deontologique">Déontologie et vie privée</a></li>
                    <li><a href="/cgv">Conditions générales de vente</a></li>
                    <li><a href="/regles-de-la-communaute">Les règles de la communauté</a></li>
                    <li><a href="/publicite-partenariat#PR">Charte publicité raisonnable</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>
                    Commercial
                </h3>
                <ul class="list_liens_footer">
                    <li><a href="/publicite-partenariat">Publicité</a></li>
                    <li><a href="/publicite-partenariat#PA">Partenariats</a></li>
                    <li><a href="/publicite-partenariat#DC">Diffuser notre contenu</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>Les sites du groupe</h3>
                <ul class="list_liens_footer">
                    <li><a href="http://www.lidd.fr" target="_blank">LIDD.fr</a></li>
                    <li><a href="http://www.touslesforfaits.fr" target="_blank">Tous les forfaits</a></li>
                    <li><a href="http://www.lesoffresinternet.fr" target="_blank">Les offres internet</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>Nos services</h3>
                <ul class="list_liens_footer">
                 
                    <li><a href="/rss-social">Nos flux RSS</a></li>
                    <li><a href="https://compte.nextinpact.com/gestion-util" target="_blank">Gérer votre compte</a></li>

                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>La communauté</h3>
                <ul class="list_liens_footer">
                    <li><a href="http://forum.nextinpact.com" target="_blank">Les forums</a></li>
                    <li><a href="/rss-social#RS">Les réseaux sociaux</a></li>
                    <li><a href="/offres-abonnement">Abonnez-vous</a></li>
                    <li><a href="/offres-abonnement#Pro">Abonnement Pro</a></li>
                </ul>
            </div>
        </div>
        <div id="bot_footer">
            <p>
                © 2000 - 2019 INpact Mediagroup - SARL de presse. N° de <a href="http://www.cppap.fr/" target="_blank">CPPAP</a> 0321 Z 92244. Marque déposée. Tous droits réservés. Design par <a href="http://www.btoweb.fr" target="_blank">Btoweb.fr</a>.
            </p>
        </div>
    </div>
</footer>
<br style="clear:left;" />
    </div>
</section>

<aside id="sideBarIndex" class="template-sidebar">
<aside id="sideBarArticle" class="template-sidebar">
<div class="wrapper_pub_sidebar">

    <div id="sidebar_pub_top" style="display: none">
        <span class="croix_close"><i class="icon-cancel"></i></span>
        <div class="pub_encart_content">
            <span class="libelle_pub_vertical"><i class="icon-angle-down"></i>Publicité</span>
            <span class="image_pub_container" data-qtqid="32" id="pub-top"></span>
        </div>
    </div>


<section class="on_the_side_section continu_mode">
    

<div class="titre_action_sidebar en_continu">
    <div class="fakeOpacity"></div>
    <h2>
       
        <span class="lib-head-sidebar">
        En continu
        </span>
        <span class="bloc_icon_menu_sidebar">
            <span>
                <a href="#" class="icon-list  disabled" data-val="actus_view" title="Analyses" data-switcher></a>
                    <span class="info_content tooltip_panel">
                        <span class="intitule_action_bouton">Afficher / masquer les analyses</span>
                        <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
                        <span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
                        <span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
                        <span style="clear:both; display: block;"></span>
                    </span>
            </span>
            <span>
                <a href="#" class="icon-flash  disabled" data-val="bref_view" title="En Bref (gratuit)" data-switcher></a>
                    <span class="info_content tooltip_panel">
                        <span class="intitule_action_bouton">Afficher / masquer les contenus "En bref"</span>
                        <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
                        <span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
                        <span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
                        <span style="clear:both; display: block;"></span>
                    </span>
            </span>
            <span>
                <a href="#" class="icon-star  disabled" data-val="free_view" title="En Accès libre (offert)" data-switcher></a>
                    <span class="info_content tooltip_panel">
                        <span class="intitule_action_bouton">Afficher / masquer les contenus en accès libre</span>
                        <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
                        <span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
                        <span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
                        <span style="clear:both; display: block;"></span>
                    </span>
            </span>
            <span>
                <a href="#" class="icon-tag  disabled" data-val="bonsplans_view" title="Bons plans" data-switcher></a>
                    <span class="info_content tooltip_panel">
                        <span class="intitule_action_bouton">Afficher / masquer les bons plans</span>
                        <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
                        <span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
                        <span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
                        <span style="clear:both; display: block;"></span>
                    </span>
            </span>

                <span>
                    <a href="#" class="icon-rss-squared disabled " data-val="rss_view" title="Flux RSS personnels" data-switcher></a>
                        <span class="info_content tooltip_panel">
                            <span class="intitule_action_bouton">Afficher / masquer mes <span class="fake_link" title="gérer mes flux RSS"></span>flux RSS personnels</span>
                            <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité « Premium »</span>
                            <span class="text_tooltip">Pour afficher vos flux RSS dans le flux continu, vous devez disposer d’un abonnement « Premium ».</span>
                            <span class="bg-orange-button btn_go_connect float-right" data-href="https://compte.nextinpact.com/gestion/abonnement">Abonnez-vous</span>
                        </span>
                </span>
        </span>
    </h2>
</div>

    <div class="scroller_sidebar_content " data-current-page="1" style="top:55px;">
        <div class="list_article_side">

<article class="small_article sidebar-img-item" data-content-id="108452"  data-date-pub=1574955443  title="&#199;&#39;Avia pas changer le monde">
    <div class="item_in_continue">
        <a href="/news/108452-cyberhaine-gouvernement-nenvisage-quune-modification-a-marge-proposition-loi-avia.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24362.jpg" alt="Cyberhaine : le gouvernement n’envisage qu’une modification &#224; la marge de la proposition de loi Avia" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108452-cyberhaine-gouvernement-nenvisage-quune-modification-a-marge-proposition-loi-avia.htm" >
                   
                
                    Cyberhaine : le gouvernement n’envisage qu’une modification &#224; la marge de la proposition de loi Avia
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1574955443" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108452-cyberhaine-gouvernement-nenvisage-quune-modification-a-marge-proposition-loi-avia.htm#/page/1" class="nb_comments_encart " data-commentreg="108452" data-documentid="108452" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        2
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108454"  data-date-pub=1574954125  title="Id&#233;e fixe">
    <div class="item_in_continue">
        <a href="/news/108454-mozilla-fait-son-bilan-entre-mauvais-etat-dinternet-et-espoirs-educatifs.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23176.jpg" alt="Mozilla fait son bilan : entre mauvais &#233;tat d&#39;Internet et espoirs &#233;ducatifs" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108454-mozilla-fait-son-bilan-entre-mauvais-etat-dinternet-et-espoirs-educatifs.htm" >
                   
                
                    Mozilla fait son bilan : entre mauvais &#233;tat d&#39;Internet et espoirs &#233;ducatifs
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1574954125" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108454-mozilla-fait-son-bilan-entre-mauvais-etat-dinternet-et-espoirs-educatifs.htm#/page/1" class="nb_comments_encart " data-commentreg="108454" data-documentid="108454" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        1
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="17929"  data-date-pub=1575068357  title="Valable jusqu&#39;au 29/11/2019">
    <div class="item_in_continue">
        <a href="/bons-plans/17929-un-ssd-kingston-a400-480-go-a-13956.htm" class="image_very_small_link" target=_blank>

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/17148.jpg" alt="SSD Kingston A400 de 480 Go &#224; 39,99 euros" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/bons-plans/17929-un-ssd-kingston-a400-480-go-a-13956.htm" target=_blank>
                   
                
                    SSD Kingston A400 de 480 Go &#224; 39,99 euros
                        <i class="icon-link-ext"></i>
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-tag"></i>
                    <span>Valable jusqu'au 29/11/2019</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108458"  data-date-pub=1574937240  title="Ticket to ride">
    <div class="item_in_continue">
        <a href="/news/108458-limpression-systematique-tickets-caisse-et-cb-en-passe-detre-interdite-par-deputes.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24357.jpg" alt="L’impression syst&#233;matique des tickets de caisse et de CB en passe d’&#234;tre interdite par les d&#233;put&#233;s" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108458-limpression-systematique-tickets-caisse-et-cb-en-passe-detre-interdite-par-deputes.htm" >
                   
                
                    L’impression syst&#233;matique des tickets de caisse et de CB en passe d’&#234;tre interdite par les d&#233;put&#233;s
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1574937240" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108458-limpression-systematique-tickets-caisse-et-cb-en-passe-detre-interdite-par-deputes.htm#/page/1" class="nb_comments_encart " data-commentreg="108458" data-documentid="108458" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        43
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108459"  data-date-pub=1574930590  title="Clap de fin pour le  Steam Controller">
    <div class="item_in_continue">
        <a href="/news/108459-lebrief-dgsi-resigne-avec-palantir-science-et-rechauffement-climatique-volte-face-twitter.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : la DGSI resigne avec Palantir, science et r&#233;chauffement climatique, volte-face de Twitter" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108459-lebrief-dgsi-resigne-avec-palantir-science-et-rechauffement-climatique-volte-face-twitter.htm" >
                   
                
                    #LeBrief : la DGSI resigne avec Palantir, science et r&#233;chauffement climatique, volte-face de Twitter
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1574930590" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108367"  data-date-pub=1574924402  title="C&#39;est cadeau !">
    <div class="item_in_continue">
        <a href="/news/108367-abonnez-vous-a-next-inpact-pour-30-euros-10-remise-sur-notre-boutique-goodies.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24304.jpg" alt="Abonnez-vous &#224; Next INpact pour 30 euros, 10 % de remise sur notre boutique de goodies !" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108367-abonnez-vous-a-next-inpact-pour-30-euros-10-remise-sur-notre-boutique-goodies.htm" >
                   
                
                    Abonnez-vous &#224; Next INpact pour 30 euros, 10 % de remise sur notre boutique de goodies !
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-flash"></i>
                    <span data-duration="1574924402" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108367-abonnez-vous-a-next-inpact-pour-30-euros-10-remise-sur-notre-boutique-goodies.htm#/page/1" class="nb_comments_encart " data-commentreg="108367" data-documentid="108367" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        45
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108456"  data-date-pub=1574881484  title="Streamrippons !">
    <div class="item_in_continue">
        <a href="/news/108456-pour-conseil-detat-stream-ripping-sur-youtube-est-copie-privee.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24351.jpg" alt="Pour le Conseil d’&#201;tat, le stream ripping sur YouTube est de la copie priv&#233;e" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108456-pour-conseil-detat-stream-ripping-sur-youtube-est-copie-privee.htm" >
                   
                
                    Pour le Conseil d’&#201;tat, le stream ripping sur YouTube est de la copie priv&#233;e
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1574881484" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108456-pour-conseil-detat-stream-ripping-sur-youtube-est-copie-privee.htm#/page/1" class="nb_comments_encart " data-commentreg="108456" data-documentid="108456" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        26
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="21636"  data-date-pub=1575327542  title="Valable jusqu&#39;au 02/12/2019">
    <div class="item_in_continue">
        <a href="/bons-plans/21636-ssd-pny-pro-elite-usb-type-c-1-to-890-mos-10999-via-odr.htm" class="image_very_small_link" target=_blank>

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24345.jpg" alt="SSD PNY Pro Elite&#160;USB Type-C de 1 To (890 Mo/s) : 109,99 € via une ODR" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/bons-plans/21636-ssd-pny-pro-elite-usb-type-c-1-to-890-mos-10999-via-odr.htm" target=_blank>
                   
                
                    SSD PNY Pro Elite&#160;USB Type-C de 1 To (890 Mo/s) : 109,99 € via une ODR
                        <i class="icon-link-ext"></i>
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-tag"></i>
                    <span>Valable jusqu'au 02/12/2019</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108455"  data-date-pub=1574875963  title="Je vais bien... tout va bien...">
    <div class="item_in_continue">
        <a href="/news/108455-en-difficulte-koscattise-convoitises-mais-affirme-que-son-activite-se-poursuit-normalement.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/12394.jpg" alt="En difficult&#233;, Kosc&#160;attise les convoitises mais affirme que son activit&#233;&#160;&#171; se poursuit normalement&#160;&#187;" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108455-en-difficulte-koscattise-convoitises-mais-affirme-que-son-activite-se-poursuit-normalement.htm" >
                   
                
                    En difficult&#233;, Kosc&#160;attise les convoitises mais affirme que son activit&#233;&#160;&#171; se poursuit normalement&#160;&#187;
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1574875963" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108455-en-difficulte-koscattise-convoitises-mais-affirme-que-son-activite-se-poursuit-normalement.htm#/page/1" class="nb_comments_encart " data-commentreg="108455" data-documentid="108455" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        2
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108431"  data-date-pub=1574858226  title="Pr&#233;parez-vous pour le Black Friday">
    <div class="item_in_continue">
        <a href="/news/108431-le-recap-bons-plans-moment-semaine-47.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24266.jpg" alt="Black Friday Week : notre r&#233;cap&#39; des bons plans du moment, &#233;dition sp&#233;ciale" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108431-le-recap-bons-plans-moment-semaine-47.htm" >
                   
                
                    Black Friday Week : notre r&#233;cap&#39; des bons plans du moment, &#233;dition sp&#233;ciale
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1574858226" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108431-le-recap-bons-plans-moment-semaine-47.htm#/page/1" class="nb_comments_encart " data-commentreg="108431" data-documentid="108431" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        44
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108453"  data-date-pub=1574854434  title="Prague braque">
    <div class="item_in_continue">
        <a href="/news/108453-loi-contre-cyberhaine-avis-circonstancie-et-critique-republique-tcheque.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23395.jpg" alt="Loi contre la cyberhaine : l&#39;avis circonstanci&#233; et critique de la R&#233;publique tch&#232;que" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108453-loi-contre-cyberhaine-avis-circonstancie-et-critique-republique-tcheque.htm" >
                   
                
                    Loi contre la cyberhaine : l&#39;avis circonstanci&#233; et critique de la R&#233;publique tch&#232;que
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1574854434" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108453-loi-contre-cyberhaine-avis-circonstancie-et-critique-republique-tcheque.htm#/page/1" class="nb_comments_encart " data-commentreg="108453" data-documentid="108453" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        8
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108449"  data-date-pub=1574853529  title="Amour, gloire et beaut&#233;">
    <div class="item_in_continue">
        <a href="/news/108449-le-plan-cnrs-pour-atteindre-100-publications-en-libre-acces-idealement-dici-fin-2020.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24343.jpg" alt="Le plan du CNRS pour atteindre 100 % de publications en libre acc&#232;s, &#171; id&#233;alement d’ici fin 2020 &#187;" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108449-le-plan-cnrs-pour-atteindre-100-publications-en-libre-acces-idealement-dici-fin-2020.htm" >
                   
                
                    Le plan du CNRS pour atteindre 100 % de publications en libre acc&#232;s, &#171; id&#233;alement d’ici fin 2020 &#187;
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1574853529" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108449-le-plan-cnrs-pour-atteindre-100-publications-en-libre-acces-idealement-dici-fin-2020.htm#/page/1" class="nb_comments_encart " data-commentreg="108449" data-documentid="108449" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        11
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="21633"  data-date-pub=1575413942  title="Valable jusqu&#39;au 03/12/2019">
    <div class="item_in_continue">
        <a href="/bons-plans/21633-microsoft-surface-laptop-3-135-core-i5-8-go-128-go-ssd-a-89999-euros.htm" class="image_very_small_link" target=_blank>

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24341.jpg" alt="Microsoft Surface Laptop 3 13,5&quot; (Core i5, 8 Go, 128 Go de SSD) &#224; 899,99 euros" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/bons-plans/21633-microsoft-surface-laptop-3-135-core-i5-8-go-128-go-ssd-a-89999-euros.htm" target=_blank>
                   
                
                    Microsoft Surface Laptop 3 13,5&quot; (Core i5, 8 Go, 128 Go de SSD) &#224; 899,99 euros
                        <i class="icon-link-ext"></i>
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-tag"></i>
                    <span>Valable jusqu'au 03/12/2019</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108444"  data-date-pub=1574848865  title="Pour les hommes mortels destin&#233;s au tr&#233;pas">
    <div class="item_in_continue">
        <a href="/news/108444-contrat-pour-web-tim-berners-lee-etablit-neuf-principes-essentiels-protection.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/4135.jpg" alt="&#171; Contrat pour le web &#187; : Tim Berners-Lee &#233;tablit neuf principes essentiels de protection" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108444-contrat-pour-web-tim-berners-lee-etablit-neuf-principes-essentiels-protection.htm" >
                   
                
                    &#171; Contrat pour le web &#187; : Tim Berners-Lee &#233;tablit neuf principes essentiels de protection
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1574848865" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108444-contrat-pour-web-tim-berners-lee-etablit-neuf-principes-essentiels-protection.htm#/page/1" class="nb_comments_encart " data-commentreg="108444" data-documentid="108444" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        16
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108450"  data-date-pub=1574846403  title="Ariane 5 s&#39;est de nouveau envoy&#233;e en l&#39;air">
    <div class="item_in_continue">
        <a href="/news/108450-lebrief-amendements-batteries-amovibles-twitter-et-comptes-inactifs-windows-10-2004.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : amendements batteries amovibles, Twitter et les comptes inactifs, Windows 10 2004" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108450-lebrief-amendements-batteries-amovibles-twitter-et-comptes-inactifs-windows-10-2004.htm" >
                   
                
                    #LeBrief : amendements batteries amovibles, Twitter et les comptes inactifs, Windows 10 2004
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1574846403" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108451"  data-date-pub=1574845878  title="En Marche arri&#232;re">
    <div class="item_in_continue">
        <a href="/news/108451-loi-contre-cyberhaine-telecharger-lettre-incendiaire-adressee-par-commission-europeenne.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/22603.jpg" alt="Loi contre la Cyberhaine : t&#233;l&#233;charger la lettre incendiaire adress&#233;e par la Commission europ&#233;enne" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108451-loi-contre-cyberhaine-telecharger-lettre-incendiaire-adressee-par-commission-europeenne.htm" >
                   
                
                    Loi contre la Cyberhaine : t&#233;l&#233;charger la lettre incendiaire adress&#233;e par la Commission europ&#233;enne
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-flash"></i>
                    <span data-duration="1574845878" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108451-loi-contre-cyberhaine-telecharger-lettre-incendiaire-adressee-par-commission-europeenne.htm#/page/1" class="nb_comments_encart " data-commentreg="108451" data-documentid="108451" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        23
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108446"  data-date-pub=1574779478  title="All&#244; de rose">
    <div class="item_in_continue">
        <a href="/news/108446-demarchage-telephonique-cnil-inflige-amende-500-000-euros.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/11871.jpg" alt="D&#233;marchage t&#233;l&#233;phonique : la CNIL inflige une amende de 500 000 euros" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108446-demarchage-telephonique-cnil-inflige-amende-500-000-euros.htm" >
                   
                
                    D&#233;marchage t&#233;l&#233;phonique : la CNIL inflige une amende de 500 000 euros
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1574779478" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108446-demarchage-telephonique-cnil-inflige-amende-500-000-euros.htm#/page/1" class="nb_comments_encart " data-commentreg="108446" data-documentid="108446" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        55
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="21609"  data-date-pub=1577401142  title="Valable jusqu&#39;au 26/12/2019">
    <div class="item_in_continue">
        <a href="/bons-plans/21609-pc-portable-14-lenovo-530s-ryzen-5-2300u-ssd-512-go-pour-49999.htm" class="image_very_small_link" target=_blank>

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/20907.jpg" alt="PC portable 14&quot; Lenovo 530s (Ryzen 5 2300U, SSD 512 Go) pour 499,99 €" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/bons-plans/21609-pc-portable-14-lenovo-530s-ryzen-5-2300u-ssd-512-go-pour-49999.htm" target=_blank>
                   
                
                    PC portable 14&quot; Lenovo 530s (Ryzen 5 2300U, SSD 512 Go) pour 499,99 €
                        <i class="icon-link-ext"></i>
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-tag"></i>
                    <span>Valable jusqu'au 26/12/2019</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108422"  data-date-pub=1574767627  title="R&#233;parer plut&#244;t que jeter">
    <div class="item_in_continue">
        <a href="/news/108422-darty-max-petites-lignes-abonnement-garantissant-tout-gros-electromenager.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/9468.jpg" alt="Darty Max : les petites lignes de l&#39;abonnement garantissant tout le gros &#233;lectrom&#233;nager" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108422-darty-max-petites-lignes-abonnement-garantissant-tout-gros-electromenager.htm" >
                   
                
                    Darty Max : les petites lignes de l&#39;abonnement garantissant tout le gros &#233;lectrom&#233;nager
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1574767627" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108422-darty-max-petites-lignes-abonnement-garantissant-tout-gros-electromenager.htm#/page/1" class="nb_comments_encart " data-commentreg="108422" data-documentid="108422" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        38
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108445"  data-date-pub=1574759602  title="Et Netflix sur la Freebox Mini 4K">
    <div class="item_in_continue">
        <a href="/news/108445-lebrief-europe-a-court-dipv4-intel-et-mediatek-sur-5g-amendement-anti-black-friday.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : l&#39;Europe &#171; &#224; court &#187; d&#39;IPv4, Intel et Mediatek sur la 5G, amendement anti Black Friday" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108445-lebrief-europe-a-court-dipv4-intel-et-mediatek-sur-5g-amendement-anti-black-friday.htm" >
                   
                
                    #LeBrief : l&#39;Europe &#171; &#224; court &#187; d&#39;IPv4, Intel et Mediatek sur la 5G, amendement anti Black Friday
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1574759602" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108432"  data-date-pub=1574689528  title="Sauf le v&#233;lo, il n&#39;y est pour rien !">
    <div class="item_in_continue">
        <a href="/news/108432-cause-probable-accident-mortel-uber-tout-monde-en-prend-pour-son-grade.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24296.jpg" alt="Cause probable de l&#39;accident mortel Uber : tout le monde en prend pour son grade" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108432-cause-probable-accident-mortel-uber-tout-monde-en-prend-pour-son-grade.htm" >
                   
                
                    Cause probable de l&#39;accident mortel Uber : tout le monde en prend pour son grade
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1574689528" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108432-cause-probable-accident-mortel-uber-tout-monde-en-prend-pour-son-grade.htm#/page/1" class="nb_comments_encart " data-commentreg="108432" data-documentid="108432" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        102
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108441"  data-date-pub=1574679240  title="La CIA est all&#233;e jusqu&#39;&#224; analyser le caca d&#39;un b&#233;b&#233;">
    <div class="item_in_continue">
        <a href="/news/108441-assange-espionne-jusque-dans-toilettes-pour-femmes.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24280.jpg" alt="Assange espionn&#233; jusque dans les toilettes pour femmes" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108441-assange-espionne-jusque-dans-toilettes-pour-femmes.htm" >
                   
                
                    Assange espionn&#233; jusque dans les toilettes pour femmes
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1574679240" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108441-assange-espionne-jusque-dans-toilettes-pour-femmes.htm#/page/1" class="nb_comments_encart " data-commentreg="108441" data-documentid="108441" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        73
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="21595"  data-date-pub=1575068342  title="Valable jusqu&#39;au 29/11/2019">
    <div class="item_in_continue">
        <a href="/bons-plans/21595-ssd-samsung-860-qvo-4-to-a-36999-euros.htm" class="image_very_small_link" target=_blank>

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/21769.jpg" alt="SSD Samsung 860 QVO 4 To &#224; 369,99 euros" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/bons-plans/21595-ssd-samsung-860-qvo-4-to-a-36999-euros.htm" target=_blank>
                   
                
                    SSD Samsung 860 QVO 4 To &#224; 369,99 euros
                        <i class="icon-link-ext"></i>
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-tag"></i>
                    <span>Valable jusqu'au 29/11/2019</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108443"  data-date-pub=1574672368  title="Attac veut un &#171; Vendredi noir &#187;">
    <div class="item_in_continue">
        <a href="/news/108443-lebrief-217-md-pour-5g-linux-5-4altice-rachete-covage-eff-veut-sauver-org.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : 2,17 Md€ pour la 5G, Linux 5.4,&#160;Altice rach&#232;te Covage, l&#39;EFF veut sauver le .org" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108443-lebrief-217-md-pour-5g-linux-5-4altice-rachete-covage-eff-veut-sauver-org.htm" >
                   
                
                    #LeBrief : 2,17 Md€ pour la 5G, Linux 5.4,&#160;Altice rach&#232;te Covage, l&#39;EFF veut sauver le .org
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1574672368" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108442"  data-date-pub=1574670569  title="Haine en ligne, texte en mire">
    <div class="item_in_continue">
        <a href="/news/108442-loi-avia-contre-cyberhaine-critiques-commission-europeenne.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/5713.jpg" alt="Loi Avia contre la cyberhaine : les critiques de la Commission europ&#233;enne" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108442-loi-avia-contre-cyberhaine-critiques-commission-europeenne.htm" >
                   
                
                    Loi Avia contre la cyberhaine : les critiques de la Commission europ&#233;enne
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1574670569" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108442-loi-avia-contre-cyberhaine-critiques-commission-europeenne.htm#/page/1" class="nb_comments_encart " data-commentreg="108442" data-documentid="108442" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        13
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108438"  data-date-pub=1574665202  title="Next !">
    <div class="item_in_continue">
        <a href="/news/108438-ariane-6-il-faut-des-maintenant-preparer-transition-a-terme-vers-reutilisable.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24251.jpg" alt="Ariane 6 : il faut d&#232;s maintenant&#160;&#171; pr&#233;parer la transition, &#224; terme, vers le r&#233;utilisable &#187;" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108438-ariane-6-il-faut-des-maintenant-preparer-transition-a-terme-vers-reutilisable.htm" >
                   
                
                    Ariane 6 : il faut d&#232;s maintenant&#160;&#171; pr&#233;parer la transition, &#224; terme, vers le r&#233;utilisable &#187;
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1574665202" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108438-ariane-6-il-faut-des-maintenant-preparer-transition-a-terme-vers-reutilisable.htm#/page/1" class="nb_comments_encart " data-commentreg="108438" data-documentid="108438" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        56
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108440"  data-date-pub=1574512622  title="Et pas que de l&#39;eau !">
    <div class="item_in_continue">
        <a href="/news/108440-flock-en-a-plein-tete.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23647.jpg" alt="#Flock en a plein la t&#234;te" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108440-flock-en-a-plein-tete.htm" >
                   
                
                    #Flock en a plein la t&#234;te
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1574512622" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108440-flock-en-a-plein-tete.htm#/page/1" class="nb_comments_encart " data-commentreg="108440" data-documentid="108440" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        24
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108423"  data-date-pub=1574438871  title="Stayin&#39; Alive">
    <div class="item_in_continue">
        <a href="/news/108423-une-tablette-pour-noel-notre-guide-et-selection-produits-pour-ne-pas-se-tromper.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24240.jpg" alt="Une tablette pour No&#235;l ? Notre guide et s&#233;lection de produits pour ne pas se tromper" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108423-une-tablette-pour-noel-notre-guide-et-selection-produits-pour-ne-pas-se-tromper.htm" >
                   
                
                    Une tablette pour No&#235;l ? Notre guide et s&#233;lection de produits pour ne pas se tromper
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1574438871" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108423-une-tablette-pour-noel-notre-guide-et-selection-produits-pour-ne-pas-se-tromper.htm#/page/1" class="nb_comments_encart " data-commentreg="108423" data-documentid="108423" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        33
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108433"  data-date-pub=1574438123  title="Filtrage de pierre">
    <div class="item_in_continue">
        <a href="/news/108433-article17-rapport-cspla-cnc-hadopi-sur-reconnaissance-contenus.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/17375.jpg" alt="#Article17 : le rapport CSPLA-CNC-Hadopi sur la reconnaissance des contenus" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108433-article17-rapport-cspla-cnc-hadopi-sur-reconnaissance-contenus.htm" >
                   
                
                    #Article17 : le rapport CSPLA-CNC-Hadopi sur la reconnaissance des contenus
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-flash"></i>
                    <span data-duration="1574438123" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108433-article17-rapport-cspla-cnc-hadopi-sur-reconnaissance-contenus.htm#/page/1" class="nb_comments_encart " data-commentreg="108433" data-documentid="108433" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        2
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108436"  data-date-pub=1574437893  title="Torlock.com, Nippyspace.com, Yolobit.com…">
    <div class="item_in_continue">
        <a href="/news/108436-les-producteurs-musique-font-bloquer-plusieurs-sites-dont-cyberlockers.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/19694.jpg" alt="Les producteurs de musique font bloquer plusieurs sites, dont des cyberlockers" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108436-les-producteurs-musique-font-bloquer-plusieurs-sites-dont-cyberlockers.htm" >
                   
                
                    Les producteurs de musique font bloquer plusieurs sites, dont des cyberlockers
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1574437893" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108436-les-producteurs-musique-font-bloquer-plusieurs-sites-dont-cyberlockers.htm#/page/1" class="nb_comments_encart " data-commentreg="108436" data-documentid="108436" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        40
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108428"  data-date-pub=1574418633  title="Le bonheur est dans le pr&#233; carr&#233;">
    <div class="item_in_continue">
        <a href="/news/108428-applications-par-defaut-commissions-siri-apple-defend-ios-face-au-congres-americain.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/3269.jpg" alt="Applications par d&#233;faut, commissions, Siri : Apple d&#233;fend iOS face au Congr&#232;s am&#233;ricain" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108428-applications-par-defaut-commissions-siri-apple-defend-ios-face-au-congres-americain.htm" >
                   
                
                    Applications par d&#233;faut, commissions, Siri : Apple d&#233;fend iOS face au Congr&#232;s am&#233;ricain
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1574418633" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108428-applications-par-defaut-commissions-siri-apple-defend-ios-face-au-congres-americain.htm#/page/1" class="nb_comments_encart " data-commentreg="108428" data-documentid="108428" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        15
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108437"  data-date-pub=1574417383  title="&#171; On ne l&#39;avait pas vu venir &#187;">
    <div class="item_in_continue">
        <a href="/news/108437-ariane-6-face-a-effondrement-marche-geostationnaire-et-a-montee-en-fleche-new-space.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/16095.jpg" alt="Ariane 6 face &#224; &#171; un effondrement&#160;&#187; du march&#233; g&#233;ostationnaire et &#224; la mont&#233;e en fl&#232;che du New Space" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108437-ariane-6-face-a-effondrement-marche-geostationnaire-et-a-montee-en-fleche-new-space.htm" >
                   
                
                    Ariane 6 face &#224; &#171; un effondrement&#160;&#187; du march&#233; g&#233;ostationnaire et &#224; la mont&#233;e en fl&#232;che du New Space
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1574417383" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108437-ariane-6-face-a-effondrement-marche-geostationnaire-et-a-montee-en-fleche-new-space.htm#/page/1" class="nb_comments_encart " data-commentreg="108437" data-documentid="108437" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        28
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108439"  data-date-pub=1574414334  title="Half-Life : Alyx en pr&#233;co">
    <div class="item_in_continue">
        <a href="/news/108439-lebrief-tesla-cybertruck-qualite-dios-14-raffarin-sechine-sacem-vs-google.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : Tesla Cybertruck, qualit&#233; d&#39;iOS 14, Raffarin s&#39;&#233;chine, SACEM vs Google" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108439-lebrief-tesla-cybertruck-qualite-dios-14-raffarin-sechine-sacem-vs-google.htm" >
                   
                
                    #LeBrief : Tesla Cybertruck, qualit&#233; d&#39;iOS 14, Raffarin s&#39;&#233;chine, SACEM vs Google
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1574414334" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108435"  data-date-pub=1574410975  title="C&#39;est pas ma faute &#224; moi">
    <div class="item_in_continue">
        <a href="/news/108435-5g-arcep-transmet-sa-proposition-au-gouvernement-mais-tient-a-souligner-risques.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23927.jpg" alt="5G : l&#39;Arcep transmet sa proposition au gouvernement, mais tient &#224; &#171; souligner les risques &#187;" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108435-5g-arcep-transmet-sa-proposition-au-gouvernement-mais-tient-a-souligner-risques.htm" >
                   
                
                    5G : l&#39;Arcep transmet sa proposition au gouvernement, mais tient &#224; &#171; souligner les risques &#187;
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1574410975" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108435-5g-arcep-transmet-sa-proposition-au-gouvernement-mais-tient-a-souligner-risques.htm#/page/1" class="nb_comments_encart " data-commentreg="108435" data-documentid="108435" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        7
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108426"  data-date-pub=1574352996  title="Casser la voie">
    <div class="item_in_continue">
        <a href="/news/108426-on-vous-explique-volet-numerique-future-loi-mobilites.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/7748.jpg" alt="On vous explique le &#171; volet num&#233;rique &#187; de la future loi Mobilit&#233;s" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108426-on-vous-explique-volet-numerique-future-loi-mobilites.htm" >
                   
                
                    On vous explique le &#171; volet num&#233;rique &#187; de la future loi Mobilit&#233;s
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1574352996" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108426-on-vous-explique-volet-numerique-future-loi-mobilites.htm#/page/1" class="nb_comments_encart " data-commentreg="108426" data-documentid="108426" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        11
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108434"  data-date-pub=1574327776  title="Et les petits mensonges de Trump">
    <div class="item_in_continue">
        <a href="/news/108434-lebrief-amnesty-etrille-facebook-et-google-sonos-rachete-snipsstarship-mk1-explose.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : Amnesty &#233;trille Facebook et Google, Sonos rach&#232;te Snips,&#160;Starship MK1 explose" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108434-lebrief-amnesty-etrille-facebook-et-google-sonos-rachete-snipsstarship-mk1-explose.htm" >
                   
                
                    #LeBrief : Amnesty &#233;trille Facebook et Google, Sonos rach&#232;te Snips,&#160;Starship MK1 explose
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1574327776" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108425"  data-date-pub=1574268002  title="Les doigts m&#39;en tombent">
    <div class="item_in_continue">
        <a href="/news/108425-lexperimentation-dune-carte-vitale-biometrique-adoptee-au-senat.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/21422.jpg" alt="L’exp&#233;rimentation d&#39;une &#171; carte Vitale biom&#233;trique &#187; adopt&#233;e au S&#233;nat" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108425-lexperimentation-dune-carte-vitale-biometrique-adoptee-au-senat.htm" >
                   
                
                    L’exp&#233;rimentation d&#39;une &#171; carte Vitale biom&#233;trique &#187; adopt&#233;e au S&#233;nat
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1574268002" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108425-lexperimentation-dune-carte-vitale-biometrique-adoptee-au-senat.htm#/page/1" class="nb_comments_encart " data-commentreg="108425" data-documentid="108425" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        18
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108430"  data-date-pub=1574265948  title="V&#233;rification d&#39;&#226;ge, blocage, contr&#244;le parental...">
    <div class="item_in_continue">
        <a href="/news/108430-protection-mineurs-plan-bataille-macron-contre-porno-en-ligne.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24239.jpg" alt="Protection des mineurs : le plan de bataille de Macron contre le porno en ligne" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108430-protection-mineurs-plan-bataille-macron-contre-porno-en-ligne.htm" >
                   
                
                    Protection des mineurs : le plan de bataille de Macron contre le porno en ligne
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1574265948" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108430-protection-mineurs-plan-bataille-macron-contre-porno-en-ligne.htm#/page/1" class="nb_comments_encart " data-commentreg="108430" data-documentid="108430" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        113
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108427"  data-date-pub=1574249848  title="... et aussi un peu inquiets">
    <div class="item_in_continue">
        <a href="/news/108427-la-5g-cest-parti-ou-pas-encheres-au-printemps-operateurs-impatients.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23861.jpg" alt="&#171; La 5G c’est parti &#187; (ou pas) : ench&#232;res au printemps, les op&#233;rateurs impatients" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108427-la-5g-cest-parti-ou-pas-encheres-au-printemps-operateurs-impatients.htm" >
                   
                
                    &#171; La 5G c’est parti &#187; (ou pas) : ench&#232;res au printemps, les op&#233;rateurs impatients
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1574249848" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108427-la-5g-cest-parti-ou-pas-encheres-au-printemps-operateurs-impatients.htm#/page/1" class="nb_comments_encart " data-commentreg="108427" data-documentid="108427" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        42
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108429"  data-date-pub=1574242597  title="#BigBrotherBercy, le retour">
    <div class="item_in_continue">
        <a href="/news/108429-lebrief-duckduckgo-smarter-encryption-assistantes-maternelles-fliquees-faille-google-camera.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : DuckDuckGo Smarter Encryption, assistantes maternelles &#171;&#160;fliqu&#233;es &#187;, faille Google Cam&#233;ra" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108429-lebrief-duckduckgo-smarter-encryption-assistantes-maternelles-fliquees-faille-google-camera.htm" >
                   
                
                    #LeBrief : DuckDuckGo Smarter Encryption, assistantes maternelles &#171;&#160;fliqu&#233;es &#187;, faille Google Cam&#233;ra
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1574242597" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>

        </div>
    </div>
</section>
</div>
    
</aside>

</aside>


            </section>
        </div>


    </div>
        
<div id="socialbar">
    <div class="content-wrapper">
        <div class="logo-left-header logo-bg" data-bigmenu="[dismiss]">
            <a href="/" class="logo_header" data-ajax="false"></a>
        </div>
        <nav>
           
            <ul id="menu">
                <li class="cat-btn " data-bigmenu="/SocialBar/HighTechMenu"><a href="/les-news.htm">ACTUS</a></li>
                <li class="cat-btn "  data-bigmenu="/SocialBar/BriefMenu" ><a href="/lebrief">#LEBRIEF</a> </li>
                <li class="cat-btn " data-bigmenu="/SocialBar/CommunauteMenu"><a href="https://forum.nextinpact.com" target="_blank" >COMMUNAUT&Eacute;</a></li>
                <li class="cat-btn" id="goodies-btn"><a href="https://boutique.nextinpact.com" target="_blank" data-bigmenu="[dismiss]">GOODIES</a></li>

                <li  id="bonplan-btn" class=""  data-bigmenu="/SocialBar/BonPlansMenu"><a href="/bons-plans">BONS PLANS</a></li>
               
              
            </ul>
        </nav>
        <div class="float-right user_options_side">
            <section id="login">
                
<div id="container_login_search">
    <div id="btn_action_toolbar">
        <ul id="main_toolbar" class="">
                <li data-bigmenu="[dismiss]">
                    <div class="loginButton" data-switcher>
                        <span class="color_text_socialbar connectionLink" title="Se connecter">
                            <i class="icon-user socialbar-icon"></i>
                            <span id="textLogin" class="color_text_socialbar">Se connecter / Créer un compte</span>
                        </span>
                    </div>
                    <div class="tooltip_panel" id="tooltip_login"></div>
                </li>
                                        <li  class="top-abo force-highlight" data-bigmenu="[dismiss]">
                    <a href="/abonnement" title="Abonnez-vous à partir de 0,99 €" class="top-abo-link-ko" target="_blank">
                     
                    </a>
                </li>
            <li class="search_item_li" data-bigmenu="[dismiss]">
                <span class="search_btn"><i class="icon-search"></i></span>
            </li>
        </ul>
        <form action="/recherche" data-ajax="false" id="formSearchMini" method="get">    <span class="bloc_search_hidden">
        <span class="icon-cancel-circled"></span>
        <span class="englob_input_search">

            <input type="hidden" data-role="none" name="ListTypeContent.actus_view" value="true" />
            <input type="hidden" data-role="none" name="ListTypeContent.dossiers_view" value="true" />
            <input type="hidden" data-role="none" name="ListTypeContent.bonsplans_view" value="true" />
            <input type="hidden" data-role="none" name="ListTypeContent.archives_view" value="true" />
            <input type="text" id="searchInput" name="_search" required="required" data-role="none" placeholder="Rechercher..." />
            <input type="submit" id="btnSubmitSearchHidden" data-role="none" style="display: none" />
        </span>
    </span>
</form>

    </div>
</div>
            </section>

        </div>
    </div>
</div>
    <div class="big-top-menu">
    <div class="big-top-menu-content"></div>
</div>

    
    <script src="/bundles/briefsIndex?v=QyHn1-av22oBCRZ8Hu0QKmgHp779_BHj6uZMOkzTqDU1"></script>

    <script src="/bundles/unitBrief?v=rK3BS6JVIrinyNz6cN6qJ9mA--ozvA5vdTnm6y8Gc_81"></script>


    <script>
        var width = $(".brief-item:first-child .brief-head h1").width();
        $(".brief-item:first-child .brief-head .nb_comments_encart").css("left", (820 - width) - 75 + "px");
    </script>

    <a href="#" id="toTop" style="display: inline;"><span class="icon-up-open color_text_socialbar"></span></a>
    
    
    <!-- Piwik -->
<script type="text/javascript">
    var _paq = _paq || [];
    _paq.push(['setRequestMethod', 'POST']);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function () {
        var u = "https://tim.nextinpact.com/";
        _paq.push(["setRequestMethod", "POST"]);
        _paq.push(['setTrackerUrl', u + 'xox']);
        _paq.push(['setSiteId', 1]);
        var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
        g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = u + 'xox.js'; s.parentNode.insertBefore(g, s);
    })();
</script>
<noscript><p><img src="//tim.nextinpact.com/xox?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

    <script>
        $(document).ready(function () {
            $().UItoTop({ easingType: 'easeOutQuart' });
        });</script>


</body>
</html>
