
<!DOCTYPE html>
<html lang="fr">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta charset="utf-8" />
    <title>Rachat de HP : Xerox accentue sa pression, un montant est toujours insuffisant pour HP Inc - Next INpact</title>
    <link href="/Images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <link rel="alternate" type="application/rss+xml" title="Next INpact – Actualités" href="https://www.nextinpact.com/rss/news.xml" />
    <link rel="alternate" type="application/rss+xml" title="Next INpact – Bons plans" href="https://www.nextinpact.com/rss/bonsplans.xml" />
    <meta name="viewport" content="width=1280" />
    <meta name="referrer" content="origin">
    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#ea8212">
    <meta property="article:publisher" content="https://www.facebook.com/NextINpact" />
    <meta name="verification" content="69d69162a5afacbd95ee9912f6bc4f42" />
    <link rel="publisher" href="https://plus.google.com/106426759270437922441" />


    <link href="/Content/css?v=uCHpoMAztNDl2ZmpFOCtQW2TU6rn5jZWOh7xhFLDN5A1" rel="stylesheet"/>

    <link href="/Content/Theme/NxiClassic?v=6_3HaNG2vpGjgTFWxlKh8z6Tgn8Gd2U3ww4lGDsdedo1" rel="stylesheet"/>

    <script src="/bundles/globalSite?v=HI6yEXXzPR5FgmMaRPZQAMBhhb6_BzdbHClgMiqzEpc1"></script>



    
<meta name="robots" content="index,follow,max-snippet:160,max-image-preview:large,noodp"/>

    
    <link href="/Content/cssArticle?v=ZNH6lCRU305z-TQKAficKXw2r-8U1BbL8HRgdMSrMmA1" rel="stylesheet"/>

    <link rel="alternate" media="only screen and (max-width: 640px)"
          href="https://m.nextinpact.com.com/brief/(rachat-de-hp---xerox-accentue-sa-pression--un-montant-est-toujours-insuffisant-pour-hp-inc)-(10834).htm">

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nextinpact.com/brief/rachat-de-hp---xerox-accentue-sa-pression--un-montant-est-toujours-insuffisant-pour-hp-inc-10834.htm"
        },
        "headline": "Rachat de HP : Xerox accentue sa pression, un montant est toujours insuffisant pour HP Inc",
        "image": "https://cdn2.nextinpact.com/images/bd/wide-linked-media/6908.jpg",
        "datePublished": "2020-01-09T10:07:38.1121787",
        "dateModified": "2020-01-09T10:07:38.1121787",
        "author": {
        "@type": "Person",
        "name": "La Rédaction de Next INpact"
        },
        "publisher": {
        "name": "Next INpact",
        "@type": "Organization",
        "logo": {
        "@type": "ImageObject",
        "url": "https://cdn2.nextinpact.com/images/logo-NXi-blanc@2x.png"
        }
        },
        "description": "D&#233;but novembre, Xerox d&#233;posait officiellement une offre de rachat &#224;&amp;nbsp; HP Inc (imprimantes et ordinateurs) pour 33,5 milliards de dollars. Elle a &#233;t&#233; rejet&#233;e &#224; l’unanimit&#233;.&amp;nbsp;",
        "isAccessibleForFree": "true"

        }
    </script>



    <meta name="pocket-site-verification" content="5ea8c51538f56e0d197d2a0cd45788" />
    <meta property="fb:pages" content="36672956596" />

</head>
<body>

    <div id="page-container" data-ajax="false" data-role="page">
        <div id="noel_song"></div>
        

        <header>

            






            <div class="content-wrapper" id="container_hot_social">


<div id="container_hot_now" class="bg-hot-now">
    <div class="skewer bg-hot-now" ></div>
    <h3 class="color_text"><span><i class="icon-fire"></i>à ne pas manquer</span>
    </h3>
    <div id="bloc_words_at_moment">
            <a class="item_at_moment" target="" href="/news/108559-fraude-a-tva-france-renforce-son-arsenal-contre-plateformes.htm">Fraude TVA</a>
            <a class="item_at_moment" target="_blank" href="https://www.inpact-hardware.com/">INpact Hardware</a>
            <a class="item_at_moment" target="" href="/news/108222-et-si-vous-changiez-forfait-mobile-notre-guide-pour-realiser-belles-economies.htm">Changer de forfait mobile</a>
            <a class="item_at_moment" target="" href="/news/108486-bigbrotherbercy-senateur-loic-herve-denonce-dictature-honnetes-gens.htm">#BigBrotherBercy </a>
            <a class="item_at_moment" target="" href="/news/108424-core-os-futur-systeme-unifie-microsoft-entre-solutions-et-defis.htm">Microsoft Core OS</a>
            <a class="item_at_moment" target="" href="soldes">Soldes d&#39;hiver 2020</a>
    </div>

</div>


            </div>



            <div class="content-wrapper" id="container_ban_pub_jauge">
            </div>
        </header>
        <div id="body" data-qtqid="28">
            
            <section class="content-wrapper main-content clear-fix">

                



<link href="https://plus.google.com/+PCINpact" rel="publisher" />
<meta name="author" content="actu@nextinpact.com">
<meta name="copyright" content="nextinpact.com">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@nextinpact">
<meta name="twitter:creator" content="@nextinpact">
<meta name="twitter:title" content="Rachat de HP : Xerox accentue sa pression, un montant est toujours insuffisant pour HP Inc">
<meta name="twitter:description" content="D&#233;but novembre, Xerox d&#233;posait officiellement une offre de rachat &#224;&#160; HP Inc (imprimantes et ordinateurs) pour 33,5 milliards de dollars. Elle a &#233;t&#233; re...">
<meta name="twitter:image" content="https://cdn2.nextinpact.com/compress/407-197/images/bd/wide-linked-media/6908.jpg">
<meta property="og:title" content="Rachat de HP : Xerox accentue sa pression, un montant est toujours insuffisant pour HP Inc" />

    <meta property="og:image" content="https://cdn2.nextinpact.com/compress/407-197/images/bd/wide-linked-media/6908.jpg" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.nextinpact.com/brief/rachat-de-hp---xerox-accentue-sa-pression--un-montant-est-toujours-insuffisant-pour-hp-inc-10834.htm" />
<meta property="og:description" content="D&#233;but novembre, Xerox d&#233;posait officiellement une offre de rachat &#224;&#160; HP Inc (imprimantes et ordinateurs) pour 33,5 milliards de dollars. Elle a &#233;t&#233; re...">
<meta property="article:author" content="actu@nextinpact.com" />

    <meta name="description" content="">

<meta name="keywords" content="rachat de hp : xerox accentue sa pression, un montant est toujours insuffisant pour hp inc" />
<meta property="article:published_time" content="09/01/2020 10:07:38 +00:00">
<meta property="article:modified_time" content="09/01/2020 10:07:38 +00:00">
<meta property="og:updated_time" content="09/01/2020 10:07:38 +00:00" />


<section id="main_content_section" class="main_content_section_brief detail-brief">
    <div id="scroller_main_content">
        

<div id="header-brief-edition">
    <a href="/lebrief/edition-493.htm">
        <div class="item-header-brief-edition logo-brief"></div>
        <div class="item-header-brief-edition date-brief">du 09 janvier 2020</div>
    </a>
    <div id="header-brief-filter" class="no-cat">

        <div id="select-date">
    <div id="btn-date">
        <span class="btn-libelle">Date</span>
        <span class="icon-down-open"></span>
    </div>
    <div class="filter-container" id="datepicker-container">
        <div class="fleche_haut"></div>
        <div class="filter-header">
            <h3>Choisir une autre édition</h3>
        </div>
        <div id="datepicker"></div>
        <div class="filter-footer">
            <span class="bg-blue-button" id="brief-date-send">Valider</span>
            <span class="bg-blue-dark-button" id="brief-date-cancel">Annuler</span>
        </div>
    </div>
</div>

<script>
    var dates;
    $.ajax({
        url: "/brief/getDates",
        type: "GET",
        success: function (response) {
            dates = response;

            $("#header-brief-edition #datepicker").datepicker({
                altField: "#datepicker",
                closeText: 'Fermer',
                prevText: 'Précédent',
                nextText: 'Suivant',
                currentText: 'Aujourd\'hui',
                monthNames: ['Janvier', 'Février', 'Mars', 'Avril', 'Mai', 'Juin', 'Juillet', 'Août', 'Septembre', 'Octobre', 'Novembre', 'Décembre'],
                monthNamesShort: ['Janv.', 'Févr.', 'Mars', 'Avril', 'Mai', 'Juin', 'Juil.', 'Août', 'Sept.', 'Oct.', 'Nov.', 'Déc.'],
                dayNames: ['Dimanche', 'Lundi', 'Mardi', 'Mercredi', 'Jeudi', 'Vendredi', 'Samedi'],
                dayNamesShort: ['DIM', 'LUN', 'MAR', 'MER', 'JEU', 'VEN', 'SAM'],
                dayNamesMin: ['DIM', 'LUN', 'MAR', 'MER', 'JEU', 'VEN', 'SAM'],
                weekHeader: 'Sem.',
                dateFormat: 'yy-mm-dd',
                beforeShowDay: filterDates,
                firstDay: 1
            });

            function filterDates(date) {
                var strDate = $.datepicker.formatDate('yy-mm-dd', date) + "T00:00:00";
                var find = response.find(function (e) {
                    return e.Date === strDate;
                });
                return [(find != "undefined" && find != null), ""];
            };
        }
    });

    $("#btn-date").on('click', function (e) {
        e.preventDefault();
        if ($(".cat-active").length > 0) {
            $("#btn-cat").removeClass("btn-active");
            $("#categories-container").css("display", "none");
            $("#categories-container").removeClass("cat-active");
        }
        if ($(".datepicker-active").length > 0) {
            $(this).removeClass("btn-active");
            $("#datepicker-container").css("display", "none");
            $("#datepicker-container").removeClass("datepicker-active");
        } else {
            $(this).addClass("btn-active");
            $("#datepicker-container").css("display", "block");
            $("#datepicker-container").addClass("datepicker-active");
        }
    });

    $("#brief-date-send").on('click', function () {
        var date = $("#datepicker").val() + "T00:00:00";
        var find = dates.find(function (e) {
            return e.Date === date;
        });

        if (find != "undefined" && find != null)
            window.location.replace(find.Url);
    });

    $("#brief-date-cancel").on('click', function () {
        $("#datepicker-container").css("display", "none");
        $("#datepicker-container").removeClass("datepicker-active");
    });
</script>
    </div>
</div>

<script>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</script>
        <div id="list_briefs">
            

<article class="brief-item brief-item-unit" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Economie">
            <div class="brief-circle-holder item-background ">
                <div class="economie-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h1>
        <a href="/brief/rachat-de-hp---xerox-accentue-sa-pression--un-montant-est-toujours-insuffisant-pour-hp-inc-10834.htm" class="brief-title-link">Rachat de HP : Xerox accentue sa pression, un montant est toujours insuffisant pour HP Inc</a>
    </h1>

        </div>



<a href="/brief/rachat-de-hp---xerox-accentue-sa-pression--un-montant-est-toujours-insuffisant-pour-hp-inc-10834.htm#/page/1" class="nb_comments_encart " data-commentreg="10834" data-documentid="10834" data-ctype="1">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        0
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>
    </div>
    
        <div class="brief-content">
            <div class="brief-inner-content brief-inner-width-Square brief-inner-size-Unit"><p dir="ltr">D&eacute;but novembre, Xerox d&eacute;posait officiellement une offre de rachat &agrave;&nbsp; HP Inc (imprimantes et ordinateurs) pour 33,5 milliards de dollars. Elle a &eacute;t&eacute; <a href="https://www.nextinpact.com/brief/hp-inc-rejette-a-l-unanimite-l-offre-de-rachat-de-xerox-a-33-5-milliards-de-dollars-10341.htm" target="_blank">rejet&eacute;e &agrave; l&rsquo;unanimit&eacute;</a>.&nbsp;</p>
<p dir="ltr">Depuis, <a href="https://www.nextinpact.com/brief/rachat-de-hp---a-defaut-de-discussions---amicales----xerox-menace-de-lancer-une-opa-hostile-10441.htm" target="_blank">la tension est mont&eacute;e d&rsquo;un cran</a> entre les deux protagonistes. Xerox a d&eacute;nonc&eacute; des &laquo; <em>d&eacute;clarations trompeuses</em> &raquo; et menac&eacute; de lancer une OPA hostile. Afin d&rsquo;accentuer sa pression, Xerox <a href="https://www.news.xerox.com/news/Xerox-secures-24-billion-in-binding-financing-commitments-for-HP-acquisition" target="_blank">affirme cette semaine</a> avoir obtenu des engagements de financement de la part de plusieurs banques pour un montant total de 24 milliards de dollars.</p>
<p dir="ltr">La soci&eacute;t&eacute; veut ainsi montrer au conseil d&rsquo;administration de HP &ndash; et aux actionnaires &ndash; qu&rsquo;elle a les reins suffisamment solides pour tenir son engagement. John Visentin, vice-PDG de Xerox ajoute qu&rsquo;il souhaite maintenant rencontrer les dirigeants de HP pour &laquo; <em>commencer &agrave; n&eacute;gocier cette transaction</em> &raquo;.</p>
<p dir="ltr">La r&eacute;ponse de HP Inc <a href="https://www.globenewswire.com/news-release/2020/01/08/1968154/0/en/HP-Sends-Letter-to-Xerox.html" target="_blank">n&rsquo;a pas tard&eacute; &agrave; arriver</a> et reste dans la lign&eacute;e des pr&eacute;c&eacute;dentes d&eacute;clarations : &laquo; <em>Votre lettre du 6 janvier 2020 concernant le financement ne r&eacute;sout pas le probl&egrave;me cl&eacute; : la proposition de Xerox sous-estime consid&eacute;rablement HP et ne constitue pas une base de discussion</em> &raquo;.</p></div>
                <div class="image-brief-side-container">
                    <img src="https://cdn2.nextinpact.com/images/bd/square-linked-media/6908.jpg" alt="Rachat de HP : Xerox accentue sa pression, un montant est toujours insuffisant pour HP Inc" class="dedicated" />
                </div>
        </div>
   

        <div class="brief-foot">
            <div class="simple-sharebar">
                <div class="social-button">
    <span class="sharer" data-url="https://www.nextinpact.com/brief/rachat-de-hp---xerox-accentue-sa-pression--un-montant-est-toujours-insuffisant-pour-hp-inc-10834.htm" data-via="nextinpact" data-text="Rachat de HP : Xerox accentue sa pression, un montant est toujours insuffisant pour HP Inc">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/brief/rachat-de-hp---xerox-accentue-sa-pression--un-montant-est-toujours-insuffisant-pour-hp-inc-10834.htm&amp;t=Rachat de HP : Xerox accentue sa pression, un montant est toujours insuffisant pour HP Inc" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=Rachat+de+HP+%3a+Xerox+accentue+sa+pression%2c+un+montant+est+toujours+insuffisant+pour+HP+Inc&amp;url=https://www.nextinpact.com/brief/rachat-de-hp---xerox-accentue-sa-pression--un-montant-est-toujours-insuffisant-pour-hp-inc-10834.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/brief/rachat-de-hp---xerox-accentue-sa-pression--un-montant-est-toujours-insuffisant-pour-hp-inc-10834.htm&amp;title=Rachat de HP : Xerox accentue sa pression, un montant est toujours insuffisant pour HP Inc&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/brief/rachat-de-hp---xerox-accentue-sa-pression--un-montant-est-toujours-insuffisant-pour-hp-inc-10834.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>
                <a href="https://www.nextinpact.com/brief/rachat-de-hp---xerox-accentue-sa-pression--un-montant-est-toujours-insuffisant-pour-hp-inc-10834.htm" target="_blank" class="micro-article-button ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="10834">
                    <i class="icon-link"></i>

                </a>

        <a href="/AlerteActu/Create?idContent=10834)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=Rachat de HP : Xerox accentue sa pression, un montant est toujours insuffisant pour HP Inc&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  https://www.nextinpact.com/brief/rachat-de-hp---xerox-accentue-sa-pression--un-montant-est-toujours-insuffisant-pour-hp-inc-10834.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="10834" class="idContent">
    </span>
        <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="10834">
            <textarea class="linkerurl10834">https://www.nextinpact.com/brief/rachat-de-hp---xerox-accentue-sa-pression--un-montant-est-toujours-insuffisant-pour-hp-inc-10834.htm</textarea>
            <div class="copy-ok">
                <i class="icon-check"></i> Copié dans le presse-papier !
            </div>
        </div>
</div>

            </div>
        </div>

    <input type="hidden" class="brief-categorie" value="6"/>
</article>

            <div class="container_form_alert" hidden>
                <div class="header_form_alert">
                    <i class="icon-attention"></i>
                    <h3>Signaler une erreur dans l'article</h3>
                </div>
                <div class="form_alert"></div>
            </div>



            <div class="spinner-container wide" data-commentcaller="10834" data-commentdocid="10834" data-comment-mode="chrono" data-ctype="1">



                <img src="/Images/template/@2x/loading-fond-clair@2x.gif" alt="chargement" id="loader" />
                <span>Chargement des commentaires...</span>
            </div>
            <script>
                $(document).ready(function () {
                    if (!window.location.hash)
                        window.InpactToolkit.CommentFetcher.CallAndReplace();
                });
            </script>
            <br style="clear: left" />

            <div id="child-briefs-container">
                <div class="brief-discover-section">
                    &Agrave; découvrir dans #LeBrief
                </div>


<article class="brief-item brief-item-compact brief-item-minimal" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Economie">
            <div class="brief-circle-holder item-background ">
                <div class="economie-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/eric-leandri-quitte-ses-fonctions-de-president-pour-la-tete-du-comite-strategique-de-qwant--10846.htm" class="brief-title-link">Eric L&#233;andri quitte ses fonctions de pr&#233;sident pour la t&#234;te du comit&#233; strat&#233;gique de Qwant </a>
    </h2>

        </div>


    </div>
    
   


    <input type="hidden" class="brief-categorie" value="6"/>
</article>

<article class="brief-item brief-item-compact brief-item-minimal" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Tech">
            <div class="brief-circle-holder item-background ">
                <div class="tech-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/space-launch-system--sls----le-premier-etage-sort-de-son-usine--la-nasa-publie-une-photo-10835.htm" class="brief-title-link">Space Launch System (SLS) : le premier &#233;tage sort de son usine, la NASA publie une photo</a>
    </h2>

        </div>


    </div>
    
   


    <input type="hidden" class="brief-categorie" value="1"/>
</article>

<article class="brief-item brief-item-compact brief-item-minimal" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Tech">
            <div class="brief-circle-holder item-background ">
                <div class="tech-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/des-employes-ring-ont-tente-d-acceder-aux-videos-des-cameras-10844.htm" class="brief-title-link">Des employ&#233;s Ring ont tent&#233; d’acc&#233;der aux vid&#233;os des cam&#233;ras</a>
    </h2>

        </div>


    </div>
    
   


    <input type="hidden" class="brief-categorie" value="1"/>
</article>

<article class="brief-item brief-item-compact brief-item-minimal" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Mobilit&#233;">
            <div class="brief-circle-holder item-background ">
                <div class="mobilite-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/tiktok-corrige-deux-failles-de-securite--aucune-fuite-ne-serait-a-deplorer-10836.htm" class="brief-title-link">TikTok corrige deux failles de s&#233;curit&#233;, aucune fuite ne serait &#224; d&#233;plorer</a>
    </h2>

        </div>


    </div>
    
   


    <input type="hidden" class="brief-categorie" value="4"/>
</article>

<article class="brief-item brief-item-compact brief-item-minimal" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Internet">
            <div class="brief-circle-holder item-background ">
                <div class="internet-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/sur-twitter--il-sera-bientot-possible-de-choisir-qui-a-le-droit-de-repondre-10841.htm" class="brief-title-link">Sur Twitter, il sera bient&#244;t possible de choisir qui a le droit de r&#233;pondre</a>
    </h2>

        </div>


    </div>
    
   


    <input type="hidden" class="brief-categorie" value="3"/>
</article>                <div class="center">
                    <a href="/lebrief/edition-493.htm" class="btn_valider bg-blue-dark-button ntw-btn article-button btn-more-brief"> Voir #LeBrief dans son intégralité</a>
                </div>
            </div>

        </div>

        
<footer>
    <div id="footer_content">
        <div id="top_footer">




<div class="bloc_jauge_abonnement">
    <div class="leftSideNbAbonne" data-knob-color="#C7C7C7">
        <input type="text" value="8247" class="dial" data-role="none">
        <div class="libelle_knob"><span class="nbAbonne">8247</span><span class="svg_abonne_jauge"></span></div>
    </div>
    <div class="rightSideJaugeBtn">

        <span class="BtnAndPercent">
            <span class="indicationPercentSoutient"></span>

                <a href="https://compte.nextinpact.com/gestion/abonnement" class="btn_abonne_right_encart" target="_blank">
                    <span id="logo_nxi_jauge_footer"></span>
                </a>

        </span>
    </div>
</div>

            <a href="https://www.spiil.org/" target="_blank" class="spiil_footer_logo"></a>
            
            <form action="/recherche" method="POST" id="searchFooterForm">
                <span id="searchFooterContainer">
                    <input type="text" data-role="none" id="inputSearchFooter" name="_search" value="" required="required" placeholder="Rechercher ..." />
                    <button type="submit" data-role="none" class="icon-search button-icon"></button>
                </span>
            </form>
        </div>
        <div id="mid_footer">
            <div class="bloc_section_lien_footer">
                <h3>Qui sommes-nous ?</h3>
                <ul class="list_liens_footer">
                    <li><a href="/a-propos.htm#nouscontacter_section">Contactez-nous</a></li>
                    <li><a href="/a-propos.htm#quisommesnous_section">Mentions légales</a></li>
                    <li><a href="/les-blogs.htm">Le blog de l'équipe</a></li>
                    <li><a href="https://www.okpal.com/nextinpact?action=checkout&amount=100" target="_blank">Dons défiscalisables</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>Nos engagements</h3>
                <ul class="list_liens_footer">
                    <li><a href="/charte-deontologique">Déontologie et vie privée</a></li>
                    <li><a href="/cgv">Conditions générales de vente</a></li>
                    <li><a href="/regles-de-la-communaute">Les règles de la communauté</a></li>
                    <li><a href="/publicite-partenariat#PR">Charte publicité raisonnable</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>
                    Commercial
                </h3>
                <ul class="list_liens_footer">
                    <li><a href="/publicite-partenariat">Publicité</a></li>
                    <li><a href="/publicite-partenariat#PA">Partenariats</a></li>
                    <li><a href="/publicite-partenariat#DC">Diffuser notre contenu</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>Les sites du groupe</h3>
                <ul class="list_liens_footer">
                    <li><a href="http://www.lidd.fr" target="_blank">LIDD.fr</a></li>
                    <li><a href="http://www.touslesforfaits.fr" target="_blank">Tous les forfaits</a></li>
                    <li><a href="http://www.lesoffresinternet.fr" target="_blank">Les offres internet</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>Nos services</h3>
                <ul class="list_liens_footer">
                 
                    <li><a href="/rss-social">Nos flux RSS</a></li>
                    <li><a href="https://compte.nextinpact.com/gestion-util" target="_blank">Gérer votre compte</a></li>

                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>La communauté</h3>
                <ul class="list_liens_footer">
                    <li><a href="http://forum.nextinpact.com" target="_blank">Les forums</a></li>
                    <li><a href="/rss-social#RS">Les réseaux sociaux</a></li>
                    <li><a href="/offres-abonnement">Abonnez-vous</a></li>
                    <li><a href="/offres-abonnement#Pro">Abonnement Pro</a></li>
                </ul>
            </div>
        </div>
        <div id="bot_footer">
            <p>
                © 2000 - 2020 INpact Mediagroup - SARL de presse. N° de <a href="http://www.cppap.fr/" target="_blank">CPPAP</a> 0321 Z 92244. Marque déposée. Tous droits réservés. Design par <a href="http://www.btoweb.fr" target="_blank">Btoweb.fr</a>.
            </p>
        </div>
    </div>
</footer>
<br style="clear:left;" />
    </div>
</section>

<aside id="sideBarIndex" class="template-sidebar">
<aside id="sideBarArticle" class="template-sidebar">
<div class="wrapper_pub_sidebar">

    <div id="sidebar_pub_top" style="display: none">
        <span class="croix_close"><i class="icon-cancel"></i></span>
        <div class="pub_encart_content">
            <span class="libelle_pub_vertical"><i class="icon-angle-down"></i>Publicité</span>
            <span class="image_pub_container" data-qtqid="32" id="pub-top"></span>
        </div>
    </div>


<section class="on_the_side_section continu_mode">
    

<div class="titre_action_sidebar en_continu">
    <div class="fakeOpacity"></div>
    <h2>
       
        <span class="lib-head-sidebar">
        En continu
        </span>
        <span class="bloc_icon_menu_sidebar">
            <span>
                <a href="#" class="icon-list  disabled" data-val="actus_view" title="Analyses" data-switcher></a>
                    <span class="info_content tooltip_panel">
                        <span class="intitule_action_bouton">Afficher / masquer les analyses</span>
                        <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
                        <span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
                        <span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
                        <span style="clear:both; display: block;"></span>
                    </span>
            </span>
            <span>
                <a href="#" class="icon-flash  disabled" data-val="bref_view" title="En Bref (gratuit)" data-switcher></a>
                    <span class="info_content tooltip_panel">
                        <span class="intitule_action_bouton">Afficher / masquer les contenus "En bref"</span>
                        <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
                        <span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
                        <span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
                        <span style="clear:both; display: block;"></span>
                    </span>
            </span>
            <span>
                <a href="#" class="icon-star  disabled" data-val="free_view" title="En Accès libre (offert)" data-switcher></a>
                    <span class="info_content tooltip_panel">
                        <span class="intitule_action_bouton">Afficher / masquer les contenus en accès libre</span>
                        <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
                        <span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
                        <span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
                        <span style="clear:both; display: block;"></span>
                    </span>
            </span>
            <span>
                <a href="#" class="icon-tag  disabled" data-val="bonsplans_view" title="Bons plans" data-switcher></a>
                    <span class="info_content tooltip_panel">
                        <span class="intitule_action_bouton">Afficher / masquer les bons plans</span>
                        <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
                        <span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
                        <span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
                        <span style="clear:both; display: block;"></span>
                    </span>
            </span>

                <span>
                    <a href="#" class="icon-rss-squared disabled " data-val="rss_view" title="Flux RSS personnels" data-switcher></a>
                        <span class="info_content tooltip_panel">
                            <span class="intitule_action_bouton">Afficher / masquer mes <span class="fake_link" title="gérer mes flux RSS"></span>flux RSS personnels</span>
                            <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité « Premium »</span>
                            <span class="text_tooltip">Pour afficher vos flux RSS dans le flux continu, vous devez disposer d’un abonnement « Premium ».</span>
                            <span class="bg-orange-button btn_go_connect float-right" data-href="https://compte.nextinpact.com/gestion/abonnement">Abonnez-vous</span>
                        </span>
                </span>
        </span>
    </h2>
</div>

    <div class="scroller_sidebar_content " data-current-page="1" style="top:55px;">
        <div class="list_article_side">

<article class="small_article sidebar-img-item" data-content-id="108573"  data-date-pub=1578560902  title="&#233;meute chez Casino">
    <div class="item_in_continue">
        <a href="/news/108573-lebrief-changement-a-tete-qwant-quibi-se-devoile-science-ouverte-au-cnrs.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : changement &#224; la t&#234;te de Qwant, Quibi se d&#233;voile, science ouverte au CNRS" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108573-lebrief-changement-a-tete-qwant-quibi-se-devoile-science-ouverte-au-cnrs.htm" >
                   
                
                    #LeBrief : changement &#224; la t&#234;te de Qwant, Quibi se d&#233;voile, science ouverte au CNRS
                </a>
            </h3>
            <p class="hour-container">

                    <i class="icon-star"></i>
                        <span data-duration="1578560902" data-bonplan="False" data-poststring="">5 min</span>
             
            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108566"  data-date-pub=1578550029  title="Parfait pour bien d&#233;buter l&#39;ann&#233;e">
    <div class="item_in_continue">
        <a href="/news/108566-commandez-notre-premier-magazine-obtenez-20-remise-sur-nos-goodies.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15964.jpg" alt="Commandez notre premier magazine, obtenez 20 % de remise sur nos goodies" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108566-commandez-notre-premier-magazine-obtenez-20-remise-sur-nos-goodies.htm" >
                   
                
                    Commandez notre premier magazine, obtenez 20 % de remise sur nos goodies
                </a>
            </h3>
            <p class="hour-container">

                    <i class="icon-flash"></i>
                        <span data-duration="1578550029" data-bonplan="False" data-poststring="">5 min</span>


<a href="/news/108566-commandez-notre-premier-magazine-obtenez-20-remise-sur-nos-goodies.htm#/page/1" class="nb_comments_encart " data-commentreg="108566" data-documentid="108566" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        33
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>             
            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107138"  data-date-pub=1578505847  title="Dernier mot aux d&#233;put&#233;s">
    <div class="item_in_continue">
        <a href="/news/107138-cyberhaine-echec-commission-mixte-paritaire.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/5713.jpg" alt="Cyberhaine : &#233;chec de la Commission mixte paritaire" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107138-cyberhaine-echec-commission-mixte-paritaire.htm" >
                   
                
                    Cyberhaine : &#233;chec de la Commission mixte paritaire
                </a>
            </h3>
            <p class="hour-container">

                    <i class="icon-flash"></i>
                        <span data-duration="1578505847" data-bonplan="False" data-poststring="">5 min</span>


<a href="/news/107138-cyberhaine-echec-commission-mixte-paritaire.htm#/page/1" class="nb_comments_encart " data-commentreg="107138" data-documentid="107138" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        12
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>             
            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108564"  data-date-pub=1578496578  title="Et les &#233;trennes s’envolent">
    <div class="item_in_continue">
        <a href="/news/108564-soldes-hiver-2020-recap-bons-plans-edition-speciale.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/18966.jpg" alt="Soldes hiver 2020 : le r&#233;cap&#39; des bons plans, &#233;dition sp&#233;ciale" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108564-soldes-hiver-2020-recap-bons-plans-edition-speciale.htm" >
                   
                
                    Soldes hiver 2020 : le r&#233;cap&#39; des bons plans, &#233;dition sp&#233;ciale
                </a>
            </h3>
            <p class="hour-container">

                    <i class="icon-star"></i>
                        <span data-duration="1578496578" data-bonplan="False" data-poststring="">5 min</span>


<a href="/news/108564-soldes-hiver-2020-recap-bons-plans-edition-speciale.htm#/page/1" class="nb_comments_encart " data-commentreg="108564" data-documentid="108564" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        12
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>             
            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="21878"  data-date-pub=1578869942  title="Valable jusqu&#39;au 12/01/2020">
    <div class="item_in_continue">
        <a href="/bons-plans/21878-pc-portable-15-lenovo-v130-15ikb-1080p-core-i3-a-28014-soldes.htm" class="image_very_small_link" target=_blank>

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24664.jpg" alt="PC portable 15&quot; Lenovo V130-15IKB (1080p, Core i3) &#224; 280,14 € #soldes" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/bons-plans/21878-pc-portable-15-lenovo-v130-15ikb-1080p-core-i3-a-28014-soldes.htm" target=_blank>
                   
                
                    PC portable 15&quot; Lenovo V130-15IKB (1080p, Core i3) &#224; 280,14 € #soldes
                        <i class="icon-link-ext"></i>
                </a>
            </h3>
            <p class="hour-container">

                    <i class="icon-tag"></i>
                        <span>Valable jusqu'au 12/01/2020</span>
             
            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108570"  data-date-pub=1578495188  title="Pas de piratage faute de piratage">
    <div class="item_in_continue">
        <a href="/news/108570-piratage-informatique-justice-precise-champ-infraction-fourniture-moyens.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/13067.jpg" alt="Piratage informatique : la justice pr&#233;cise le champ de l&#39;infraction de fourniture de moyens" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108570-piratage-informatique-justice-precise-champ-infraction-fourniture-moyens.htm" >
                   
                
                    Piratage informatique : la justice pr&#233;cise le champ de l&#39;infraction de fourniture de moyens
                </a>
            </h3>
            <p class="hour-container">

                    <i class="icon-flash"></i>
                        <span data-duration="1578495188" data-bonplan="False" data-poststring="">5 min</span>


<a href="/news/108570-piratage-informatique-justice-precise-champ-infraction-fourniture-moyens.htm#/page/1" class="nb_comments_encart " data-commentreg="108570" data-documentid="108570" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        15
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>             
            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108565"  data-date-pub=1578493863  title="Une d&#233;cision d&#233;coiffante">
    <div class="item_in_continue">
        <a href="/news/108565-injurier-son-patron-par-sms-aupres-collegues-ne-justifie-pas-licenciement.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/8732.jpg" alt="Injurier son patron par SMS, aupr&#232;s de coll&#232;gues, ne justifie pas un licenciement" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108565-injurier-son-patron-par-sms-aupres-collegues-ne-justifie-pas-licenciement.htm" >
                   
                
                    Injurier son patron par SMS, aupr&#232;s de coll&#232;gues, ne justifie pas un licenciement
                </a>
            </h3>
            <p class="hour-container">

                    <i class="icon-list"></i>
                        <span data-duration="1578493863" data-bonplan="False" data-poststring="">5 min</span>


<a href="/news/108565-injurier-son-patron-par-sms-aupres-collegues-ne-justifie-pas-licenciement.htm#/page/1" class="nb_comments_encart " data-commentreg="108565" data-documentid="108565" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        6
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>             
            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108567"  data-date-pub=1578473876  title="BT donne rendez-vous le 14 janvier">
    <div class="item_in_continue">
        <a href="/news/108567-lebrief-sonos-attaque-google-collision-sha-1-forfaits-5g-orange-arretmaladie-fr.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : Sonos attaque Google, collision SHA-1, forfaits 5G Orange, arretmaladie.fr" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108567-lebrief-sonos-attaque-google-collision-sha-1-forfaits-5g-orange-arretmaladie-fr.htm" >
                   
                
                    #LeBrief : Sonos attaque Google, collision SHA-1, forfaits 5G Orange, arretmaladie.fr
                </a>
            </h3>
            <p class="hour-container">

                    <i class="icon-star"></i>
                        <span data-duration="1578473876" data-bonplan="False" data-poststring="">5 min</span>
             
            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108554"  data-date-pub=1578410923  title="All your base are belong to usE">
    <div class="item_in_continue">
        <a href="/news/108554-bercy-generalise-utilisation-datamining.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24623.jpg" alt="Bercy g&#233;n&#233;ralise l&#39;utilisation du datamining" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108554-bercy-generalise-utilisation-datamining.htm" >
                   
                
                    Bercy g&#233;n&#233;ralise l&#39;utilisation du datamining
                </a>
            </h3>
            <p class="hour-container">

                    <i class="icon-list"></i>
                        <span data-duration="1578410923" data-bonplan="False" data-poststring="">5 min</span>


<a href="/news/108554-bercy-generalise-utilisation-datamining.htm#/page/1" class="nb_comments_encart " data-commentreg="108554" data-documentid="108554" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        16
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>             
            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="21855"  data-date-pub=1578697142  title="Valable jusqu&#39;au 10/01/2020">
    <div class="item_in_continue">
        <a href="/bons-plans/21855-carte-mere-msi-x399-sli-plus-socket-tr4-pour-19990-euros-soldes.htm" class="image_very_small_link" target=_blank>

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24640.jpg" alt="Carte m&#232;re MSI X399 SLI Plus (socket TR4) pour 199,90 euros #soldes" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/bons-plans/21855-carte-mere-msi-x399-sli-plus-socket-tr4-pour-19990-euros-soldes.htm" target=_blank>
                   
                
                    Carte m&#232;re MSI X399 SLI Plus (socket TR4) pour 199,90 euros #soldes
                        <i class="icon-link-ext"></i>
                </a>
            </h3>
            <p class="hour-container">

                    <i class="icon-tag"></i>
                        <span>Valable jusqu'au 10/01/2020</span>
             
            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108559"  data-date-pub=1578408102  title="TVA Savoir">
    <div class="item_in_continue">
        <a href="/news/108559-fraude-a-tva-france-renforce-son-arsenal-contre-plateformes.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/17472.jpg" alt="Fraude &#224; la TVA : la France renforce son arsenal contre les plateformes" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108559-fraude-a-tva-france-renforce-son-arsenal-contre-plateformes.htm" >
                   
                
                    Fraude &#224; la TVA : la France renforce son arsenal contre les plateformes
                </a>
            </h3>
            <p class="hour-container">

                    <i class="icon-list"></i>
                        <span data-duration="1578408102" data-bonplan="False" data-poststring="">5 min</span>


<a href="/news/108559-fraude-a-tva-france-renforce-son-arsenal-contre-plateformes.htm#/page/1" class="nb_comments_encart " data-commentreg="108559" data-documentid="108559" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        9
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>             
            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108562"  data-date-pub=1578404868  title="Un papa, une maman, un parasite">
    <div class="item_in_continue">
        <a href="/news/108562-la-manif-pour-tous-condamnee-pour-avoir-parasite-hashtag-spa.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/12559.jpg" alt="La Manif Pour Tous condamn&#233;e pour avoir parasit&#233; un hashtag de la SPA" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108562-la-manif-pour-tous-condamnee-pour-avoir-parasite-hashtag-spa.htm" >
                   
                
                    La Manif Pour Tous condamn&#233;e pour avoir parasit&#233; un hashtag de la SPA
                </a>
            </h3>
            <p class="hour-container">

                    <i class="icon-list"></i>
                        <span data-duration="1578404868" data-bonplan="False" data-poststring="">5 min</span>


<a href="/news/108562-la-manif-pour-tous-condamnee-pour-avoir-parasite-hashtag-spa.htm#/page/1" class="nb_comments_encart " data-commentreg="108562" data-documentid="108562" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        24
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>             
            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108557"  data-date-pub=1578395399  title="&#201;v&#232;nements isol&#233;s">
    <div class="item_in_continue">
        <a href="/news/108557-protoncalendar-beta-lagenda-chiffre-manque-cruellement-fonctions.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23081.jpg" alt="ProtonCalendar : la b&#234;ta de l’agenda chiffr&#233; manque cruellement de fonctions" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108557-protoncalendar-beta-lagenda-chiffre-manque-cruellement-fonctions.htm" >
                   
                
                    ProtonCalendar : la b&#234;ta de l’agenda chiffr&#233; manque cruellement de fonctions
                </a>
            </h3>
            <p class="hour-container">

                    <i class="icon-list"></i>
                        <span data-duration="1578395399" data-bonplan="False" data-poststring="">5 min</span>


<a href="/news/108557-protoncalendar-beta-lagenda-chiffre-manque-cruellement-fonctions.htm#/page/1" class="nb_comments_encart " data-commentreg="108557" data-documentid="108557" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        22
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>             
            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108560"  data-date-pub=1578388221  title="Demain, d&#233;but des soldes !">
    <div class="item_in_continue">
        <a href="/news/108560-lebrief-firefox-72-securite-et-deepfake-sur-facebook-p2p-transmission-alliance-retour-karma.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : Firefox 72, s&#233;curit&#233; et deepfake sur Facebook, P2P Transmission Alliance, retour de Karma" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108560-lebrief-firefox-72-securite-et-deepfake-sur-facebook-p2p-transmission-alliance-retour-karma.htm" >
                   
                
                    #LeBrief : Firefox 72, s&#233;curit&#233; et deepfake sur Facebook, P2P Transmission Alliance, retour de Karma
                </a>
            </h3>
            <p class="hour-container">

                    <i class="icon-star"></i>
                        <span data-duration="1578388221" data-bonplan="False" data-poststring="">5 min</span>
             
            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="105989"  data-date-pub=1578330740  title="Votre meilleur ami : le support">
    <div class="item_in_continue">
        <a href="/news/105989-bouton-connecte-niu-nodon-toujours-en-vente-malgre-applications-gestion-plantees.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/14856.jpg" alt="Bouton connect&#233; NIU de NodOn : toujours en vente malgr&#233; des applications de gestion plant&#233;es" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/105989-bouton-connecte-niu-nodon-toujours-en-vente-malgre-applications-gestion-plantees.htm" >
                   
                
                    Bouton connect&#233; NIU de NodOn : toujours en vente malgr&#233; des applications de gestion plant&#233;es
                </a>
            </h3>
            <p class="hour-container">

                    <i class="icon-list"></i>
                        <span data-duration="1578330740" data-bonplan="False" data-poststring="">5 min</span>


<a href="/news/105989-bouton-connecte-niu-nodon-toujours-en-vente-malgre-applications-gestion-plantees.htm#/page/1" class="nb_comments_encart " data-commentreg="105989" data-documentid="105989" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        21
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>             
            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108552"  data-date-pub=1578327002  title="Pubelle que jamais">
    <div class="item_in_continue">
        <a href="/news/108552-projet-loi-anti-gaspillage-deputes-rechignent-a-legiferer-contre-publicites.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23606.jpg" alt="Projet de loi &#171; anti-gaspillage &#187; : les d&#233;put&#233;s rechignent &#224; l&#233;gif&#233;rer contre les publicit&#233;s" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108552-projet-loi-anti-gaspillage-deputes-rechignent-a-legiferer-contre-publicites.htm" >
                   
                
                    Projet de loi &#171; anti-gaspillage &#187; : les d&#233;put&#233;s rechignent &#224; l&#233;gif&#233;rer contre les publicit&#233;s
                </a>
            </h3>
            <p class="hour-container">

                    <i class="icon-list"></i>
                        <span data-duration="1578327002" data-bonplan="False" data-poststring="">5 min</span>


<a href="/news/108552-projet-loi-anti-gaspillage-deputes-rechignent-a-legiferer-contre-publicites.htm#/page/1" class="nb_comments_encart " data-commentreg="108552" data-documentid="108552" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        34
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>             
            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108558"  data-date-pub=1578325176  title="CADA del papel">
    <div class="item_in_continue">
        <a href="/news/108558-copie-privee-questionnaires-bases-faibles-baremes-quand-meme.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24456.jpg" alt="Copie priv&#233;e : des questionnaires, des &#171; bases faibles &#187;, des bar&#232;mes quand m&#234;me" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108558-copie-privee-questionnaires-bases-faibles-baremes-quand-meme.htm" >
                   
                
                    Copie priv&#233;e : des questionnaires, des &#171; bases faibles &#187;, des bar&#232;mes quand m&#234;me
                </a>
            </h3>
            <p class="hour-container">

                    <i class="icon-list"></i>
                        <span data-duration="1578325176" data-bonplan="False" data-poststring="">5 min</span>


<a href="/news/108558-copie-privee-questionnaires-bases-faibles-baremes-quand-meme.htm#/page/1" class="nb_comments_encart " data-commentreg="108558" data-documentid="108558" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        25
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>             
            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108555"  data-date-pub=1578304787  title="Un d&#233;cret au tableau">
    <div class="item_in_continue">
        <a href="/news/108555-la-procedure-captation-donnees-informatiques-aiguisee-au-journal-officiel.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15757.jpg" alt="La proc&#233;dure de captation des donn&#233;es informatiques aiguis&#233;e au Journal officiel" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108555-la-procedure-captation-donnees-informatiques-aiguisee-au-journal-officiel.htm" >
                   
                
                    La proc&#233;dure de captation des donn&#233;es informatiques aiguis&#233;e au Journal officiel
                </a>
            </h3>
            <p class="hour-container">

                    <i class="icon-list"></i>
                        <span data-duration="1578304787" data-bonplan="False" data-poststring="">5 min</span>


<a href="/news/108555-la-procedure-captation-donnees-informatiques-aiguisee-au-journal-officiel.htm#/page/1" class="nb_comments_encart " data-commentreg="108555" data-documentid="108555" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        12
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>             
            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108556"  data-date-pub=1578303381  title="De retour pour…">
    <div class="item_in_continue">
        <a href="/news/108556-lebrief-folie-objets-connectes-au-ces-2020-mozilla-et-rgpd-californien-champagne-pour-amd.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : folie des objets connect&#233;s au CES 2020, Mozilla et RGPD californien, champagne pour AMD" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108556-lebrief-folie-objets-connectes-au-ces-2020-mozilla-et-rgpd-californien-champagne-pour-amd.htm" >
                   
                
                    #LeBrief : folie des objets connect&#233;s au CES 2020, Mozilla et RGPD californien, champagne pour AMD
                </a>
            </h3>
            <p class="hour-container">

                    <i class="icon-star"></i>
                        <span data-duration="1578303381" data-bonplan="False" data-poststring="">5 min</span>
             
            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108553"  data-date-pub=1578069813  title="Le &#171; GPS &#187; chinois BeiDou bient&#244;t termin&#233;">
    <div class="item_in_continue">
        <a href="/news/108553-le-succes-long-march-5-ouvre-grand-portes-lespace-a-chine.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24619.jpg" alt="Le succ&#232;s de Long March-5 ouvre grand les portes de l’espace &#224; la Chine" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108553-le-succes-long-march-5-ouvre-grand-portes-lespace-a-chine.htm" >
                   
                
                    Le succ&#232;s de Long March-5 ouvre grand les portes de l’espace &#224; la Chine
                </a>
            </h3>
            <p class="hour-container">

                    <i class="icon-list"></i>
                        <span data-duration="1578069813" data-bonplan="False" data-poststring="">5 min</span>


<a href="/news/108553-le-succes-long-march-5-ouvre-grand-portes-lespace-a-chine.htm#/page/1" class="nb_comments_encart " data-commentreg="108553" data-documentid="108553" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        24
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>             
            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108551"  data-date-pub=1577975226  title="Images d&#39;&#233;vasion">
    <div class="item_in_continue">
        <a href="/news/108551-des-cameras-pietons-pour-surveillants-penitentiaires.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15127.jpg" alt="Des &#171; cam&#233;ras-pi&#233;tons &#187; pour les surveillants p&#233;nitentiaires" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108551-des-cameras-pietons-pour-surveillants-penitentiaires.htm" >
                   
                
                    Des &#171; cam&#233;ras-pi&#233;tons &#187; pour les surveillants p&#233;nitentiaires
                </a>
            </h3>
            <p class="hour-container">

                    <i class="icon-list"></i>
                        <span data-duration="1577975226" data-bonplan="False" data-poststring="">5 min</span>


<a href="/news/108551-des-cameras-pietons-pour-surveillants-penitentiaires.htm#/page/1" class="nb_comments_encart " data-commentreg="108551" data-documentid="108551" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        40
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>             
            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108543"  data-date-pub=1577952002  title="Des &#233;trennes">
    <div class="item_in_continue">
        <a href="/news/108543-redevance-copie-privee-disques-durs-internes-plus-en-plus-dans-viseur.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/17375.jpg" alt="Redevance copie priv&#233;e&#160;: les disques durs internes de plus en plus dans le viseur" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108543-redevance-copie-privee-disques-durs-internes-plus-en-plus-dans-viseur.htm" >
                   
                
                    Redevance copie priv&#233;e&#160;: les disques durs internes de plus en plus dans le viseur
                </a>
            </h3>
            <p class="hour-container">

                    <i class="icon-list"></i>
                        <span data-duration="1577952002" data-bonplan="False" data-poststring="">5 min</span>


<a href="/news/108543-redevance-copie-privee-disques-durs-internes-plus-en-plus-dans-viseur.htm#/page/1" class="nb_comments_encart " data-commentreg="108543" data-documentid="108543" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        86
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>             
            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108530"  data-date-pub=1577869812  title="M&#234;me si &#231;a ne fait pas 42">
    <div class="item_in_continue">
        <a href="/news/108530-next-inpact-et-inpact-hardware-vous-souhaitent-bonne-annee-2020.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24613.jpg" alt="Next INpact et INpact Hardware vous souhaitent une bonne ann&#233;e 2020 !" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108530-next-inpact-et-inpact-hardware-vous-souhaitent-bonne-annee-2020.htm" >
                   
                
                    Next INpact et INpact Hardware vous souhaitent une bonne ann&#233;e 2020 !
                </a>
            </h3>
            <p class="hour-container">

                    <i class="icon-flash"></i>
                        <span data-duration="1577869812" data-bonplan="False" data-poststring="">5 min</span>


<a href="/news/108530-next-inpact-et-inpact-hardware-vous-souhaitent-bonne-annee-2020.htm#/page/1" class="nb_comments_encart " data-commentreg="108530" data-documentid="108530" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        58
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>             
            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108550"  data-date-pub=1577806999  title="Un cavalier, qui surgit de la nuit">
    <div class="item_in_continue">
        <a href="/news/108550-le-flicage-assistantes-maternelles-retoque-par-conseil-constitutionnel.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24231.jpg" alt="Le &#171; flicage &#187; des assistantes maternelles retoqu&#233; par le Conseil constitutionnel" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108550-le-flicage-assistantes-maternelles-retoque-par-conseil-constitutionnel.htm" >
                   
                
                    Le &#171; flicage &#187; des assistantes maternelles retoqu&#233; par le Conseil constitutionnel
                </a>
            </h3>
            <p class="hour-container">

                    <i class="icon-list"></i>
                        <span data-duration="1577806999" data-bonplan="False" data-poststring="">5 min</span>


<a href="/news/108550-le-flicage-assistantes-maternelles-retoque-par-conseil-constitutionnel.htm#/page/1" class="nb_comments_encart " data-commentreg="108550" data-documentid="108550" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        21
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>             
            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108547"  data-date-pub=1577800830  title="Mise &#224; jour de l&#39;an">
    <div class="item_in_continue">
        <a href="/news/108547-a-lassemblee-maigres-mesures-contre-lobsolescence-logicielle.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/2490.jpg" alt="&#192; l’Assembl&#233;e, de maigres mesures contre l’obsolescence logicielle" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108547-a-lassemblee-maigres-mesures-contre-lobsolescence-logicielle.htm" >
                   
                
                    &#192; l’Assembl&#233;e, de maigres mesures contre l’obsolescence logicielle
                </a>
            </h3>
            <p class="hour-container">

                    <i class="icon-list"></i>
                        <span data-duration="1577800830" data-bonplan="False" data-poststring="">5 min</span>


<a href="/news/108547-a-lassemblee-maigres-mesures-contre-lobsolescence-logicielle.htm#/page/1" class="nb_comments_encart " data-commentreg="108547" data-documentid="108547" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        22
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>             
            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108548"  data-date-pub=1577799519  title="Clause toujours !">
    <div class="item_in_continue">
        <a href="/news/108548-pour-justice-europeenne-violation-dune-licence-logiciel-est-contrefacon.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/17632.jpg" alt="Pour la justice europ&#233;enne, la violation d’une licence de logiciel est une contrefa&#231;on" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108548-pour-justice-europeenne-violation-dune-licence-logiciel-est-contrefacon.htm" >
                   
                
                    Pour la justice europ&#233;enne, la violation d’une licence de logiciel est une contrefa&#231;on
                </a>
            </h3>
            <p class="hour-container">

                    <i class="icon-list"></i>
                        <span data-duration="1577799519" data-bonplan="False" data-poststring="">5 min</span>


<a href="/news/108548-pour-justice-europeenne-violation-dune-licence-logiciel-est-contrefacon.htm#/page/1" class="nb_comments_encart " data-commentreg="108548" data-documentid="108548" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        14
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>             
            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108549"  data-date-pub=1577795826  title="De justesse en 2019">
    <div class="item_in_continue">
        <a href="/news/108549-5g-lappel-a-candidatures-pour-35-ghz-est-enfin-officiellement-lance.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24614.jpg" alt="5G : l’appel &#224; candidatures pour les 3,5 GHz est enfin officiellement lanc&#233;" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108549-5g-lappel-a-candidatures-pour-35-ghz-est-enfin-officiellement-lance.htm" >
                   
                
                    5G : l’appel &#224; candidatures pour les 3,5 GHz est enfin officiellement lanc&#233;
                </a>
            </h3>
            <p class="hour-container">

                    <i class="icon-list"></i>
                        <span data-duration="1577795826" data-bonplan="False" data-poststring="">5 min</span>


<a href="/news/108549-5g-lappel-a-candidatures-pour-35-ghz-est-enfin-officiellement-lance.htm#/page/1" class="nb_comments_encart " data-commentreg="108549" data-documentid="108549" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        6
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>             
            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108544"  data-date-pub=1577721602  title="Haine, peine, LCEN">
    <div class="item_in_continue">
        <a href="/news/108544-haine-en-ligne-ce-que-prevoit-proposition-loi-avia-apres-vote-senat.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/6613.jpg" alt="Haine en ligne : ce que pr&#233;voit la proposition de loi Avia apr&#232;s le vote du S&#233;nat" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108544-haine-en-ligne-ce-que-prevoit-proposition-loi-avia-apres-vote-senat.htm" >
                   
                
                    Haine en ligne : ce que pr&#233;voit la proposition de loi Avia apr&#232;s le vote du S&#233;nat
                </a>
            </h3>
            <p class="hour-container">

                    <i class="icon-list"></i>
                        <span data-duration="1577721602" data-bonplan="False" data-poststring="">5 min</span>


<a href="/news/108544-haine-en-ligne-ce-que-prevoit-proposition-loi-avia-apres-vote-senat.htm#/page/1" class="nb_comments_encart " data-commentreg="108544" data-documentid="108544" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        17
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>             
            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108546"  data-date-pub=1577720233  title="Et l&#224;, c&#39;est le gramme">
    <div class="item_in_continue">
        <a href="/news/108546-le-pistage-drones-plus-800-grammes-en-piste-pour-2020.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/20033.jpg" alt="Le &#171; pistage &#187; des drones de plus de 800 grammes en piste pour 2020" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108546-le-pistage-drones-plus-800-grammes-en-piste-pour-2020.htm" >
                   
                
                    Le &#171; pistage &#187; des drones de plus de 800 grammes en piste pour 2020
                </a>
            </h3>
            <p class="hour-container">

                    <i class="icon-list"></i>
                        <span data-duration="1577720233" data-bonplan="False" data-poststring="">5 min</span>


<a href="/news/108546-le-pistage-drones-plus-800-grammes-en-piste-pour-2020.htm#/page/1" class="nb_comments_encart " data-commentreg="108546" data-documentid="108546" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        41
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>             
            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108545"  data-date-pub=1577713493  title="Start-up subordination">
    <div class="item_in_continue">
        <a href="/news/108545-plateformes-conseil-constitutionnel-censure-presomption-non-subordination.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/1752.jpg" alt="Plateformes : le Conseil constitutionnel censure la pr&#233;somption de &#171; non-subordination &#187;" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108545-plateformes-conseil-constitutionnel-censure-presomption-non-subordination.htm" >
                   
                
                    Plateformes : le Conseil constitutionnel censure la pr&#233;somption de &#171; non-subordination &#187;
                </a>
            </h3>
            <p class="hour-container">

                    <i class="icon-list"></i>
                        <span data-duration="1577713493" data-bonplan="False" data-poststring="">5 min</span>


<a href="/news/108545-plateformes-conseil-constitutionnel-censure-presomption-non-subordination.htm#/page/1" class="nb_comments_encart " data-commentreg="108545" data-documentid="108545" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        6
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>             
            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108542"  data-date-pub=1577693169  title="Pour qui sonne le La">
    <div class="item_in_continue">
        <a href="/news/108542-la-cour-cassation-confirme-redevance-sur-musiques-libres-diffusees-dans-magasins.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/2019.jpg" alt="La Cour de cassation confirme la redevance sur les musiques libres diffus&#233;es dans les magasins" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108542-la-cour-cassation-confirme-redevance-sur-musiques-libres-diffusees-dans-magasins.htm" >
                   
                
                    La Cour de cassation confirme la redevance sur les musiques libres diffus&#233;es dans les magasins
                </a>
            </h3>
            <p class="hour-container">

                    <i class="icon-flash"></i>
                        <span data-duration="1577693169" data-bonplan="False" data-poststring="">5 min</span>


<a href="/news/108542-la-cour-cassation-confirme-redevance-sur-musiques-libres-diffusees-dans-magasins.htm#/page/1" class="nb_comments_encart " data-commentreg="108542" data-documentid="108542" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        125
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>             
            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108511"  data-date-pub=1577689202  title="Notre INd&#233;pendance, c&#39;est vous !">
    <div class="item_in_continue">
        <a href="/news/108511-soutenir-next-inpact-via-don-defiscalisable-il-vous-reste-15-jours.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/2360.jpg" alt="Soutenir Next INpact via un don d&#233;fiscalisable : demain, il sera trop tard !" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108511-soutenir-next-inpact-via-don-defiscalisable-il-vous-reste-15-jours.htm" >
                   
                
                    Soutenir Next INpact via un don d&#233;fiscalisable : demain, il sera trop tard !
                </a>
            </h3>
            <p class="hour-container">

                    <i class="icon-flash"></i>
                        <span data-duration="1577689202" data-bonplan="False" data-poststring="">5 min</span>


<a href="/news/108511-soutenir-next-inpact-via-don-defiscalisable-il-vous-reste-15-jours.htm#/page/1" class="nb_comments_encart " data-commentreg="108511" data-documentid="108511" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        65
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>             
            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108541"  data-date-pub=1577480266  title="Prochaine &#233;tape, la CEDH ?">
    <div class="item_in_continue">
        <a href="/news/108541-bigbrotherbercy-valide-par-conseil-constitutionnel-apres-censure-partielle.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/14270.jpg" alt="#BigBrotherBercy valid&#233; par le Conseil constitutionnel, apr&#232;s censure partielle" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108541-bigbrotherbercy-valide-par-conseil-constitutionnel-apres-censure-partielle.htm" >
                   
                
                    #BigBrotherBercy valid&#233; par le Conseil constitutionnel, apr&#232;s censure partielle
                </a>
            </h3>
            <p class="hour-container">

                    <i class="icon-star"></i>
                        <span data-duration="1577480266" data-bonplan="False" data-poststring="">5 min</span>


<a href="/news/108541-bigbrotherbercy-valide-par-conseil-constitutionnel-apres-censure-partielle.htm#/page/1" class="nb_comments_encart " data-commentreg="108541" data-documentid="108541" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        39
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>             
            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108527"  data-date-pub=1577434836  title="M&#233;thode Cou&#233; &#224; la NASA et chez Boeing">
    <div class="item_in_continue">
        <a href="/news/108527-retour-sur-succes-ou-lechec-partiel-capsule-spatiale-habitable-starliner-boeing.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24607.jpg" alt="Retour sur le succ&#232;s (ou l’&#233;chec) partiel de la capsule spatiale habitable Starliner de Boeing" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108527-retour-sur-succes-ou-lechec-partiel-capsule-spatiale-habitable-starliner-boeing.htm" >
                   
                
                    Retour sur le succ&#232;s (ou l’&#233;chec) partiel de la capsule spatiale habitable Starliner de Boeing
                </a>
            </h3>
            <p class="hour-container">

                    <i class="icon-list"></i>
                        <span data-duration="1577434836" data-bonplan="False" data-poststring="">5 min</span>


<a href="/news/108527-retour-sur-succes-ou-lechec-partiel-capsule-spatiale-habitable-starliner-boeing.htm#/page/1" class="nb_comments_encart " data-commentreg="108527" data-documentid="108527" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        18
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>             
            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108540"  data-date-pub=1577375091  title="Ferry Christmas">
    <div class="item_in_continue">
        <a href="/news/108540-la-police-nationale-lorgne-sur-donnees-reservation-voyageurs.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24606.jpg" alt="La Police nationale lorgne sur les &#171; donn&#233;es de r&#233;servation &#187; des voyageurs" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108540-la-police-nationale-lorgne-sur-donnees-reservation-voyageurs.htm" >
                   
                
                    La Police nationale lorgne sur les &#171; donn&#233;es de r&#233;servation &#187; des voyageurs
                </a>
            </h3>
            <p class="hour-container">

                    <i class="icon-star"></i>
                        <span data-duration="1577375091" data-bonplan="False" data-poststring="">5 min</span>


<a href="/news/108540-la-police-nationale-lorgne-sur-donnees-reservation-voyageurs.htm#/page/1" class="nb_comments_encart " data-commentreg="108540" data-documentid="108540" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        165
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>             
            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108532"  data-date-pub=1577350735  title="Barres et pas Bar, Microsoft est rassur&#233;e">
    <div class="item_in_continue">
        <a href="/news/108532-exposition-aux-ondes-lapplication-open-barres-lanfr-affiche-das-votre-smartphone.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24605.jpg" alt="Exposition aux ondes : l’application Open Barres de l’ANFR affiche le DAS de votre smartphone" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108532-exposition-aux-ondes-lapplication-open-barres-lanfr-affiche-das-votre-smartphone.htm" >
                   
                
                    Exposition aux ondes : l’application Open Barres de l’ANFR affiche le DAS de votre smartphone
                </a>
            </h3>
            <p class="hour-container">

                    <i class="icon-list"></i>
                        <span data-duration="1577350735" data-bonplan="False" data-poststring="">5 min</span>


<a href="/news/108532-exposition-aux-ondes-lapplication-open-barres-lanfr-affiche-das-votre-smartphone.htm#/page/1" class="nb_comments_encart " data-commentreg="108532" data-documentid="108532" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        13
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>             
            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108529"  data-date-pub=1577203202  title="Que vos cadeaux soient connect&#233;s, mais pas trop">
    <div class="item_in_continue">
        <a href="/news/108529-next-inpact-et-inpact-hardware-vous-souhaitent-joyeux-reveillon-noel-2019.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/4166.jpg" alt="Next INpact et INpact Hardware vous souhaitent un joyeux r&#233;veillon de No&#235;l 2019 !" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108529-next-inpact-et-inpact-hardware-vous-souhaitent-joyeux-reveillon-noel-2019.htm" >
                   
                
                    Next INpact et INpact Hardware vous souhaitent un joyeux r&#233;veillon de No&#235;l 2019 !
                </a>
            </h3>
            <p class="hour-container">

                    <i class="icon-flash"></i>
                        <span data-duration="1577203202" data-bonplan="False" data-poststring="">5 min</span>


<a href="/news/108529-next-inpact-et-inpact-hardware-vous-souhaitent-joyeux-reveillon-noel-2019.htm#/page/1" class="nb_comments_encart " data-commentreg="108529" data-documentid="108529" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        25
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>             
            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108531"  data-date-pub=1577191082  title="&#192; tous de DDO…">
    <div class="item_in_continue">
        <a href="/news/108531-40-ans-dariane-fiasco-deuropa-au-miracle-premier-decollage.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24604.jpg" alt="40 ans d’Ariane : du fiasco d’Europa au &#171; miracle &#187; du premier d&#233;collage" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108531-40-ans-dariane-fiasco-deuropa-au-miracle-premier-decollage.htm" >
                   
                
                    40 ans d’Ariane : du fiasco d’Europa au &#171; miracle &#187; du premier d&#233;collage
                </a>
            </h3>
            <p class="hour-container">

                    <i class="icon-list"></i>
                        <span data-duration="1577191082" data-bonplan="False" data-poststring="">5 min</span>


<a href="/news/108531-40-ans-dariane-fiasco-deuropa-au-miracle-premier-decollage.htm#/page/1" class="nb_comments_encart " data-commentreg="108531" data-documentid="108531" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        9
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>             
            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108515"  data-date-pub=1577093345  title="De l&#39;autoroute au sentier de montagne">
    <div class="item_in_continue">
        <a href="/news/108515-core-os-plan-microsoft-pour-migrer-developpeurs-win32-vers-windows-apps.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24587.jpg" alt="Core OS : le plan de Microsoft pour migrer les d&#233;veloppeurs de Win32 vers les Windows Apps" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108515-core-os-plan-microsoft-pour-migrer-developpeurs-win32-vers-windows-apps.htm" >
                   
                
                    Core OS : le plan de Microsoft pour migrer les d&#233;veloppeurs de Win32 vers les Windows Apps
                </a>
            </h3>
            <p class="hour-container">

                    <i class="icon-list"></i>
                        <span data-duration="1577093345" data-bonplan="False" data-poststring="">5 min</span>


<a href="/news/108515-core-os-plan-microsoft-pour-migrer-developpeurs-win32-vers-windows-apps.htm#/page/1" class="nb_comments_encart " data-commentreg="108515" data-documentid="108515" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        35
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>             
            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108528"  data-date-pub=1576931822  title="Nous aussi !">
    <div class="item_in_continue">
        <a href="/news/108528-flock-vous-livre-ses-derniers-cadeaux-annee.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23647.jpg" alt="#Flock vous livre ses derniers cadeaux de l&#39;ann&#233;e" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108528-flock-vous-livre-ses-derniers-cadeaux-annee.htm" >
                   
                
                    #Flock vous livre ses derniers cadeaux de l&#39;ann&#233;e
                </a>
            </h3>
            <p class="hour-container">

                    <i class="icon-star"></i>
                        <span data-duration="1576931822" data-bonplan="False" data-poststring="">5 min</span>


<a href="/news/108528-flock-vous-livre-ses-derniers-cadeaux-annee.htm#/page/1" class="nb_comments_encart " data-commentreg="108528" data-documentid="108528" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        25
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>             
            </p>
        </div>
    </div>
</article>

        </div>
    </div>
</section>
</div>
    
</aside>

</aside>


            </section>
        </div>


    </div>
        
<div id="socialbar">
    <div class="content-wrapper">
        <div class="logo-left-header logo-bg" data-bigmenu="[dismiss]">
            <a href="/" class="logo_header" data-ajax="false"></a>
        </div>
        <nav>
           
            <ul id="menu">
                <li class="cat-btn " data-bigmenu="/SocialBar/HighTechMenu"><a href="/les-news.htm">ACTUS</a></li>
                <li class="cat-btn "  data-bigmenu="/SocialBar/BriefMenu" ><a href="/lebrief">#LEBRIEF</a> </li>
                <li class="cat-btn " data-bigmenu="/SocialBar/CommunauteMenu"><a href="https://forum.nextinpact.com" target="_blank" >COMMUNAUT&Eacute;</a></li>
                <li class="cat-btn" id="goodies-btn"><a href="https://boutique.nextinpact.com" target="_blank" data-bigmenu="[dismiss]">GOODIES</a></li>

                <li  id="bonplan-btn" class=""  data-bigmenu="/SocialBar/BonPlansMenu"><a href="/bons-plans">BONS PLANS</a></li>
               
              
            </ul>
        </nav>
        <div class="float-right user_options_side">
            <section id="login">
                
<div id="container_login_search">
    <div id="btn_action_toolbar">
        <ul id="main_toolbar" class="">
                <li data-bigmenu="[dismiss]">
                    <div class="loginButton" data-switcher>
                        <span class="color_text_socialbar connectionLink" title="Se connecter">
                            <i class="icon-user socialbar-icon"></i>
                            <span id="textLogin" class="color_text_socialbar">Se connecter / Créer un compte</span>
                        </span>
                    </div>
                    <div class="tooltip_panel" id="tooltip_login"></div>
                </li>
                                        <li  class="top-abo force-highlight" data-bigmenu="[dismiss]">
                    <a href="/abonnement" title="Abonnez-vous à partir de 0,99 €" class="top-abo-link-ko" target="_blank">
                     
                    </a>
                </li>
            <li class="search_item_li" data-bigmenu="[dismiss]">
                <span class="search_btn"><i class="icon-search"></i></span>
            </li>
        </ul>
        <form action="/recherche" data-ajax="false" id="formSearchMini" method="get">    <span class="bloc_search_hidden">
        <span class="icon-cancel-circled"></span>
        <span class="englob_input_search">

            <input type="hidden" data-role="none" name="ListTypeContent.actus_view" value="true" />
            <input type="hidden" data-role="none" name="ListTypeContent.dossiers_view" value="true" />
            <input type="hidden" data-role="none" name="ListTypeContent.bonsplans_view" value="true" />
            <input type="hidden" data-role="none" name="ListTypeContent.archives_view" value="true" />
            <input type="text" id="searchInput" name="_search" required="required" data-role="none" placeholder="Rechercher..." />
            <input type="submit" id="btnSubmitSearchHidden" data-role="none" style="display: none" />
        </span>
    </span>
</form>

    </div>
</div>
            </section>

        </div>
    </div>
</div>
    <div class="big-top-menu">
    <div class="big-top-menu-content"></div>
</div>

    
    <script src="/bundles/briefsIndex?v=QyHn1-av22oBCRZ8Hu0QKmgHp779_BHj6uZMOkzTqDU1"></script>

    <script src="/bundles/unitBrief?v=rK3BS6JVIrinyNz6cN6qJ9mA--ozvA5vdTnm6y8Gc_81"></script>


    <script>
        var width = $(".brief-item:first-child .brief-head h1").width();
        $(".brief-item:first-child .brief-head .nb_comments_encart").css("left", (820 - width) - 75 + "px");
    </script>

    <a href="#" id="toTop" style="display: inline;"><span class="icon-up-open color_text_socialbar"></span></a>
    
    
    <!-- Piwik -->
<script type="text/javascript">
    var _paq = _paq || [];
    _paq.push(['setRequestMethod', 'POST']);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function () {
        var u = "https://tim.nextinpact.com/";
        _paq.push(["setRequestMethod", "POST"]);
        _paq.push(['setTrackerUrl', u + 'xox']);
        _paq.push(['setSiteId', 1]);
        var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
        g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = u + 'xox.js'; s.parentNode.insertBefore(g, s);
    })();
</script>
<noscript><p><img src="//tim.nextinpact.com/xox?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

    <script>
        $(document).ready(function () {
            $().UItoTop({ easingType: 'easeOutQuart' });
        });</script>


</body>
</html>
