
<!DOCTYPE html>
<html lang="fr">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta charset="utf-8" />
    <title>Microsoft Defender ATP va d&#233;barquer sur les Mac - Next INpact</title>
    <link href="/Images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <link rel="alternate" type="application/rss+xml" title="Next INpact – Actualités" href="https://www.nextinpact.com/rss/news.xml" />
    <link rel="alternate" type="application/rss+xml" title="Next INpact – Bons plans" href="https://www.nextinpact.com/rss/bonsplans.xml" />
    <meta name="viewport" content="width=1280" />
    <meta name="referrer" content="origin">
    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#ea8212">
    <meta property="article:publisher" content="https://www.facebook.com/NextINpact" />
    <meta name="verification" content="69d69162a5afacbd95ee9912f6bc4f42" />
    <link rel="publisher" href="https://plus.google.com/106426759270437922441" />


    <link href="/Content/css?v=0Vfu65skWi927YTqtQug8udn3hAF1hvk2HvX0xb2w4k1" rel="stylesheet"/>

    <link href="/Content/Theme/NxiClassic?v=JG-_XyY_2riUAclqNxslgDqKseL1_1DwfIvl7NxeJgI1" rel="stylesheet"/>

    <script src="/bundles/globalSite?v=KphsiwpOKbgssYbFHemTwXoPOAwe5-dH6X3oKmRuu581"></script>



    
<meta name="robots" content="index,follow,noodp"/>

    
    <link href="/Content/cssArticle?v=ZNH6lCRU305z-TQKAficKXw2r-8U1BbL8HRgdMSrMmA1" rel="stylesheet"/>

    <link rel="alternate" media="only screen and (max-width: 640px)"
          href="https://m.nextinpact.com.com/brief/(microsoft-defender-atp-va-debarquer-sur-les-mac)-(8184).htm">

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nextinpact.com/brief/microsoft-defender-atp-va-debarquer-sur-les-mac-8184.htm"
        },
        "headline": "Microsoft Defender ATP va d&#233;barquer sur les Mac",
        "image": "https://cdn2.nextinpact.com/images/bd/wide-linked-media/16232.jpg",
        "datePublished": "2019-03-21T10:26:37.8361162",
        "dateModified": "2019-03-21T10:26:37.8361162",
        "author": {
        "@type": "Person",
        "name": "La Rédaction de Next INpact"
        },
        "publisher": {
        "name": "Next INpact",
        "@type": "Organization",
        "logo": {
        "@type": "ImageObject",
        "url": "https://cdn2.nextinpact.com/images/logo-NXi-blanc@2x.png"
        }
        },
        "description": "Windows Defender Advanced Threat Protection change de nom, rempla&#231;ant &#171; Windows &#187; par &#171; Microsoft &#187;. Une appellation plus g&#233;n&#233;rique pour pr&#233;parer le terrain de la version Mac du service.",
        "isAccessibleForFree": "true"

        }
    </script>



    <meta name="pocket-site-verification" content="5ea8c51538f56e0d197d2a0cd45788" />
    <meta property="fb:pages" content="36672956596" />

</head>
<body>

    <div id="page-container" data-ajax="false" data-role="page">
        <div id="noel_song"></div>
        

        <header>

            






            <div class="content-wrapper" id="container_hot_social">


<div id="container_hot_now" class="bg-hot-now">
    <div class="skewer bg-hot-now" ></div>
    <h3 class="color_text"><span><i class="icon-fire"></i>à ne pas manquer</span>
    </h3>
    <div id="bloc_words_at_moment">
            <a class="item_at_moment" target="" href="/news/107642-la-proposition-loi-contre-demarchage-telephonique-adoptee-au-senat-on-fait-point.htm">Loi contre d&#233;marchage t&#233;l&#233;phonique </a>
            <a class="item_at_moment" target="_blank" href="https://www.inpact-hardware.com/">INpact Hardware</a>
            <a class="item_at_moment" target="" href="/news/107599-droit-dauteur-ce-que-prevoit-larticle13-en-fin-negociations-europeennes.htm">Droit auteur Article 13</a>
            <a class="item_at_moment" target="" href="/news/107637-galaxy-fold-a-1-980-dollars-s10e-s10-s10-s10-5g-tour-dhorizon-annonces-samsung.htm">Galaxy Fold S10 5G </a>
            <a class="item_at_moment" target="" href="/news/107383-les-defis-free-pour-sadapter-au-monde-qui-vient.htm">Freebox Delta et One</a>
            <a class="item_at_moment" target="" href="/mwc">MWC 2019</a>
            <a class="item_at_moment" target="" href="/news/107638-migration-vers-ipv6-arcep-synthetise-problemes-principaux-et-pistes-dactions.htm">Migration IPv6</a>
    </div>

</div>


            </div>



            <div class="content-wrapper" id="container_ban_pub_jauge">
            </div>
        </header>
        <div id="body" data-qtqid="28">
            
            <section class="content-wrapper main-content clear-fix">

                



<link href="https://plus.google.com/+PCINpact" rel="publisher" />
<meta name="author" content="actu@nextinpact.com">
<meta name="copyright" content="nextinpact.com">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@nextinpact">
<meta name="twitter:creator" content="@nextinpact">
<meta name="twitter:title" content="Microsoft Defender ATP va d&#233;barquer sur les Mac">
<meta name="twitter:description" content="Windows Defender Advanced Threat Protection change de nom, rempla&amp;ccedil;ant &amp;laquo; Windows &amp;raquo; par &amp;laquo; Microsoft &amp;raquo;. Une appellation pl...">
<meta name="twitter:image" content="https://cdn2.nextinpact.com/images/bd/wide-linked-media/16232.jpg">
<meta property="og:title" content="Microsoft Defender ATP va d&#233;barquer sur les Mac" />

    <meta property="og:image" content="https://cdn2.nextinpact.com/images/bd/wide-linked-media/16232.jpg" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.nextinpact.com/brief/microsoft-defender-atp-va-debarquer-sur-les-mac-8184.htm" />
<meta property="og:description" content="Windows Defender Advanced Threat Protection change de nom, rempla&amp;ccedil;ant &amp;laquo; Windows &amp;raquo; par &amp;laquo; Microsoft &amp;raquo;. Une appellation pl...">
<meta property="article:author" content="actu@nextinpact.com" />

    <meta name="description" content="">

<meta name="keywords" content="microsoft defender atp va d&#233;barquer sur les mac" />
<meta property="article:published_time" content="21/03/2019 10:26:37 +00:00">
<meta property="article:modified_time" content="21/03/2019 10:26:37 +00:00">
<meta property="og:updated_time" content="21/03/2019 10:26:37 +00:00" />


<section id="main_content_section" class="main_content_section_brief detail-brief">
    <div id="scroller_main_content">
        

<div id="header-brief-edition">
    <a href="/lebrief/edition-336.htm">
        <div class="item-header-brief-edition logo-brief"></div>
        <div class="item-header-brief-edition date-brief">du 21 mars 2019</div>
    </a>
    <div id="header-brief-filter" class="no-cat">

        <div id="select-date">
    <div id="btn-date">
        <span class="btn-libelle">Date</span>
        <span class="icon-down-open"></span>
    </div>
    <div class="filter-container" id="datepicker-container">
        <div class="fleche_haut"></div>
        <div class="filter-header">
            <h3>Choisir une autre édition</h3>
        </div>
        <div id="datepicker"></div>
        <div class="filter-footer">
            <span class="bg-blue-button" id="brief-date-send">Valider</span>
            <span class="bg-blue-dark-button" id="brief-date-cancel">Annuler</span>
        </div>
    </div>
</div>

<script>
    var dates;
    $.ajax({
        url: "/brief/getDates",
        type: "GET",
        success: function (response) {
            dates = response;

            $("#header-brief-edition #datepicker").datepicker({
                altField: "#datepicker",
                closeText: 'Fermer',
                prevText: 'Précédent',
                nextText: 'Suivant',
                currentText: 'Aujourd\'hui',
                monthNames: ['Janvier', 'Février', 'Mars', 'Avril', 'Mai', 'Juin', 'Juillet', 'Août', 'Septembre', 'Octobre', 'Novembre', 'Décembre'],
                monthNamesShort: ['Janv.', 'Févr.', 'Mars', 'Avril', 'Mai', 'Juin', 'Juil.', 'Août', 'Sept.', 'Oct.', 'Nov.', 'Déc.'],
                dayNames: ['Dimanche', 'Lundi', 'Mardi', 'Mercredi', 'Jeudi', 'Vendredi', 'Samedi'],
                dayNamesShort: ['DIM', 'LUN', 'MAR', 'MER', 'JEU', 'VEN', 'SAM'],
                dayNamesMin: ['DIM', 'LUN', 'MAR', 'MER', 'JEU', 'VEN', 'SAM'],
                weekHeader: 'Sem.',
                dateFormat: 'yy-mm-dd',
                beforeShowDay: filterDates,
                firstDay: 1
            });

            function filterDates(date) {
                var strDate = $.datepicker.formatDate('yy-mm-dd', date) + "T00:00:00";
                var find = response.find(function (e) {
                    return e.Date === strDate;
                });
                return [(find != "undefined" && find != null), ""];
            };
        }
    });

    $("#btn-date").on('click', function (e) {
        e.preventDefault();
        if ($(".cat-active").length > 0) {
            $("#btn-cat").removeClass("btn-active");
            $("#categories-container").css("display", "none");
            $("#categories-container").removeClass("cat-active");
        }
        if ($(".datepicker-active").length > 0) {
            $(this).removeClass("btn-active");
            $("#datepicker-container").css("display", "none");
            $("#datepicker-container").removeClass("datepicker-active");
        } else {
            $(this).addClass("btn-active");
            $("#datepicker-container").css("display", "block");
            $("#datepicker-container").addClass("datepicker-active");
        }
    });

    $("#brief-date-send").on('click', function () {
        var date = $("#datepicker").val() + "T00:00:00";
        var find = dates.find(function (e) {
            return e.Date === date;
        });

        if (find != "undefined" && find != null)
            window.location.replace(find.Url);
    });

    $("#brief-date-cancel").on('click', function () {
        $("#datepicker-container").css("display", "none");
        $("#datepicker-container").removeClass("datepicker-active");
    });
</script>
    </div>
</div>

<script>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</script>
        <div id="list_briefs">
            

<article class="brief-item brief-item-unit" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Logiciel">
            <div class="brief-circle-holder item-background ">
                <div class="logiciel-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h1>
        <a href="/brief/microsoft-defender-atp-va-debarquer-sur-les-mac-8184.htm" class="brief-title-link">Microsoft Defender ATP va d&#233;barquer sur les Mac</a>
    </h1>

        </div>



<a href="/brief/microsoft-defender-atp-va-debarquer-sur-les-mac-8184.htm#/page/1" class="nb_comments_encart " data-commentreg="8184" data-documentid="8184" data-ctype="1">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        4
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>
    </div>

    <div class="brief-content">
        <div class="brief-inner-content brief-inner-width-Square brief-inner-size-Unit"><p dir="ltr">Windows Defender Advanced Threat Protection <a href="https://www.microsoft.com/security/blog/2019/03/21/microsoft-defender-atp-for-mac-new-threat-and-vulnerability-management-capabilities/" target="_blank">change de nom</a>, rempla&ccedil;ant &laquo; Windows &raquo; par &laquo; Microsoft &raquo;. Une appellation plus g&eacute;n&eacute;rique pour pr&eacute;parer le terrain de la version Mac du service.</p>
<p dir="ltr">Defender ATP est un outil pr&eacute;vu pour les entreprises, leur permettant de bloquer des menaces gr&acirc;ce aux algorithmes fournis par Microsoft.</p>
<p dir="ltr">Le service sera bient&ocirc;t compl&eacute;t&eacute; par Threat and Vulnerability Management (TVM), qui devrait donner aux entreprises plus de contr&ocirc;le sur les priorit&eacute;s et actions : retours temps r&eacute;el en fonction des vuln&eacute;rabilit&eacute;s de chaque point du r&eacute;seau, contexte des vuln&eacute;rabilit&eacute;s pendant chaque incident et r&eacute;paration via Intune et System Center Configuration Manager.</p>
<p dir="ltr">La version Mac de Defender ATP n&rsquo;est pour l&rsquo;instant disponible que sous forme de pr&eacute;version ferm&eacute;e. Une publique sera disponible le mois prochain. Ce produit ne concerne que les entreprises.</p></div>
            <div class="image-brief-side-container">
                <img src="https://cdn2.nextinpact.com/images/bd/square-linked-media/16232.jpg" alt="Microsoft Defender ATP va d&#233;barquer sur les Mac" class="dedicated" />
            </div>
    </div>

        <div class="brief-foot">
            <div class="simple-sharebar">
                <div class="social-button">
    <span class="sharer" data-url="https://www.nextinpact.com/brief/microsoft-defender-atp-va-debarquer-sur-les-mac-8184.htm" data-via="nextinpact" data-text="Microsoft Defender ATP va d&#233;barquer sur les Mac">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/brief/microsoft-defender-atp-va-debarquer-sur-les-mac-8184.htm&amp;t=Microsoft Defender ATP va d&#233;barquer sur les Mac" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=Microsoft+Defender+ATP+va+d%c3%a9barquer+sur+les+Mac&amp;url=https://www.nextinpact.com/brief/microsoft-defender-atp-va-debarquer-sur-les-mac-8184.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/brief/microsoft-defender-atp-va-debarquer-sur-les-mac-8184.htm&amp;title=Microsoft Defender ATP va d&#233;barquer sur les Mac&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/brief/microsoft-defender-atp-va-debarquer-sur-les-mac-8184.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>
                <a href="https://www.nextinpact.com/brief/microsoft-defender-atp-va-debarquer-sur-les-mac-8184.htm" target="_blank" class="micro-article-button ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="8184">
                    <i class="icon-link"></i>

                </a>

        <a href="/AlerteActu/Create?idContent=8184)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=Microsoft Defender ATP va d&#233;barquer sur les Mac&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  https://www.nextinpact.com/brief/microsoft-defender-atp-va-debarquer-sur-les-mac-8184.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="8184" class="idContent">
    </span>
        <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="8184">
            <textarea class="linkerurl8184">https://www.nextinpact.com/brief/microsoft-defender-atp-va-debarquer-sur-les-mac-8184.htm</textarea>
            <div class="copy-ok">
                <i class="icon-check"></i> Copié dans le presse-papier !
            </div>
        </div>
</div>

            </div>
        </div>

    <input type="hidden" class="brief-categorie" value="2"/>
</article>

            <div class="container_form_alert" hidden>
                <div class="header_form_alert">
                    <i class="icon-attention"></i>
                    <h3>Signaler une erreur dans l'article</h3>
                </div>
                <div class="form_alert"></div>
            </div>



            <div class="spinner-container wide" data-commentcaller="8184" data-commentdocid="8184" data-comment-mode="chrono" data-ctype="1">



                <img src="/Images/template/@2x/loading-fond-clair@2x.gif" alt="chargement" id="loader" />
                <span>Chargement des commentaires...</span>
            </div>
            <script>
                $(document).ready(function () {
                    if (!window.location.hash)
                        window.InpactToolkit.CommentFetcher.CallAndReplace();
                });
            </script>
            <br style="clear: left" />

            <div id="child-briefs-container">
                <div class="brief-discover-section">
                    &Agrave; découvrir dans #LeBrief
                </div>


<article class="brief-item brief-item-compact" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Culture Num&#233;rique">
            <div class="brief-circle-holder item-background ">
                <div class="culture-numerique-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/beyond---two-souls--detroit---become-human-et-heavy-rain-debarquent-sur-pc-8177.htm" class="brief-title-link">Beyond : Two Souls, Detroit : Become Human et Heavy Rain d&#233;barquent sur PC</a>
    </h2>

        </div>

<div class="micro-sharer-bar-container  simple-sharebar">
    <div class="micro-sharer-bar-opener social-button">
            <a href="#" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-opener-btn" title="Partagez ce contenu" data-openerid="8177">
                <i class="icon-share"></i>

            </a>
                    <a href="/brief/beyond---two-souls--detroit---become-human-et-heavy-rain-debarquent-sur-pc-8177.htm" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="8177">
                <i class="icon-link"></i>
            </a>
    </div>

    <div class="micro-sharer-bar-positioner" data-positionerid="8177">
        <div class="social-button">
    <span class="sharer" data-url="/brief/beyond---two-souls--detroit---become-human-et-heavy-rain-debarquent-sur-pc-8177.htm" data-via="nextinpact" data-text="Beyond : Two Souls, Detroit : Become Human et Heavy Rain d&#233;barquent sur PC">
                <a href="https://www.facebook.com/sharer/sharer.php?u=/brief/beyond---two-souls--detroit---become-human-et-heavy-rain-debarquent-sur-pc-8177.htm&amp;t=Beyond : Two Souls, Detroit : Become Human et Heavy Rain d&#233;barquent sur PC" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=Beyond+%3a+Two+Souls%2c+Detroit+%3a+Become+Human+et+Heavy+Rain+d%c3%a9barquent+sur+PC&amp;url=/brief/beyond---two-souls--detroit---become-human-et-heavy-rain-debarquent-sur-pc-8177.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=/brief/beyond---two-souls--detroit---become-human-et-heavy-rain-debarquent-sur-pc-8177.htm&amp;title=Beyond : Two Souls, Detroit : Become Human et Heavy Rain d&#233;barquent sur PC&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=/brief/beyond---two-souls--detroit---become-human-et-heavy-rain-debarquent-sur-pc-8177.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>

        <a href="/AlerteActu/Create?idContent=8177)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=Beyond : Two Souls, Detroit : Become Human et Heavy Rain d&#233;barquent sur PC&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  /brief/beyond---two-souls--detroit---become-human-et-heavy-rain-debarquent-sur-pc-8177.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="8177" class="idContent">
    </span>
</div>
    </div>
    <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="8177">
        <textarea  class="linkerurl8177" >/brief/beyond---two-souls--detroit---become-human-et-heavy-rain-debarquent-sur-pc-8177.htm</textarea>
        <div class="copy-ok">
            <i class="icon-check"></i> Copié dans le presse-papier !
        </div>
    </div>
</div>

    </div>

    <div class="brief-content">
        <div class="brief-inner-content brief-inner-width-Square brief-inner-size-Compact"><p dir="ltr">L'exclusivit&eacute; des jeux de Quantic Dreams n'est plus acquise &agrave; Sony et sa PlayStation, mais &agrave; Epic et sa nouvelle boutique en ligne (dans le courant de l'ann&eacute;e). <a href="https://www.youtube.com/watch?v=g77FPIdz678" target="_blank">Une annonce</a> effectu&eacute;e dans le cadre de la GDC 2019.</p>
<p dir="ltr"><a href="https://venturebeat.com/2019/01/29/why-netease-and-quantic-dream-are-teaming-up-for-games-on-multiple-platforms/" target="_blank">On savait d&eacute;j&agrave;</a> que le divorce avec le Japonais &eacute;tait en cours, il prend d&eacute;sormais une dimension plus concr&egrave;te. Il faudra attendre <a href="https://www.dsogaming.com/news/heavy-rain-beyond-two-souls-and-detroit-become-human-are-coming-to-the-pc/" target="_blank">un an</a> pour voir ces trois titres d&eacute;barquer dans d'autres canaux de vente.</p>
<p dir="ltr">Reste la question des prochaines productions du studio, dans lequel NetEase a investi avec la volont&eacute; de le pousser plus loin et sur plus de plateformes. Rien ne semble avoir &eacute;t&eacute; pr&eacute;cis&eacute; sur le sujet pour le moment.</p></div>
    </div>


    <input type="hidden" class="brief-categorie" value="7"/>
</article>

<article class="brief-item brief-item-compact" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Mobilit&#233;">
            <div class="brief-circle-holder item-background ">
                <div class="mobilite-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/poly-ajoute-amazon-chime--alexa--google-voice-et-ou-microsoft-teams-a-ses-produits-8179.htm" class="brief-title-link">Poly ajoute Amazon Chime, Alexa, Google Voice et/ou Microsoft Teams &#224; ses produits</a>
    </h2>

        </div>

<div class="micro-sharer-bar-container  simple-sharebar">
    <div class="micro-sharer-bar-opener social-button">
            <a href="#" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-opener-btn" title="Partagez ce contenu" data-openerid="8179">
                <i class="icon-share"></i>

            </a>
                    <a href="/brief/poly-ajoute-amazon-chime--alexa--google-voice-et-ou-microsoft-teams-a-ses-produits-8179.htm" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="8179">
                <i class="icon-link"></i>
            </a>
    </div>

    <div class="micro-sharer-bar-positioner" data-positionerid="8179">
        <div class="social-button">
    <span class="sharer" data-url="/brief/poly-ajoute-amazon-chime--alexa--google-voice-et-ou-microsoft-teams-a-ses-produits-8179.htm" data-via="nextinpact" data-text="Poly ajoute Amazon Chime, Alexa, Google Voice et/ou Microsoft Teams &#224; ses produits">
                <a href="https://www.facebook.com/sharer/sharer.php?u=/brief/poly-ajoute-amazon-chime--alexa--google-voice-et-ou-microsoft-teams-a-ses-produits-8179.htm&amp;t=Poly ajoute Amazon Chime, Alexa, Google Voice et/ou Microsoft Teams &#224; ses produits" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=Poly+ajoute+Amazon+Chime%2c+Alexa%2c+Google+Voice+et%2fou+Microsoft+Teams+%c3%a0+ses+produits&amp;url=/brief/poly-ajoute-amazon-chime--alexa--google-voice-et-ou-microsoft-teams-a-ses-produits-8179.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=/brief/poly-ajoute-amazon-chime--alexa--google-voice-et-ou-microsoft-teams-a-ses-produits-8179.htm&amp;title=Poly ajoute Amazon Chime, Alexa, Google Voice et/ou Microsoft Teams &#224; ses produits&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=/brief/poly-ajoute-amazon-chime--alexa--google-voice-et-ou-microsoft-teams-a-ses-produits-8179.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>

        <a href="/AlerteActu/Create?idContent=8179)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=Poly ajoute Amazon Chime, Alexa, Google Voice et/ou Microsoft Teams &#224; ses produits&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  /brief/poly-ajoute-amazon-chime--alexa--google-voice-et-ou-microsoft-teams-a-ses-produits-8179.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="8179" class="idContent">
    </span>
</div>
    </div>
    <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="8179">
        <textarea  class="linkerurl8179" >/brief/poly-ajoute-amazon-chime--alexa--google-voice-et-ou-microsoft-teams-a-ses-produits-8179.htm</textarea>
        <div class="copy-ok">
            <i class="icon-check"></i> Copié dans le presse-papier !
        </div>
    </div>
</div>

    </div>

    <div class="brief-content">
        <div class="brief-inner-content brief-inner-width-Square brief-inner-size-Compact"><p dir="ltr">Plantronics et Polycom &nbsp;(qui appartiennent au m&ecirc;me groupe) ont fusionn&eacute; <a href="https://www.nextinpact.com/brief/plantronics--et-polycom--change-de-nom-pour-devenir-poly-8143.htm" target="_blank">cette semaine pour devenir Poly</a>. Aujourd'hui, le fabricant annonce quelques nouveaut&eacute;s, principalement destin&eacute;es aux professionnels :</p>
<ul>
<li><a href="https://newsroom.plantronics.com/press-release/consumer/poly-announces-integration-amazon-chime-and-alexa-business-polycom-trio-and-a" target="_blank">Amazon Chime et Alexa</a> sur le Polycom Trio et Alexa sur les casques Voyager 4200 UC</li>
<li><a href="https://newsroom.plantronics.com/press-release/consumer/poly-announces-polycom-vvx-x50-obi-edition-first-launch-partner-desktop-phone" target="_blank">Certification Google Voice pour G Suite</a> sur les t&eacute;l&eacute;phones IP Polycom VVX X50 OBI Edition</li>
<li><a href="https://newsroom.plantronics.com/press-release/us/poly-doubles-down-native-microsoft-teams-experience-new-ccx-business-media-phones" target="_blank">Support de Microsoft Team</a> pour les Poly CCX 500 et CCX 700</li>
</ul></div>
    </div>


    <input type="hidden" class="brief-categorie" value="4"/>
</article>

<article class="brief-item brief-item-compact" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Culture Num&#233;rique">
            <div class="brief-circle-holder item-background ">
                <div class="culture-numerique-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/une-bande-annonce-pour-stranger-things-3--qui-sera-disponible-le-4-juillet-8176.htm" class="brief-title-link">Une bande-annonce pour Stranger Things 3, qui sera disponible le 4 juillet</a>
    </h2>

        </div>

<div class="micro-sharer-bar-container  simple-sharebar">
    <div class="micro-sharer-bar-opener social-button">
            <a href="#" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-opener-btn" title="Partagez ce contenu" data-openerid="8176">
                <i class="icon-share"></i>

            </a>
                    <a href="/brief/une-bande-annonce-pour-stranger-things-3--qui-sera-disponible-le-4-juillet-8176.htm" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="8176">
                <i class="icon-link"></i>
            </a>
    </div>

    <div class="micro-sharer-bar-positioner" data-positionerid="8176">
        <div class="social-button">
    <span class="sharer" data-url="/brief/une-bande-annonce-pour-stranger-things-3--qui-sera-disponible-le-4-juillet-8176.htm" data-via="nextinpact" data-text="Une bande-annonce pour Stranger Things 3, qui sera disponible le 4 juillet">
                <a href="https://www.facebook.com/sharer/sharer.php?u=/brief/une-bande-annonce-pour-stranger-things-3--qui-sera-disponible-le-4-juillet-8176.htm&amp;t=Une bande-annonce pour Stranger Things 3, qui sera disponible le 4 juillet" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=Une+bande-annonce+pour+Stranger+Things+3%2c+qui+sera+disponible+le+4+juillet&amp;url=/brief/une-bande-annonce-pour-stranger-things-3--qui-sera-disponible-le-4-juillet-8176.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=/brief/une-bande-annonce-pour-stranger-things-3--qui-sera-disponible-le-4-juillet-8176.htm&amp;title=Une bande-annonce pour Stranger Things 3, qui sera disponible le 4 juillet&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=/brief/une-bande-annonce-pour-stranger-things-3--qui-sera-disponible-le-4-juillet-8176.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>

        <a href="/AlerteActu/Create?idContent=8176)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=Une bande-annonce pour Stranger Things 3, qui sera disponible le 4 juillet&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  /brief/une-bande-annonce-pour-stranger-things-3--qui-sera-disponible-le-4-juillet-8176.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="8176" class="idContent">
    </span>
</div>
    </div>
    <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="8176">
        <textarea  class="linkerurl8176" >/brief/une-bande-annonce-pour-stranger-things-3--qui-sera-disponible-le-4-juillet-8176.htm</textarea>
        <div class="copy-ok">
            <i class="icon-check"></i> Copié dans le presse-papier !
        </div>
    </div>
</div>

    </div>

    <div class="brief-content">
        <div class="brief-inner-content brief-inner-width-Square brief-inner-size-Compact"><p dir="ltr">C'est bien &eacute;videmment Netflix qui a mis en ligne cette vid&eacute;o avec quelques paroles &eacute;nigmatiques : &laquo; <em>ils grandissent si vite</em> &raquo; et &laquo; <em>un &eacute;t&eacute; peut tout changer</em> &raquo;.</p>
<p dir="ltr">Toute la clique habituelle est de retour pour cette troisi&egrave;me saison. Si la vid&eacute;o commence doucement, tout s'acc&eacute;l&egrave;re rapidement par la suite, avec de nouveaux monstres &eacute;videmment.</p>
<ul>
<li><a href="https://www.youtube.com/watch?v=XGAw_FzwLSM" target="_blank">Voir la bande-annonce de Stranger Things 3 </a></li>
</ul></div>
    </div>


    <input type="hidden" class="brief-categorie" value="7"/>
</article>

<article class="brief-item brief-item-compact" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Tech">
            <div class="brief-circle-holder item-background ">
                <div class="tech-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/apple-lance-de-nouveaux-airpods-avec-boitier-de-recharge-compatible-qi-8181.htm" class="brief-title-link">Apple lance de nouveaux AirPods avec boitier de recharge compatible Qi</a>
    </h2>

        </div>

<div class="micro-sharer-bar-container  simple-sharebar">
    <div class="micro-sharer-bar-opener social-button">
            <a href="#" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-opener-btn" title="Partagez ce contenu" data-openerid="8181">
                <i class="icon-share"></i>

            </a>
                    <a href="/brief/apple-lance-de-nouveaux-airpods-avec-boitier-de-recharge-compatible-qi-8181.htm" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="8181">
                <i class="icon-link"></i>
            </a>
    </div>

    <div class="micro-sharer-bar-positioner" data-positionerid="8181">
        <div class="social-button">
    <span class="sharer" data-url="/brief/apple-lance-de-nouveaux-airpods-avec-boitier-de-recharge-compatible-qi-8181.htm" data-via="nextinpact" data-text="Apple lance de nouveaux AirPods avec boitier de recharge compatible Qi">
                <a href="https://www.facebook.com/sharer/sharer.php?u=/brief/apple-lance-de-nouveaux-airpods-avec-boitier-de-recharge-compatible-qi-8181.htm&amp;t=Apple lance de nouveaux AirPods avec boitier de recharge compatible Qi" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=Apple+lance+de+nouveaux+AirPods+avec+boitier+de+recharge+compatible+Qi&amp;url=/brief/apple-lance-de-nouveaux-airpods-avec-boitier-de-recharge-compatible-qi-8181.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=/brief/apple-lance-de-nouveaux-airpods-avec-boitier-de-recharge-compatible-qi-8181.htm&amp;title=Apple lance de nouveaux AirPods avec boitier de recharge compatible Qi&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=/brief/apple-lance-de-nouveaux-airpods-avec-boitier-de-recharge-compatible-qi-8181.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>

        <a href="/AlerteActu/Create?idContent=8181)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=Apple lance de nouveaux AirPods avec boitier de recharge compatible Qi&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  /brief/apple-lance-de-nouveaux-airpods-avec-boitier-de-recharge-compatible-qi-8181.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="8181" class="idContent">
    </span>
</div>
    </div>
    <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="8181">
        <textarea  class="linkerurl8181" >/brief/apple-lance-de-nouveaux-airpods-avec-boitier-de-recharge-compatible-qi-8181.htm</textarea>
        <div class="copy-ok">
            <i class="icon-check"></i> Copié dans le presse-papier !
        </div>
    </div>
</div>

    </div>

    <div class="brief-content">
        <div class="brief-inner-content brief-inner-width-Wide brief-inner-size-Compact"><p dir="ltr">Apr&egrave;s avoir lanc&eacute; sans crier gare de nouveaux iPad et iMac, Apple <a href="https://www.apple.com/fr/shop/select-airpods" target="_blank">am&eacute;liore ses AirPods</a>, surtout le boitier livr&eacute; avec.</p>
<p dir="ltr">Les &eacute;couteurs sans fil voient leur puce W1 remplac&eacute;e par une H1, avec quelques b&eacute;n&eacute;fices &agrave; la cl&eacute;. La connexion serait ainsi &laquo; deux fois plus rapide &raquo; et la latence serait r&eacute;duite de 30 % pour les jeux vid&eacute;o.</p>
<p dir="ltr">Le nouveau mod&egrave;le propose toujours 5 heures d&rsquo;autonomie en &eacute;coute (comme avant), mais jusqu&rsquo;&agrave; 3 heures en conversation, soit une heure de plus. En outre, les &eacute;couteurs sont maintenant compatibles avec &laquo; Dis Siri &raquo;.</p>
<p dir="ltr">Le boitier de recharge &eacute;volue lui aussi. Il supporte la recharge sans fil Qi, avec LED &agrave; l&rsquo;avant pour signaler que le processus est en cours. La batterie elle-m&ecirc;me est cens&eacute;e tenir plus de 24 heures selon Apple. Une recharge des &eacute;couteurs de 15 min dans le bo&icirc;tier doit leur donner 3 heures d&rsquo;autonomie en &eacute;coute et jusqu&rsquo;&agrave; 2 en conversation, soit l&agrave; encore une de plus que l&rsquo;ancien mod&egrave;le.</p>
<p dir="ltr">Apple vend en outre d&eacute;sormais les &eacute;l&eacute;ments ensemble ou s&eacute;par&eacute;ment :</p>
<ul>
<li>Nouveaux AirPods avec nouveau boitier : <a href="https://www.apple.com/fr/shop/product/MRXJ2/airpods-avec-bo%C3%AEtier-de-charge-sans-fil" target="_blank">229 euros</a></li>
<li>Nouveaux AirPods avec ancien boitier (pas de recharge sans fil) : <a href="https://www.apple.com/fr/shop/product/MV7N2/airpods-avec-bo%C3%AEtier-de-charge" target="_blank">179 euros</a></li>
<li>Nouveau boitier seul : <a href="https://www.apple.com/fr/shop/product/MR8U2/bo%C3%AEtier-de-charge-sans-fil-pour-airpods" target="_blank">89 euros</a></li>
</ul>
<p dir="ltr">Actuellement, les livraisons sont pr&eacute;vues entre les 27 et 29 mars pour les deux premiers, et entre 28 mars et 1er avril pour le boitier seul.</p></div>
    </div>


    <input type="hidden" class="brief-categorie" value="1"/>
</article>

<article class="brief-item brief-item-compact" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Internet">
            <div class="brief-circle-holder item-background ">
                <div class="internet-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/instagram-deploie-checkout-pour-simplifier-les-achats--via-paypal-8182.htm" class="brief-title-link">Instagram d&#233;ploie CheckOut pour simplifier les achats, via PayPal</a>
    </h2>

        </div>

<div class="micro-sharer-bar-container  simple-sharebar">
    <div class="micro-sharer-bar-opener social-button">
            <a href="#" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-opener-btn" title="Partagez ce contenu" data-openerid="8182">
                <i class="icon-share"></i>

            </a>
                    <a href="/brief/instagram-deploie-checkout-pour-simplifier-les-achats--via-paypal-8182.htm" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="8182">
                <i class="icon-link"></i>
            </a>
    </div>

    <div class="micro-sharer-bar-positioner" data-positionerid="8182">
        <div class="social-button">
    <span class="sharer" data-url="/brief/instagram-deploie-checkout-pour-simplifier-les-achats--via-paypal-8182.htm" data-via="nextinpact" data-text="Instagram d&#233;ploie CheckOut pour simplifier les achats, via PayPal">
                <a href="https://www.facebook.com/sharer/sharer.php?u=/brief/instagram-deploie-checkout-pour-simplifier-les-achats--via-paypal-8182.htm&amp;t=Instagram d&#233;ploie CheckOut pour simplifier les achats, via PayPal" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=Instagram+d%c3%a9ploie+CheckOut+pour+simplifier+les+achats%2c+via+PayPal&amp;url=/brief/instagram-deploie-checkout-pour-simplifier-les-achats--via-paypal-8182.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=/brief/instagram-deploie-checkout-pour-simplifier-les-achats--via-paypal-8182.htm&amp;title=Instagram d&#233;ploie CheckOut pour simplifier les achats, via PayPal&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=/brief/instagram-deploie-checkout-pour-simplifier-les-achats--via-paypal-8182.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>

        <a href="/AlerteActu/Create?idContent=8182)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=Instagram d&#233;ploie CheckOut pour simplifier les achats, via PayPal&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  /brief/instagram-deploie-checkout-pour-simplifier-les-achats--via-paypal-8182.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="8182" class="idContent">
    </span>
</div>
    </div>
    <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="8182">
        <textarea  class="linkerurl8182" >/brief/instagram-deploie-checkout-pour-simplifier-les-achats--via-paypal-8182.htm</textarea>
        <div class="copy-ok">
            <i class="icon-check"></i> Copié dans le presse-papier !
        </div>
    </div>
</div>

    </div>

    <div class="brief-content">
        <div class="brief-inner-content brief-inner-width-Wide brief-inner-size-Compact"><p dir="ltr">Instagram s&rsquo;est associ&eacute; &agrave; PayPal pour proposer en b&ecirc;ta une nouvelle fonction <a href="https://business.instagram.com/blog/new-to-instagram-shopping-checkout" target="_blank">baptis&eacute;e Instagram Checkout</a>. Disponible uniquement aux &Eacute;tats-Unis, elle veut simplifier l&rsquo;acte d&rsquo;achat, les utilisateurs cliquant r&eacute;guli&egrave;rement sur les produits propos&eacute;s.</p>
<p dir="ltr">Adidas, Anastasia Beverly Hills, Balmain, Burberry, ColourPop, Dior, Huda Beauty, H&amp;M, KKW Beauty, Kylie Cosmetics, MAC Cosmetics, Michael Kors, NARS, Nike, NYX Cosmetics, Oscar de la Renta, Outdoor Voices, Ouai Hair, Prada, Revolve, Uniqlo, Warby Parker et Zara : les marques sont nombreuses &agrave; avoir r&eacute;pondu pr&eacute;sentes pour la phase de test.</p>
<p dir="ltr">Le partenariat a un double avantage pour ses promoteurs. D&rsquo;abord, fluidifier l&rsquo;achat en supprimant les zones de friction. Ensuite, pour enchainer plusieurs achats sans avoir &agrave; valider &agrave; chaque fois ses coordonn&eacute;es, puisque PayPal assurera le lien &agrave; chaque fois.</p>
<p dir="ltr">Les cartes Visa, Mastercard, American Express et Discover sont accept&eacute;es, de m&ecirc;me que le compte PayPal lui-m&ecirc;me. Chaque commande sera accompagn&eacute;e d&rsquo;un &eacute;cran de suivi pour en v&eacute;rifier le statut et la date de livraison estim&eacute;e. Les commandes pourront &ecirc;tre annul&eacute;es ou retourn&eacute;es.</p>
<p dir="ltr">Le service sera progressivement d&eacute;ploy&eacute; outre-Atlantique dans les semaines qui viennent. Les marques int&eacute;ress&eacute;es devront elles aussi attendre que la phase de test soit termin&eacute;e. Aucune information n&rsquo;a &eacute;t&eacute; donn&eacute;e pour les autres march&eacute;s.</p></div>
    </div>


    <input type="hidden" class="brief-categorie" value="3"/>
</article>                <div class="center">
                    <a href="/lebrief/edition-336.htm" class="btn_valider bg-blue-dark-button ntw-btn article-button btn-more-brief"> Voir #LeBrief dans son intégralité</a>
                </div>
            </div>

        </div>

        
<footer>
    <div id="footer_content">
        <div id="top_footer">




<div class="bloc_jauge_abonnement">
    <div class="leftSideNbAbonne" data-knob-color="#C7C7C7">
        <input type="text" value="8570" class="dial" data-role="none">
        <div class="libelle_knob"><span class="nbAbonne">8570</span><span class="svg_abonne_jauge"></span></div>
    </div>
    <div class="rightSideJaugeBtn">

        <span class="BtnAndPercent">
            <span class="indicationPercentSoutient"></span>

                <a href="https://compte.nextinpact.com/gestion/abonnement" class="btn_abonne_right_encart" target="_blank">
                    <span id="logo_nxi_jauge_footer"></span>
                </a>

        </span>
    </div>
</div>

            <a href="https://www.spiil.org/" target="_blank" class="spiil_footer_logo"></a>
            
            <form action="/recherche" method="POST" id="searchFooterForm">
                <span id="searchFooterContainer">
                    <input type="text" data-role="none" id="inputSearchFooter" name="_search" value="" required="required" placeholder="Rechercher ..." />
                    <button type="submit" data-role="none" class="icon-search button-icon"></button>
                </span>
            </form>
        </div>
        <div id="mid_footer">
            <div class="bloc_section_lien_footer">
                <h3>Qui sommes-nous ?</h3>
                <ul class="list_liens_footer">
                    <li><a href="/a-propos.htm#nouscontacter_section">Contactez-nous</a></li>
                    <li><a href="/a-propos.htm#quisommesnous_section">Mentions légales</a></li>
                    <li><a href="/les-blogs.htm">Le blog de l'équipe</a></li>
                    <li><a href="https://www.okpal.com/nextinpact?action=checkout&amount=100" target="_blank">Dons défiscalisables</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>Nos engagements</h3>
                <ul class="list_liens_footer">
                    <li><a href="/charte-deontologique">Déontologie et vie privée</a></li>
                    <li><a href="/cgv">Conditions générales de vente</a></li>
                    <li>Les règles de la communauté</li>
                    <li><a href="/publicite-partenariat#PR">Charte publicité raisonnable</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>
                    Commercial
                </h3>
                <ul class="list_liens_footer">
                    <li><a href="/publicite-partenariat">Publicité</a></li>
                    <li><a href="/publicite-partenariat#PA">Partenariats</a></li>
                    <li><a href="/publicite-partenariat#DC">Diffuser notre contenu</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>Les sites du groupe</h3>
                <ul class="list_liens_footer">
                    <li><a href="http://www.lidd.fr" target="_blank">LIDD.fr</a></li>
                    <li><a href="http://www.touslesforfaits.fr" target="_blank">Tous les forfaits</a></li>
                    <li><a href="http://www.lesoffresinternet.fr" target="_blank">Les offres internet</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>Nos services</h3>
                <ul class="list_liens_footer">
                 
                    <li><a href="/rss-social">Nos flux RSS</a></li>
                    <li><a href="https://compte.nextinpact.com/gestion-util" target="_blank">Gérer votre compte</a></li>

                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>La communauté</h3>
                <ul class="list_liens_footer">
                    <li><a href="http://forum.nextinpact.com" target="_blank">Les forums</a></li>
                    <li><a href="/rss-social#RS">Les réseaux sociaux</a></li>
                    <li><a href="/offres-abonnement">Abonnez-vous</a></li>
                    <li><a href="/offres-abonnement#Pro">Abonnement Pro</a></li>
                </ul>
            </div>
        </div>
        <div id="bot_footer">
            <p>
                © 2000 - 2019 INpact Mediagroup - SARL de presse. N° de <a href="http://www.cppap.fr/" target="_blank">CPPAP</a> 0321 Z 92244. Marque déposée. Tous droits réservés. Design par <a href="http://www.btoweb.fr" target="_blank">Btoweb.fr</a>.
            </p>
        </div>
    </div>
</footer>
<br style="clear:left;" />
    </div>
</section>

<aside id="sideBarIndex" class="template-sidebar">



    <div id="sidebar_pub_top" style="display: none">
        <span class="croix_close"><i class="icon-cancel"></i></span>
        <div class="pub_encart_content">
            <span class="libelle_pub_vertical"><i class="icon-angle-down"></i>Publicité</span>
            <span class="image_pub_container" data-qtqid="32" id="pub-top"></span>
        </div>
    </div>

<section class="on_the_side_section trend_mode large_thumb_mode">
    <div class="titre_action_sidebar dont_miss_trophy">
        <h2>
            <span class="lib-head-sidebar">
                
                
                Le meilleur de l'actualité
            </span>
        </h2>
    </div>
    <div class="scroller_sidebar_content" style="top:55px;">
        <div class="list_article_side">
                <article class="small_article">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/bons-plans/18081-samsung-galaxy-s8-a-531-euros.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/17743.jpg" alt="[Sosh] Samsung Galaxy S8 (64 Go) pour 329,90 euros" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/bons-plans/18081-samsung-galaxy-s8-a-531-euros.htm">
                                    <i class="icon-tag"></i>
                                    [Sosh] Samsung Galaxy S8 (64 Go) pour 329,90 euros
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Natalie Portman la t&#234;te dans les &#233;toiles">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107725-lebrief-nouveaux-airpods-failles-putty-jeux-quantic-dreams-chez-epic-stranger-things-saison-3.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15992.jpg" alt="#LeBrief : nouveaux AirPods, failles PuTTY, jeux Quantic Dreams chez Epic, Stranger Things saison 3" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107725-lebrief-nouveaux-airpods-failles-putty-jeux-quantic-dreams-chez-epic-stranger-things-saison-3.htm">
                                    <i class="icon-star"></i>
                                    #LeBrief : nouveaux AirPods, failles PuTTY, jeux Quantic Dreams chez Epic, Stranger Things saison 3
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Le tr&#232;s &#233;trange 13">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107724-interview-lhebergeur-larticle-13-et-censure.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/6446.jpg" alt="[Interview] L’h&#233;bergeur, l’article 13 et la censure" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107724-interview-lhebergeur-larticle-13-et-censure.htm">
                                    <i class="icon-list"></i>
                                    [Interview] L’h&#233;bergeur, l’article 13 et la censure
                                </a>
 


<a href="/news/107724-interview-lhebergeur-larticle-13-et-censure.htm#/page/1" class="nb_comments_encart " data-commentreg="107724" data-documentid="107724" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        31
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Et ce n&#39;est (toujours) pas fini">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107723-publicite-en-ligne-149-milliard-deuros-damende-pour-pratiques-abusives-google.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/5643.jpg" alt="Publicit&#233; en ligne : 1,49 milliard d&#39;euros d&#39;amende pour les pratiques abusives de Google" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107723-publicite-en-ligne-149-milliard-deuros-damende-pour-pratiques-abusives-google.htm">
                                    <i class="icon-list"></i>
                                    Publicit&#233; en ligne : 1,49 milliard d&#39;euros d&#39;amende pour les pratiques abusives de Google
                                </a>
 


<a href="/news/107723-publicite-en-ligne-149-milliard-deuros-damende-pour-pratiques-abusives-google.htm#/page/1" class="nb_comments_encart " data-commentreg="107723" data-documentid="107723" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        10
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="En voiture Simone">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107721-its-g5-c-v2x-arcep-dresse-etat-lieux-casse-tete-voiture-connectee.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/14869.jpg" alt="ITS-G5,  C-V2X : l&#39;Arcep dresse l&#39;&#233;tat des lieux du casse-t&#234;te de la voiture  connect&#233;e" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107721-its-g5-c-v2x-arcep-dresse-etat-lieux-casse-tete-voiture-connectee.htm">
                                    <i class="icon-list"></i>
                                    ITS-G5,  C-V2X : l&#39;Arcep dresse l&#39;&#233;tat des lieux du casse-t&#234;te de la voiture  connect&#233;e
                                </a>
 


<a href="/news/107721-its-g5-c-v2x-arcep-dresse-etat-lieux-casse-tete-voiture-connectee.htm#/page/1" class="nb_comments_encart " data-commentreg="107721" data-documentid="107721" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        15
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/bons-plans/9304-une-liseuse-kindle-avec-publicites-pour-5499-euros.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/5473.jpg" alt="Liseuse Amazon Kindle : 59,99 € avec publicit&#233;s, 69,99 € sans" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/bons-plans/9304-une-liseuse-kindle-avec-publicites-pour-5499-euros.htm">
                                    <i class="icon-tag"></i>
                                    Liseuse Amazon Kindle : 59,99 € avec publicit&#233;s, 69,99 € sans
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Gaming week">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107720-le-recap-bons-plans-moment-semaine-12.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/19916.jpg" alt="Le r&#233;cap&#39; des bons plans du moment, semaine 12" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107720-le-recap-bons-plans-moment-semaine-12.htm">
                                    <i class="icon-star"></i>
                                    Le r&#233;cap&#39; des bons plans du moment, semaine 12
                                </a>
 


<a href="/news/107720-le-recap-bons-plans-moment-semaine-12.htm#/page/1" class="nb_comments_encart " data-commentreg="107720" data-documentid="107720" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        0
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Ho, une licorne">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107719-lebrief-plus-concurrence-sous-android-retour-mirai-oneweb-et-doctolib-levent-fonds.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15992.jpg" alt="#LeBrief : plus de concurrence sous Android, retour de Mirai, OneWeb et Doctolib l&#232;vent des fonds" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107719-lebrief-plus-concurrence-sous-android-retour-mirai-oneweb-et-doctolib-levent-fonds.htm">
                                    <i class="icon-star"></i>
                                    #LeBrief : plus de concurrence sous Android, retour de Mirai, OneWeb et Doctolib l&#232;vent des fonds
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Quid de la roadmap 2019 ?">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107718-firefox-66-blocage-partiel-lecture-automatique-et-support-windows-hello.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/22416.jpg" alt="Firefox 66 : blocage (partiel) de la lecture automatique et support de Windows Hello" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107718-firefox-66-blocage-partiel-lecture-automatique-et-support-windows-hello.htm">
                                    <i class="icon-list"></i>
                                    Firefox 66 : blocage (partiel) de la lecture automatique et support de Windows Hello
                                </a>
 


<a href="/news/107718-firefox-66-blocage-partiel-lecture-automatique-et-support-windows-hello.htm#/page/1" class="nb_comments_encart " data-commentreg="107718" data-documentid="107718" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        16
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Il est parti, a-t-il bien compris ?">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107717-iliad-free-a-perdu-347-000-clients-ftth-explose-reseau-pret-pour-5g.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/21849.jpg" alt="Iliad (Free) a perdu 347 000 clients, le FTTH explose, le r&#233;seau &#171; pr&#234;t pour la 5G &#187;" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107717-iliad-free-a-perdu-347-000-clients-ftth-explose-reseau-pret-pour-5g.htm">
                                    <i class="icon-list"></i>
                                    Iliad (Free) a perdu 347 000 clients, le FTTH explose, le r&#233;seau &#171; pr&#234;t pour la 5G &#187;
                                </a>
 


<a href="/news/107717-iliad-free-a-perdu-347-000-clients-ftth-explose-reseau-pret-pour-5g.htm#/page/1" class="nb_comments_encart " data-commentreg="107717" data-documentid="107717" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        95
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/bons-plans/20352-ssd-m-2-intel-512-go-660p-nvme-15-gos-a-9990-euros.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/22160.jpg" alt="SSD M.2 Intel 512 Go 660P (NVMe, 1,5 Go/s) &#224; 74,61 euros" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/bons-plans/20352-ssd-m-2-intel-512-go-660p-nvme-15-gos-a-9990-euros.htm">
                                    <i class="icon-tag"></i>
                                    SSD M.2 Intel 512 Go 660P (NVMe, 1,5 Go/s) &#224; 74,61 euros
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Myspace a perdu 12 ans de donn&#233;es">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107716-lebrief-nouveaux-ipad-mini-et-air-factcheckeunano-s-certifiee-par-anssi.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15992.jpg" alt="#LeBrief : nouveaux iPad mini et Air, FactCheckEU,&#160;Nano S certifi&#233;e par l&#39;ANSSI" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107716-lebrief-nouveaux-ipad-mini-et-air-factcheckeunano-s-certifiee-par-anssi.htm">
                                    <i class="icon-star"></i>
                                    #LeBrief : nouveaux iPad mini et Air, FactCheckEU,&#160;Nano S certifi&#233;e par l&#39;ANSSI
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="&#192; tous de DDO, il faut se bouger !">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107610-pour-cour-comptes-modele-economique-actuel-dariane-6-presente-risques.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/4161.jpg" alt="Pour la Cour des comptes,&#160;&#171; le mod&#232;le &#233;conomique actuel d’Ariane 6 pr&#233;sente des risques &#187;" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107610-pour-cour-comptes-modele-economique-actuel-dariane-6-presente-risques.htm">
                                    <i class="icon-list"></i>
                                    Pour la Cour des comptes,&#160;&#171; le mod&#232;le &#233;conomique actuel d’Ariane 6 pr&#233;sente des risques &#187;
                                </a>
 


<a href="/news/107610-pour-cour-comptes-modele-economique-actuel-dariane-6-presente-risques.htm#/page/1" class="nb_comments_encart " data-commentreg="107610" data-documentid="107610" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        56
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Google durcit encore le ton">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107706-android-q-premiere-beta-publique-detail-nouveautes.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/22651.jpg" alt="Android Q : premi&#232;re b&#234;ta publique, le d&#233;tail des nouveaut&#233;s" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107706-android-q-premiere-beta-publique-detail-nouveautes.htm">
                                    <i class="icon-list"></i>
                                    Android Q : premi&#232;re b&#234;ta publique, le d&#233;tail des nouveaut&#233;s
                                </a>
 


<a href="/news/107706-android-q-premiere-beta-publique-detail-nouveautes.htm#/page/1" class="nb_comments_encart " data-commentreg="107706" data-documentid="107706" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        14
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Quelques clics suffisent">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107616-rufus-3-5-uup-dump-comment-telecharger-iso-nimporte-quelle-branche-windows-10.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/22433.jpg" alt="Rufus 3.5, UUP Dump : comment t&#233;l&#233;charger l&#39;ISO de n&#39;importe quelle branche de Windows 10" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107616-rufus-3-5-uup-dump-comment-telecharger-iso-nimporte-quelle-branche-windows-10.htm">
                                    <i class="icon-list"></i>
                                    Rufus 3.5, UUP Dump : comment t&#233;l&#233;charger l&#39;ISO de n&#39;importe quelle branche de Windows 10
                                </a>
 


<a href="/news/107616-rufus-3-5-uup-dump-comment-telecharger-iso-nimporte-quelle-branche-windows-10.htm#/page/1" class="nb_comments_encart " data-commentreg="107616" data-documentid="107616" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        35
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/bons-plans/17364-switch-8-ports-d-link-dgs-1008p-5174-via-code-dlink25.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/16425.jpg" alt="Switch 8 ports D-Link DGS-1008P (4 ports PoE) : 50,15 €" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/bons-plans/17364-switch-8-ports-d-link-dgs-1008p-5174-via-code-dlink25.htm">
                                    <i class="icon-tag"></i>
                                    Switch 8 ports D-Link DGS-1008P (4 ports PoE) : 50,15 €
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Le robot-voiturier Stan &#224; Lyon">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107715-lebrief-apple-et-spotify-secharpent-sursis-pour-mark-karpeles-3e-amende-en-vue-pour-google.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15992.jpg" alt="#LeBrief : Apple et Spotify s&#39;&#233;charpent, sursis pour Mark Karpel&#232;s, 3e amende en vue pour Google" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107715-lebrief-apple-et-spotify-secharpent-sursis-pour-mark-karpeles-3e-amende-en-vue-pour-google.htm">
                                    <i class="icon-star"></i>
                                    #LeBrief : Apple et Spotify s&#39;&#233;charpent, sursis pour Mark Karpel&#232;s, 3e amende en vue pour Google
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Hue !">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107714-flock-passe-en-mode-bourrin.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/22188.jpg" alt="Flock passe en mode bourrin" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107714-flock-passe-en-mode-bourrin.htm">
                                    <i class="icon-list"></i>
                                    Flock passe en mode bourrin
                                </a>
 


<a href="/news/107714-flock-passe-en-mode-bourrin.htm#/page/1" class="nb_comments_encart " data-commentreg="107714" data-documentid="107714" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        34
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Du CSA &#224;... la Hadopi, en passant par l&#39;OCLCTIC">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107712-la-proposition-loi-contre-cyberhaine-ligne-par-ligne.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/17617.jpg" alt="La proposition de loi contre la cyberhaine, ligne par ligne" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107712-la-proposition-loi-contre-cyberhaine-ligne-par-ligne.htm">
                                    <i class="icon-list"></i>
                                    La proposition de loi contre la cyberhaine, ligne par ligne
                                </a>
 


<a href="/news/107712-la-proposition-loi-contre-cyberhaine-ligne-par-ligne.htm#/page/1" class="nb_comments_encart " data-commentreg="107712" data-documentid="107712" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        38
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="HTC Viveport Infinity arrive">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107713-lebrief-fuite-donnees-chezgearbest-teslamodel-y-changements-a-tete-facebook.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15992.jpg" alt="#LeBrief : fuite de donn&#233;es chez&#160;Gearbest, Tesla&#160;Model Y, changements &#224; la t&#234;te de Facebook" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107713-lebrief-fuite-donnees-chezgearbest-teslamodel-y-changements-a-tete-facebook.htm">
                                    <i class="icon-star"></i>
                                    #LeBrief : fuite de donn&#233;es chez&#160;Gearbest, Tesla&#160;Model Y, changements &#224; la t&#234;te de Facebook
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/bons-plans/19061-boitier-cooler-master-masterbox-lite-5-rgb-et-ventirad-a-5990.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/22677.jpg" alt="Boitier Cooler Master MasterBox Lite 5 RGB &#224; 49,90 euros" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/bons-plans/19061-boitier-cooler-master-masterbox-lite-5-rgb-et-ventirad-a-5990.htm">
                                    <i class="icon-tag"></i>
                                    Boitier Cooler Master MasterBox Lite 5 RGB &#224; 49,90 euros
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="CSA INside">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107711-telecharger-proposition-loi-contre-haine-en-ligne.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/5713.jpg" alt="T&#233;l&#233;charger la proposition de loi contre la haine en ligne" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107711-telecharger-proposition-loi-contre-haine-en-ligne.htm">
                                    <i class="icon-flash"></i>
                                    T&#233;l&#233;charger la proposition de loi contre la haine en ligne
                                </a>
 


<a href="/news/107711-telecharger-proposition-loi-contre-haine-en-ligne.htm#/page/1" class="nb_comments_encart " data-commentreg="107711" data-documentid="107711" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        24
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Giboul&#233;e d&#39;annonces">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107708-le-premier-ministre-veut-bilan-lopen-data-et-fin-redevances-a-horizon-2022.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/19734.jpg" alt="Le Premier ministre veut un bilan de l’Open Data et la fin des redevances &#224; horizon 2022" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107708-le-premier-ministre-veut-bilan-lopen-data-et-fin-redevances-a-horizon-2022.htm">
                                    <i class="icon-list"></i>
                                    Le Premier ministre veut un bilan de l’Open Data et la fin des redevances &#224; horizon 2022
                                </a>
 


<a href="/news/107708-le-premier-ministre-veut-bilan-lopen-data-et-fin-redevances-a-horizon-2022.htm#/page/1" class="nb_comments_encart " data-commentreg="107708" data-documentid="107708" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        34
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Un bar&#232;me vot&#233; avec des gants">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107710-copie-privee-futur-bareme-box-pret-a-etre-applique.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/17595.jpg" alt="Copie priv&#233;e : le futur bar&#232;me des box, pr&#234;t &#224; &#234;tre appliqu&#233;" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107710-copie-privee-futur-bareme-box-pret-a-etre-applique.htm">
                                    <i class="icon-list"></i>
                                    Copie priv&#233;e : le futur bar&#232;me des box, pr&#234;t &#224; &#234;tre appliqu&#233;
                                </a>
 


<a href="/news/107710-copie-privee-futur-bareme-box-pret-a-etre-applique.htm#/page/1" class="nb_comments_encart " data-commentreg="107710" data-documentid="107710" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        42
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Moi, pr&#233;sident de la DINSIC">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107707-entretien-avec-nadi-bou-hanna-nouveau-directeur-interministeriel-au-numerique-dinsic.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/5617.jpg" alt="Entretien avec Nadi Bou Hanna, nouveau Directeur interminist&#233;riel au num&#233;rique (DINSIC)" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107707-entretien-avec-nadi-bou-hanna-nouveau-directeur-interministeriel-au-numerique-dinsic.htm">
                                    <i class="icon-list"></i>
                                    Entretien avec Nadi Bou Hanna, nouveau Directeur interminist&#233;riel au num&#233;rique (DINSIC)
                                </a>
 


<a href="/news/107707-entretien-avec-nadi-bou-hanna-nouveau-directeur-interministeriel-au-numerique-dinsic.htm#/page/1" class="nb_comments_encart " data-commentreg="107707" data-documentid="107707" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        30
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/bons-plans/20576-wd-black-hdd-1-to-et-ssd-m-2-nvme-250-go-a-13490.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/22652.jpg" alt="WD Black : HDD de 1 To et SSD M.2 (NVMe) de 250 Go &#224; 134,90 €" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/bons-plans/20576-wd-black-hdd-1-to-et-ssd-m-2-nvme-250-go-a-13490.htm">
                                    <i class="icon-tag"></i>
                                    WD Black : HDD de 1 To et SSD M.2 (NVMe) de 250 Go &#224; 134,90 €
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="100 000 souscriptions Freebox Delta">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107709-lebrief-spotify-attaque-apple-directx-12-sur-windows-7-pi-day-orange-sur-tous-rip.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15992.jpg" alt="#LeBrief : Spotify attaque Apple, DirectX 12 sur Windows 7, Pi Day, Orange sur tous les RIP" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107709-lebrief-spotify-attaque-apple-directx-12-sur-windows-7-pi-day-orange-sur-tous-rip.htm">
                                    <i class="icon-star"></i>
                                    #LeBrief : Spotify attaque Apple, DirectX 12 sur Windows 7, Pi Day, Orange sur tous les RIP
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="&#199;a va mieux en le montrant">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107705-directive-droit-dauteur-notre-schema-pour-comprendre-larticle-13.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/22603.jpg" alt="Directive Droit d’auteur&#160;: notre sch&#233;ma pour comprendre l’article 13" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107705-directive-droit-dauteur-notre-schema-pour-comprendre-larticle-13.htm">
                                    <i class="icon-star"></i>
                                    Directive Droit d’auteur&#160;: notre sch&#233;ma pour comprendre l’article 13
                                </a>
 


<a href="/news/107705-directive-droit-dauteur-notre-schema-pour-comprendre-larticle-13.htm#/page/1" class="nb_comments_encart " data-commentreg="107705" data-documentid="107705" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        35
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Bande-annonce pour Doom : Annihilation">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107704-lebrief-firefox-send-finalise-verification-sa-situation-electorale-patch-tuesday.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15992.jpg" alt="#LeBrief :&#160;Firefox Send finalis&#233;, v&#233;rification de sa situation &#233;lectorale, Patch Tuesday" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107704-lebrief-firefox-send-finalise-verification-sa-situation-electorale-patch-tuesday.htm">
                                    <i class="icon-star"></i>
                                    #LeBrief :&#160;Firefox Send finalis&#233;, v&#233;rification de sa situation &#233;lectorale, Patch Tuesday
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Vous n&#39;avez plus d&#39;excuses !">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107702-internet-fixe-quelles-sont-meilleures-offres-pour-changer-facilement-fai.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/22620.jpg" alt="Internet fixe : quelles sont les meilleures offres pour changer facilement de FAI ?" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107702-internet-fixe-quelles-sont-meilleures-offres-pour-changer-facilement-fai.htm">
                                    <i class="icon-star"></i>
                                    Internet fixe : quelles sont les meilleures offres pour changer facilement de FAI ?
                                </a>
 


<a href="/news/107702-internet-fixe-quelles-sont-meilleures-offres-pour-changer-facilement-fai.htm#/page/1" class="nb_comments_encart " data-commentreg="107702" data-documentid="107702" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        44
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/bons-plans/20432-portable-asus-zenbook-13-13-core-i5-ssd-256-go-a-799.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/22081.jpg" alt="Portable ASUS Zenbook 13 de 13&quot; (Core i5, SSD 256 Go) &#224; 799 €" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/bons-plans/20432-portable-asus-zenbook-13-13-core-i5-ssd-256-go-a-799.htm">
                                    <i class="icon-tag"></i>
                                    Portable ASUS Zenbook 13 de 13&quot; (Core i5, SSD 256 Go) &#224; 799 €
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Fight the future">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107701-30-ans-web-face-a-diversite-agonisante-tim-berners-lee-veut-secouer-consciences.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/4135.jpg" alt="30 ans de web : face &#224; une diversit&#233; agonisante, Tim Berners-Lee veut secouer les consciences" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107701-30-ans-web-face-a-diversite-agonisante-tim-berners-lee-veut-secouer-consciences.htm">
                                    <i class="icon-star"></i>
                                    30 ans de web : face &#224; une diversit&#233; agonisante, Tim Berners-Lee veut secouer les consciences
                                </a>
 


<a href="/news/107701-30-ans-web-face-a-diversite-agonisante-tim-berners-lee-veut-secouer-consciences.htm#/page/1" class="nb_comments_encart " data-commentreg="107701" data-documentid="107701" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        82
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Simple comme un clic">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107703-chrome-73-disponible-qwant-propose-comme-moteur-recherche-alternatif-comment-changer.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/20494.jpg" alt="Chrome 73 disponible, Qwant propos&#233; comme moteur de recherche alternatif : comment changer ?" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107703-chrome-73-disponible-qwant-propose-comme-moteur-recherche-alternatif-comment-changer.htm">
                                    <i class="icon-flash"></i>
                                    Chrome 73 disponible, Qwant propos&#233; comme moteur de recherche alternatif : comment changer ?
                                </a>
 


<a href="/news/107703-chrome-73-disponible-qwant-propose-comme-moteur-recherche-alternatif-comment-changer.htm#/page/1" class="nb_comments_encart " data-commentreg="107703" data-documentid="107703" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        14
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Show Time Apple le 25 mars">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107700-lebrief-ufc-sattaque-a-free-mobileprotonmail-bloque-en-russie-atelier-rgpd-et-honor-8a.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15992.jpg" alt="#LeBrief : l&#39;UFC s&#39;attaque &#224; Free Mobile,&#160;ProtonMail bloqu&#233; en Russie, atelier du RGPD et Honor 8A" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107700-lebrief-ufc-sattaque-a-free-mobileprotonmail-bloque-en-russie-atelier-rgpd-et-honor-8a.htm">
                                    <i class="icon-star"></i>
                                    #LeBrief : l&#39;UFC s&#39;attaque &#224; Free Mobile,&#160;ProtonMail bloqu&#233; en Russie, atelier du RGPD et Honor 8A
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Je suis venu te dire que je m&#39;en vais">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107694-forfaits-mobiles-dans-foire-promotions-quelle-offre-choisir.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/14107.jpg" alt="Forfaits mobiles : dans la foire des promotions, quelle offre choisir ?" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107694-forfaits-mobiles-dans-foire-promotions-quelle-offre-choisir.htm">
                                    <i class="icon-star"></i>
                                    Forfaits mobiles : dans la foire des promotions, quelle offre choisir ?
                                </a>
 


<a href="/news/107694-forfaits-mobiles-dans-foire-promotions-quelle-offre-choisir.htm#/page/1" class="nb_comments_encart " data-commentreg="107694" data-documentid="107694" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        42
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/bons-plans/19972-la-boite-sosh-fibre-a-1999-pendant-an-sans-engagement.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/21765.jpg" alt="La Bo&#238;te Sosh fibre ou xDSL : 14,99 € pendant un an, sans engagement" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/bons-plans/19972-la-boite-sosh-fibre-a-1999-pendant-an-sans-engagement.htm">
                                    <i class="icon-tag"></i>
                                    La Bo&#238;te Sosh fibre ou xDSL : 14,99 € pendant un an, sans engagement
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="CSA ou Conseil Sup&#233;rieur de l’Internet ?">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107696-le-csa-futur-gendarme-haine-sur-internet.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/5713.jpg" alt="Le CSA, futur gendarme de la haine sur Internet" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107696-le-csa-futur-gendarme-haine-sur-internet.htm">
                                    <i class="icon-list"></i>
                                    Le CSA, futur gendarme de la haine sur Internet
                                </a>
 


<a href="/news/107696-le-csa-futur-gendarme-haine-sur-internet.htm#/page/1" class="nb_comments_encart " data-commentreg="107696" data-documentid="107696" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        42
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Pour sortir du P-train">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107691-au-senat-vote-en-faveur-louverture-donnees-transport.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/6853.jpg" alt="Au S&#233;nat, vote en faveur de l’ouverture des donn&#233;es de transport" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107691-au-senat-vote-en-faveur-louverture-donnees-transport.htm">
                                    <i class="icon-list"></i>
                                    Au S&#233;nat, vote en faveur de l’ouverture des donn&#233;es de transport
                                </a>
 


<a href="/news/107691-au-senat-vote-en-faveur-louverture-donnees-transport.htm#/page/1" class="nb_comments_encart " data-commentreg="107691" data-documentid="107691" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        7
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Bient&#244;t une vraie refonte des offres ?">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107699-canal-series-annonce-service-streaming-a-699-euros-par-mois.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/22612.jpg" alt="Canal+ S&#233;ries annonc&#233; : un service de streaming &#224; partir de 6,99 euros par mois" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107699-canal-series-annonce-service-streaming-a-699-euros-par-mois.htm">
                                    <i class="icon-star"></i>
                                    Canal+ S&#233;ries annonc&#233; : un service de streaming &#224; partir de 6,99 euros par mois
                                </a>
 


<a href="/news/107699-canal-series-annonce-service-streaming-a-699-euros-par-mois.htm#/page/1" class="nb_comments_encart " data-commentreg="107699" data-documentid="107699" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        56
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Le Maire &#224; boire">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107697-taxe-gafa-cnil-juge-impossible-retroactivite-au-1er-janvier-2019.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/17697.jpg" alt="Taxe GAFA : la CNIL juge impossible la r&#233;troactivit&#233; au 1er janvier 2019" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107697-taxe-gafa-cnil-juge-impossible-retroactivite-au-1er-janvier-2019.htm">
                                    <i class="icon-list"></i>
                                    Taxe GAFA : la CNIL juge impossible la r&#233;troactivit&#233; au 1er janvier 2019
                                </a>
 


<a href="/news/107697-taxe-gafa-cnil-juge-impossible-retroactivite-au-1er-janvier-2019.htm#/page/1" class="nb_comments_encart " data-commentreg="107697" data-documentid="107697" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        36
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
        </div>
    </div>
</section>


</aside>


            </section>
        </div>


    </div>
        
<div id="socialbar">
    <div class="content-wrapper">
        <div class="logo-left-header logo-bg" data-bigmenu="[dismiss]">
            <a href="/" class="logo_header" data-ajax="false"></a>
        </div>
        <nav>
           
            <ul id="menu">
                <li class="cat-btn " data-bigmenu="/SocialBar/HighTechMenu"><a href="/les-news.htm">ACTUS</a></li>
                <li class="cat-btn "  data-bigmenu="/SocialBar/BriefMenu" ><a href="/lebrief">#LEBRIEF</a> </li>
                <li class="cat-btn " data-bigmenu="/SocialBar/CommunauteMenu"><a href="https://forum.nextinpact.com" target="_blank" >COMMUNAUT&Eacute;</a></li>
                <li class="cat-btn" id="goodies-btn"><a href="https://boutique.nextinpact.com" target="_blank" data-bigmenu="[dismiss]">GOODIES</a></li>

                <li  id="bonplan-btn" class=""  data-bigmenu="/SocialBar/BonPlansMenu"><a href="/bons-plans">BONS PLANS</a></li>
               
              
            </ul>
        </nav>
        <div class="float-right user_options_side">
            <section id="login">
                
<div id="container_login_search">
    <div id="btn_action_toolbar">
        <ul id="main_toolbar" class="">
                <li data-bigmenu="[dismiss]">
                    <div class="loginButton" data-switcher>
                        <span class="color_text_socialbar connectionLink" title="Se connecter">
                            <i class="icon-user socialbar-icon"></i>
                            <span id="textLogin" class="color_text_socialbar">Se connecter / Créer un compte</span>
                        </span>
                    </div>
                    <div class="tooltip_panel" id="tooltip_login"></div>
                </li>
                                        <li  class="top-abo force-highlight" data-bigmenu="[dismiss]">
                    <a href="https://wwW.nextinpact.com/abonnement" title="Abonnez-vous à partir de 0,99 €" class="top-abo-link-ko" target="_blank">
                     
                    </a>
                </li>
            <li class="search_item_li" data-bigmenu="[dismiss]">
                <span class="search_btn"><i class="icon-search"></i></span>
            </li>
        </ul>
        <form action="/recherche" data-ajax="false" id="formSearchMini" method="get">    <span class="bloc_search_hidden">
        <span class="icon-cancel-circled"></span>
        <span class="englob_input_search">

            <input type="hidden" data-role="none" name="ListTypeContent.actus_view" value="true" />
            <input type="hidden" data-role="none" name="ListTypeContent.dossiers_view" value="true" />
            <input type="hidden" data-role="none" name="ListTypeContent.bonsplans_view" value="true" />
            <input type="hidden" data-role="none" name="ListTypeContent.archives_view" value="true" />
            <input type="text" id="searchInput" name="_search" required="required" data-role="none" placeholder="Rechercher..." />
            <input type="submit" id="btnSubmitSearchHidden" data-role="none" style="display: none" />
        </span>
    </span>
</form>

    </div>
</div>
            </section>

        </div>
    </div>
</div>
    <div class="big-top-menu">
    <div class="big-top-menu-content"></div>
</div>

    
    <script src="/bundles/briefsIndex?v=QyHn1-av22oBCRZ8Hu0QKmgHp779_BHj6uZMOkzTqDU1"></script>

    <script src="/bundles/unitBrief?v=rK3BS6JVIrinyNz6cN6qJ9mA--ozvA5vdTnm6y8Gc_81"></script>


    <script>
        var width = $(".brief-item:first-child .brief-head h1").width();
        $(".brief-item:first-child .brief-head .nb_comments_encart").css("left", (820 - width) - 75 + "px");
    </script>

    <a href="#" id="toTop" style="display: inline;"><span class="icon-up-open color_text_socialbar"></span></a>
    
    <!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//tim.nextinpact.com/";
    _paq.push(['setTrackerUrl', u+'xox']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'xox.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//tim.nextinpact.com/xox?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

    <script>
        $(document).ready(function () {
            $().UItoTop({ easingType: 'easeOutQuart' });
        });</script>

</body>
</html>
