
<!DOCTYPE html>
<html lang="fr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta charset="utf-8" />
<title>Let&#39;s Encrypt a d&#233;livr&#233; plus d’un milliard de certificats - Next INpact</title>
<link href="/Images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Next INpact – Actualités" href="https://www.nextinpact.com/rss/news.xml" />
<link rel="alternate" type="application/rss+xml" title="Next INpact – Bons plans" href="https://www.nextinpact.com/rss/bonsplans.xml" />
<meta name="viewport" content="width=1280" />
<meta name="referrer" content="origin">
<meta name="google" content="notranslate" />
<meta name="theme-color" content="#ea8212">
<meta property="article:publisher" content="https://www.facebook.com/NextINpact" />
<meta name="verification" content="69d69162a5afacbd95ee9912f6bc4f42" />
<link rel="publisher" href="https://plus.google.com/106426759270437922441" />
<link href="/Content/css?v=UkKBE9MZ9JFeCwFluivi3tMS3GePh0vb0hiFR3gFwuA1" rel="stylesheet" />
<link href="/Content/Theme/NxiClassic?v=6_3HaNG2vpGjgTFWxlKh8z6Tgn8Gd2U3ww4lGDsdedo1" rel="stylesheet" />
<script src="/bundles/globalSite?v=HI6yEXXzPR5FgmMaRPZQAMBhhb6_BzdbHClgMiqzEpc1"></script>
<meta name="robots" content="index,follow,max-snippet:160,max-image-preview:large,noodp" />
<link href="/Content/cssArticle?v=ZNH6lCRU305z-TQKAficKXw2r-8U1BbL8HRgdMSrMmA1" rel="stylesheet" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nextinpact.com.com/brief/(let-s-encrypt-a-delivre-plus-d-un-milliard-de-certificats)-(11442).htm">
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nextinpact.com/brief/let-s-encrypt-a-delivre-plus-d-un-milliard-de-certificats-11442.htm"
        },
        "headline": "Let&#39;s Encrypt a d&#233;livr&#233; plus d’un milliard de certificats",
        "image": "https://cdn2.nextinpact.com/images/bd/wide-linked-media/11637.jpg",
        "datePublished": "2020-02-28T09:26:40.0035557",
        "dateModified": "2020-02-28T09:26:40.0035557",
        "author": {
        "@type": "Person",
        "name": "La Rédaction de Next INpact"
        },
        "publisher": {
        "name": "Next INpact",
        "@type": "Organization",
        "logo": {
        "@type": "ImageObject",
        "url": "https://cdn2.nextinpact.com/images/logo-NXi-blanc@2x.png"
        }
        },
        "description": "Le projet permettant d’obtenir des certificats SSL gratuitement a &#233;t&#233; lanc&#233; en d&#233;cembre 2015. Trois mois plus tard, la barre du million&amp;nbsp;&#233;tait franchie, puis 100 millions en juin 2017. D&#233;sormais, le milliard est atteint.&amp;nbsp;",
        "isAccessibleForFree": "true"

        }
    </script>
<meta name="pocket-site-verification" content="5ea8c51538f56e0d197d2a0cd45788" />
<meta property="fb:pages" content="36672956596" />
</head>
<body>
<div id="page-container" data-ajax="false" data-role="page">
<div id="noel_song"></div>
<header>
<div class="content-wrapper" id="container_hot_social">
<div id="container_hot_now" class="bg-hot-now">
<div class="skewer bg-hot-now"></div>
<h3 class="color_text"><span><i class="icon-fire"></i>à ne pas manquer</span>
</h3>
<div id="bloc_words_at_moment">
<a class="item_at_moment" target="" href="/news/108673-rancongiciel-maze-bouygues-construction-fait-lautruche-lanssi-sen-mele.htm">Ran&#231;ongiciel Maze</a>
<a class="item_at_moment" target="_blank" href="https://www.inpact-hardware.com/">INpact Hardware</a>
<a class="item_at_moment" target="" href="/news/108690-on-vous-explique-nombreuses-mesures-loi-anti-gaspillage.htm">Loi &#171; anti-gaspillage &#187;</a>
<a class="item_at_moment" target="_blank" href="https://boutique.nextinpact.com/">Acheter notre 1er magazine</a>
<a class="item_at_moment" target="" href="/news/108486-bigbrotherbercy-senateur-loic-herve-denonce-dictature-honnetes-gens.htm">#BigBrotherBercy </a>
<a class="item_at_moment" target="" href="/news/108667-campus-cyber-en-france-mon-objectif-est-construire-porte-avion.htm">Campus Cyber en France</a>
</div>
</div>
</div>
<div class="content-wrapper" id="container_ban_pub_jauge">
<div class="pub_container">
<span data-qtqid="31" style="display: none"></span>
</div>
<div class="bloc_jauge_abonnement">
<div class="leftSideNbAbonne" data-knob-color="#C7C7C7">
<input type="text" value="7946" class="dial" data-role="none">
<div class="libelle_knob"><span class="nbAbonne">7946</span><span class="svg_abonne_jauge"></span></div>
</div>
<div class="rightSideJaugeBtn">
<span class="BtnAndPercent">
<span class="indicationPercentSoutient"></span>
<a href="https://compte.nextinpact.com/gestion/abonnement" class="btn_abonne_right_encart" target="_blank">
<span>
Abonnez-vous<br>
<span class="txtBtnJauge">À partir de 0,99 €</span>
</span>
</a>
</span>
</div>
</div>
</div>
</header>
<div id="body" data-qtqid="28">
<section class="content-wrapper main-content clear-fix">
<link href="https://plus.google.com/+PCINpact" rel="publisher" />
<meta name="author" content="actu@nextinpact.com">
<meta name="copyright" content="nextinpact.com">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@nextinpact">
<meta name="twitter:creator" content="@nextinpact">
<meta name="twitter:title" content="Let&#39;s Encrypt a d&#233;livr&#233; plus d’un milliard de certificats">
<meta name="twitter:description" content="Le projet permettant d’obtenir des certificats SSL gratuitement a &#233;t&#233; lanc&#233; en d&#233;cembre 2015. Trois mois plus tard, la barre du million&#160;&#233;tait franchie...">
<meta name="twitter:image" content="https://cdn2.nextinpact.com/compress/407-197/images/bd/wide-linked-media/11637.jpg">
<meta property="og:title" content="Let&#39;s Encrypt a d&#233;livr&#233; plus d’un milliard de certificats" />
<meta property="og:image" content="https://cdn2.nextinpact.com/compress/407-197/images/bd/wide-linked-media/11637.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.nextinpact.com/brief/let-s-encrypt-a-delivre-plus-d-un-milliard-de-certificats-11442.htm" />
<meta property="og:description" content="Le projet permettant d’obtenir des certificats SSL gratuitement a &#233;t&#233; lanc&#233; en d&#233;cembre 2015. Trois mois plus tard, la barre du million&#160;&#233;tait franchie...">
<meta property="article:author" content="actu@nextinpact.com" />
<meta name="description" content="">
<meta name="keywords" content="let&#39;s encrypt a d&#233;livr&#233; plus d’un milliard de certificats" />
<meta property="article:published_time" content="28/02/2020 09:26:40 +00:00">
<meta property="article:modified_time" content="28/02/2020 09:26:40 +00:00">
<meta property="og:updated_time" content="28/02/2020 09:26:40 +00:00" />
<section id="main_content_section" class="main_content_section_brief detail-brief">
<div id="scroller_main_content">
<div id="header-brief-edition">
<a href="/lebrief/edition-529.htm">
<div class="item-header-brief-edition logo-brief"></div>
<div class="item-header-brief-edition date-brief">du 28 f&#233;vrier 2020</div>
</a>
<div id="header-brief-filter" class="no-cat">
<div id="select-date">
<div id="btn-date">
<span class="btn-libelle">Date</span>
<span class="icon-down-open"></span>
</div>
<div class="filter-container" id="datepicker-container">
<div class="fleche_haut"></div>
<div class="filter-header">
<h3>Choisir une autre édition</h3>
</div>
<div id="datepicker"></div>
<div class="filter-footer">
<span class="bg-blue-button" id="brief-date-send">Valider</span>
<span class="bg-blue-dark-button" id="brief-date-cancel">Annuler</span>
</div>
</div>
</div>
<script>
    var dates;
    $.ajax({
        url: "/brief/getDates",
        type: "GET",
        success: function (response) {
            dates = response;

            $("#header-brief-edition #datepicker").datepicker({
                altField: "#datepicker",
                closeText: 'Fermer',
                prevText: 'Précédent',
                nextText: 'Suivant',
                currentText: 'Aujourd\'hui',
                monthNames: ['Janvier', 'Février', 'Mars', 'Avril', 'Mai', 'Juin', 'Juillet', 'Août', 'Septembre', 'Octobre', 'Novembre', 'Décembre'],
                monthNamesShort: ['Janv.', 'Févr.', 'Mars', 'Avril', 'Mai', 'Juin', 'Juil.', 'Août', 'Sept.', 'Oct.', 'Nov.', 'Déc.'],
                dayNames: ['Dimanche', 'Lundi', 'Mardi', 'Mercredi', 'Jeudi', 'Vendredi', 'Samedi'],
                dayNamesShort: ['DIM', 'LUN', 'MAR', 'MER', 'JEU', 'VEN', 'SAM'],
                dayNamesMin: ['DIM', 'LUN', 'MAR', 'MER', 'JEU', 'VEN', 'SAM'],
                weekHeader: 'Sem.',
                dateFormat: 'yy-mm-dd',
                beforeShowDay: filterDates,
                firstDay: 1
            });

            function filterDates(date) {
                var strDate = $.datepicker.formatDate('yy-mm-dd', date) + "T00:00:00";
                var find = response.find(function (e) {
                    return e.Date === strDate;
                });
                return [(find != "undefined" && find != null), ""];
            };
        }
    });

    $("#btn-date").on('click', function (e) {
        e.preventDefault();
        if ($(".cat-active").length > 0) {
            $("#btn-cat").removeClass("btn-active");
            $("#categories-container").css("display", "none");
            $("#categories-container").removeClass("cat-active");
        }
        if ($(".datepicker-active").length > 0) {
            $(this).removeClass("btn-active");
            $("#datepicker-container").css("display", "none");
            $("#datepicker-container").removeClass("datepicker-active");
        } else {
            $(this).addClass("btn-active");
            $("#datepicker-container").css("display", "block");
            $("#datepicker-container").addClass("datepicker-active");
        }
    });

    $("#brief-date-send").on('click', function () {
        var date = $("#datepicker").val() + "T00:00:00";
        var find = dates.find(function (e) {
            return e.Date === date;
        });

        if (find != "undefined" && find != null)
            window.location.replace(find.Url);
    });

    $("#brief-date-cancel").on('click', function () {
        $("#datepicker-container").css("display", "none");
        $("#datepicker-container").removeClass("datepicker-active");
    });
</script>
</div>
</div>
<script>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</script>
<div id="list_briefs">
<article class="brief-item brief-item-unit" data-font-size="3">
<div class="brief-top">
<div class="brief-circle-container" title="Internet">
<div class="brief-circle-holder item-background ">
<div class="internet-bgcolor brief-circle-color"></div>
</div>
</div>
<div class="brief-head">
<h1>
<a href="/brief/let-s-encrypt-a-delivre-plus-d-un-milliard-de-certificats-11442.htm" class="brief-title-link">Let&#39;s Encrypt a d&#233;livr&#233; plus d’un milliard de certificats</a>
</h1>
</div>
<a href="/brief/let-s-encrypt-a-delivre-plus-d-un-milliard-de-certificats-11442.htm#/page/1" class="nb_comments_encart " data-commentreg="11442" data-documentid="11442" data-ctype="1">
<i class="icon-chat "></i>
<span class="nb_comments">
12
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</div>
<div class="brief-content">
<div class="brief-inner-content brief-inner-width-Square brief-inner-size-Unit"><p dir="ltr">Le projet permettant d&rsquo;obtenir des certificats SSL gratuitement a &eacute;t&eacute; <a href="https://www.nextinpact.com/news/97590-lets-encrypt-en-beta-publique-certificats-ssl-gratuits-pour-tous.htm" target="_blank">lanc&eacute; en d&eacute;cembre 2015</a>. Trois mois plus tard, <a href="https://www.nextinpact.com/news/98990-lets-encrypt-1-millions-certificats-changement-nom-a-venir-et-ovh-en-embuscade.htm" target="_blank">la barre du million</a>&nbsp;&eacute;tait franchie, puis <a href="https://letsencrypt.org/2017/06/28/hundred-million-certs.html" target="_blank">100 millions en juin 2017</a>. D&eacute;sormais, <a href="https://letsencrypt.org/2020/02/27/one-billion-certs" target="_blank">le milliard est atteint</a>.&nbsp;</p>
<p dir="ltr">Dans le lot, plus de 110 millions de certificats sont actifs et plus de 1,2 million de nouveaux sont d&eacute;livr&eacute;s chaque jour. De plus amples statistiques sont disponibles <a href="https://letsencrypt.org/stats/" target="_blank">sur cette page</a>.</p></div>
<div class="image-brief-side-container">
<img src="https://cdn2.nextinpact.com/images/bd/square-linked-media/11637.jpg" alt="Let&#39;s Encrypt a d&#233;livr&#233; plus d’un milliard de certificats" class="dedicated" />
</div>
 </div>
<div class="brief-foot">
<div class="simple-sharebar">
<div class="social-button">
<span class="sharer" data-url="https://www.nextinpact.com/brief/let-s-encrypt-a-delivre-plus-d-un-milliard-de-certificats-11442.htm" data-via="nextinpact" data-text="Let&#39;s Encrypt a d&#233;livr&#233; plus d’un milliard de certificats">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/brief/let-s-encrypt-a-delivre-plus-d-un-milliard-de-certificats-11442.htm&amp;t=Let&#39;s Encrypt a d&#233;livr&#233; plus d’un milliard de certificats" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
<i class="icon-facebook"></i>
</a>
<a href="https://twitter.com/intent/tweet?text=Let%27s+Encrypt+a+d%c3%a9livr%c3%a9+plus+d%e2%80%99un+milliard+de+certificats&amp;url=https://www.nextinpact.com/brief/let-s-encrypt-a-delivre-plus-d-un-milliard-de-certificats-11442.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
<i class="icon-twitter"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/brief/let-s-encrypt-a-delivre-plus-d-un-milliard-de-certificats-11442.htm&amp;title=Let&#39;s Encrypt a d&#233;livr&#233; plus d’un milliard de certificats&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
<i class="icon-linkedin"></i>
</a>
<a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/brief/let-s-encrypt-a-delivre-plus-d-un-milliard-de-certificats-11442.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
<i class="icon-reddit"></i>
</a>
<a href="https://www.nextinpact.com/brief/let-s-encrypt-a-delivre-plus-d-un-milliard-de-certificats-11442.htm" target="_blank" class="micro-article-button ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="11442">
<i class="icon-link"></i>
</a>
<a href="/AlerteActu/Create?idContent=11442)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
<i class="icon-attention"></i>
</a>
<a href="mailto:?subject=Let&#39;s Encrypt a d&#233;livr&#233; plus d’un milliard de certificats&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  https://www.nextinpact.com/brief/let-s-encrypt-a-delivre-plus-d-un-milliard-de-certificats-11442.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
<i class="icon-mail"></i>
</a>
<input type="hidden" value="11442" class="idContent">
</span>
<div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="11442">
<textarea class="linkerurl11442">https://www.nextinpact.com/brief/let-s-encrypt-a-delivre-plus-d-un-milliard-de-certificats-11442.htm</textarea>
<div class="copy-ok">
<i class="icon-check"></i> Copié dans le presse-papier !
</div>
</div>
</div>
</div>
</div>
<input type="hidden" class="brief-categorie" value="3" />
</article>
<div class="container_form_alert" hidden>
<div class="header_form_alert">
<i class="icon-attention"></i>
<h3>Signaler une erreur dans l'article</h3>
</div>
 <div class="form_alert"></div>
</div>
<div class="spinner-container wide" data-commentcaller="11442" data-commentdocid="11442" data-comment-mode="chrono" data-ctype="1">
<img src="/Images/template/@2x/loading-fond-clair@2x.gif" alt="chargement" id="loader" />
<span>Chargement des commentaires...</span>
</div>
<script>
                $(document).ready(function () {
                    if (!window.location.hash)
                        window.InpactToolkit.CommentFetcher.CallAndReplace();
                });
            </script>
<br style="clear: left" />
<div id="child-briefs-container">
<div class="brief-discover-section">
&Agrave; découvrir dans #LeBrief
</div>
<article class="brief-item brief-item-compact brief-item-minimal" data-font-size="3">
<div class="brief-top">
<div class="brief-circle-container" title="Internet">
<div class="brief-circle-holder item-background ">
<div class="internet-bgcolor brief-circle-color"></div>
</div>
</div>
<div class="brief-head">
<h2>
<a href="/brief/bunq---la-neobanque-fait-un-rapide-bilan-de-son-annee-2019-11449.htm" class="brief-title-link">Bunq : la n&#233;obanque fait un rapide bilan de son ann&#233;e 2019</a>
</h2>
</div>
</div>
<input type="hidden" class="brief-categorie" value="3" />
</article>
<article class="brief-item brief-item-compact brief-item-minimal" data-font-size="3">
<div class="brief-top">
<div class="brief-circle-container" title="Internet">
<div class="brief-circle-holder item-background ">
<div class="internet-bgcolor brief-circle-color"></div>
</div>
</div>
<div class="brief-head">
<h2>
<a href="/brief/trois-ans-apres-chrome--google-earth-est-enfin-disponible-sur-edge--firefox-et-opera-11441.htm" class="brief-title-link">Trois ans apr&#232;s Chrome, Google Earth est enfin disponible sur Edge, Firefox et Opera</a>
</h2>
</div>
</div>
<input type="hidden" class="brief-categorie" value="3" />
</article>
<article class="brief-item brief-item-compact brief-item-minimal" data-font-size="3">
<div class="brief-top">
<div class="brief-circle-container" title="Droit">
<div class="brief-circle-holder item-background ">
<div class="droit-bgcolor brief-circle-color"></div>
</div>
</div>
<div class="brief-head">
<h2>
<a href="/brief/collecte-et-analyse-de-donnees---facebook-porte-plainte-contre-oneaudiance-11450.htm" class="brief-title-link">Collecte et analyse de donn&#233;es : Facebook porte plainte contre OneAudiance</a>
</h2>
</div>
</div>
<input type="hidden" class="brief-categorie" value="5" />
</article>
<article class="brief-item brief-item-compact brief-item-minimal" data-font-size="3">
<div class="brief-top">
<div class="brief-circle-container" title="Logiciel">
<div class="brief-circle-holder item-background ">
<div class="logiciel-bgcolor brief-circle-color"></div>
</div>
</div>
<div class="brief-head">
<h2>
<a href="/brief/27-pays-ont-teste-l-application-de-reconnaissance-faciale-de-clearview-11444.htm" class="brief-title-link">27 pays ont test&#233; l&#39;application de reconnaissance faciale de Clearview</a>
</h2>
</div>
</div>
<input type="hidden" class="brief-categorie" value="2" />
</article>
<article class="brief-item brief-item-compact brief-item-minimal" data-font-size="3">
<div class="brief-top">
<div class="brief-circle-container" title="Economie">
 <div class="brief-circle-holder item-background ">
<div class="economie-bgcolor brief-circle-color"></div>
</div>
</div>
<div class="brief-head">
<h2>
<a href="/brief/carrefour---la-vente-de-rue-du-commerce-a-shopinvest-devrait-etre-finalisee-au-premier-semestre-11447.htm" class="brief-title-link">Carrefour : la vente de Rue du Commerce &#224; Shopinvest devrait &#234;tre finalis&#233;e au premier semestre</a>
</h2>
</div>
</div>
<input type="hidden" class="brief-categorie" value="6" />
</article> <div class="center">
<a href="/lebrief/edition-529.htm" class="btn_valider bg-blue-dark-button ntw-btn article-button btn-more-brief"> Voir #LeBrief dans son intégralité</a>
</div>
</div>
</div>
<footer>
<div id="footer_content">
<div id="top_footer">
<div class="bloc_jauge_abonnement">
<div class="leftSideNbAbonne" data-knob-color="#C7C7C7">
<input type="text" value="7946" class="dial" data-role="none">
<div class="libelle_knob"><span class="nbAbonne">7946</span><span class="svg_abonne_jauge"></span></div>
</div>
<div class="rightSideJaugeBtn">
<span class="BtnAndPercent">
<span class="indicationPercentSoutient"></span>
<a href="https://compte.nextinpact.com/gestion/abonnement" class="btn_abonne_right_encart" target="_blank">
<span id="logo_nxi_jauge_footer"></span>
</a>
</span>
</div>
</div>
<a href="https://www.spiil.org/" target="_blank" class="spiil_footer_logo"></a>
<form action="/recherche" method="POST" id="searchFooterForm">
<span id="searchFooterContainer">
<input type="text" data-role="none" id="inputSearchFooter" name="_search" value="" required="required" placeholder="Rechercher ..." />
<button type="submit" data-role="none" class="icon-search button-icon"></button>
</span>
</form>
</div>
<div id="mid_footer">
<div class="bloc_section_lien_footer">
<h3>Qui sommes-nous ?</h3>
<ul class="list_liens_footer">
<li><a href="/a-propos.htm#nouscontacter_section">Contactez-nous</a></li>
<li><a href="/a-propos.htm#quisommesnous_section">Mentions légales</a></li>
<li><a href="/les-blogs.htm">Le blog de l'équipe</a></li>
<li><a href="https://www.okpal.com/nextinpact?action=checkout&amount=100" target="_blank">Dons défiscalisables</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>Nos engagements</h3>
<ul class="list_liens_footer">
<li><a href="/charte-deontologique">Déontologie et vie privée</a></li>
<li><a href="/cgv">Conditions générales de vente</a></li>
<li><a href="/regles-de-la-communaute">Les règles de la communauté</a></li>
<li><a href="/publicite-partenariat#PR">Charte publicité raisonnable</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>
Commercial
</h3>
<ul class="list_liens_footer">
<li><a href="/publicite-partenariat">Publicité</a></li>
<li><a href="/publicite-partenariat#PA">Partenariats</a></li>
<li><a href="/publicite-partenariat#DC">Diffuser notre contenu</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>Les sites du groupe</h3>
<ul class="list_liens_footer">
<li><a href="http://www.lidd.fr" target="_blank">LIDD.fr</a></li>
<li><a href="http://www.touslesforfaits.fr" target="_blank">Tous les forfaits</a></li>
<li><a href="http://www.lesoffresinternet.fr" target="_blank">Les offres internet</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>Nos services</h3>
<ul class="list_liens_footer">
<li><a href="/rss-social">Nos flux RSS</a></li>
<li><a href="https://compte.nextinpact.com/gestion-util" target="_blank">Gérer votre compte</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>La communauté</h3>
<ul class="list_liens_footer">
<li><a href="http://forum.nextinpact.com" target="_blank">Les forums</a></li>
<li><a href="/rss-social#RS">Les réseaux sociaux</a></li>
<li><a href="/offres-abonnement">Abonnez-vous</a></li>
<li><a href="/offres-abonnement#Pro">Abonnement Pro</a></li>
</ul>
</div>
</div>
<div id="bot_footer">
<p>
© 2000 - 2020 INpact Mediagroup - SARL de presse. N° de <a href="http://www.cppap.fr/" target="_blank">CPPAP</a> 0321 Z 92244. Marque déposée. Tous droits réservés. Design par <a href="http://www.btoweb.fr" target="_blank">Btoweb.fr</a>.
</p>
</div>
</div>
</footer>
<br style="clear:left;" />
</div>
</section>
<aside id="sideBarIndex" class="template-sidebar">
<aside id="sideBarArticle" class="template-sidebar">
<div class="wrapper_pub_sidebar">
<div id="sidebar_pub_top" style="display: none">
<span class="croix_close"><i class="icon-cancel"></i></span>
<div class="pub_encart_content">
<span class="libelle_pub_vertical"><i class="icon-angle-down"></i>Publicité</span>
<span class="image_pub_container" data-qtqid="32" id="pub-top"></span>
</div>
</div>
<section class="on_the_side_section continu_mode">
<div class="titre_action_sidebar en_continu">
<div class="fakeOpacity"></div>
<h2>
<span class="lib-head-sidebar">
En continu
</span>
<span class="bloc_icon_menu_sidebar">
<span>
<a href="#" class="icon-list  disabled" data-val="actus_view" title="Analyses" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les analyses</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
</span>
</span>
<span>
<a href="#" class="icon-flash  disabled" data-val="bref_view" title="En Bref (gratuit)" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les contenus "En bref"</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
 </span>
</span>
<span>
<a href="#" class="icon-star  disabled" data-val="free_view" title="En Accès libre (offert)" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les contenus en accès libre</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
</span>
</span>
<span>
<a href="#" class="icon-tag  disabled" data-val="bonsplans_view" title="Bons plans" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les bons plans</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
</span>
</span>
<span>
<a href="#" class="icon-rss-squared disabled " data-val="rss_view" title="Flux RSS personnels" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer mes <span class="fake_link" title="gérer mes flux RSS"></span>flux RSS personnels</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité « Premium »</span>
<span class="text_tooltip">Pour afficher vos flux RSS dans le flux continu, vous devez disposer d’un abonnement « Premium ».</span>
<span class="bg-orange-button btn_go_connect float-right" data-href="https://compte.nextinpact.com/gestion/abonnement">Abonnez-vous</span>
</span>
</span>
</span>
</h2>
</div>
<div class="scroller_sidebar_content " data-current-page="1" style="top:55px;">
<div class="list_article_side">
<article class="small_article sidebar-img-item" data-content-id="108537" data-date-pub=1582898852 title="Pas de quoi rougir">
<div class="item_in_continue">
<a href="/news/108537-edge-vie-privee-securite-forces-vives-et-carences-nouveau-navigateur.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25084.jpg" alt="Edge : vie priv&#233;e, s&#233;curit&#233;, forces vives et carences du nouveau navigateur" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108537-edge-vie-privee-securite-forces-vives-et-carences-nouveau-navigateur.htm">
Edge : vie priv&#233;e, s&#233;curit&#233;, forces vives et carences du nouveau navigateur
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1582898852" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108537-edge-vie-privee-securite-forces-vives-et-carences-nouveau-navigateur.htm#/page/1" class="nb_comments_encart " data-commentreg="108537" data-documentid="108537" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
0
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108740" data-date-pub=1582878524 title="Les &#171; risques &#187; de Parcoursup">
<div class="item_in_continue">
<a href="/news/108740-lebrief-journee-sans-facebook-gdc-allegee-f8-annulee-liste-clients-declearview.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : journ&#233;e sans Facebook, GDC all&#233;g&#233;e, F8 annul&#233;e, liste des clients de&#160;Clearview" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108740-lebrief-journee-sans-facebook-gdc-allegee-f8-annulee-liste-clients-declearview.htm">
#LeBrief : journ&#233;e sans Facebook, GDC all&#233;g&#233;e, F8 annul&#233;e, liste des clients de&#160;Clearview
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1582878524" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108739" data-date-pub=1582876783 title="Mais pas vraiment &#224; 20 euros par mois">
<div class="item_in_continue">
<a href="/news/108739-citroen-lance-ami-sa-voiture-electrique-rechargeable-sur-prise-classique-sans-permis.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25103.jpg" alt="Citro&#235;n lance Ami, sa voiture &#233;lectrique rechargeable sur une prise classique, sans permis" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108739-citroen-lance-ami-sa-voiture-electrique-rechargeable-sur-prise-classique-sans-permis.htm">
Citro&#235;n lance Ami, sa voiture &#233;lectrique rechargeable sur une prise classique, sans permis
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1582876783" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108739-citroen-lance-ami-sa-voiture-electrique-rechargeable-sur-prise-classique-sans-permis.htm#/page/1" class="nb_comments_encart " data-commentreg="108739" data-documentid="108739" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
139
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108738" data-date-pub=1582812487 title="Dans ta face">
<div class="item_in_continue">
<a href="/news/108738-reconnaissance-faciale-tribunal-marseille-vire-portiques-virtuels-deux-lycees.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/21975.jpg" alt="Reconnaissance faciale&#160;: le tribunal de Marseille vire les portiques virtuels de deux lyc&#233;es" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108738-reconnaissance-faciale-tribunal-marseille-vire-portiques-virtuels-deux-lycees.htm">
Reconnaissance faciale&#160;: le tribunal de Marseille vire les portiques virtuels de deux lyc&#233;es
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1582812487" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108738-reconnaissance-faciale-tribunal-marseille-vire-portiques-virtuels-deux-lycees.htm#/page/1" class="nb_comments_encart " data-commentreg="108738" data-documentid="108738" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
20
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108736" data-date-pub=1582802940 title="Attrape-moi si tu peux">
<div class="item_in_continue">
<a href="/news/108736-mev-1-amarrage-historique-a-36-000-km-daltitude-pour-remorqueur-lespace.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25098.jpg" alt="MEV-1 : amarrage &#171; historique &#187; &#224; 36 000 km d’altitude pour le remorqueur de l’espace" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108736-mev-1-amarrage-historique-a-36-000-km-daltitude-pour-remorqueur-lespace.htm">
MEV-1 : amarrage &#171; historique &#187; &#224; 36 000 km d’altitude pour le remorqueur de l’espace
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1582802940" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108736-mev-1-amarrage-historique-a-36-000-km-daltitude-pour-remorqueur-lespace.htm#/page/1" class="nb_comments_encart " data-commentreg="108736" data-documentid="108736" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
24
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108735" data-date-pub=1582793926 title="haut, haut, bas, bas, gauche, droite, gauche…">
<div class="item_in_continue">
<a href="/news/108735-lebrief-bilan-dun-programme-nsa-faille-kr00k-en-wi-fi-konami-code-en-deuil-tarifs-tgv.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : bilan d’un programme de la NSA, faille Kr00k en Wi-Fi, Konami code en deuil, tarifs TGV" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108735-lebrief-bilan-dun-programme-nsa-faille-kr00k-en-wi-fi-konami-code-en-deuil-tarifs-tgv.htm">
#LeBrief : bilan d’un programme de la NSA, faille Kr00k en Wi-Fi, Konami code en deuil, tarifs TGV
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1582793926" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108731" data-date-pub=1582734381 title="Mars est ronde !">
<div class="item_in_continue">
<a href="/news/108731-mars-an-plus-tard-quels-resultats-pour-sismometre-seis-mission-insight.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/19943.jpg" alt="Mars : un an plus tard, quels r&#233;sultats pour le sismom&#232;tre SEIS de la mission InSight ?" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108731-mars-an-plus-tard-quels-resultats-pour-sismometre-seis-mission-insight.htm">
Mars : un an plus tard, quels r&#233;sultats pour le sismom&#232;tre SEIS de la mission InSight ?
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1582734381" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108731-mars-an-plus-tard-quels-resultats-pour-sismometre-seis-mission-insight.htm#/page/1" class="nb_comments_encart " data-commentreg="108731" data-documentid="108731" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
12
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108734" data-date-pub=1582720622 title="TBP &#224; votre service !">
<div class="item_in_continue">
<a href="/news/108734-le-recap-bons-plans-moment-semaine-9.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/19916.jpg" alt="Le r&#233;cap&#39; des bons plans du moment, semaine 9" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108734-le-recap-bons-plans-moment-semaine-9.htm">
Le r&#233;cap&#39; des bons plans du moment, semaine 9
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1582720622" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108734-le-recap-bons-plans-moment-semaine-9.htm#/page/1" class="nb_comments_encart " data-commentreg="108734" data-documentid="108734" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
10
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108733" data-date-pub=1582707443 title="Decathlon, &#224; fond la fuite">
<div class="item_in_continue">
<a href="/news/108733-lebrief-quatre-candidats-pour-5g-opera-67-mise-a-jour-xbox-onechimie-separative.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : quatre candidats pour la 5G, Opera 67, mise &#224; jour Xbox One,&#160;chimie s&#233;parative" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108733-lebrief-quatre-candidats-pour-5g-opera-67-mise-a-jour-xbox-onechimie-separative.htm">
#LeBrief : quatre candidats pour la 5G, Opera 67, mise &#224; jour Xbox One,&#160;chimie s&#233;parative
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1582707443" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108729" data-date-pub=1582704002 title="En fibre, pas en fibre*">
<div class="item_in_continue">
<a href="/news/108729-ftth-notre-comparatif-abonnements-fibre-optique-a-15-euros-par-mois.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24402.jpg" alt="FTTH : notre comparatif des abonnements fibre optique &#224; 15 euros par mois" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108729-ftth-notre-comparatif-abonnements-fibre-optique-a-15-euros-par-mois.htm">
FTTH : notre comparatif des abonnements fibre optique &#224; 15 euros par mois
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1582704002" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108729-ftth-notre-comparatif-abonnements-fibre-optique-a-15-euros-par-mois.htm#/page/1" class="nb_comments_encart " data-commentreg="108729" data-documentid="108729" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
63
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108692" data-date-pub=1582700402 title="Du vert pour attirer les jeunes">
<div class="item_in_continue">
<a href="/news/108692-au-dela-laspect-financer-comment-hpe-pousse-reutilisation-et-everything-as-a-service.htm" class="image_very_small_link">
 <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25078.jpg" alt="Au-del&#224; de l’aspect financier, comment HPE pousse la r&#233;utilisation et le &#171; everything as a service &#187;" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108692-au-dela-laspect-financer-comment-hpe-pousse-reutilisation-et-everything-as-a-service.htm">
Au-del&#224; de l’aspect financier, comment HPE pousse la r&#233;utilisation et le &#171; everything as a service &#187;
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1582700402" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108692-au-dela-laspect-financer-comment-hpe-pousse-reutilisation-et-everything-as-a-service.htm#/page/1" class="nb_comments_encart " data-commentreg="108692" data-documentid="108692" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
10
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108728" data-date-pub=1582650002 title="Allumer le feu !">
<div class="item_in_continue">
<a href="/news/108728-amazon-aliexpress-ebay-wish-six-associations-tirent-a-boulets-rouges-sur-places-marche.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23646.jpg" alt="Amazon, AliExpress, eBay, Wish : six associations tirent &#224; boulets rouges sur les places de march&#233;" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108728-amazon-aliexpress-ebay-wish-six-associations-tirent-a-boulets-rouges-sur-places-marche.htm">
Amazon, AliExpress, eBay, Wish : six associations tirent &#224; boulets rouges sur les places de march&#233;
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1582650002" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108728-amazon-aliexpress-ebay-wish-six-associations-tirent-a-boulets-rouges-sur-places-marche.htm#/page/1" class="nb_comments_encart " data-commentreg="108728" data-documentid="108728" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
41
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108683" data-date-pub=1582648202 title="Dommages collat&#233;raux">
<div class="item_in_continue">
<a href="/news/108683-la-fabrique-dun-bourreau-ideal-44-fusible.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24939.jpg" alt="La fabrique d&#39;un &#171; bourreau &#187; id&#233;al 4/4&#160;: &#171; le fusible&#160;&#187;" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108683-la-fabrique-dun-bourreau-ideal-44-fusible.htm">
La fabrique d&#39;un &#171; bourreau &#187; id&#233;al 4/4&#160;: &#171; le fusible&#160;&#187;
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1582648202" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108683-la-fabrique-dun-bourreau-ideal-44-fusible.htm#/page/1" class="nb_comments_encart " data-commentreg="108683" data-documentid="108683" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
102
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108681" data-date-pub=1582644602 title="&#192; (la) chaaaarge !">
<div class="item_in_continue">
<a href="/news/108681-la-fabrique-dun-bourreau-ideal-34-ragots.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24938.jpg" alt="La fabrique d&#39;un &#171; bourreau &#187; id&#233;al 3/4 : &#171; les ragots &#187;" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108681-la-fabrique-dun-bourreau-ideal-34-ragots.htm">
La fabrique d&#39;un &#171; bourreau &#187; id&#233;al 3/4 : &#171; les ragots &#187;
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1582644602" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108681-la-fabrique-dun-bourreau-ideal-34-ragots.htm#/page/1" class="nb_comments_encart " data-commentreg="108681" data-documentid="108681" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
23
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108727" data-date-pub=1582624802 title="&#171; Les preuves manquent. Restent les t&#233;moignages &#187;">
<div class="item_in_continue">
<a href="/news/108727-la-fabrique-dun-bourreau-ideal-24-chute.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25064.jpg" alt="La fabrique d&#39;un &#171; bourreau &#187; id&#233;al 2/4 : &#171; la chute &#187;" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108727-la-fabrique-dun-bourreau-ideal-24-chute.htm">
La fabrique d&#39;un &#171; bourreau &#187; id&#233;al 2/4 : &#171; la chute &#187;
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1582624802" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108727-la-fabrique-dun-bourreau-ideal-24-chute.htm#/page/1" class="nb_comments_encart " data-commentreg="108727" data-documentid="108727" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
51
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108594" data-date-pub=1582621202 title="Pr&#233;sum&#233; coupable">
<div class="item_in_continue">
<a href="/news/108594-la-fabrique-dun-bourreau-ideal-14-a-charge.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24943.jpg" alt="La fabrique d&#39;un &#171; bourreau &#187; id&#233;al 1/4 : &#171; &#224; charge &#187;" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108594-la-fabrique-dun-bourreau-ideal-14-a-charge.htm">
La fabrique d&#39;un &#171; bourreau &#187; id&#233;al 1/4 : &#171; &#224; charge &#187;
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1582621202" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108594-la-fabrique-dun-bourreau-ideal-14-a-charge.htm#/page/1" class="nb_comments_encart " data-commentreg="108594" data-documentid="108594" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
139
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108732" data-date-pub=1582618600 title="Katherine Johnson rejoint les &#233;toiles">
<div class="item_in_continue">
<a href="/news/108732-lebrief-smartphones-5g-honor-et-sony-qwant-oppose-au-retrait-en-24h-failles-chrome.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : smartphones (5G) Honor et Sony, Qwant oppos&#233; au retrait en 24h, failles Chrome" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108732-lebrief-smartphones-5g-honor-et-sony-qwant-oppose-au-retrait-en-24h-failles-chrome.htm">
#LeBrief : smartphones (5G) Honor et Sony, Qwant oppos&#233; au retrait en 24h, failles Chrome
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1582618600" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108730" data-date-pub=1582610527 title="Anticipation">
<div class="item_in_continue">
<a href="/news/108730-disney-integre-gratuitement-certains-abonnements-canal-pack-cine-series-grimpe-2-euros.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24178.jpg" alt="Disney+ int&#232;gre gratuitement certains abonnements Canal+, le pack Cin&#233; S&#233;ries grimpe de 2 euros" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108730-disney-integre-gratuitement-certains-abonnements-canal-pack-cine-series-grimpe-2-euros.htm">
Disney+ int&#232;gre gratuitement certains abonnements Canal+, le pack Cin&#233; S&#233;ries grimpe de 2 euros
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1582610527" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108730-disney-integre-gratuitement-certains-abonnements-canal-pack-cine-series-grimpe-2-euros.htm#/page/1" class="nb_comments_encart " data-commentreg="108730" data-documentid="108730" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
16
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108726" data-date-pub=1582560190 title="Pas de Sam pour nous sauver la mise cette fois">
<div class="item_in_continue">
<a href="/news/108726-ecologie-pour-gael-giraud-cnrs-entre-banques-et-planete-il-faut-choisir.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/16965.jpg" alt="&#201;cologie : pour Ga&#235;l Giraud (CNRS), &#171; entre les banques et la plan&#232;te, il faut choisir &#187;" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108726-ecologie-pour-gael-giraud-cnrs-entre-banques-et-planete-il-faut-choisir.htm">
&#201;cologie : pour Ga&#235;l Giraud (CNRS), &#171; entre les banques et la plan&#232;te, il faut choisir &#187;
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1582560190" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108726-ecologie-pour-gael-giraud-cnrs-entre-banques-et-planete-il-faut-choisir.htm#/page/1" class="nb_comments_encart " data-commentreg="108726" data-documentid="108726" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
57
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108647" data-date-pub=1582557002 title="Apr&#232;s tout, c&#39;est vous qui allez le lire !">
<div class="item_in_continue">
<a href="/news/108647-next-inpact-magazine-quaimeriez-vous-lire-dans-nos-prochains-numeros.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24711.jpg" alt="Next INpact, le magazine : qu’aimeriez-vous lire dans nos prochains num&#233;ros ?" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108647-next-inpact-magazine-quaimeriez-vous-lire-dans-nos-prochains-numeros.htm">
Next INpact, le magazine : qu’aimeriez-vous lire dans nos prochains num&#233;ros ?
</a>
</h3>
<p class="hour-container">
<i class="icon-flash"></i>
<span data-duration="1582557002" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108647-next-inpact-magazine-quaimeriez-vous-lire-dans-nos-prochains-numeros.htm#/page/1" class="nb_comments_encart " data-commentreg="108647" data-documentid="108647" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
114
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108724" data-date-pub=1582552585 title="Particuliers, ne rigolez pas trop…">
<div class="item_in_continue">
<a href="/news/108724-un-rapport-deplore-niveau-securiteet-mots-passe-en-entreprise.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/22740.jpg" alt="Un rapport d&#233;plore le niveau de la s&#233;curit&#233;&#160;et des mots de passe en entreprise" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108724-un-rapport-deplore-niveau-securiteet-mots-passe-en-entreprise.htm">
Un rapport d&#233;plore le niveau de la s&#233;curit&#233;&#160;et des mots de passe en entreprise
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1582552585" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108724-un-rapport-deplore-niveau-securiteet-mots-passe-en-entreprise.htm#/page/1" class="nb_comments_encart " data-commentreg="108724" data-documentid="108724" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
39
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108725" data-date-pub=1582533751 title="Et Shopify rejoint Libra">
<div class="item_in_continue">
<a href="/news/108725-lebrief-fuites-en-pagaille-nouvelles-defections-liees-a-covid-19-imposer-interoperabilite.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : fuites en pagaille, nouvelles d&#233;fections li&#233;es &#224; Covid-19, &#171; imposer l&#39;interop&#233;rabilit&#233; &#187;" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108725-lebrief-fuites-en-pagaille-nouvelles-defections-liees-a-covid-19-imposer-interoperabilite.htm">
#LeBrief : fuites en pagaille, nouvelles d&#233;fections li&#233;es &#224; Covid-19, &#171; imposer l&#39;interop&#233;rabilit&#233; &#187;
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1582533751" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108723" data-date-pub=1582527602 title="La CNIL veille">
<div class="item_in_continue">
<a href="/news/108723-gendnotes-bloc-notes-2-0-gendarmes-pourra-comporter-donnees-sensibles.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/10527.jpg" alt="GendNotes, le bloc-notes 2.0 des gendarmes pourra comporter des donn&#233;es sensibles" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108723-gendnotes-bloc-notes-2-0-gendarmes-pourra-comporter-donnees-sensibles.htm">
GendNotes, le bloc-notes 2.0 des gendarmes pourra comporter des donn&#233;es sensibles
</a>
</h3>
<p class="hour-container">
<i class="icon-flash"></i>
<span data-duration="1582527602" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108723-gendnotes-bloc-notes-2-0-gendarmes-pourra-comporter-donnees-sensibles.htm#/page/1" class="nb_comments_encart " data-commentreg="108723" data-documentid="108723" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
43
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108722" data-date-pub=1582375022 title="#Flock dit stop au copier-coller">
<div class="item_in_continue">
<a href="/news/108722-flock-dit-stop-au-copier-coller.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24937.jpg" alt="#Flock dit stop au copier-coller" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108722-flock-dit-stop-au-copier-coller.htm">
#Flock dit stop au copier-coller
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1582375022" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108722-flock-dit-stop-au-copier-coller.htm#/page/1" class="nb_comments_encart " data-commentreg="108722" data-documentid="108722" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
40
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108717" data-date-pub=1582304079 title="L&#39;AI, c&#39;est mes oignons">
<div class="item_in_continue">
<a href="/news/108717-comment-europe-veut-devenir-acteur-majeur-intelligence-artificielle.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23248.jpg" alt="Comment l&#39;Europe veut devenir acteur majeur de l&#39;intelligence artificielle" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108717-comment-europe-veut-devenir-acteur-majeur-intelligence-artificielle.htm">
Comment l&#39;Europe veut devenir acteur majeur de l&#39;intelligence artificielle
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1582304079" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108717-comment-europe-veut-devenir-acteur-majeur-intelligence-artificielle.htm#/page/1" class="nb_comments_encart " data-commentreg="108717" data-documentid="108717" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
2
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108721" data-date-pub=1582290029 title="Le Rhin sifflera trois fois">
<div class="item_in_continue">
<a href="/news/108721-attentats-comment-lallemagne-veut-aiguiser-sa-loi-contre-haine-en-ligne.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/22199.jpg" alt="Attentats : comment l’Allemagne veut aiguiser sa loi contre la haine en ligne" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108721-attentats-comment-lallemagne-veut-aiguiser-sa-loi-contre-haine-en-ligne.htm">
Attentats : comment l’Allemagne veut aiguiser sa loi contre la haine en ligne
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1582290029" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108721-attentats-comment-lallemagne-veut-aiguiser-sa-loi-contre-haine-en-ligne.htm#/page/1" class="nb_comments_encart " data-commentreg="108721" data-documentid="108721" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
67
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108719" data-date-pub=1582283342 title="Martin : &#171; Laissez mon ch&#226;teau tranquille &#187;">
<div class="item_in_continue">
<a href="/news/108719-bouygues-cyberattaque-distorsions-concurrence-sur-5g-hausse-revenus.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/8917.jpg" alt="Bouygues : cyberattaque, &#171; distorsions de concurrence &#187; sur la 5G, hausse des revenus" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108719-bouygues-cyberattaque-distorsions-concurrence-sur-5g-hausse-revenus.htm">
Bouygues : cyberattaque, &#171; distorsions de concurrence &#187; sur la 5G, hausse des revenus
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1582283342" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108719-bouygues-cyberattaque-distorsions-concurrence-sur-5g-hausse-revenus.htm#/page/1" class="nb_comments_encart " data-commentreg="108719" data-documentid="108719" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
14
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108720" data-date-pub=1582276070 title="Du nouveau pour Westworld saison 3">
<div class="item_in_continue">
<a href="/news/108720-lebrief-apple-ouvrirait-ses-chakras-twitter-et-desinformation-wiko-view4-des-129-euros.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : Apple ouvrirait ses chakras, Twitter et la d&#233;sinformation, Wiko View4 d&#232;s 129 euros" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108720-lebrief-apple-ouvrirait-ses-chakras-twitter-et-desinformation-wiko-view4-des-129-euros.htm">
#LeBrief : Apple ouvrirait ses chakras, Twitter et la d&#233;sinformation, Wiko View4 d&#232;s 129 euros
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1582276070" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108714" data-date-pub=1582214639 title="Le cloud du spectacle">
<div class="item_in_continue">
<a href="/news/108714-la-commission-europeenne-envisage-loi-sur-donnees-a-horizon-2021.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/16183.jpg" alt="La Commission europ&#233;enne envisage une &#171; loi sur les donn&#233;es &#187; &#224; horizon 2021" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108714-la-commission-europeenne-envisage-loi-sur-donnees-a-horizon-2021.htm">
La Commission europ&#233;enne envisage une &#171; loi sur les donn&#233;es &#187; &#224; horizon 2021
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1582214639" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108714-la-commission-europeenne-envisage-loi-sur-donnees-a-horizon-2021.htm#/page/1" class="nb_comments_encart " data-commentreg="108714" data-documentid="108714" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
8
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108718" data-date-pub=1582207521 title="Benjamin ?">
<div class="item_in_continue">
<a href="/news/108718-face-au-chiffrement-bout-en-bout-christophe-castaner-reve-backdoors.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/8342.jpg" alt="Face au chiffrement de bout en bout, Christophe Castaner r&#234;ve de backdoors" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108718-face-au-chiffrement-bout-en-bout-christophe-castaner-reve-backdoors.htm">
Face au chiffrement de bout en bout, Christophe Castaner r&#234;ve de backdoors
</a>
</h3>
<p class="hour-container">
<i class="icon-flash"></i>
<span data-duration="1582207521" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108718-face-au-chiffrement-bout-en-bout-christophe-castaner-reve-backdoors.htm#/page/1" class="nb_comments_encart " data-commentreg="108718" data-documentid="108718" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
62
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108716" data-date-pub=1582195054 title="&#171; Qu&#234;te de buzz &#187; ?">
<div class="item_in_continue">
<a href="/news/108716-loi-contre-haine-au-senat-groupe-ps-veut-limiter-risque-douting.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/6613.jpg" alt="Loi contre la haine : au S&#233;nat, le groupe PS veut limiter le risque d’outing" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108716-loi-contre-haine-au-senat-groupe-ps-veut-limiter-risque-douting.htm">
Loi contre la haine : au S&#233;nat, le groupe PS veut limiter le risque d’outing
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1582195054" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108716-loi-contre-haine-au-senat-groupe-ps-veut-limiter-risque-douting.htm#/page/1" class="nb_comments_encart " data-commentreg="108716" data-documentid="108716" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
21
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108715" data-date-pub=1582191018 title="Copy et pass away…">
<div class="item_in_continue">
<a href="/news/108715-lebrief-mandalorian-a-decoupe-echo-show-8-et-titan-usb-c-en-france-deces-larry-tesler.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : Mandalorian &#224; la d&#233;coupe, Echo Show 8 et Titan USB-C en France, d&#233;c&#232;s de Larry Tesler" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108715-lebrief-mandalorian-a-decoupe-echo-show-8-et-titan-usb-c-en-france-deces-larry-tesler.htm">
#LeBrief : Mandalorian &#224; la d&#233;coupe, Echo Show 8 et Titan USB-C en France, d&#233;c&#232;s de Larry Tesler
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1582191018" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108713" data-date-pub=1582182900 title="Pixel Art">
<div class="item_in_continue">
<a href="/news/108713-android-11-disponible-en-developer-preview-notre-analyse-nombreuses-nouveautes.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25028.jpg" alt="Android 11 disponible en &#171; Developer Preview &#187;, notre analyse des nombreuses nouveaut&#233;s" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108713-android-11-disponible-en-developer-preview-notre-analyse-nombreuses-nouveautes.htm">
Android 11 disponible en &#171; Developer Preview &#187;, notre analyse des nombreuses nouveaut&#233;s
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1582182900" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108713-android-11-disponible-en-developer-preview-notre-analyse-nombreuses-nouveautes.htm#/page/1" class="nb_comments_encart " data-commentreg="108713" data-documentid="108713" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
31
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108709" data-date-pub=1582126504 title="Sex on the kitty">
<div class="item_in_continue">
<a href="/news/108709-vers-loi-contre-zoophilie-notamment-sur-internet.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/12559.jpg" alt="Vers une loi contre la zoophilie, notamment sur Internet ?" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108709-vers-loi-contre-zoophilie-notamment-sur-internet.htm">
Vers une loi contre la zoophilie, notamment sur Internet ?
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1582126504" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108709-vers-loi-contre-zoophilie-notamment-sur-internet.htm#/page/1" class="nb_comments_encart " data-commentreg="108709" data-documentid="108709" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
149
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108711" data-date-pub=1582121512 title="Le jeux des 7 diff&#233;rences">
<div class="item_in_continue">
<a href="/news/108711-telephonie-mobile-que-valent-forfaits-avec-100-go-4g-a-moins-15-euros-par-mois.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23195.jpg" alt="T&#233;l&#233;phonie mobile : que valent les forfaits avec 100 Go de 4G &#224; moins de 15 euros par mois ?" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108711-telephonie-mobile-que-valent-forfaits-avec-100-go-4g-a-moins-15-euros-par-mois.htm">
T&#233;l&#233;phonie mobile : que valent les forfaits avec 100 Go de 4G &#224; moins de 15 euros par mois ?
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1582121512" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108711-telephonie-mobile-que-valent-forfaits-avec-100-go-4g-a-moins-15-euros-par-mois.htm#/page/1" class="nb_comments_encart " data-commentreg="108711" data-documentid="108711" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
32
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108712" data-date-pub=1582115871 title="Pas de vacances pour la Team Bon Plan">
<div class="item_in_continue">
<a href="/news/108712-le-recap-bons-plans-moment-semaine-8.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/19916.jpg" alt="Le r&#233;cap&#39; des bons plans du moment, semaine 8" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108712-le-recap-bons-plans-moment-semaine-8.htm">
Le r&#233;cap&#39; des bons plans du moment, semaine 8
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1582115871" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108712-le-recap-bons-plans-moment-semaine-8.htm#/page/1" class="nb_comments_encart " data-commentreg="108712" data-documentid="108712" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
2
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108710" data-date-pub=1582104170 title="C’est la fin des forums PlayStation">
<div class="item_in_continue">
<a href="/news/108710-lebrief-ambition-inria-2023-dell-revend-rsa-lutte-contre-lagribashing-humains-dans-lespace.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief :&#160;Ambition Inria 2023, Dell revend RSA, lutte contre l’agribashing, humains dans l’espace" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108710-lebrief-ambition-inria-2023-dell-revend-rsa-lutte-contre-lagribashing-humains-dans-lespace.htm">
#LeBrief :&#160;Ambition Inria 2023, Dell revend RSA, lutte contre l’agribashing, humains dans l’espace
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1582104170" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108610" data-date-pub=1582044122 title="Aux ench&#232;res, tout simplement">
<div class="item_in_continue">
<a href="/news/108610-economie-circulaire-comment-remettre-en-circulation-millions-dordinateurs-par-an.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24968.jpg" alt="&#201;conomie circulaire : comment remettre en circulation des millions d’ordinateurs par an" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108610-economie-circulaire-comment-remettre-en-circulation-millions-dordinateurs-par-an.htm">
&#201;conomie circulaire : comment remettre en circulation des millions d’ordinateurs par an
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1582044122" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108610-economie-circulaire-comment-remettre-en-circulation-millions-dordinateurs-par-an.htm#/page/1" class="nb_comments_encart " data-commentreg="108610" data-documentid="108610" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
24
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108662" data-date-pub=1582042309 title="Arr&#234;te-moi si tu peux">
<div class="item_in_continue">
<a href="/news/108662-jeux-despionsdans-lespace.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25016.jpg" alt="Jeux d&#39;espions&#160;dans l’espace" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108662-jeux-despionsdans-lespace.htm">
Jeux d&#39;espions&#160;dans l’espace
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1582042309" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108662-jeux-despionsdans-lespace.htm#/page/1" class="nb_comments_encart " data-commentreg="108662" data-documentid="108662" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
42
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108708" data-date-pub=1582037132 title="SAF qui peut">
<div class="item_in_continue">
<a href="/news/108708-le-compte-twitter-syndicat-avocats-france-temporairement-suspendupour-spam.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/2059.jpg" alt="Le compte Twitter du Syndicat des Avocats de France temporairement suspendu&#160;pour spam" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108708-le-compte-twitter-syndicat-avocats-france-temporairement-suspendupour-spam.htm">
Le compte Twitter du Syndicat des Avocats de France temporairement suspendu&#160;pour spam
</a>
</h3>
<p class="hour-container">
<i class="icon-flash"></i>
<span data-duration="1582037132" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108708-le-compte-twitter-syndicat-avocats-france-temporairement-suspendupour-spam.htm#/page/1" class="nb_comments_encart " data-commentreg="108708" data-documentid="108708" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
36
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
</div>
</div>
</section>
</div>
</aside>
</aside>
</section>
</div>
</div>
<div id="socialbar">
<div class="content-wrapper">
<div class="logo-left-header logo-bg" data-bigmenu="[dismiss]">
<a href="/" class="logo_header" data-ajax="false"></a>
</div>
<nav>
<ul id="menu">
<li class="cat-btn " data-bigmenu="/SocialBar/HighTechMenu"><a href="/les-news.htm">ACTUS</a></li>
 <li class="cat-btn " data-bigmenu="/SocialBar/BriefMenu"><a href="/lebrief">#LEBRIEF</a> </li>
<li class="cat-btn " data-bigmenu="/SocialBar/CommunauteMenu"><a href="https://forum.nextinpact.com" target="_blank">COMMUNAUT&Eacute;</a></li>
<li class="cat-btn" id="goodies-btn"><a href="https://boutique.nextinpact.com" target="_blank" data-bigmenu="[dismiss]">GOODIES</a></li>
<li id="bonplan-btn" class="" data-bigmenu="/SocialBar/BonPlansMenu"><a href="/bons-plans">BONS PLANS</a></li>
</ul>
</nav>
<div class="float-right user_options_side">
<section id="login">
<div id="container_login_search">
<div id="btn_action_toolbar">
<ul id="main_toolbar" class="">
<li data-bigmenu="[dismiss]">
<div class="loginButton" data-switcher>
<span class="color_text_socialbar connectionLink" title="Se connecter">
<i class="icon-user socialbar-icon"></i>
<span id="textLogin" class="color_text_socialbar">Se connecter / Créer un compte</span>
</span>
</div>
<div class="tooltip_panel" id="tooltip_login"></div>
</li>
<li class="top-abo force-highlight" data-bigmenu="[dismiss]">
<a href="/abonnement" title="Abonnez-vous à partir de 0,99 €" class="top-abo-link-ko" target="_blank">
</a>
</li>
<li class="search_item_li" data-bigmenu="[dismiss]">
<span class="search_btn"><i class="icon-search"></i></span>
</li>
</ul>
<form action="/recherche" data-ajax="false" id="formSearchMini" method="get"> <span class="bloc_search_hidden">
<span class="icon-cancel-circled"></span>
<span class="englob_input_search">
<input type="hidden" data-role="none" name="ListTypeContent.actus_view" value="true" />
<input type="hidden" data-role="none" name="ListTypeContent.dossiers_view" value="true" />
<input type="hidden" data-role="none" name="ListTypeContent.bonsplans_view" value="true" />
<input type="hidden" data-role="none" name="ListTypeContent.archives_view" value="true" />
<input type="text" id="searchInput" name="_search" required="required" data-role="none" placeholder="Rechercher..." />
<input type="submit" id="btnSubmitSearchHidden" data-role="none" style="display: none" />
</span>
</span>
</form>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="big-top-menu">
<div class="big-top-menu-content"></div>
</div>
<script src="/bundles/briefsIndex?v=QyHn1-av22oBCRZ8Hu0QKmgHp779_BHj6uZMOkzTqDU1"></script>
<script src="/bundles/unitBrief?v=rK3BS6JVIrinyNz6cN6qJ9mA--ozvA5vdTnm6y8Gc_81"></script>
<script>
        var width = $(".brief-item:first-child .brief-head h1").width();
        $(".brief-item:first-child .brief-head .nb_comments_encart").css("left", (820 - width) - 75 + "px");
    </script>
<a href="#" id="toTop" style="display: inline;"><span class="icon-up-open color_text_socialbar"></span></a>

<script type="text/javascript">
    var _paq = _paq || [];
    _paq.push(['setRequestMethod', 'POST']);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function () {
   
        var u = "https://zam.nextinpact.com/";
        _paq.push(["setRequestMethod", "POST"]);
        _paq.push(['setTrackerUrl', u + 'xox']);
        _paq.push(['setSiteId', 1]);
        var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
        g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = u + 'xox.js'; s.parentNode.insertBefore(g, s);
    })();
</script>
<noscript><p><img src="//zam.nextinpact.com/xox?idsite=1" style="border:0;" alt="" /></p></noscript>

<script>
        $(document).ready(function () {
            $().UItoTop({ easingType: 'easeOutQuart' });
        });</script>
</body>
</html>
