
<!DOCTYPE html>
<html lang="fr">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta charset="utf-8" />
    <title>Google d&#233;ploie le transfert de flux pour ses enceintes Home - Next INpact</title>
    <link href="/Images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <link rel="alternate" type="application/rss+xml" title="Next INpact – Actualités" href="https://www.nextinpact.com/rss/news.xml" />
    <link rel="alternate" type="application/rss+xml" title="Next INpact – Bons plans" href="https://www.nextinpact.com/rss/bonsplans.xml" />
    <meta name="viewport" content="width=1280" />
    <meta name="referrer" content="origin">
    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#ea8212">
    <meta property="article:publisher" content="https://www.facebook.com/NextINpact" />
    <meta name="verification" content="69d69162a5afacbd95ee9912f6bc4f42" />
    <link rel="publisher" href="https://plus.google.com/106426759270437922441" />


    <link href="/Content/css?v=YIrv_JTFnQ_LXuYhw1fhVKrmYfckNFZMgDL3ChYt9BE1" rel="stylesheet"/>

    <link href="/Content/Theme/NxiClassic?v=GmCQLbEsG4Akpnt0oMiEe_g17MKVsVRwEAnGHGBTXS41" rel="stylesheet"/>

    <script src="/bundles/globalSite?v=HI6yEXXzPR5FgmMaRPZQAMBhhb6_BzdbHClgMiqzEpc1"></script>



    
<meta name="robots" content="index,follow,noodp"/>

    
    <link href="/Content/cssArticle?v=ZNH6lCRU305z-TQKAficKXw2r-8U1BbL8HRgdMSrMmA1" rel="stylesheet"/>

    <link rel="alternate" media="only screen and (max-width: 640px)"
          href="https://m.nextinpact.com.com/brief/(google-deploie-le-transfert-de-flux-pour-ses-enceintes-home)-(9928).htm">

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nextinpact.com/brief/google-deploie-le-transfert-de-flux-pour-ses-enceintes-home-9928.htm"
        },
        "headline": "Google d&#233;ploie le transfert de flux pour ses enceintes Home",
        "image": "https://cdn2.nextinpact.com/images/bd/wide-linked-media/18124.jpg",
        "datePublished": "2019-10-09T10:01:21.8213042",
        "dateModified": "2019-10-09T10:01:21.8213042",
        "author": {
        "@type": "Person",
        "name": "La Rédaction de Next INpact"
        },
        "publisher": {
        "name": "Next INpact",
        "@type": "Organization",
        "logo": {
        "@type": "ImageObject",
        "url": "https://cdn2.nextinpact.com/images/logo-NXi-blanc@2x.png"
        }
        },
        "description": "Voil&#224; une fonctionnalit&#233; que certains attendaient sans doute avec impatience : la possibilit&#233; de transf&#233;rer le son d’une musique, d’une vid&#233;o ou d’un podcast d’une enceinte &#224; une autre par commande vocale.",
        "isAccessibleForFree": "true"

        }
    </script>



    <meta name="pocket-site-verification" content="5ea8c51538f56e0d197d2a0cd45788" />
    <meta property="fb:pages" content="36672956596" />

</head>
<body>

    <div id="page-container" data-ajax="false" data-role="page">
        <div id="noel_song"></div>
        

        <header>

            






            <div class="content-wrapper" id="container_hot_social">


<div id="container_hot_now" class="bg-hot-now">
    <div class="skewer bg-hot-now" ></div>
    <h3 class="color_text"><span><i class="icon-fire"></i>à ne pas manquer</span>
    </h3>
    <div id="bloc_words_at_moment">
            <a class="item_at_moment" target="" href="/news/108195-qwant-en-finir-avec-omerta.htm">Qwant</a>
            <a class="item_at_moment" target="_blank" href="https://www.inpact-hardware.com/">INpact Hardware</a>
            <a class="item_at_moment" target="" href="/news/108250-spacex-detaille-starship-sa-fusee-pour-conquerir-systeme-solaire-prototype-mk1-termine.htm">SpaceX Starship </a>
            <a class="item_at_moment" target="" href="/news/108248-collecte-masse-cnil-critique-megafichier-bercy.htm">Bercy et la collecte de masse</a>
            <a class="item_at_moment" target="" href="/news/108245-droits-voisins-fragile-raisonnement-pierre-louette-les-echos-face-a-google.htm">Droits voisins et Google</a>
            <a class="item_at_moment" target="" href="/news/108256-quand-france-se-lance-dans-reconnaissance-faciale.htm">Reconnaissance faciale en France</a>
    </div>

</div>


            </div>



            <div class="content-wrapper" id="container_ban_pub_jauge">
            </div>
        </header>
        <div id="body" data-qtqid="28">
            
            <section class="content-wrapper main-content clear-fix">

                



<link href="https://plus.google.com/+PCINpact" rel="publisher" />
<meta name="author" content="actu@nextinpact.com">
<meta name="copyright" content="nextinpact.com">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@nextinpact">
<meta name="twitter:creator" content="@nextinpact">
<meta name="twitter:title" content="Google d&#233;ploie le transfert de flux pour ses enceintes Home">
<meta name="twitter:description" content="Voil&#224; une fonctionnalit&#233; que certains attendaient sans doute avec impatience : la possibilit&#233; de transf&#233;rer le son d’une musique, d’une vid&#233;o ou d’un ...">
<meta name="twitter:image" content="https://cdn2.nextinpact.com/compress/407-197/images/bd/wide-linked-media/18124.jpg">
<meta property="og:title" content="Google d&#233;ploie le transfert de flux pour ses enceintes Home" />

    <meta property="og:image" content="https://cdn2.nextinpact.com/compress/407-197/images/bd/wide-linked-media/18124.jpg" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.nextinpact.com/brief/google-deploie-le-transfert-de-flux-pour-ses-enceintes-home-9928.htm" />
<meta property="og:description" content="Voil&#224; une fonctionnalit&#233; que certains attendaient sans doute avec impatience : la possibilit&#233; de transf&#233;rer le son d’une musique, d’une vid&#233;o ou d’un ...">
<meta property="article:author" content="actu@nextinpact.com" />

    <meta name="description" content="">

<meta name="keywords" content="google d&#233;ploie le transfert de flux pour ses enceintes home" />
<meta property="article:published_time" content="09/10/2019 10:01:21 +00:00">
<meta property="article:modified_time" content="09/10/2019 10:01:21 +00:00">
<meta property="og:updated_time" content="09/10/2019 10:01:21 +00:00" />


<section id="main_content_section" class="main_content_section_brief detail-brief">
    <div id="scroller_main_content">
        

<div id="header-brief-edition">
    <a href="/lebrief/edition-439.htm">
        <div class="item-header-brief-edition logo-brief"></div>
        <div class="item-header-brief-edition date-brief">du 09 octobre 2019</div>
    </a>
    <div id="header-brief-filter" class="no-cat">

        <div id="select-date">
    <div id="btn-date">
        <span class="btn-libelle">Date</span>
        <span class="icon-down-open"></span>
    </div>
    <div class="filter-container" id="datepicker-container">
        <div class="fleche_haut"></div>
        <div class="filter-header">
            <h3>Choisir une autre édition</h3>
        </div>
        <div id="datepicker"></div>
        <div class="filter-footer">
            <span class="bg-blue-button" id="brief-date-send">Valider</span>
            <span class="bg-blue-dark-button" id="brief-date-cancel">Annuler</span>
        </div>
    </div>
</div>

<script>
    var dates;
    $.ajax({
        url: "/brief/getDates",
        type: "GET",
        success: function (response) {
            dates = response;

            $("#header-brief-edition #datepicker").datepicker({
                altField: "#datepicker",
                closeText: 'Fermer',
                prevText: 'Précédent',
                nextText: 'Suivant',
                currentText: 'Aujourd\'hui',
                monthNames: ['Janvier', 'Février', 'Mars', 'Avril', 'Mai', 'Juin', 'Juillet', 'Août', 'Septembre', 'Octobre', 'Novembre', 'Décembre'],
                monthNamesShort: ['Janv.', 'Févr.', 'Mars', 'Avril', 'Mai', 'Juin', 'Juil.', 'Août', 'Sept.', 'Oct.', 'Nov.', 'Déc.'],
                dayNames: ['Dimanche', 'Lundi', 'Mardi', 'Mercredi', 'Jeudi', 'Vendredi', 'Samedi'],
                dayNamesShort: ['DIM', 'LUN', 'MAR', 'MER', 'JEU', 'VEN', 'SAM'],
                dayNamesMin: ['DIM', 'LUN', 'MAR', 'MER', 'JEU', 'VEN', 'SAM'],
                weekHeader: 'Sem.',
                dateFormat: 'yy-mm-dd',
                beforeShowDay: filterDates,
                firstDay: 1
            });

            function filterDates(date) {
                var strDate = $.datepicker.formatDate('yy-mm-dd', date) + "T00:00:00";
                var find = response.find(function (e) {
                    return e.Date === strDate;
                });
                return [(find != "undefined" && find != null), ""];
            };
        }
    });

    $("#btn-date").on('click', function (e) {
        e.preventDefault();
        if ($(".cat-active").length > 0) {
            $("#btn-cat").removeClass("btn-active");
            $("#categories-container").css("display", "none");
            $("#categories-container").removeClass("cat-active");
        }
        if ($(".datepicker-active").length > 0) {
            $(this).removeClass("btn-active");
            $("#datepicker-container").css("display", "none");
            $("#datepicker-container").removeClass("datepicker-active");
        } else {
            $(this).addClass("btn-active");
            $("#datepicker-container").css("display", "block");
            $("#datepicker-container").addClass("datepicker-active");
        }
    });

    $("#brief-date-send").on('click', function () {
        var date = $("#datepicker").val() + "T00:00:00";
        var find = dates.find(function (e) {
            return e.Date === date;
        });

        if (find != "undefined" && find != null)
            window.location.replace(find.Url);
    });

    $("#brief-date-cancel").on('click', function () {
        $("#datepicker-container").css("display", "none");
        $("#datepicker-container").removeClass("datepicker-active");
    });
</script>
    </div>
</div>

<script>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</script>
        <div id="list_briefs">
            

<article class="brief-item brief-item-unit" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Tech">
            <div class="brief-circle-holder item-background ">
                <div class="tech-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h1>
        <a href="/brief/google-deploie-le-transfert-de-flux-pour-ses-enceintes-home-9928.htm" class="brief-title-link">Google d&#233;ploie le transfert de flux pour ses enceintes Home</a>
    </h1>

        </div>



<a href="/brief/google-deploie-le-transfert-de-flux-pour-ses-enceintes-home-9928.htm#/page/1" class="nb_comments_encart " data-commentreg="9928" data-documentid="9928" data-ctype="1">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        2
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>
    </div>

    <div class="brief-content">
        <div class="brief-inner-content brief-inner-width-Square brief-inner-size-Unit"><p dir="ltr">Voil&agrave; une fonctionnalit&eacute; que certains attendaient sans doute avec impatience : la possibilit&eacute; de transf&eacute;rer le son d&rsquo;une musique, d&rsquo;une vid&eacute;o ou d&rsquo;un podcast d&rsquo;une enceinte &agrave; une autre par commande vocale.</p>
<p dir="ltr">Si vous poss&eacute;dez plusieurs enceintes Home et que vous lancez par exemple un titre depuis celle de la chambre, vous pourrez demander par une commande de le transf&eacute;rer sur celle de la cuisine ou du salon.</p>
<p dir="ltr">Ce changement peut &eacute;galement se faire depuis l&rsquo;&eacute;cran d&rsquo;une enceinte ou l&rsquo;application Google Assistant, et vers des Chromecast.</p>
<p dir="ltr">La fonction est actuellement en cours de d&eacute;ploiement. Elle est annonc&eacute;e comme compatible avec &laquo; YouTube Music, Spotify, Pandora et davantage &raquo;.</p></div>
            <div class="image-brief-side-container">
                <img src="https://cdn2.nextinpact.com/images/bd/square-linked-media/18124.jpg" alt="Google d&#233;ploie le transfert de flux pour ses enceintes Home" class="dedicated" />
            </div>
    </div>

        <div class="brief-foot">
            <div class="simple-sharebar">
                <div class="social-button">
    <span class="sharer" data-url="https://www.nextinpact.com/brief/google-deploie-le-transfert-de-flux-pour-ses-enceintes-home-9928.htm" data-via="nextinpact" data-text="Google d&#233;ploie le transfert de flux pour ses enceintes Home">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/brief/google-deploie-le-transfert-de-flux-pour-ses-enceintes-home-9928.htm&amp;t=Google d&#233;ploie le transfert de flux pour ses enceintes Home" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=Google+d%c3%a9ploie+le+transfert+de+flux+pour+ses+enceintes+Home&amp;url=https://www.nextinpact.com/brief/google-deploie-le-transfert-de-flux-pour-ses-enceintes-home-9928.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/brief/google-deploie-le-transfert-de-flux-pour-ses-enceintes-home-9928.htm&amp;title=Google d&#233;ploie le transfert de flux pour ses enceintes Home&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/brief/google-deploie-le-transfert-de-flux-pour-ses-enceintes-home-9928.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>
                <a href="https://www.nextinpact.com/brief/google-deploie-le-transfert-de-flux-pour-ses-enceintes-home-9928.htm" target="_blank" class="micro-article-button ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="9928">
                    <i class="icon-link"></i>

                </a>

        <a href="/AlerteActu/Create?idContent=9928)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=Google d&#233;ploie le transfert de flux pour ses enceintes Home&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  https://www.nextinpact.com/brief/google-deploie-le-transfert-de-flux-pour-ses-enceintes-home-9928.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="9928" class="idContent">
    </span>
        <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="9928">
            <textarea class="linkerurl9928">https://www.nextinpact.com/brief/google-deploie-le-transfert-de-flux-pour-ses-enceintes-home-9928.htm</textarea>
            <div class="copy-ok">
                <i class="icon-check"></i> Copié dans le presse-papier !
            </div>
        </div>
</div>

            </div>
        </div>

    <input type="hidden" class="brief-categorie" value="1"/>
</article>

            <div class="container_form_alert" hidden>
                <div class="header_form_alert">
                    <i class="icon-attention"></i>
                    <h3>Signaler une erreur dans l'article</h3>
                </div>
                <div class="form_alert"></div>
            </div>



            <div class="spinner-container wide" data-commentcaller="9928" data-commentdocid="9928" data-comment-mode="chrono" data-ctype="1">



                <img src="/Images/template/@2x/loading-fond-clair@2x.gif" alt="chargement" id="loader" />
                <span>Chargement des commentaires...</span>
            </div>
            <script>
                $(document).ready(function () {
                    if (!window.location.hash)
                        window.InpactToolkit.CommentFetcher.CallAndReplace();
                });
            </script>
            <br style="clear: left" />

            <div id="child-briefs-container">
                <div class="brief-discover-section">
                    &Agrave; découvrir dans #LeBrief
                </div>


<article class="brief-item brief-item-compact" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Logiciel">
            <div class="brief-circle-holder item-background ">
                <div class="logiciel-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/--code-etalab-gouv-fr----portail-officiel-des-codes-sources-publics-9927.htm" class="brief-title-link">&#171; Code.etalab.gouv.fr &#187;, portail officiel des codes sources publics</a>
    </h2>

        </div>

<div class="micro-sharer-bar-container  simple-sharebar">
    <div class="micro-sharer-bar-opener social-button">
            <a href="#" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-opener-btn" title="Partagez ce contenu" data-openerid="9927">
                <i class="icon-share"></i>

            </a>
                    <a href="/brief/--code-etalab-gouv-fr----portail-officiel-des-codes-sources-publics-9927.htm" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="9927">
                <i class="icon-link"></i>
            </a>
    </div>

    <div class="micro-sharer-bar-positioner" data-positionerid="9927">
        <div class="social-button">
    <span class="sharer" data-url="/brief/--code-etalab-gouv-fr----portail-officiel-des-codes-sources-publics-9927.htm" data-via="nextinpact" data-text="&#171; Code.etalab.gouv.fr &#187;, portail officiel des codes sources publics">
                <a href="https://www.facebook.com/sharer/sharer.php?u=/brief/--code-etalab-gouv-fr----portail-officiel-des-codes-sources-publics-9927.htm&amp;t=&#171; Code.etalab.gouv.fr &#187;, portail officiel des codes sources publics" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=%c2%ab+Code.etalab.gouv.fr+%c2%bb%2c+portail+officiel+des+codes+sources+publics&amp;url=/brief/--code-etalab-gouv-fr----portail-officiel-des-codes-sources-publics-9927.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=/brief/--code-etalab-gouv-fr----portail-officiel-des-codes-sources-publics-9927.htm&amp;title=&#171; Code.etalab.gouv.fr &#187;, portail officiel des codes sources publics&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=/brief/--code-etalab-gouv-fr----portail-officiel-des-codes-sources-publics-9927.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>

        <a href="/AlerteActu/Create?idContent=9927)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=&#171; Code.etalab.gouv.fr &#187;, portail officiel des codes sources publics&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  /brief/--code-etalab-gouv-fr----portail-officiel-des-codes-sources-publics-9927.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="9927" class="idContent">
    </span>
</div>
    </div>
    <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="9927">
        <textarea  class="linkerurl9927" >/brief/--code-etalab-gouv-fr----portail-officiel-des-codes-sources-publics-9927.htm</textarea>
        <div class="copy-ok">
            <i class="icon-check"></i> Copié dans le presse-papier !
        </div>
    </div>
</div>

    </div>

    <div class="brief-content">
        <div class="brief-inner-content brief-inner-width-Square brief-inner-size-Compact"><p dir="ltr">La mission Etalab (qui d&eacute;pend de la Direction interminist&eacute;rielle au num&eacute;rique) a lanc&eacute; hier un portail r&eacute;f&eacute;ren&ccedil;ant plusieurs dizaines de codes sources rendus publics par des administrations &ndash; CNRS, ANSSI, minist&egrave;re de la Culture, INSEE, P&ocirc;le emploi...</p>
<p dir="ltr">En parcourant &laquo; Code.etalab.gouv.fr &raquo;, qui n&rsquo;est pour l&rsquo;instant qu&rsquo;en version alpha, on peut ainsi retrouver les fichiers &agrave; l&rsquo;origine de nombreux programmes : simulateur &laquo; Mes-Aides &raquo;, VITAM, site Web de l&rsquo;API Particulier, CLIP OS, etc.</p>
<p dir="ltr">Dans un <a href="https://www.etalab.gouv.fr/code-etalab-gouv-fr-les-codes-sources-de-logiciels-publies-par-des-organismes-publics" target="_blank">billet de blog</a>, la mission Etalab explique cependant que ce recensement &laquo; <em>n&rsquo;est ni automatique ni exhaustif</em> &raquo;. Ce nouveau portail a principalement vocation &agrave; am&eacute;liorer la visibilit&eacute; sur les codes sources d&eacute;voil&eacute;s par les organismes publics, tant dans l&rsquo;int&eacute;r&ecirc;t du public que des administrations elles-m&ecirc;mes.</p>
<ul>
<li><a href="https://code.etalab.gouv.fr/" target="_blank">Acc&eacute;der &agrave; &laquo; Code.etalab.gouv.fr &raquo;</a></li>
</ul></div>
    </div>


    <input type="hidden" class="brief-categorie" value="2"/>
</article>

<article class="brief-item brief-item-compact" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Logiciel">
            <div class="brief-circle-holder item-background ">
                <div class="logiciel-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/windows---le-patch-tuesday-d-octobre-est-disponible-9926.htm" class="brief-title-link">Windows : le Patch Tuesday d’octobre est disponible</a>
    </h2>

        </div>

<div class="micro-sharer-bar-container  simple-sharebar">
    <div class="micro-sharer-bar-opener social-button">
            <a href="#" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-opener-btn" title="Partagez ce contenu" data-openerid="9926">
                <i class="icon-share"></i>

            </a>
                    <a href="/brief/windows---le-patch-tuesday-d-octobre-est-disponible-9926.htm" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="9926">
                <i class="icon-link"></i>
            </a>
    </div>

    <div class="micro-sharer-bar-positioner" data-positionerid="9926">
        <div class="social-button">
    <span class="sharer" data-url="/brief/windows---le-patch-tuesday-d-octobre-est-disponible-9926.htm" data-via="nextinpact" data-text="Windows : le Patch Tuesday d’octobre est disponible">
                <a href="https://www.facebook.com/sharer/sharer.php?u=/brief/windows---le-patch-tuesday-d-octobre-est-disponible-9926.htm&amp;t=Windows : le Patch Tuesday d’octobre est disponible" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=Windows+%3a+le+Patch+Tuesday+d%e2%80%99octobre+est+disponible&amp;url=/brief/windows---le-patch-tuesday-d-octobre-est-disponible-9926.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=/brief/windows---le-patch-tuesday-d-octobre-est-disponible-9926.htm&amp;title=Windows : le Patch Tuesday d’octobre est disponible&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=/brief/windows---le-patch-tuesday-d-octobre-est-disponible-9926.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>

        <a href="/AlerteActu/Create?idContent=9926)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=Windows : le Patch Tuesday d’octobre est disponible&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  /brief/windows---le-patch-tuesday-d-octobre-est-disponible-9926.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="9926" class="idContent">
    </span>
</div>
    </div>
    <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="9926">
        <textarea  class="linkerurl9926" >/brief/windows---le-patch-tuesday-d-octobre-est-disponible-9926.htm</textarea>
        <div class="copy-ok">
            <i class="icon-check"></i> Copié dans le presse-papier !
        </div>
    </div>
</div>

    </div>

    <div class="brief-content">
        <div class="brief-inner-content brief-inner-width-Wide brief-inner-size-Compact"><p dir="ltr">Deuxi&egrave;me mardi du mois oblige, Microsoft a publi&eacute; hier ses correctifs de s&eacute;curit&eacute; pour l&rsquo;ensemble des &eacute;ditions de Windows encore support&eacute;es.</p>
<p dir="ltr">Windows 10 colmate une s&eacute;rie de br&egrave;ches dans les composants habituels : noyau, Internet Explorer, Edge, l&rsquo;authentification, le stockage, le moteur de script, la cryptographie ou encore Server.&nbsp;</p>
<p dir="ltr">Les num&eacute;ros de versions &eacute;voluent en cons&eacute;quence :</p>
<ul>
<li>Windows 10 May 2019 Update : <a href="https://support.microsoft.com/en-us/help/4517389/windows-10-update-kb4517389" target="_blank">18362.418</a></li>
<li>Windows October 2018 Update : <a href="https://support.microsoft.com/en-us/help/4519338/windows-10-update-kb4519338" target="_blank">17762.806</a></li>
<li>Windows April 2018 Update : <a href="https://support.microsoft.com/en-us/help/4520008/windows-10-update-kb4520008" target="_blank">17134.1069</a></li>
</ul>
<p dir="ltr">M&ecirc;me situation dans les grandes lignes pour les &eacute;ditions plus anciennes :</p>
<ul>
<li><a href="https://support.microsoft.com/en-us/help/4519976" target="_blank">Windows 7 SP1 et Server 2008 R2 SP1</a></li>
<li><a href="https://support.microsoft.com/en-us/help/4520005/windows-8-1-kb4520005" target="_blank">Windows 8.1 et Server 2012 R2</a></li>
</ul>
<p dir="ltr">Les mises &agrave; jour sont disponibles dans Windows Update et r&eacute;clameront un red&eacute;marrage de la machine. Elles sont cumulatives et installeront les correctifs pr&eacute;c&eacute;dents si, par exemple, la machine est rest&eacute;e hors ligne plus d'un mois.</p></div>
    </div>


    <input type="hidden" class="brief-categorie" value="2"/>
</article>

<article class="brief-item brief-item-compact" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Internet">
            <div class="brief-circle-holder item-background ">
                <div class="internet-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/freebox-os-4-10-apporte-aussi-la-detection-de-mouvement-9919.htm" class="brief-title-link">Freebox OS 4.10 apporte aussi la d&#233;tection de mouvement</a>
    </h2>

        </div>

<div class="micro-sharer-bar-container  simple-sharebar">
    <div class="micro-sharer-bar-opener social-button">
            <a href="#" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-opener-btn" title="Partagez ce contenu" data-openerid="9919">
                <i class="icon-share"></i>

            </a>
                    <a href="/brief/freebox-os-4-10-apporte-aussi-la-detection-de-mouvement-9919.htm" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="9919">
                <i class="icon-link"></i>
            </a>
    </div>

    <div class="micro-sharer-bar-positioner" data-positionerid="9919">
        <div class="social-button">
    <span class="sharer" data-url="/brief/freebox-os-4-10-apporte-aussi-la-detection-de-mouvement-9919.htm" data-via="nextinpact" data-text="Freebox OS 4.10 apporte aussi la d&#233;tection de mouvement">
                <a href="https://www.facebook.com/sharer/sharer.php?u=/brief/freebox-os-4-10-apporte-aussi-la-detection-de-mouvement-9919.htm&amp;t=Freebox OS 4.10 apporte aussi la d&#233;tection de mouvement" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=Freebox+OS+4.10+apporte+aussi+la+d%c3%a9tection+de+mouvement&amp;url=/brief/freebox-os-4-10-apporte-aussi-la-detection-de-mouvement-9919.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=/brief/freebox-os-4-10-apporte-aussi-la-detection-de-mouvement-9919.htm&amp;title=Freebox OS 4.10 apporte aussi la d&#233;tection de mouvement&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=/brief/freebox-os-4-10-apporte-aussi-la-detection-de-mouvement-9919.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>

        <a href="/AlerteActu/Create?idContent=9919)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=Freebox OS 4.10 apporte aussi la d&#233;tection de mouvement&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  /brief/freebox-os-4-10-apporte-aussi-la-detection-de-mouvement-9919.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="9919" class="idContent">
    </span>
</div>
    </div>
    <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="9919">
        <textarea  class="linkerurl9919" >/brief/freebox-os-4-10-apporte-aussi-la-detection-de-mouvement-9919.htm</textarea>
        <div class="copy-ok">
            <i class="icon-check"></i> Copié dans le presse-papier !
        </div>
    </div>
</div>

    </div>

    <div class="brief-content">
        <div class="brief-inner-content brief-inner-width-Square brief-inner-size-Compact"><p dir="ltr">En plus de l'int&eacute;gration des machines virtuelles, la mise &agrave; jour 4.10 du boitier Server de la Freebox Delta apporte du changement sur la partie domotique, notamment avec de la d&eacute;tection de mouvement.</p>
<p dir="ltr">Pour en profiter, il faut disposer de la derni&egrave;re version b&ecirc;ta de l'application Freebox, qui n'est pour l'instant <a href="https://twitter.com/FreeboxHome/status/1181511312255397888" target="_blank">disponible que sur iOS</a>. Le FAI promet n&eacute;anmoins qu'elle arrivera &laquo; sous peu &raquo; &raquo; sur Android.</p>
<p dir="ltr">Si un disque dur est pr&eacute;sent, vous pouvez enregistrer jusqu'&agrave; 200 clips sur d&eacute;tection de mouvement. La sensibilit&eacute; et le seuil sont r&eacute;glables, tandis que le d&eacute;clenchement peut se faire uniquement lorsque l'alarme est active.&nbsp;</p>
<p dir="ltr">D'autres fonctionnalit&eacute;s sont de la partie : retournement vertical, horodatage, volume du micro, reset automatique, etc. Tous les d&eacute;tails sont disponibles <a href="https://www.smarthome.freebox.fr/article/158-mise-a-jour-server-4-1-0" target="_blank">par ici</a>.</p>
<ul>
<li><a href="https://www.inpact-hardware.com/article/1126/freebox-os-4-1-dessous-machines-virtuelles-dans-freebox-delta" target="_blank">Freebox OS 4.1 : les dessous des machines virtuelles dans la Freebox Delta</a></li>
</ul></div>
    </div>


    <input type="hidden" class="brief-categorie" value="3"/>
</article>

<article class="brief-item brief-item-compact" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Logiciel">
            <div class="brief-circle-holder item-background ">
                <div class="logiciel-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/backblaze-7-0-disponible---compatibilite-catalina-et-historique---infini---9929.htm" class="brief-title-link">Backblaze 7.0 disponible : compatibilit&#233; Catalina et historique &#171; infini &#187;</a>
    </h2>

        </div>

<div class="micro-sharer-bar-container  simple-sharebar">
    <div class="micro-sharer-bar-opener social-button">
            <a href="#" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-opener-btn" title="Partagez ce contenu" data-openerid="9929">
                <i class="icon-share"></i>

            </a>
                    <a href="/brief/backblaze-7-0-disponible---compatibilite-catalina-et-historique---infini---9929.htm" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="9929">
                <i class="icon-link"></i>
            </a>
    </div>

    <div class="micro-sharer-bar-positioner" data-positionerid="9929">
        <div class="social-button">
    <span class="sharer" data-url="/brief/backblaze-7-0-disponible---compatibilite-catalina-et-historique---infini---9929.htm" data-via="nextinpact" data-text="Backblaze 7.0 disponible : compatibilit&#233; Catalina et historique &#171; infini &#187;">
                <a href="https://www.facebook.com/sharer/sharer.php?u=/brief/backblaze-7-0-disponible---compatibilite-catalina-et-historique---infini---9929.htm&amp;t=Backblaze 7.0 disponible : compatibilit&#233; Catalina et historique &#171; infini &#187;" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=Backblaze+7.0+disponible+%3a+compatibilit%c3%a9+Catalina+et+historique+%c2%ab+infini+%c2%bb&amp;url=/brief/backblaze-7-0-disponible---compatibilite-catalina-et-historique---infini---9929.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=/brief/backblaze-7-0-disponible---compatibilite-catalina-et-historique---infini---9929.htm&amp;title=Backblaze 7.0 disponible : compatibilit&#233; Catalina et historique &#171; infini &#187;&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=/brief/backblaze-7-0-disponible---compatibilite-catalina-et-historique---infini---9929.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>

        <a href="/AlerteActu/Create?idContent=9929)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=Backblaze 7.0 disponible : compatibilit&#233; Catalina et historique &#171; infini &#187;&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  /brief/backblaze-7-0-disponible---compatibilite-catalina-et-historique---infini---9929.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="9929" class="idContent">
    </span>
</div>
    </div>
    <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="9929">
        <textarea  class="linkerurl9929" >/brief/backblaze-7-0-disponible---compatibilite-catalina-et-historique---infini---9929.htm</textarea>
        <div class="copy-ok">
            <i class="icon-check"></i> Copié dans le presse-papier !
        </div>
    </div>
</div>

    </div>

    <div class="brief-content">
        <div class="brief-inner-content brief-inner-width-Wide brief-inner-size-Compact"><p dir="ltr">La solution de sauvegarde par le cloud est disponible <a href="https://www.backblaze.com/blog/backblaze-7-0-version-history-and-beyond/" target="_blank">dans une nouvelle mouture</a>, comprenant des clients am&eacute;lior&eacute;s pour macOS et Windows.</p>
<p dir="ltr">La plus grosse &eacute;volution concerne l&rsquo;historique. L&rsquo;abonnement comprend actuellement 30 jours d&rsquo;historique pour chaque fichier. D&eacute;sormais, pour 2 dollars de plus par mois par licence, cet historique passe &agrave; un an.</p>
<p dir="ltr">Si ce n&rsquo;est pas encore assez, l&rsquo;historique peut devenir infini, signifiant que les changements seront gard&eacute;s sans limite de temps (du moins tant que l&rsquo;abonnement est pay&eacute;). L&rsquo;option est toujours factur&eacute;e 2 dollars,&nbsp;mais il faut cette fois ajouter&nbsp;0,05 dollar par Go et par mois pour les donn&eacute;es modifi&eacute;es il y a plus d&rsquo;un an.</p>
<p dir="ltr">Des besoins sp&eacute;cifiques qui parleront peut-&ecirc;tre davantage aux entreprises ou aux professionnels soucieux de pr&eacute;server un historique sur une telle dur&eacute;e.</p>
<p dir="ltr">Les clients &laquo; desktop &raquo; &eacute;voluent&nbsp;eux aussi : compatibilit&eacute; avec macOS Catalina, r&eacute;duction de la latence, meilleure efficacit&eacute; dans l&rsquo;upload en augmentant la taille des lots de fichiers de 30 &agrave; 100 Mo, meilleure prise en charge du HiDPI ou encore correction d&rsquo;un souci sp&eacute;cifique &agrave; OpenSSL sous Windows (provenant du chipset Apollo Lake d&rsquo;Intel).</p>
<p><span id="docs-internal-guid-959215dd-7fff-8540-d1cb-8ea80047dcf6"><a href="https://www.backblaze.com/backup-pricing.html" target="_blank">L'offre de base</a> de Backblaze ne change pas : 6 dollars par mois ou 60 par an.</span></p></div>
    </div>


    <input type="hidden" class="brief-categorie" value="2"/>
</article>

<article class="brief-item brief-item-compact" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Mobilit&#233;">
            <div class="brief-circle-holder item-background ">
                <div class="mobilite-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/android---nombreuses-failles-critiques-corrigees-dans-les-bulletins-d-octobre-9925.htm" class="brief-title-link">Android : nombreuses failles critiques corrig&#233;es dans les bulletins d’octobre</a>
    </h2>

        </div>

<div class="micro-sharer-bar-container  simple-sharebar">
    <div class="micro-sharer-bar-opener social-button">
            <a href="#" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-opener-btn" title="Partagez ce contenu" data-openerid="9925">
                <i class="icon-share"></i>

            </a>
                    <a href="/brief/android---nombreuses-failles-critiques-corrigees-dans-les-bulletins-d-octobre-9925.htm" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="9925">
                <i class="icon-link"></i>
            </a>
    </div>

    <div class="micro-sharer-bar-positioner" data-positionerid="9925">
        <div class="social-button">
    <span class="sharer" data-url="/brief/android---nombreuses-failles-critiques-corrigees-dans-les-bulletins-d-octobre-9925.htm" data-via="nextinpact" data-text="Android : nombreuses failles critiques corrig&#233;es dans les bulletins d’octobre">
                <a href="https://www.facebook.com/sharer/sharer.php?u=/brief/android---nombreuses-failles-critiques-corrigees-dans-les-bulletins-d-octobre-9925.htm&amp;t=Android : nombreuses failles critiques corrig&#233;es dans les bulletins d’octobre" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=Android+%3a+nombreuses+failles+critiques+corrig%c3%a9es+dans+les+bulletins+d%e2%80%99octobre&amp;url=/brief/android---nombreuses-failles-critiques-corrigees-dans-les-bulletins-d-octobre-9925.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=/brief/android---nombreuses-failles-critiques-corrigees-dans-les-bulletins-d-octobre-9925.htm&amp;title=Android : nombreuses failles critiques corrig&#233;es dans les bulletins d’octobre&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=/brief/android---nombreuses-failles-critiques-corrigees-dans-les-bulletins-d-octobre-9925.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>

        <a href="/AlerteActu/Create?idContent=9925)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=Android : nombreuses failles critiques corrig&#233;es dans les bulletins d’octobre&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  /brief/android---nombreuses-failles-critiques-corrigees-dans-les-bulletins-d-octobre-9925.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="9925" class="idContent">
    </span>
</div>
    </div>
    <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="9925">
        <textarea  class="linkerurl9925" >/brief/android---nombreuses-failles-critiques-corrigees-dans-les-bulletins-d-octobre-9925.htm</textarea>
        <div class="copy-ok">
            <i class="icon-check"></i> Copié dans le presse-papier !
        </div>
    </div>
</div>

    </div>

    <div class="brief-content">
        <div class="brief-inner-content brief-inner-width-Wide brief-inner-size-Compact"><p dir="ltr">Comme chaque mois, Google publie la liste des failles colmat&eacute;es dans la derni&egrave;re fourn&eacute;e de correctifs. <a href="https://source.android.com/security/bulletin/2019-10-01" target="_blank">La nouvelle &eacute;dition</a> est particuli&egrave;rement s&eacute;v&egrave;re avec bon nombre de failles dont la dangerosit&eacute; est au moins &eacute;lev&eacute;e, et pour beaucoup critiques. Ces derni&egrave;res se caract&eacute;risent par une exploitation potentielle &agrave; distance.</p>
<p dir="ltr">Dans le framework Media du syst&egrave;me mobile, on trouve ainsi les br&egrave;ches critiques CVE-2019-2184, CVE-2019-2185 et CVE-2019-2186. Plus pr&eacute;cis&eacute;ment, elles sont critiques pour les versions d&rsquo;Android 7.1 &agrave; 9, mais de niveau mod&eacute;r&eacute; seulement pour Android 10, dont le nouveau mod&egrave;le de s&eacute;curit&eacute; limite les d&eacute;g&acirc;ts.</p>
<p dir="ltr">Dans les composants Qualcomm, on trouve pas moins de 15 correctifs : huit pour des failles critiques et sept pour des failles de niveau &eacute;lev&eacute;. D&rsquo;autres vuln&eacute;rabilit&eacute;s de niveaux mod&eacute;r&eacute; ou haut sont pr&eacute;sentes dans plusieurs autres composants du syst&egrave;me.</p>
<p dir="ltr">La question comme toujours est de savoir quand ces correctifs se retrouveront effectivement sur les appareils des utilisateurs. Tous les Pixel pris en charge ont d&eacute;j&agrave; la mise &agrave; jour. Le reste d&eacute;pend de la bonne volont&eacute; des constructeurs tiers. <a href="https://security.samsungmobile.com/securityUpdate.smsb" target="_blank">Samsung</a> et <a href="https://lgsecurity.lge.com/security_updates_mobile.html" target="_blank">LG</a> ont ainsi d&eacute;j&agrave; r&eacute;agi, du moins pour les mod&egrave;les les plus importants jusqu'ici.&nbsp;</p>
<p dir="ltr">Les possesseurs de produits Android One ne devraient &eacute;galement pas attendre trop longtemps.</p></div>
    </div>


    <input type="hidden" class="brief-categorie" value="4"/>
</article>                <div class="center">
                    <a href="/lebrief/edition-439.htm" class="btn_valider bg-blue-dark-button ntw-btn article-button btn-more-brief"> Voir #LeBrief dans son intégralité</a>
                </div>
            </div>

        </div>

        
<footer>
    <div id="footer_content">
        <div id="top_footer">




<div class="bloc_jauge_abonnement">
    <div class="leftSideNbAbonne" data-knob-color="#C7C7C7">
        <input type="text" value="8129" class="dial" data-role="none">
        <div class="libelle_knob"><span class="nbAbonne">8129</span><span class="svg_abonne_jauge"></span></div>
    </div>
    <div class="rightSideJaugeBtn">

        <span class="BtnAndPercent">
            <span class="indicationPercentSoutient"></span>

                <a href="https://compte.nextinpact.com/gestion/abonnement" class="btn_abonne_right_encart" target="_blank">
                    <span id="logo_nxi_jauge_footer"></span>
                </a>

        </span>
    </div>
</div>

            <a href="https://www.spiil.org/" target="_blank" class="spiil_footer_logo"></a>
            
            <form action="/recherche" method="POST" id="searchFooterForm">
                <span id="searchFooterContainer">
                    <input type="text" data-role="none" id="inputSearchFooter" name="_search" value="" required="required" placeholder="Rechercher ..." />
                    <button type="submit" data-role="none" class="icon-search button-icon"></button>
                </span>
            </form>
        </div>
        <div id="mid_footer">
            <div class="bloc_section_lien_footer">
                <h3>Qui sommes-nous ?</h3>
                <ul class="list_liens_footer">
                    <li><a href="/a-propos.htm#nouscontacter_section">Contactez-nous</a></li>
                    <li><a href="/a-propos.htm#quisommesnous_section">Mentions légales</a></li>
                    <li><a href="/les-blogs.htm">Le blog de l'équipe</a></li>
                    <li><a href="https://www.okpal.com/nextinpact?action=checkout&amount=100" target="_blank">Dons défiscalisables</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>Nos engagements</h3>
                <ul class="list_liens_footer">
                    <li><a href="/charte-deontologique">Déontologie et vie privée</a></li>
                    <li><a href="/cgv">Conditions générales de vente</a></li>
                    <li>Les règles de la communauté</li>
                    <li><a href="/publicite-partenariat#PR">Charte publicité raisonnable</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>
                    Commercial
                </h3>
                <ul class="list_liens_footer">
                    <li><a href="/publicite-partenariat">Publicité</a></li>
                    <li><a href="/publicite-partenariat#PA">Partenariats</a></li>
                    <li><a href="/publicite-partenariat#DC">Diffuser notre contenu</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>Les sites du groupe</h3>
                <ul class="list_liens_footer">
                    <li><a href="http://www.lidd.fr" target="_blank">LIDD.fr</a></li>
                    <li><a href="http://www.touslesforfaits.fr" target="_blank">Tous les forfaits</a></li>
                    <li><a href="http://www.lesoffresinternet.fr" target="_blank">Les offres internet</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>Nos services</h3>
                <ul class="list_liens_footer">
                 
                    <li><a href="/rss-social">Nos flux RSS</a></li>
                    <li><a href="https://compte.nextinpact.com/gestion-util" target="_blank">Gérer votre compte</a></li>

                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>La communauté</h3>
                <ul class="list_liens_footer">
                    <li><a href="http://forum.nextinpact.com" target="_blank">Les forums</a></li>
                    <li><a href="/rss-social#RS">Les réseaux sociaux</a></li>
                    <li><a href="/offres-abonnement">Abonnez-vous</a></li>
                    <li><a href="/offres-abonnement#Pro">Abonnement Pro</a></li>
                </ul>
            </div>
        </div>
        <div id="bot_footer">
            <p>
                © 2000 - 2019 INpact Mediagroup - SARL de presse. N° de <a href="http://www.cppap.fr/" target="_blank">CPPAP</a> 0321 Z 92244. Marque déposée. Tous droits réservés. Design par <a href="http://www.btoweb.fr" target="_blank">Btoweb.fr</a>.
            </p>
        </div>
    </div>
</footer>
<br style="clear:left;" />
    </div>
</section>

<aside id="sideBarIndex" class="template-sidebar">
<aside id="sideBarArticle" class="template-sidebar">
<div class="wrapper_pub_sidebar">

    <div id="sidebar_pub_top" style="display: none">
        <span class="croix_close"><i class="icon-cancel"></i></span>
        <div class="pub_encart_content">
            <span class="libelle_pub_vertical"><i class="icon-angle-down"></i>Publicité</span>
            <span class="image_pub_container" data-qtqid="32" id="pub-top"></span>
        </div>
    </div>


<section class="on_the_side_section continu_mode">
    

<div class="titre_action_sidebar en_continu">
    <div class="fakeOpacity"></div>
    <h2>
       
        <span class="lib-head-sidebar">
        En continu
        </span>
        <span class="bloc_icon_menu_sidebar">
            <span>
                <a href="#" class="icon-list  disabled" data-val="actus_view" title="Analyses" data-switcher></a>
                    <span class="info_content tooltip_panel">
                        <span class="intitule_action_bouton">Afficher / masquer les analyses</span>
                        <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
                        <span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
                        <span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
                        <span style="clear:both; display: block;"></span>
                    </span>
            </span>
            <span>
                <a href="#" class="icon-flash  disabled" data-val="bref_view" title="En Bref (gratuit)" data-switcher></a>
                    <span class="info_content tooltip_panel">
                        <span class="intitule_action_bouton">Afficher / masquer les contenus "En bref"</span>
                        <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
                        <span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
                        <span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
                        <span style="clear:both; display: block;"></span>
                    </span>
            </span>
            <span>
                <a href="#" class="icon-star  disabled" data-val="free_view" title="En Accès libre (offert)" data-switcher></a>
                    <span class="info_content tooltip_panel">
                        <span class="intitule_action_bouton">Afficher / masquer les contenus en accès libre</span>
                        <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
                        <span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
                        <span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
                        <span style="clear:both; display: block;"></span>
                    </span>
            </span>
            <span>
                <a href="#" class="icon-tag  disabled" data-val="bonsplans_view" title="Bons plans" data-switcher></a>
                    <span class="info_content tooltip_panel">
                        <span class="intitule_action_bouton">Afficher / masquer les bons plans</span>
                        <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
                        <span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
                        <span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
                        <span style="clear:both; display: block;"></span>
                    </span>
            </span>

                <span>
                    <a href="#" class="icon-rss-squared disabled " data-val="rss_view" title="Flux RSS personnels" data-switcher></a>
                        <span class="info_content tooltip_panel">
                            <span class="intitule_action_bouton">Afficher / masquer mes <span class="fake_link" title="gérer mes flux RSS"></span>flux RSS personnels</span>
                            <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité « Premium »</span>
                            <span class="text_tooltip">Pour afficher vos flux RSS dans le flux continu, vous devez disposer d’un abonnement « Premium ».</span>
                            <span class="bg-orange-button btn_go_connect float-right" data-href="https://compte.nextinpact.com/gestion/abonnement">Abonnez-vous</span>
                        </span>
                </span>
        </span>
    </h2>
</div>

    <div class="scroller_sidebar_content " data-current-page="1" style="top:55px;">
        <div class="list_article_side">

<article class="small_article sidebar-img-item" data-content-id="108285"  data-date-pub=1570608127  title="Il faudra attendre pour Doom Eternal">
    <div class="item_in_continue">
        <a href="/news/108285-lebrief-playstation-5-correctifs-android-et-windows-twitter-sexcuse-projet-gem-dessential.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : PlayStation 5, correctifs Android et Windows, Twitter s&#39;excuse, projet Gem d&#39;Essential" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108285-lebrief-playstation-5-correctifs-android-et-windows-twitter-sexcuse-projet-gem-dessential.htm" >
                   
                
                    #LeBrief : PlayStation 5, correctifs Android et Windows, Twitter s&#39;excuse, projet Gem d&#39;Essential
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1570608127" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108284"  data-date-pub=1570542938  title="Franckie goes to Hollywood">
    <div class="item_in_continue">
        <a href="/news/108284-telecharger-projet-loi-sur-communication-audiovisuelle.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/17375.jpg" alt="T&#233;l&#233;charger le projet de loi sur la communication audiovisuelle" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108284-telecharger-projet-loi-sur-communication-audiovisuelle.htm" >
                   
                
                    T&#233;l&#233;charger le projet de loi sur la communication audiovisuelle
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-flash"></i>
                    <span data-duration="1570542938" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108284-telecharger-projet-loi-sur-communication-audiovisuelle.htm#/page/1" class="nb_comments_encart " data-commentreg="108284" data-documentid="108284" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        3
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108280"  data-date-pub=1570542051  title="Auchan en profiter">
    <div class="item_in_continue">
        <a href="/news/108280-en-arret-maladie-photos-voyage-sur-facebook-ne-justifient-pas-toujours-licenciement.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/8920.jpg" alt="En arr&#234;t maladie, des photos de voyage sur Facebook ne justifient pas toujours un licenciement" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108280-en-arret-maladie-photos-voyage-sur-facebook-ne-justifient-pas-toujours-licenciement.htm" >
                   
                
                    En arr&#234;t maladie, des photos de voyage sur Facebook ne justifient pas toujours un licenciement
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1570542051" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108280-en-arret-maladie-photos-voyage-sur-facebook-ne-justifient-pas-toujours-licenciement.htm#/page/1" class="nb_comments_encart " data-commentreg="108280" data-documentid="108280" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        39
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107556"  data-date-pub=1570534622  title="Samba, Samba !">
    <div class="item_in_continue">
        <a href="/news/107556-freebox-os-4-1-accedez-aux-donnees-box-depuis-machine-virtuelle.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/21845.jpg" alt="Freebox OS 4.1 : acc&#233;dez aux donn&#233;es de la box depuis une machine virtuelle" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107556-freebox-os-4-1-accedez-aux-donnees-box-depuis-machine-virtuelle.htm" >
                   
                
                    Freebox OS 4.1 : acc&#233;dez aux donn&#233;es de la box depuis une machine virtuelle
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1570534622" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/107556-freebox-os-4-1-accedez-aux-donnees-box-depuis-machine-virtuelle.htm#/page/1" class="nb_comments_encart " data-commentreg="107556" data-documentid="107556" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        36
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="19242"  data-date-pub=1571003998  title="Valable jusqu&#39;au 13/10/2019">
    <div class="item_in_continue">
        <a href="/bons-plans/19242-souris-sans-fil-logitech-mx-master-2s-6829-euros.htm" class="image_very_small_link" target=_blank>

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/22918.jpg" alt="Souris sans fil Logitech MX Master 2S : 49,99 euros" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/bons-plans/19242-souris-sans-fil-logitech-mx-master-2s-6829-euros.htm" target=_blank>
                   
                
                    Souris sans fil Logitech MX Master 2S : 49,99 euros
                        <i class="icon-link-ext"></i>
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-tag"></i>
                    <span>Valable jusqu'au 13/10/2019</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108278"  data-date-pub=1570533025  title="Et les nomin&#233;s sont...">
    <div class="item_in_continue">
        <a href="/news/108278-concours-lepine-fiscal-autour-projet-loi-finances-pour-2020.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/7962.jpg" alt="Concours Lepine fiscal autour du projet de loi de finances pour 2020" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108278-concours-lepine-fiscal-autour-projet-loi-finances-pour-2020.htm" >
                   
                
                    Concours Lepine fiscal autour du projet de loi de finances pour 2020
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1570533025" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108278-concours-lepine-fiscal-autour-projet-loi-finances-pour-2020.htm#/page/1" class="nb_comments_encart " data-commentreg="108278" data-documentid="108278" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        20
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108281"  data-date-pub=1570531182  title="Projetceptions">
    <div class="item_in_continue">
        <a href="/news/108281-5g-onze-projets-sur-26-ghz-arcep-veut-ouvrir-peu-plus-ses-chakras.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23927.jpg" alt="5G : onze projets sur les 26 GHz, l&#39;Arcep veut &#171; ouvrir un peu plus ses chakras &#187;" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108281-5g-onze-projets-sur-26-ghz-arcep-veut-ouvrir-peu-plus-ses-chakras.htm" >
                   
                
                    5G : onze projets sur les 26 GHz, l&#39;Arcep veut &#171; ouvrir un peu plus ses chakras &#187;
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1570531182" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108281-5g-onze-projets-sur-26-ghz-arcep-veut-ouvrir-peu-plus-ses-chakras.htm#/page/1" class="nb_comments_encart " data-commentreg="108281" data-documentid="108281" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        8
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108282"  data-date-pub=1570522400  title="Fin d&#39;Adobe au Venezuela">
    <div class="item_in_continue">
        <a href="/news/108282-lebrief-macos-catalina-disponible-fortuneo-fosfo-machines-virtuelles-dans-freebox-delta.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : macOS Catalina disponible, Fortuneo Fosfo, machines virtuelles dans la Freebox Delta" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108282-lebrief-macos-catalina-disponible-fortuneo-fosfo-machines-virtuelles-dans-freebox-delta.htm" >
                   
                
                    #LeBrief : macOS Catalina disponible, Fortuneo Fosfo, machines virtuelles dans la Freebox Delta
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1570522400" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108274"  data-date-pub=1570457744  title="Une r&#233;forme ordure commun">
    <div class="item_in_continue">
        <a href="/news/108274-au-senat-feu-vert-a-video-verbalisation-abandons-dordures-jets-megots-etc.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/8110.jpg" alt="Au S&#233;nat, feu vert &#224; la vid&#233;o-verbalisation des abandons d’ordures, jets de m&#233;gots, etc." class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108274-au-senat-feu-vert-a-video-verbalisation-abandons-dordures-jets-megots-etc.htm" >
                   
                
                    Au S&#233;nat, feu vert &#224; la vid&#233;o-verbalisation des abandons d’ordures, jets de m&#233;gots, etc.
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1570457744" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108274-au-senat-feu-vert-a-video-verbalisation-abandons-dordures-jets-megots-etc.htm#/page/1" class="nb_comments_encart " data-commentreg="108274" data-documentid="108274" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        60
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="21345"  data-date-pub=1571003942  title="Valable jusqu&#39;au 13/10/2019">
    <div class="item_in_continue">
        <a href="/bons-plans/21345-dji-osmo-pocket-uhd-4k-60-fps-et-son-boitier-etanche-a-309.htm" class="image_very_small_link" target=_blank>

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23915.jpg" alt="DJI Osmo Pocket (UHD 4K, 60 fps) et son boitier &#233;tanche &#224; 309 €" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/bons-plans/21345-dji-osmo-pocket-uhd-4k-60-fps-et-son-boitier-etanche-a-309.htm" target=_blank>
                   
                
                    DJI Osmo Pocket (UHD 4K, 60 fps) et son boitier &#233;tanche &#224; 309 €
                        <i class="icon-link-ext"></i>
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-tag"></i>
                    <span>Valable jusqu'au 13/10/2019</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108272"  data-date-pub=1570451854  title="On sait jamais, sur un malentendu &#231;a peut marcher">
    <div class="item_in_continue">
        <a href="/news/108272-emission-dondes-das-mis-en-demeure-modelabs-senfonce-et-ecope-dune-amende.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/13023.jpg" alt="&#201;mission d&#39;ondes (DAS) : mis en demeure, Modelabs s&#39;enfonce et &#233;cope d&#39;une amende" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108272-emission-dondes-das-mis-en-demeure-modelabs-senfonce-et-ecope-dune-amende.htm" >
                   
                
                    &#201;mission d&#39;ondes (DAS) : mis en demeure, Modelabs s&#39;enfonce et &#233;cope d&#39;une amende
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1570451854" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108272-emission-dondes-das-mis-en-demeure-modelabs-senfonce-et-ecope-dune-amende.htm#/page/1" class="nb_comments_encart " data-commentreg="108272" data-documentid="108272" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        5
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108273"  data-date-pub=1570444101  title="#An&#233;f&#233;2019">
    <div class="item_in_continue">
        <a href="/news/108273-arcom-futur-visage-lutte-anti-piratage.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23280.jpg" alt="Arcom : le futur visage de la lutte anti-piratage" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108273-arcom-futur-visage-lutte-anti-piratage.htm" >
                   
                
                    Arcom : le futur visage de la lutte anti-piratage
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1570444101" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108273-arcom-futur-visage-lutte-anti-piratage.htm#/page/1" class="nb_comments_encart " data-commentreg="108273" data-documentid="108273" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        31
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108275"  data-date-pub=1570436871  title="Adieu Tome...">
    <div class="item_in_continue">
        <a href="/news/108275-lebrief-faille-signal-penurie-ipv4-paypal-quitte-libra-endurance-galaxy-fold.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : faille Signal, p&#233;nurie IPv4, PayPal quitte Libra, endurance du Galaxy Fold" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108275-lebrief-faille-signal-penurie-ipv4-paypal-quitte-libra-endurance-galaxy-fold.htm" >
                   
                
                    #LeBrief : faille Signal, p&#233;nurie IPv4, PayPal quitte Libra, endurance du Galaxy Fold
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1570436871" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108271"  data-date-pub=1570275422  title="Prot&#233;g&#233; de la reconnaissance faciale">
    <div class="item_in_continue">
        <a href="/news/108271-flock-est-dans-brouillard.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23647.jpg" alt="#Flock est dans le brouillard" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108271-flock-est-dans-brouillard.htm" >
                   
                
                    #Flock est dans le brouillard
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1570275422" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108271-flock-est-dans-brouillard.htm#/page/1" class="nb_comments_encart " data-commentreg="108271" data-documentid="108271" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        28
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="19448"  data-date-pub=1570744792  title="Valable jusqu&#39;au 10/10/2019">
    <div class="item_in_continue">
        <a href="/bons-plans/19448-smart-tv-4k-uhd-samsung-55-qe55q6f-qled-a-773-via-odr.htm" class="image_very_small_link" target=_blank>

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/20282.jpg" alt="Smart TV 4K UHD Samsung de 55&quot; QE55Q6F (QLED) &#224; 799,99 €" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/bons-plans/19448-smart-tv-4k-uhd-samsung-55-qe55q6f-qled-a-773-via-odr.htm" target=_blank>
                   
                
                    Smart TV 4K UHD Samsung de 55&quot; QE55Q6F (QLED) &#224; 799,99 €
                        <i class="icon-link-ext"></i>
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-tag"></i>
                    <span>Valable jusqu'au 10/10/2019</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108261"  data-date-pub=1570201202  title="SFR a-t-il d&#233;pos&#233; une demande ?">
    <div class="item_in_continue">
        <a href="/news/108261-roaming-en-europe-en-2019-trois-operateurs-peuvent-facturer-frais-supplementaires.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15338.jpg" alt="Roaming en Europe : en 2019, trois op&#233;rateurs autoris&#233;s &#224; facturer des frais suppl&#233;mentaires" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108261-roaming-en-europe-en-2019-trois-operateurs-peuvent-facturer-frais-supplementaires.htm" >
                   
                
                    Roaming en Europe : en 2019, trois op&#233;rateurs autoris&#233;s &#224; facturer des frais suppl&#233;mentaires
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1570201202" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108261-roaming-en-europe-en-2019-trois-operateurs-peuvent-facturer-frais-supplementaires.htm#/page/1" class="nb_comments_encart " data-commentreg="108261" data-documentid="108261" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        15
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108266"  data-date-pub=1570199325  title="Escape game">
    <div class="item_in_continue">
        <a href="/news/108266-installation-windows-10-creation-compte-local-joue-a-cache-cache.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/22665.jpg" alt="Installation de Windows 10 : la cr&#233;ation de compte local joue &#224; cache-cache" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108266-installation-windows-10-creation-compte-local-joue-a-cache-cache.htm" >
                   
                
                    Installation de Windows 10 : la cr&#233;ation de compte local joue &#224; cache-cache
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1570199325" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108266-installation-windows-10-creation-compte-local-joue-a-cache-cache.htm#/page/1" class="nb_comments_encart " data-commentreg="108266" data-documentid="108266" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        166
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108268"  data-date-pub=1570196185  title="Deux salles, deux ambiances">
    <div class="item_in_continue">
        <a href="/news/108268-droits-voisins-pdg-die-zeit-aux-antipodes-editeurs-presse-francais.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/6563.jpg" alt="Droits voisins : le PDG de Die Zeit aux antipodes des &#233;diteurs de presse fran&#231;ais" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108268-droits-voisins-pdg-die-zeit-aux-antipodes-editeurs-presse-francais.htm" >
                   
                
                    Droits voisins : le PDG de Die Zeit aux antipodes des &#233;diteurs de presse fran&#231;ais
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-flash"></i>
                    <span data-duration="1570196185" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108268-droits-voisins-pdg-die-zeit-aux-antipodes-editeurs-presse-francais.htm#/page/1" class="nb_comments_encart " data-commentreg="108268" data-documentid="108268" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        29
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108267"  data-date-pub=1570178476  title="Encelade avec panaches">
    <div class="item_in_continue">
        <a href="/news/108267-lebrief-tweet-trump-retire-facebook-prie-ne-pas-trop-chiffrer-alicem-en-novembre.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : tweet de Trump retir&#233;, Facebook pri&#233; de ne pas trop chiffrer, Alicem en novembre" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108267-lebrief-tweet-trump-retire-facebook-prie-ne-pas-trop-chiffrer-alicem-en-novembre.htm" >
                   
                
                    #LeBrief : tweet de Trump retir&#233;, Facebook pri&#233; de ne pas trop chiffrer, Alicem en novembre
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1570178476" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108265"  data-date-pub=1570118003  title="Ronronnements au CSPLA">
    <div class="item_in_continue">
        <a href="/news/108265-facebook-tenu-supprimer-contenus-illicites-identiques-equivalents-et-a-lechelle-mondiale.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/22328.jpg" alt="Facebook tenu de supprimer les contenus illicites identiques ou &#233;quivalents, &#224; l’&#233;chelle mondiale" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108265-facebook-tenu-supprimer-contenus-illicites-identiques-equivalents-et-a-lechelle-mondiale.htm" >
                   
                
                    Facebook tenu de supprimer les contenus illicites identiques ou &#233;quivalents, &#224; l’&#233;chelle mondiale
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1570118003" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108265-facebook-tenu-supprimer-contenus-illicites-identiques-equivalents-et-a-lechelle-mondiale.htm#/page/1" class="nb_comments_encart " data-commentreg="108265" data-documentid="108265" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        21
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108262"  data-date-pub=1570116004  title="Android est dans la place">
    <div class="item_in_continue">
        <a href="/news/108262-microsoft-surface-a-toutes-sauces-avec-ou-deux-ecrans-et-windows-10x.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23889.jpg" alt="Microsoft : des Surface &#224; toutes les sauces, avec un ou deux &#233;crans et Windows 10X" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108262-microsoft-surface-a-toutes-sauces-avec-ou-deux-ecrans-et-windows-10x.htm" >
                   
                
                    Microsoft : des Surface &#224; toutes les sauces, avec un ou deux &#233;crans et Windows 10X
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1570116004" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108262-microsoft-surface-a-toutes-sauces-avec-ou-deux-ecrans-et-windows-10x.htm#/page/1" class="nb_comments_encart " data-commentreg="108262" data-documentid="108262" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        17
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108257"  data-date-pub=1570109426  title="Bient&#244;t dans les poubelles de l&#39;Assembl&#233;e">
    <div class="item_in_continue">
        <a href="/news/108257-le-senat-adopte-batterie-mesures-pour-lutter-contre-obsolescence-programmee.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23884.jpg" alt="Le S&#233;nat adopte une batterie de mesures pour lutter contre l&#39;obsolescence programm&#233;e" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108257-le-senat-adopte-batterie-mesures-pour-lutter-contre-obsolescence-programmee.htm" >
                   
                
                    Le S&#233;nat adopte une batterie de mesures pour lutter contre l&#39;obsolescence programm&#233;e
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1570109426" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108257-le-senat-adopte-batterie-mesures-pour-lutter-contre-obsolescence-programmee.htm#/page/1" class="nb_comments_encart " data-commentreg="108257" data-documentid="108257" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        74
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108264"  data-date-pub=1570106651  title="De la fuite dans les id&#233;es">
    <div class="item_in_continue">
        <a href="/news/108264-facebook-fuite-contenu-dune-reunion-entre-zuckerberg-et-ses-employes.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/16078.jpg" alt="Facebook : fuite d’une r&#233;union entre Zuckerberg et des employ&#233;s" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108264-facebook-fuite-contenu-dune-reunion-entre-zuckerberg-et-ses-employes.htm" >
                   
                
                    Facebook : fuite d’une r&#233;union entre Zuckerberg et des employ&#233;s
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1570106651" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108264-facebook-fuite-contenu-dune-reunion-entre-zuckerberg-et-ses-employes.htm#/page/1" class="nb_comments_encart " data-commentreg="108264" data-documentid="108264" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        16
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108255"  data-date-pub=1570096683  title="Et une poursuite de navigation ?">
    <div class="item_in_continue">
        <a href="/news/108255-pour-justice-europeenne-case-precochee-ne-vaut-pas-consentement-aux-cookies.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/2635.jpg" alt="Pour la justice europ&#233;enne, une case pr&#233;coch&#233;e ne vaut pas consentement aux cookies" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108255-pour-justice-europeenne-case-precochee-ne-vaut-pas-consentement-aux-cookies.htm" >
                   
                
                    Pour la justice europ&#233;enne, une case pr&#233;coch&#233;e ne vaut pas consentement aux cookies
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1570096683" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108255-pour-justice-europeenne-case-precochee-ne-vaut-pas-consentement-aux-cookies.htm#/page/1" class="nb_comments_encart " data-commentreg="108255" data-documentid="108255" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        17
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108254"  data-date-pub=1570093512  title="&#171; Pr&#233;crime &#187; ? Non : &#171; menace potentielle &#187;">
    <div class="item_in_continue">
        <a href="/news/108254-frontex-va-aussi-surveiller-reseaux-sociaux.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23868.jpg" alt="Frontex va (aussi) surveiller les r&#233;seaux sociaux" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108254-frontex-va-aussi-surveiller-reseaux-sociaux.htm" >
                   
                
                    Frontex va (aussi) surveiller les r&#233;seaux sociaux
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1570093512" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108254-frontex-va-aussi-surveiller-reseaux-sociaux.htm#/page/1" class="nb_comments_encart " data-commentreg="108254" data-documentid="108254" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        46
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108263"  data-date-pub=1570089885  title="Alors que revoil&#224; TensorFlow">
    <div class="item_in_continue">
        <a href="/news/108263-lebrief-faille-pdfincognito-sur-maps-865-m-pour-hadopi-sons-etranges-mars.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : faille PDF,&#160;Incognito sur Maps, 8,65 M€ pour Hadopi,&#160;&#171; sons &#233;tranges &#187; de Mars" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108263-lebrief-faille-pdfincognito-sur-maps-865-m-pour-hadopi-sons-etranges-mars.htm" >
                   
                
                    #LeBrief : faille PDF,&#160;Incognito sur Maps, 8,65 M€ pour Hadopi,&#160;&#171; sons &#233;tranges &#187; de Mars
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1570089885" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108220"  data-date-pub=1570032434  title="Pas de bras, mais du chocolat">
    <div class="item_in_continue">
        <a href="/news/108220-face-a-google-edouard-philippe-au-chevet-editeurs-presse.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/18833.jpg" alt="Face &#224; Google, &#201;douard Philippe au chevet des &#233;diteurs de presse" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108220-face-a-google-edouard-philippe-au-chevet-editeurs-presse.htm" >
                   
                
                    Face &#224; Google, &#201;douard Philippe au chevet des &#233;diteurs de presse
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-flash"></i>
                    <span data-duration="1570032434" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108220-face-a-google-edouard-philippe-au-chevet-editeurs-presse.htm#/page/1" class="nb_comments_encart " data-commentreg="108220" data-documentid="108220" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        55
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108244"  data-date-pub=1570023187  title="Le GESTE en PLS">
    <div class="item_in_continue">
        <a href="/news/108244-fiscalite-google-risquait-amende-theorique-82-milliards-deuros.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23877.jpg" alt="Fiscalit&#233;&#160;: Google risquait une amende th&#233;orique de 8,2 milliards d’euros" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108244-fiscalite-google-risquait-amende-theorique-82-milliards-deuros.htm" >
                   
                
                    Fiscalit&#233;&#160;: Google risquait une amende th&#233;orique de 8,2 milliards d’euros
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1570023187" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108244-fiscalite-google-risquait-amende-theorique-82-milliards-deuros.htm#/page/1" class="nb_comments_encart " data-commentreg="108244" data-documentid="108244" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        28
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108260"  data-date-pub=1570021400  title="Les murs des commentaires ont des oreilles">
    <div class="item_in_continue">
        <a href="/news/108260-la-page-daccueil-next-inpact-evolue.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23872.jpg" alt="La page d&#39;accueil de Next INpact &#233;volue" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108260-la-page-daccueil-next-inpact-evolue.htm" >
                   
                
                    La page d&#39;accueil de Next INpact &#233;volue
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-flash"></i>
                    <span data-duration="1570021400" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108260-la-page-daccueil-next-inpact-evolue.htm#/page/1" class="nb_comments_encart " data-commentreg="108260" data-documentid="108260" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        81
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108259"  data-date-pub=1570016278  title="Prochain rendez-vous : Black Friday">
    <div class="item_in_continue">
        <a href="/news/108259-le-recap-bons-plans-moment-semaine-40.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/19916.jpg" alt="Le r&#233;cap&#39; des bons plans du moment, semaine 40" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108259-le-recap-bons-plans-moment-semaine-40.htm" >
                   
                
                    Le r&#233;cap&#39; des bons plans du moment, semaine 40
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1570016278" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108259-le-recap-bons-plans-moment-semaine-40.htm#/page/1" class="nb_comments_encart " data-commentreg="108259" data-documentid="108259" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        3
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108256"  data-date-pub=1570005537  title="Un visage en qu&#234;te de reconnaissance">
    <div class="item_in_continue">
        <a href="/news/108256-quand-france-se-lance-dans-reconnaissance-faciale.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/21975.jpg" alt="Quand la France se lance dans la reconnaissance faciale" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108256-quand-france-se-lance-dans-reconnaissance-faciale.htm" >
                   
                
                    Quand la France se lance dans la reconnaissance faciale
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1570005537" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108256-quand-france-se-lance-dans-reconnaissance-faciale.htm#/page/1" class="nb_comments_encart " data-commentreg="108256" data-documentid="108256" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        56
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108258"  data-date-pub=1570004830  title="Destiny 2 dispo en F2P !">
    <div class="item_in_continue">
        <a href="/news/108258-lebrief-departs-a-ladinsic-free-au-senegal-plainte-criteo-contre-facebook-panne-twitter.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : d&#233;parts &#224; la&#160;DINSIC, Free au S&#233;n&#233;gal, plainte de Criteo contre Facebook, panne Twitter" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108258-lebrief-departs-a-ladinsic-free-au-senegal-plainte-criteo-contre-facebook-panne-twitter.htm" >
                   
                
                    #LeBrief : d&#233;parts &#224; la&#160;DINSIC, Free au S&#233;n&#233;gal, plainte de Criteo contre Facebook, panne Twitter
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1570004830" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108237"  data-date-pub=1569942987  title="Que ferions-nous sans vous ?">
    <div class="item_in_continue">
        <a href="/news/108237-bilans-financiers-2017-et-2018-negatifs-mais-surmontables.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23845.jpg" alt="Bilans financiers 2017 et 2018, n&#233;gatifs mais surmontables" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108237-bilans-financiers-2017-et-2018-negatifs-mais-surmontables.htm" >
                   
                
                    Bilans financiers 2017 et 2018, n&#233;gatifs mais surmontables
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-flash"></i>
                    <span data-duration="1569942987" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108237-bilans-financiers-2017-et-2018-negatifs-mais-surmontables.htm#/page/1" class="nb_comments_encart " data-commentreg="108237" data-documentid="108237" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        125
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108252"  data-date-pub=1569942602  title="Sortez couverts">
    <div class="item_in_continue">
        <a href="/news/108252-le-defaut-dassurance-desormais-verbalisable-par-biais-radars-automatiques.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/4167.jpg" alt="Le d&#233;faut d’assurance d&#233;sormais verbalisable par le biais des radars automatiques" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108252-le-defaut-dassurance-desormais-verbalisable-par-biais-radars-automatiques.htm" >
                   
                
                    Le d&#233;faut d’assurance d&#233;sormais verbalisable par le biais des radars automatiques
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1569942602" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108252-le-defaut-dassurance-desormais-verbalisable-par-biais-radars-automatiques.htm#/page/1" class="nb_comments_encart " data-commentreg="108252" data-documentid="108252" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        81
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108245"  data-date-pub=1569941200  title="Je te plumerai !">
    <div class="item_in_continue">
        <a href="/news/108245-droits-voisins-fragile-raisonnement-pierre-louette-les-echos-face-a-google.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/22377.jpg" alt="Droits voisins : le fragile raisonnement de Pierre Louette (Les &#201;chos) face &#224; Google" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108245-droits-voisins-fragile-raisonnement-pierre-louette-les-echos-face-a-google.htm" >
                   
                
                    Droits voisins : le fragile raisonnement de Pierre Louette (Les &#201;chos) face &#224; Google
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1569941200" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108245-droits-voisins-fragile-raisonnement-pierre-louette-les-echos-face-a-google.htm#/page/1" class="nb_comments_encart " data-commentreg="108245" data-documentid="108245" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        52
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108250"  data-date-pub=1569938953  title="C&#39;&#233;tait bien une Big Fucking Rocket">
    <div class="item_in_continue">
        <a href="/news/108250-spacex-detaille-starship-sa-fusee-pour-conquerir-systeme-solaire-prototype-mk1-termine.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23864.jpg" alt="SpaceX d&#233;taille Starship, sa fus&#233;e pour conqu&#233;rir le syst&#232;me solaire, le prototype MK1 termin&#233;" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108250-spacex-detaille-starship-sa-fusee-pour-conquerir-systeme-solaire-prototype-mk1-termine.htm" >
                   
                
                    SpaceX d&#233;taille Starship, sa fus&#233;e pour conqu&#233;rir le syst&#232;me solaire, le prototype MK1 termin&#233;
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1569938953" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108250-spacex-detaille-starship-sa-fusee-pour-conquerir-systeme-solaire-prototype-mk1-termine.htm#/page/1" class="nb_comments_encart " data-commentreg="108250" data-documentid="108250" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        36
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108232"  data-date-pub=1569937216  title="Caresse du pied">
    <div class="item_in_continue">
        <a href="/news/108232-lanssi-libere-sources-dorc-son-outil-collecte-donnees-forensiques.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15254.jpg" alt="L&#39;ANSSI lib&#232;re les sources d&#39;Orc, son outil de collecte de donn&#233;es forensiques" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108232-lanssi-libere-sources-dorc-son-outil-collecte-donnees-forensiques.htm" >
                   
                
                    L&#39;ANSSI lib&#232;re les sources d&#39;Orc, son outil de collecte de donn&#233;es forensiques
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1569937216" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108232-lanssi-libere-sources-dorc-son-outil-collecte-donnees-forensiques.htm#/page/1" class="nb_comments_encart " data-commentreg="108232" data-documentid="108232" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        6
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108251"  data-date-pub=1569917480  title="Et une faille sur le serveur email Exim">
    <div class="item_in_continue">
        <a href="/news/108251-lebrief-cybermois-en-france-coffre-fortonedrive-ios-13-1-2-huawei-parle-6g.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief :&#160;Cybermoi/s en France, coffre-fort&#160;OneDrive, iOS 13.1.2, Huawei parle de &#171; 6G &#187;" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108251-lebrief-cybermois-en-france-coffre-fortonedrive-ios-13-1-2-huawei-parle-6g.htm" >
                   
                
                    #LeBrief :&#160;Cybermoi/s en France, coffre-fort&#160;OneDrive, iOS 13.1.2, Huawei parle de &#171; 6G &#187;
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1569917480" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108226"  data-date-pub=1569913202  title="La cookie du pianiste">
    <div class="item_in_continue">
        <a href="/news/108226-lavenir-cookies-publicitaires-en-suspens-au-conseil-detat.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23857.jpg" alt="L&#39;avenir des cookies publicitaires en suspens au Conseil d’&#201;tat" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108226-lavenir-cookies-publicitaires-en-suspens-au-conseil-detat.htm" >
                   
                
                    L&#39;avenir des cookies publicitaires en suspens au Conseil d’&#201;tat
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1569913202" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108226-lavenir-cookies-publicitaires-en-suspens-au-conseil-detat.htm#/page/1" class="nb_comments_encart " data-commentreg="108226" data-documentid="108226" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        10
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108249"  data-date-pub=1569906036  title="Geste Danse">
    <div class="item_in_continue">
        <a href="/news/108249-consentement-aux-cookies-pros-pub-defendent-leur-vision-devant-cnil.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/20276.jpg" alt="Consentement aux cookies : les pros de la pub d&#233;fendent leur vision devant la CNIL" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108249-consentement-aux-cookies-pros-pub-defendent-leur-vision-devant-cnil.htm" >
                   
                
                    Consentement aux cookies : les pros de la pub d&#233;fendent leur vision devant la CNIL
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1569906036" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108249-consentement-aux-cookies-pros-pub-defendent-leur-vision-devant-cnil.htm#/page/1" class="nb_comments_encart " data-commentreg="108249" data-documentid="108249" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        40
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>

        </div>
    </div>
</section>
</div>
    
</aside>

</aside>


            </section>
        </div>


    </div>
        
<div id="socialbar">
    <div class="content-wrapper">
        <div class="logo-left-header logo-bg" data-bigmenu="[dismiss]">
            <a href="/" class="logo_header" data-ajax="false"></a>
        </div>
        <nav>
           
            <ul id="menu">
                <li class="cat-btn " data-bigmenu="/SocialBar/HighTechMenu"><a href="/les-news.htm">ACTUS</a></li>
                <li class="cat-btn "  data-bigmenu="/SocialBar/BriefMenu" ><a href="/lebrief">#LEBRIEF</a> </li>
                <li class="cat-btn " data-bigmenu="/SocialBar/CommunauteMenu"><a href="https://forum.nextinpact.com" target="_blank" >COMMUNAUT&Eacute;</a></li>
                <li class="cat-btn" id="goodies-btn"><a href="https://boutique.nextinpact.com" target="_blank" data-bigmenu="[dismiss]">GOODIES</a></li>

                <li  id="bonplan-btn" class=""  data-bigmenu="/SocialBar/BonPlansMenu"><a href="/bons-plans">BONS PLANS</a></li>
               
              
            </ul>
        </nav>
        <div class="float-right user_options_side">
            <section id="login">
                
<div id="container_login_search">
    <div id="btn_action_toolbar">
        <ul id="main_toolbar" class="">
                <li data-bigmenu="[dismiss]">
                    <div class="loginButton" data-switcher>
                        <span class="color_text_socialbar connectionLink" title="Se connecter">
                            <i class="icon-user socialbar-icon"></i>
                            <span id="textLogin" class="color_text_socialbar">Se connecter / Créer un compte</span>
                        </span>
                    </div>
                    <div class="tooltip_panel" id="tooltip_login"></div>
                </li>
                                        <li  class="top-abo force-highlight" data-bigmenu="[dismiss]">
                    <a href="/abonnement" title="Abonnez-vous à partir de 0,99 €" class="top-abo-link-ko" target="_blank">
                     
                    </a>
                </li>
            <li class="search_item_li" data-bigmenu="[dismiss]">
                <span class="search_btn"><i class="icon-search"></i></span>
            </li>
        </ul>
        <form action="/recherche" data-ajax="false" id="formSearchMini" method="get">    <span class="bloc_search_hidden">
        <span class="icon-cancel-circled"></span>
        <span class="englob_input_search">

            <input type="hidden" data-role="none" name="ListTypeContent.actus_view" value="true" />
            <input type="hidden" data-role="none" name="ListTypeContent.dossiers_view" value="true" />
            <input type="hidden" data-role="none" name="ListTypeContent.bonsplans_view" value="true" />
            <input type="hidden" data-role="none" name="ListTypeContent.archives_view" value="true" />
            <input type="text" id="searchInput" name="_search" required="required" data-role="none" placeholder="Rechercher..." />
            <input type="submit" id="btnSubmitSearchHidden" data-role="none" style="display: none" />
        </span>
    </span>
</form>

    </div>
</div>
            </section>

        </div>
    </div>
</div>
    <div class="big-top-menu">
    <div class="big-top-menu-content"></div>
</div>

    
    <script src="/bundles/briefsIndex?v=QyHn1-av22oBCRZ8Hu0QKmgHp779_BHj6uZMOkzTqDU1"></script>

    <script src="/bundles/unitBrief?v=rK3BS6JVIrinyNz6cN6qJ9mA--ozvA5vdTnm6y8Gc_81"></script>


    <script>
        var width = $(".brief-item:first-child .brief-head h1").width();
        $(".brief-item:first-child .brief-head .nb_comments_encart").css("left", (820 - width) - 75 + "px");
    </script>

    <a href="#" id="toTop" style="display: inline;"><span class="icon-up-open color_text_socialbar"></span></a>
    
    
    <!-- Piwik -->

<!-- End Piwik Code -->

<script defer="true" async>
    $(document).ready(function() {
        function getResolution() {
            return screen.width + "x" + screen.height;
        }
        function generateUniqueId() {
            var id = '';
            var chars = 'abcdefghijklmnopqrstuvwxyz0123456789ABCDEFGHIJKLMNOPQRSTUVWXYZ';
            var charLen = chars.length;
            var i;

            for (i = 0; i < 6; i++) {
                id += chars.charAt(Math.floor(Math.random() * charLen));
            }

            return id;
        }

        window._pvId = generateUniqueId();
        var siteId = 1;
        var img = document.createElement('img');
        var url =  encodeURIComponent(document.location.href);
        var title = encodeURIComponent(document.title);
        img.setAttribute('src', 'https://tim.nextinpact.com/lte-' + siteId + "?action_name=" + title + "&cookie=1&url=" + url + "&res=" + getResolution()+ "&pv_id=" + window._pvId);
        document.body.appendChild(img);
    });

</script>
<noscript><p><img src="//tim.nextinpact.com/xox?idsite=1" style="border:0;" alt="" /></p></noscript>
    <script>
        $(document).ready(function () {
            $().UItoTop({ easingType: 'easeOutQuart' });
        });</script>


</body>
</html>
