
<!DOCTYPE html>
<html lang="fr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta charset="utf-8" />
<title>Firefox 76 devrait mieux prot&#233;ger les mots de passe sur macOS et Windows - Next INpact</title>
<link href="/Images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Next INpact – Actualités" href="https://www.nextinpact.com/rss/news.xml" />
<link rel="alternate" type="application/rss+xml" title="Next INpact – Bons plans" href="https://www.nextinpact.com/rss/bonsplans.xml" />
<meta name="viewport" content="width=1280" />
<meta name="referrer" content="origin">
<meta name="google" content="notranslate" />
<meta name="theme-color" content="#ea8212">
<meta property="article:publisher" content="https://www.facebook.com/NextINpact" />
<meta name="verification" content="69d69162a5afacbd95ee9912f6bc4f42" />
<link rel="publisher" href="https://plus.google.com/106426759270437922441" />
<link href="/Content/css?v=2_4NBmH49rYvTFicFn4bgeE9tqF1Bi3Nb5RKvdNxP_41" rel="stylesheet" />
<link href="/Content/Theme/NxiClassic?v=6_3HaNG2vpGjgTFWxlKh8z6Tgn8Gd2U3ww4lGDsdedo1" rel="stylesheet" />
<script src="/bundles/globalSite?v=1WRK6EM-fMRkr608NN5BJzxrMkdvKd8xQ0-1o22HKd81"></script>
<meta name="robots" content="index,follow,max-snippet:160,max-image-preview:large,noodp" />
<link href="/Content/cssArticle?v=ZNH6lCRU305z-TQKAficKXw2r-8U1BbL8HRgdMSrMmA1" rel="stylesheet" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nextinpact.com.com/brief/(firefox-76-devrait-mieux-proteger-les-mots-de-passe-sur-macos-et-windows)-(11804).htm">
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nextinpact.com/brief/firefox-76-devrait-mieux-proteger-les-mots-de-passe-sur-macos-et-windows-11804.htm"
        },
        "headline": "Firefox 76 devrait mieux prot&#233;ger les mots de passe sur macOS et Windows",
        "image": "https://cdn2.nextinpact.com/images/bd/wide-linked-media/23176.jpg",
        "datePublished": "2020-03-27T09:33:14.3492536",
        "dateModified": "2020-03-27T09:33:14.3492536",
        "author": {
        "@type": "Person",
        "name": "La Rédaction de Next INpact"
        },
        "publisher": {
        "name": "Next INpact",
        "@type": "Organization",
        "logo": {
        "@type": "ImageObject",
        "url": "https://cdn2.nextinpact.com/images/logo-NXi-blanc@2x.png"
        }
        },
        "description": "Le navigateur pr&#233;pare pour sa future version une am&#233;lioration bienvenue, destin&#233;e &#224; prot&#233;ger les mots de passe sur une machine dont la session serait ouverte et l’utilisateur absent.",
        "isAccessibleForFree": "true"

        }
    </script>
<meta name="pocket-site-verification" content="5ea8c51538f56e0d197d2a0cd45788" />
<meta property="fb:pages" content="36672956596" />
</head>
<body>
<div id="page-container" data-ajax="false" data-role="page">
<div id="noel_song"></div>
<header>
<div class="content-wrapper" id="container_hot_social">
<div id="container_hot_now" class="bg-hot-now">
<div class="skewer bg-hot-now"></div>
<h3 class="color_text"><span><i class="icon-fire"></i>à ne pas manquer</span>
</h3>
<div id="bloc_words_at_moment">
<a class="item_at_moment" target="_blank" href="https://www.inpact-hardware.com/">INpact Hardware</a>
<a class="item_at_moment" target="_blank" href="https://fr.ulule.com/nextinpact-mag-s01e02/">Financement participatif de notre Magazine #2</a>
<a class="item_at_moment" target="" href="/news/108771-comment-vont-etre-regulees-plateformes-partage-videos-en-france.htm">R&#233;gulation plateforme vid&#233;o</a>
<a class="item_at_moment" target="" href="/news/108767-piratage-futurs-pouvoirs-arcom.htm">Pouvoirs Arcom</a>
<a class="item_at_moment" target="" href="/news/108121-betelgeuse-moins-lumineuse-mais-toujours-aussi-chaude.htm">&#201;toile B&#233;telgeuse</a>
</div>
</div>
</div>
<div class="content-wrapper" id="container_ban_pub_jauge">
<div class="pub_container">
<span data-qtqid="31" style="display: none"></span>
</div>
<div class="bloc_jauge_abonnement">
<div class="leftSideNbAbonne" data-knob-color="#C7C7C7">
<input type="text" value="7979" class="dial" data-role="none">
<div class="libelle_knob"><span class="nbAbonne">7979</span><span class="svg_abonne_jauge"></span></div>
</div>
<div class="rightSideJaugeBtn">
<span class="BtnAndPercent">
<span class="indicationPercentSoutient"></span>
<a href="https://compte.nextinpact.com/gestion/abonnement" class="btn_abonne_right_encart" target="_blank">
<span>
Abonnez-vous<br>
<span class="txtBtnJauge">À partir de 0,99 €</span>
</span>
</a>
</span>
</div>
</div>
</div>
</header>
<div id="body" data-qtqid="28">
<section class="content-wrapper main-content clear-fix">
<link href="https://plus.google.com/+PCINpact" rel="publisher" />
<meta name="author" content="actu@nextinpact.com">
<meta name="copyright" content="nextinpact.com">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@nextinpact">
<meta name="twitter:creator" content="@nextinpact">
<meta name="twitter:title" content="Firefox 76 devrait mieux prot&#233;ger les mots de passe sur macOS et Windows">
<meta name="twitter:description" content="Le navigateur pr&#233;pare pour sa future version une am&#233;lioration bienvenue, destin&#233;e &#224; prot&#233;ger les mots de passe sur une machine dont la session serait ...">
<meta name="twitter:image" content="https://cdn2.nextinpact.com/compress/407-197/images/bd/wide-linked-media/23176.jpg">
<meta property="og:title" content="Firefox 76 devrait mieux prot&#233;ger les mots de passe sur macOS et Windows" />
<meta property="og:image" content="https://cdn2.nextinpact.com/compress/407-197/images/bd/wide-linked-media/23176.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.nextinpact.com/brief/firefox-76-devrait-mieux-proteger-les-mots-de-passe-sur-macos-et-windows-11804.htm" />
<meta property="og:description" content="Le navigateur pr&#233;pare pour sa future version une am&#233;lioration bienvenue, destin&#233;e &#224; prot&#233;ger les mots de passe sur une machine dont la session serait ...">
<meta property="article:author" content="actu@nextinpact.com" />
<meta name="description" content="">
<meta name="keywords" content="firefox 76 devrait mieux prot&#233;ger les mots de passe sur macos et windows" />
<meta property="article:published_time" content="27/03/2020 09:33:14 +00:00">
<meta property="article:modified_time" content="27/03/2020 09:33:14 +00:00">
<meta property="og:updated_time" content="27/03/2020 09:33:14 +00:00" />
<section id="main_content_section" class="main_content_section_brief detail-brief">
<div id="scroller_main_content">
<div id="header-brief-edition">
<a href="/lebrief/edition-549.htm">
<div class="item-header-brief-edition logo-brief"></div>
<div class="item-header-brief-edition date-brief">du 27 mars 2020</div>
</a>
<div id="header-brief-filter" class="no-cat">
<div id="select-date">
<div id="btn-date">
<span class="btn-libelle">Date</span>
<span class="icon-down-open"></span>
</div>
<div class="filter-container" id="datepicker-container">
<div class="fleche_haut"></div>
<div class="filter-header">
<h3>Choisir une autre édition</h3>
</div>
<div id="datepicker"></div>
<div class="filter-footer">
<span class="bg-blue-button" id="brief-date-send">Valider</span>
<span class="bg-blue-dark-button" id="brief-date-cancel">Annuler</span>
</div>
</div>
</div>
<script>
    var dates;
    $.ajax({
        url: "/brief/getDates",
        type: "GET",
        success: function (response) {
            dates = response;

            $("#header-brief-edition #datepicker").datepicker({
                altField: "#datepicker",
                closeText: 'Fermer',
                prevText: 'Précédent',
                nextText: 'Suivant',
                currentText: 'Aujourd\'hui',
                monthNames: ['Janvier', 'Février', 'Mars', 'Avril', 'Mai', 'Juin', 'Juillet', 'Août', 'Septembre', 'Octobre', 'Novembre', 'Décembre'],
                monthNamesShort: ['Janv.', 'Févr.', 'Mars', 'Avril', 'Mai', 'Juin', 'Juil.', 'Août', 'Sept.', 'Oct.', 'Nov.', 'Déc.'],
                dayNames: ['Dimanche', 'Lundi', 'Mardi', 'Mercredi', 'Jeudi', 'Vendredi', 'Samedi'],
                dayNamesShort: ['DIM', 'LUN', 'MAR', 'MER', 'JEU', 'VEN', 'SAM'],
                dayNamesMin: ['DIM', 'LUN', 'MAR', 'MER', 'JEU', 'VEN', 'SAM'],
                weekHeader: 'Sem.',
                dateFormat: 'yy-mm-dd',
                beforeShowDay: filterDates,
                firstDay: 1
            });

            function filterDates(date) {
                var strDate = $.datepicker.formatDate('yy-mm-dd', date) + "T00:00:00";
                var find = response.find(function (e) {
                    return e.Date === strDate;
                });
                return [(find != "undefined" && find != null), ""];
            };
        }
    });

    $("#btn-date").on('click', function (e) {
        e.preventDefault();
        if ($(".cat-active").length > 0) {
            $("#btn-cat").removeClass("btn-active");
            $("#categories-container").css("display", "none");
            $("#categories-container").removeClass("cat-active");
        }
        if ($(".datepicker-active").length > 0) {
            $(this).removeClass("btn-active");
            $("#datepicker-container").css("display", "none");
            $("#datepicker-container").removeClass("datepicker-active");
        } else {
            $(this).addClass("btn-active");
            $("#datepicker-container").css("display", "block");
            $("#datepicker-container").addClass("datepicker-active");
        }
    });

    $("#brief-date-send").on('click', function () {
        var date = $("#datepicker").val() + "T00:00:00";
        var find = dates.find(function (e) {
            return e.Date === date;
        });

        if (find != "undefined" && find != null)
            window.location.replace(find.Url);
    });

    $("#brief-date-cancel").on('click', function () {
        $("#datepicker-container").css("display", "none");
        $("#datepicker-container").removeClass("datepicker-active");
    });
</script>
</div>
</div>
<script>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</script>
<div id="list_briefs">
<article class="brief-item brief-item-unit" data-font-size="3">
<div class="brief-top">
<div class="brief-circle-container" title="Logiciel">
<div class="brief-circle-holder item-background ">
<div class="logiciel-bgcolor brief-circle-color"></div>
</div>
</div>
<div class="brief-head">
<h1>
<a href="/brief/firefox-76-devrait-mieux-proteger-les-mots-de-passe-sur-macos-et-windows-11804.htm" class="brief-title-link">Firefox 76 devrait mieux prot&#233;ger les mots de passe sur macOS et Windows</a>
</h1>
</div>
<a href="/brief/firefox-76-devrait-mieux-proteger-les-mots-de-passe-sur-macos-et-windows-11804.htm#/page/1" class="nb_comments_encart " data-commentreg="11804" data-documentid="11804" data-ctype="1">
<i class="icon-chat "></i>
<span class="nb_comments">
6
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</div>
<div class="brief-content">
<div class="brief-inner-content brief-inner-width-Square brief-inner-size-Unit"><p dir="ltr">Le navigateur pr&eacute;pare pour sa future version une am&eacute;lioration bienvenue, destin&eacute;e &agrave; prot&eacute;ger les mots de passe sur une machine dont la session serait ouverte et l&rsquo;utilisateur absent.</p>
<p dir="ltr">Pour &ecirc;tre exact, Firefox sait d&eacute;j&agrave; ajouter un mot de passe pour contr&ocirc;ler l&rsquo;acc&egrave;s &agrave; ceux enregistr&eacute;s au cours de la navigation. Mais comme souvent avec la s&eacute;curit&eacute;, il s&rsquo;agit d&rsquo;une option, et peu d&rsquo;internautes modifient les r&eacute;glages de leur navigateur.</p>
<p dir="ltr">Firefox 76 <a href="https://translate.google.com/translate?sl=auto&amp;tl=en&amp;u=https%3A%2F%2Fwww.soeren-hentzschel.at%2F" target="_blank">devrait donc avoir</a> un nouveau comportement par d&eacute;faut. Si aucun mot de passe n&rsquo;a &eacute;t&eacute; sp&eacute;cifiquement renseign&eacute; par l&rsquo;utilisateur, le navigateur r&eacute;clamera celui de la session syst&egrave;me. L&rsquo;authentification sera valid&eacute;e pour cinq minutes, apr&egrave;s quoi le mot de passe sera de nouveau r&eacute;clam&eacute; si besoin.</p>
<p dir="ltr">Le m&eacute;canisme, en test <a href="https://www.mozilla.org/fr/firefox/channel/desktop/" target="_blank">dans la branche Nightly</a>, reprend la m&eacute;thode d&rsquo;authentification d&eacute;finie sur le syst&egrave;me. Un code PIN dans Windows 10 par exemple, si l&rsquo;utilisateur l&rsquo;a cr&eacute;&eacute; pour ne plus avoir &agrave; renseigner le mot de passe complet. M&ecirc;me chose avec un MacBook Pro r&eacute;cent &eacute;quip&eacute; d&rsquo;un lecteur d&rsquo;empreintes digitales.</p>
<p dir="ltr">Il sera possible de d&eacute;sactiver cette protection suppl&eacute;mentaire.</p></div>
<div class="image-brief-side-container">
<img src="https://cdn2.nextinpact.com/images/bd/square-linked-media/23176.jpg" alt="Firefox 76 devrait mieux prot&#233;ger les mots de passe sur macOS et Windows" class="dedicated" />
</div>
</div>
<div class="brief-foot">
<div class="simple-sharebar">
<div class="social-button">
<span class="sharer" data-url="https://www.nextinpact.com/brief/firefox-76-devrait-mieux-proteger-les-mots-de-passe-sur-macos-et-windows-11804.htm" data-via="nextinpact" data-text="Firefox 76 devrait mieux prot&#233;ger les mots de passe sur macOS et Windows">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/brief/firefox-76-devrait-mieux-proteger-les-mots-de-passe-sur-macos-et-windows-11804.htm&amp;t=Firefox 76 devrait mieux prot&#233;ger les mots de passe sur macOS et Windows" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
<i class="icon-facebook"></i>
</a>
<a href="https://twitter.com/intent/tweet?text=Firefox+76+devrait+mieux+prot%c3%a9ger+les+mots+de+passe+sur+macOS+et+Windows&amp;url=https://www.nextinpact.com/brief/firefox-76-devrait-mieux-proteger-les-mots-de-passe-sur-macos-et-windows-11804.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
<i class="icon-twitter"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/brief/firefox-76-devrait-mieux-proteger-les-mots-de-passe-sur-macos-et-windows-11804.htm&amp;title=Firefox 76 devrait mieux prot&#233;ger les mots de passe sur macOS et Windows&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
<i class="icon-linkedin"></i>
</a>
<a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/brief/firefox-76-devrait-mieux-proteger-les-mots-de-passe-sur-macos-et-windows-11804.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
<i class="icon-reddit"></i>
</a>
<a href="https://www.nextinpact.com/brief/firefox-76-devrait-mieux-proteger-les-mots-de-passe-sur-macos-et-windows-11804.htm" target="_blank" class="micro-article-button ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="11804">
<i class="icon-link"></i>
</a>
<a href="/AlerteActu/Create?idContent=11804)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
<i class="icon-attention"></i>
</a>
<a href="mailto:?subject=Firefox 76 devrait mieux prot&#233;ger les mots de passe sur macOS et Windows&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  https://www.nextinpact.com/brief/firefox-76-devrait-mieux-proteger-les-mots-de-passe-sur-macos-et-windows-11804.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
<i class="icon-mail"></i>
</a>
<input type="hidden" value="11804" class="idContent">
</span>
<div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="11804">
<textarea class="linkerurl11804">https://www.nextinpact.com/brief/firefox-76-devrait-mieux-proteger-les-mots-de-passe-sur-macos-et-windows-11804.htm</textarea>
<div class="copy-ok">
<i class="icon-check"></i> Copié dans le presse-papier !
</div>
</div>
</div>
</div>
</div>
<input type="hidden" class="brief-categorie" value="2" />
</article>
<div class="container_form_alert" hidden>
<div class="header_form_alert">
<i class="icon-attention"></i>
<h3>Signaler une erreur dans l'article</h3>
</div>
<div class="form_alert"></div>
</div>
<div class="spinner-container wide" data-commentcaller="11804" data-commentdocid="11804" data-comment-mode="chrono" data-ctype="1">
<img src="/Images/template/@2x/loading-fond-clair@2x.gif" alt="chargement" id="loader" />
<span>Chargement des commentaires...</span>
</div>
<script>
                $(document).ready(function () {
                    if (!window.location.hash)
                        window.InpactToolkit.CommentFetcher.CallAndReplace();
                });
            </script>
<br style="clear: left" />
<div id="child-briefs-container">
<div class="brief-discover-section">
&Agrave; découvrir dans #LeBrief
</div>
<article class="brief-item brief-item-compact brief-item-minimal" data-font-size="3">
<div class="brief-top">
<div class="brief-circle-container" title="Droit">
<div class="brief-circle-holder item-background ">
<div class="droit-bgcolor brief-circle-color"></div>
</div>
</div>
<div class="brief-head">
<h2>
<a href="/brief/la-loi-organique-suspendant-les-delais-des-questions-prioritaires-de-constitutionnalite-passe-le-cap-du-conseil-constitutionnel-11792.htm" class="brief-title-link">La loi organique suspendant les d&#233;lais des questions prioritaires de constitutionnalit&#233; passe le cap du Conseil constitutionnel</a>
</h2>
</div>
</div>
<input type="hidden" class="brief-categorie" value="5" />
</article>
<article class="brief-item brief-item-compact brief-item-minimal" data-font-size="3">
<div class="brief-top">
<div class="brief-circle-container" title="Internet">
<div class="brief-circle-holder item-background ">
<div class="internet-bgcolor brief-circle-color"></div>
</div>
</div>
<div class="brief-head">
<h2>
<a href="/brief/google-explique-comment-indiquer-qu-une-entreprise-est-fermee-dans-ses-resultats-de-recherche-11798.htm" class="brief-title-link">Google explique comment indiquer qu&#39;une entreprise est ferm&#233;e dans ses r&#233;sultats de recherche</a>
</h2>
</div>
</div>
<input type="hidden" class="brief-categorie" value="3" />
</article>
<article class="brief-item brief-item-compact brief-item-minimal" data-font-size="3">
<div class="brief-top">
<div class="brief-circle-container" title="Logiciel">
<div class="brief-circle-holder item-background ">
<div class="logiciel-bgcolor brief-circle-color"></div>
</div>
</div>
<div class="brief-head">
<h2>
<a href="/brief/chrome-reprend-ses-mises-a-jour--la-version-81-pour-la-semaine-du-7-avril-11800.htm" class="brief-title-link">Chrome reprend ses mises &#224; jour, la version 81 pour la semaine du 7 avril</a>
</h2>
</div>
</div>
<input type="hidden" class="brief-categorie" value="2" />
</article>
<article class="brief-item brief-item-compact brief-item-minimal" data-font-size="3">
<div class="brief-top">
<div class="brief-circle-container" title="Droit">
<div class="brief-circle-holder item-background ">
<div class="droit-bgcolor brief-circle-color"></div>
</div>
</div>
<div class="brief-head">
<h2>
<a href="/brief/la-cnil-instruit-en-priorite-les-demandes-d-autorisation-de-recherches-sur-le-covid-19-11791.htm" class="brief-title-link">La CNIL instruit en priorit&#233; les demandes d’autorisation de recherches sur le Covid-19</a>
</h2>
</div>
</div>
<input type="hidden" class="brief-categorie" value="5" />
</article>
<article class="brief-item brief-item-compact brief-item-minimal" data-font-size="3">
<div class="brief-top">
<div class="brief-circle-container" title="Mobilit&#233;">
<div class="brief-circle-holder item-background ">
<div class="mobilite-bgcolor brief-circle-color"></div>
</div>
</div>
<div class="brief-head">
<h2>
<a href="/brief/mwc-2020---la-gsma-propose-un-remboursement-ou-un-avoir-avec---bonus---sur-trois-ans-11796.htm" class="brief-title-link">MWC 2020 : la GSMA propose un remboursement ou un avoir avec &#171; bonus &#187; sur trois ans</a>
</h2>
</div>
</div>
<input type="hidden" class="brief-categorie" value="4" />
</article> <div class="center">
<a href="/lebrief/edition-549.htm" class="btn_valider bg-blue-dark-button ntw-btn article-button btn-more-brief"> Voir #LeBrief dans son intégralité</a>
</div>
</div>
</div>
<footer>
<div id="footer_content">
<div id="top_footer">
<div class="bloc_jauge_abonnement">
<div class="leftSideNbAbonne" data-knob-color="#C7C7C7">
<input type="text" value="7979" class="dial" data-role="none">
<div class="libelle_knob"><span class="nbAbonne">7979</span><span class="svg_abonne_jauge"></span></div>
</div>
<div class="rightSideJaugeBtn">
<span class="BtnAndPercent">
<span class="indicationPercentSoutient"></span>
<a href="https://compte.nextinpact.com/gestion/abonnement" class="btn_abonne_right_encart" target="_blank">
<span id="logo_nxi_jauge_footer"></span>
</a>
</span>
</div>
</div>
<a href="https://www.spiil.org/" target="_blank" class="spiil_footer_logo"></a>
<form action="/recherche" method="POST" id="searchFooterForm">
<span id="searchFooterContainer">
<input type="text" data-role="none" id="inputSearchFooter" name="_search" value="" required="required" placeholder="Rechercher ..." />
<button type="submit" data-role="none" class="icon-search button-icon"></button>
</span>
</form>
</div>
<div id="mid_footer">
<div class="bloc_section_lien_footer">
<h3>Qui sommes-nous ?</h3>
<ul class="list_liens_footer">
<li><a href="/a-propos.htm#nouscontacter_section">Contactez-nous</a></li>
<li><a href="/a-propos.htm#quisommesnous_section">Mentions légales</a></li>
<li><a href="/les-blogs.htm">Le blog de l'équipe</a></li>
<li><a href="https://www.okpal.com/nextinpact?action=checkout&amount=100" target="_blank">Dons défiscalisables</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>Nos engagements</h3>
<ul class="list_liens_footer">
<li><a href="/charte-deontologique">Déontologie et vie privée</a></li>
<li><a href="/cgv">Conditions générales de vente</a></li>
<li><a href="/regles-de-la-communaute">Les règles de la communauté</a></li>
<li><a href="/publicite-partenariat#PR">Charte publicité raisonnable</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>
Commercial
</h3>
<ul class="list_liens_footer">
<li><a href="/publicite-partenariat">Publicité</a></li>
<li><a href="/publicite-partenariat#PA">Partenariats</a></li>
<li><a href="/publicite-partenariat#DC">Diffuser notre contenu</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>Les sites du groupe</h3>
<ul class="list_liens_footer">
<li><a href="http://www.lidd.fr" target="_blank">LIDD.fr</a></li>
<li><a href="http://www.touslesforfaits.fr" target="_blank">Tous les forfaits</a></li>
<li><a href="http://www.lesoffresinternet.fr" target="_blank">Les offres internet</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>Nos services</h3>
<ul class="list_liens_footer">
<li><a href="/rss-social">Nos flux RSS</a></li>
<li><a href="https://compte.nextinpact.com/gestion-util" target="_blank">Gérer votre compte</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>La communauté</h3>
<ul class="list_liens_footer">
<li><a href="http://forum.nextinpact.com" target="_blank">Les forums</a></li>
 <li><a href="/rss-social#RS">Les réseaux sociaux</a></li>
<li><a href="/offres-abonnement">Abonnez-vous</a></li>
<li><a href="/offres-abonnement#Pro">Abonnement Pro</a></li>
</ul>
</div>
</div>
<div id="bot_footer">
<p>
© 2000 - 2020 INpact Mediagroup - SARL de presse. N° de <a href="http://www.cppap.fr/" target="_blank">CPPAP</a> 0321 Z 92244. Marque déposée. Tous droits réservés. Design par <a href="http://www.btoweb.fr" target="_blank">Btoweb.fr</a>.
</p>
</div>
</div>
</footer>
<br style="clear:left;" />
</div>
</section>
<aside id="sideBarIndex" class="template-sidebar">
<aside id="sideBarArticle" class="template-sidebar">
<div class="wrapper_whole_sidebar">
<div id="sidebar_pub_top" style="display: none">
<span class="croix_close"><i class="icon-cancel"></i></span>
<div class="pub_encart_content">
<span class="libelle_pub_vertical"><i class="icon-angle-down"></i>Publicité</span>
<span class="image_pub_container" data-qtqid="32" id="pub-top"></span>
</div>
</div>
<section class="on_the_side_section continu_mode">
<div class="titre_action_sidebar en_continu">
<div class="fakeOpacity"></div>
<h2>
<span class="lib-head-sidebar">
En continu
</span>
<span class="bloc_icon_menu_sidebar">
<span>
<a href="#" class="icon-list  disabled" data-val="actus_view" title="Analyses" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les analyses</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
</span>
</span>
<span>
<a href="#" class="icon-flash  disabled" data-val="bref_view" title="En Bref (gratuit)" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les contenus "En bref"</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
</span>
</span>
<span>
<a href="#" class="icon-star  disabled" data-val="free_view" title="En Accès libre (offert)" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les contenus en accès libre</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
</span>
</span>
<span>
 <a href="#" class="icon-tag  disabled" data-val="bonsplans_view" title="Bons plans" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les bons plans</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
</span>
</span>
<span>
<a href="#" class="icon-rss-squared disabled " data-val="rss_view" title="Flux RSS personnels" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer mes <span class="fake_link" title="gérer mes flux RSS"></span>flux RSS personnels</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité « Premium »</span>
<span class="text_tooltip">Pour afficher vos flux RSS dans le flux continu, vous devez disposer d’un abonnement « Premium ».</span>
<span class="bg-orange-button btn_go_connect float-right" data-href="https://compte.nextinpact.com/gestion/abonnement">Abonnez-vous</span>
</span>
</span>
</span>
</h2>
</div>
<div class="scroller_sidebar_content " data-current-page="1" style="top:55px;">
<div class="list_article_side">
<article class="small_article sidebar-img-item" data-content-id="108535" data-date-pub=1585298702 title="Une voix puissante, avec des fausses notes">
<div class="item_in_continue">
<a href="/news/108535-opera-agreable-et-riche-en-fonctions-mais-trouble-sur-vie-privee.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15095.jpg" alt="Opera&#160;: agr&#233;able et riche en fonctions, mais trouble sur la vie priv&#233;e" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108535-opera-agreable-et-riche-en-fonctions-mais-trouble-sur-vie-privee.htm">
Opera&#160;: agr&#233;able et riche en fonctions, mais trouble sur la vie priv&#233;e
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1585298702" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108535-opera-agreable-et-riche-en-fonctions-mais-trouble-sur-vie-privee.htm#/page/1" class="nb_comments_encart " data-commentreg="108535" data-documentid="108535" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
11
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108837" data-date-pub=1585298206 title="#StayTheFuckHome">
<div class="item_in_continue">
<a href="/news/108837-lebrief-huawei-p40-pro-et-qwant-cookies-tiers-dans-safari-google-relance-chrome.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : Huawei P40 (Pro) et Qwant, cookies tiers dans Safari, Google relance Chrome" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108837-lebrief-huawei-p40-pro-et-qwant-cookies-tiers-dans-safari-google-relance-chrome.htm">
#LeBrief : Huawei P40 (Pro) et Qwant, cookies tiers dans Safari, Google relance Chrome
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1585298206" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108772" data-date-pub=1585243802 title="En soutenant notre &#233;quipe et notre expansion">
<div class="item_in_continue">
<a href="/news/108772-next-inpact-magazine-aidez-nous-a-financer-numero-2-et-notre-projet-trimestriel.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25201.jpg" alt="Financement du magazine #2 de Next INpact : aidez-nous &#224; passer le cap des 50 %" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108772-next-inpact-magazine-aidez-nous-a-financer-numero-2-et-notre-projet-trimestriel.htm">
Financement du magazine #2 de Next INpact : aidez-nous &#224; passer le cap des 50 %
</a>
</h3>
<p class="hour-container">
<i class="icon-flash"></i>
<span data-duration="1585243802" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108772-next-inpact-magazine-aidez-nous-a-financer-numero-2-et-notre-projet-trimestriel.htm#/page/1" class="nb_comments_encart " data-commentreg="108772" data-documentid="108772" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
142
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108821" data-date-pub=1585238980 title="On a dit simplement, pas rapidement">
<div class="item_in_continue">
<a href="/news/108821-on-vous-explique-simplement-comment-fonctionnent-tuyaux-dinternet.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/17187.jpg" alt="On vous explique (simplement) comment fonctionnent les tuyaux d’Internet" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108821-on-vous-explique-simplement-comment-fonctionnent-tuyaux-dinternet.htm">
On vous explique (simplement) comment fonctionnent les tuyaux d’Internet
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1585238980" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108821-on-vous-explique-simplement-comment-fonctionnent-tuyaux-dinternet.htm#/page/1" class="nb_comments_encart " data-commentreg="108821" data-documentid="108821" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
22
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108834" data-date-pub=1585235788 title="25 ordonnances non m&#233;dicales">
<div class="item_in_continue">
<a href="/news/108834-le-volet-numerique-ordonnances-destinees-a-faire-face-a-epidemie.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/1870.jpg" alt="Le volet num&#233;rique des ordonnances destin&#233;es &#224; faire face &#224; l&#39;&#233;pid&#233;mie" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108834-le-volet-numerique-ordonnances-destinees-a-faire-face-a-epidemie.htm">
Le volet num&#233;rique des ordonnances destin&#233;es &#224; faire face &#224; l&#39;&#233;pid&#233;mie
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1585235788" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108834-le-volet-numerique-ordonnances-destinees-a-faire-face-a-epidemie.htm#/page/1" class="nb_comments_encart " data-commentreg="108834" data-documentid="108834" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
8
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108783" data-date-pub=1585214102 title="1.1.1.1 is not enough">
<div class="item_in_continue">
<a href="/news/108783-dns-over-https-pour-stephane-bortzmeyer-diable-est-dans-details.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/19699.jpg" alt="DNS over HTTPS (DoH) : pour St&#233;phane Bortzmeyer, &#171; le diable est dans les d&#233;tails &#187;" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108783-dns-over-https-pour-stephane-bortzmeyer-diable-est-dans-details.htm">
DNS over HTTPS (DoH) : pour St&#233;phane Bortzmeyer, &#171; le diable est dans les d&#233;tails &#187;
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1585214102" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108783-dns-over-https-pour-stephane-bortzmeyer-diable-est-dans-details.htm#/page/1" class="nb_comments_encart " data-commentreg="108783" data-documentid="108783" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
37
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108835" data-date-pub=1585213291 title="Le CNIL repousse les cookies">
<div class="item_in_continue">
<a href="/news/108835-lebrief-cybersecurite-et-covid-19-fuite-code-source-amd-bons-conseils-dorange.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief :&#160;cybers&#233;curit&#233; et covid-19, fuite de code source AMD, &#171; bons conseils &#187; d’Orange" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108835-lebrief-cybersecurite-et-covid-19-fuite-code-source-amd-bons-conseils-dorange.htm">
#LeBrief :&#160;cybers&#233;curit&#233; et covid-19, fuite de code source AMD, &#171; bons conseils &#187; d’Orange
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1585213291" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108831" data-date-pub=1585152336 title="Auscultation l&#233;gislative">
<div class="item_in_continue">
<a href="/news/108831-etat-durgence-sanitaire-syndicat-magistrature-appelle-a-extreme-vigilance.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/1412.jpg" alt="&#201;tat d’urgence sanitaire : le Syndicat de la Magistrature appelle &#224; une &#171; extr&#234;me vigilance &#187;" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108831-etat-durgence-sanitaire-syndicat-magistrature-appelle-a-extreme-vigilance.htm">
&#201;tat d’urgence sanitaire : le Syndicat de la Magistrature appelle &#224; une &#171; extr&#234;me vigilance &#187;
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1585152336" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108831-etat-durgence-sanitaire-syndicat-magistrature-appelle-a-extreme-vigilance.htm#/page/1" class="nb_comments_encart " data-commentreg="108831" data-documentid="108831" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
51
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108828" data-date-pub=1585134002 title="La main visible de la r&#233;gulation">
<div class="item_in_continue">
<a href="/news/108828-cartes-bancaires-pour-europe-controle-commissions-dinterchange-ca-marche.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/1866.jpg" alt="Cartes bancaires : pour l&#39;Europe, le contr&#244;le des commissions d’interchange &#231;a marche !" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108828-cartes-bancaires-pour-europe-controle-commissions-dinterchange-ca-marche.htm">
Cartes bancaires : pour l&#39;Europe, le contr&#244;le des commissions d’interchange &#231;a marche !
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1585134002" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108828-cartes-bancaires-pour-europe-controle-commissions-dinterchange-ca-marche.htm#/page/1" class="nb_comments_encart " data-commentreg="108828" data-documentid="108828" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
43
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108830" data-date-pub=1585132457 title="Quatre missions de l’ESA en pause">
<div class="item_in_continue">
<a href="/news/108830-coronavirus-pandemie-a-aussi-consequences-sur-lexploration-spatiale.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15503.jpg" alt="Coronavirus : la pand&#233;mie a aussi des cons&#233;quences sur l’exploration spatiale" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108830-coronavirus-pandemie-a-aussi-consequences-sur-lexploration-spatiale.htm">
Coronavirus : la pand&#233;mie a aussi des cons&#233;quences sur l’exploration spatiale
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1585132457" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108830-coronavirus-pandemie-a-aussi-consequences-sur-lexploration-spatiale.htm#/page/1" class="nb_comments_encart " data-commentreg="108830" data-documentid="108830" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
2
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108829" data-date-pub=1585126346 title="Un nouveau Test Pilot pour Firefox, un">
<div class="item_in_continue">
<a href="/news/108829-lebrief-ios-13-4-syndicats-altice-en-colere-failleopenwrt-surveillance-confines.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : iOS 13.4, syndicats Altice en col&#232;re, faille&#160;OpenWrt, surveillance des confin&#233;s" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108829-lebrief-ios-13-4-syndicats-altice-en-colere-failleopenwrt-surveillance-confines.htm">
#LeBrief : iOS 13.4, syndicats Altice en col&#232;re, faille&#160;OpenWrt, surveillance des confin&#233;s
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1585126346" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108799" data-date-pub=1585076678 title="Vous pouvez la reproduire sur papier libre">
<div class="item_in_continue">
<a href="/news/108799-confinement-en-france-telechargez-modele-dattestation-obligatoire-en-cas-deplacement.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25272.jpg" alt="Confinement en France : t&#233;l&#233;chargez la nouvelle attestation de d&#233;placement" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108799-confinement-en-france-telechargez-modele-dattestation-obligatoire-en-cas-deplacement.htm">
Confinement en France : t&#233;l&#233;chargez la nouvelle attestation de d&#233;placement
</a>
</h3>
<p class="hour-container">
<i class="icon-flash"></i>
<span data-duration="1585076678" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108799-confinement-en-france-telechargez-modele-dattestation-obligatoire-en-cas-deplacement.htm#/page/1" class="nb_comments_encart " data-commentreg="108799" data-documentid="108799" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
703
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108826" data-date-pub=1585067402 title="Flexibles, l&#233;g&#232;res, peu co&#251;teuses…">
<div class="item_in_continue">
<a href="/news/108826-des-cellules-photovoltaiques-organiques-au-rendement-record-pour-objets-connectes.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25271.jpg" alt="Des  cellules photovolta&#239;ques organiques au rendement &#171;&#160;record&#160;&#187; pour les objets connect&#233;s" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108826-des-cellules-photovoltaiques-organiques-au-rendement-record-pour-objets-connectes.htm">
Des cellules photovolta&#239;ques organiques au rendement &#171;&#160;record&#160;&#187; pour les objets connect&#233;s
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1585067402" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108826-des-cellules-photovoltaiques-organiques-au-rendement-record-pour-objets-connectes.htm#/page/1" class="nb_comments_encart " data-commentreg="108826" data-documentid="108826" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
21
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108770" data-date-pub=1585066170 title="Et d&#39;impl&#233;mentation">
<div class="item_in_continue">
<a href="/news/108770-dns-over-https-au-dela-firefox-question-confiance.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23176.jpg" alt="DNS over HTTPS (DoH) : au-del&#224; de Firefox, une &#171;&#160;question de confiance&#160;&#187;" class="mini-square-dedicated">
 </a>
<div class="text_in_continue">
<h3>
<a href="/news/108770-dns-over-https-au-dela-firefox-question-confiance.htm">
DNS over HTTPS (DoH) : au-del&#224; de Firefox, une &#171;&#160;question de confiance&#160;&#187;
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1585066170" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108770-dns-over-https-au-dela-firefox-question-confiance.htm#/page/1" class="nb_comments_encart " data-commentreg="108770" data-documentid="108770" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
48
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108824" data-date-pub=1585047590 title="Coronavirus, suite mais pas fin">
<div class="item_in_continue">
<a href="/news/108824-coronavirus-etat-durgence-declare-pour-deux-mois.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24946.jpg" alt="Coronavirus : l&#39;&#233;tat d&#39;urgence sanitaire d&#233;clar&#233; pour deux mois" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108824-coronavirus-etat-durgence-declare-pour-deux-mois.htm">
Coronavirus : l&#39;&#233;tat d&#39;urgence sanitaire d&#233;clar&#233; pour deux mois
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1585047590" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108824-coronavirus-etat-durgence-declare-pour-deux-mois.htm#/page/1" class="nb_comments_encart " data-commentreg="108824" data-documentid="108824" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
68
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108825" data-date-pub=1585036143 title="470 petaFLOPS pour Folding@Home">
<div class="item_in_continue">
<a href="/news/108825-lebrief-disney-dans-canal-resume-gdc-failles-0-day-microsoft.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief :&#160;Disney+ dans Canal+, r&#233;sum&#233; de la GDC, failles 0-day Microsoft" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108825-lebrief-disney-dans-canal-resume-gdc-failles-0-day-microsoft.htm">
#LeBrief :&#160;Disney+ dans Canal+, r&#233;sum&#233; de la GDC, failles 0-day Microsoft
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1585036143" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108823" data-date-pub=1584981402 title="#ProjetdeloiCoronavirus">
<div class="item_in_continue">
<a href="/news/108823-ce-que-prevoit-projet-loi-durgence-au-terme-son-periple-parlementaire.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25206.jpg" alt="Ce que pr&#233;voit le projet de loi d&#39;urgence au terme de son p&#233;riple parlementaire" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108823-ce-que-prevoit-projet-loi-durgence-au-terme-son-periple-parlementaire.htm">
Ce que pr&#233;voit le projet de loi d&#39;urgence au terme de son p&#233;riple parlementaire
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1584981402" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108823-ce-que-prevoit-projet-loi-durgence-au-terme-son-periple-parlementaire.htm#/page/1" class="nb_comments_encart " data-commentreg="108823" data-documentid="108823" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
51
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108640" data-date-pub=1584980513 title="La bonne solution est souvent low tech">
<div class="item_in_continue">
<a href="/news/108640-gnupg-2-2-20-simplifie-gestion-cles-publiques-des-premier-contact-comment-ca-marche.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/14806.jpg" alt="GnuPG 2.2.20 simplifie la gestion des cl&#233;s publiques d&#232;s le premier contact : comment &#231;a marche ?" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108640-gnupg-2-2-20-simplifie-gestion-cles-publiques-des-premier-contact-comment-ca-marche.htm">
GnuPG 2.2.20 simplifie la gestion des cl&#233;s publiques d&#232;s le premier contact : comment &#231;a marche ?
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1584980513" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108640-gnupg-2-2-20-simplifie-gestion-cles-publiques-des-premier-contact-comment-ca-marche.htm#/page/1" class="nb_comments_encart " data-commentreg="108640" data-documentid="108640" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
19
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108817" data-date-pub=1584959483 title="Jean-Michel les bons tuyaux">
<div class="item_in_continue">
<a href="/news/108817-continuite-pedagogique-creneaux-horaires-pour-sauver-ent-colleges-et-lycees.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/16948.jpg" alt="Continuit&#233; p&#233;dagogique : des cr&#233;neaux horaires pour &#171; sauver &#187; les ENT des coll&#232;ges et lyc&#233;es" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108817-continuite-pedagogique-creneaux-horaires-pour-sauver-ent-colleges-et-lycees.htm">
Continuit&#233; p&#233;dagogique : des cr&#233;neaux horaires pour &#171; sauver &#187; les ENT des coll&#232;ges et lyc&#233;es
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1584959483" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108817-continuite-pedagogique-creneaux-horaires-pour-sauver-ent-colleges-et-lycees.htm#/page/1" class="nb_comments_encart " data-commentreg="108817" data-documentid="108817" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
39
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108822" data-date-pub=1584954675 title="Et Visual Studio Code sur… iPad">
<div class="item_in_continue">
<a href="/news/108822-lebrief-confinement-renforce-reserve-civique-reductions-debits-et-internet-surcharge.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : confinement renforc&#233;, r&#233;serve civique, r&#233;ductions de d&#233;bits et Internet surcharg&#233; ?" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108822-lebrief-confinement-renforce-reserve-civique-reductions-debits-et-internet-surcharge.htm">
#LeBrief : confinement renforc&#233;, r&#233;serve civique, r&#233;ductions de d&#233;bits et Internet surcharg&#233; ?
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1584954675" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108820" data-date-pub=1584861394 title="Entre autres">
<div class="item_in_continue">
<a href="/news/108820-le-lancement-disney-repousse-au-7-avril-a-demande-gouvernement-et-dorange.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24178.jpg" alt="Le lancement de Disney+ repouss&#233; au 7 avril &#224; la demande du gouvernement (et d&#39;Orange)" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108820-le-lancement-disney-repousse-au-7-avril-a-demande-gouvernement-et-dorange.htm">
Le lancement de Disney+ repouss&#233; au 7 avril &#224; la demande du gouvernement (et d&#39;Orange)
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1584861394" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108820-le-lancement-disney-repousse-au-7-avril-a-demande-gouvernement-et-dorange.htm#/page/1" class="nb_comments_encart " data-commentreg="108820" data-documentid="108820" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
105
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108819" data-date-pub=1584815632 title="Avec ou sans masque ?">
<div class="item_in_continue">
<a href="/news/108819-non-respect-confinement-gouvernement-veut-6-mois-prison-en-cas-recidive.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25255.jpg" alt="Non-respect du confinement :&#160;jusqu&#39;&#224; 6 mois de prison pour les multir&#233;cidivistes" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108819-non-respect-confinement-gouvernement-veut-6-mois-prison-en-cas-recidive.htm">
Non-respect du confinement :&#160;jusqu&#39;&#224; 6 mois de prison pour les multir&#233;cidivistes
</a>
</h3>
<p class="hour-container">
<i class="icon-flash"></i>
<span data-duration="1584815632" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108819-non-respect-confinement-gouvernement-veut-6-mois-prison-en-cas-recidive.htm#/page/1" class="nb_comments_encart " data-commentreg="108819" data-documentid="108819" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
365
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108818" data-date-pub=1584794222 title="Ou pas">
<div class="item_in_continue">
<a href="/news/108818-flock-vous-raconte-son-confinement.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24937.jpg" alt="#Flock vous raconte son confinement" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108818-flock-vous-raconte-son-confinement.htm">
#Flock vous raconte son confinement
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1584794222" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108818-flock-vous-raconte-son-confinement.htm#/page/1" class="nb_comments_encart " data-commentreg="108818" data-documentid="108818" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
28
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108805" data-date-pub=1584721802 title="Projet de loi Coronavirus">
<div class="item_in_continue">
<a href="/news/108805-etat-durgence-sanitaire-ce-que-prevoit-projet-loi-adopte-par-senat.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25254.jpg" alt="&#201;tat d’urgence sanitaire : ce que pr&#233;voit le projet de loi adopt&#233; par le S&#233;nat" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108805-etat-durgence-sanitaire-ce-que-prevoit-projet-loi-adopte-par-senat.htm">
&#201;tat d’urgence sanitaire : ce que pr&#233;voit le projet de loi adopt&#233; par le S&#233;nat
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1584721802" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108805-etat-durgence-sanitaire-ce-que-prevoit-projet-loi-adopte-par-senat.htm#/page/1" class="nb_comments_encart " data-commentreg="108805" data-documentid="108805" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
51
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108798" data-date-pub=1584718922 title="Avec de vrais morceaux de manchots dedans">
<div class="item_in_continue">
<a href="/news/108798-windows-10-mise-a-jour-2004-20h1-arrive-dimportants-changements-sous-capot.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25234.jpg" alt="Windows 10 : la mise &#224; jour 2004 (20H1) arrive, d’importants changements sous le capot" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108798-windows-10-mise-a-jour-2004-20h1-arrive-dimportants-changements-sous-capot.htm">
Windows 10 : la mise &#224; jour 2004 (20H1) arrive, d’importants changements sous le capot
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1584718922" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108798-windows-10-mise-a-jour-2004-20h1-arrive-dimportants-changements-sous-capot.htm#/page/1" class="nb_comments_encart " data-commentreg="108798" data-documentid="108798" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
33
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108816" data-date-pub=1584702023 title="S’il ne pleut pas, il fera beau">
<div class="item_in_continue">
<a href="/news/108816-quand-reseaux-wi-fi-viennent-perturber-previsions-meteo.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25244.jpg" alt="Quand des r&#233;seaux Wi-Fi viennent perturber des pr&#233;visions m&#233;t&#233;o" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108816-quand-reseaux-wi-fi-viennent-perturber-previsions-meteo.htm">
Quand des r&#233;seaux Wi-Fi viennent perturber des pr&#233;visions m&#233;t&#233;o
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1584702023" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108816-quand-reseaux-wi-fi-viennent-perturber-previsions-meteo.htm#/page/1" class="nb_comments_encart " data-commentreg="108816" data-documentid="108816" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
43
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108815" data-date-pub=1584693176 title="DOOM Eternal est disponible !">
<div class="item_in_continue">
<a href="/news/108815-lebrief-france-cybersecurity-challenge-reglementation-covid-19-ocs-dans-prime-video.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : France #Cybersecurity Challenge, r&#233;glementation Covid-19, OCS dans Prime Video" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108815-lebrief-france-cybersecurity-challenge-reglementation-covid-19-ocs-dans-prime-video.htm">
#LeBrief : France #Cybersecurity Challenge, r&#233;glementation Covid-19, OCS dans Prime Video
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1584693176" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108814" data-date-pub=1584690164 title="Un d&#233;tail peut faire la diff&#233;rence">
<div class="item_in_continue">
<a href="/news/108814-face-aux-appels-a-reduction-definition-netflix-joue-jeu-a-sa-maniere.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/14152.jpg" alt="R&#233;duction de la d&#233;finition : Google obtemp&#232;re, Netflix joue le jeu... &#224; sa mani&#232;re" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108814-face-aux-appels-a-reduction-definition-netflix-joue-jeu-a-sa-maniere.htm">
R&#233;duction de la d&#233;finition : Google obtemp&#232;re, Netflix joue le jeu... &#224; sa mani&#232;re
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1584690164" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108814-face-aux-appels-a-reduction-definition-netflix-joue-jeu-a-sa-maniere.htm#/page/1" class="nb_comments_encart " data-commentreg="108814" data-documentid="108814" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
81
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108813" data-date-pub=1584638292 title="Tchitttchaaaa">
<div class="item_in_continue">
<a href="/news/108813-canal-gratuit-pascal-rogard-furibard.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/3403.jpg" alt="Canal+ gratuit&#160;: Pascal Rogard, furibard" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108813-canal-gratuit-pascal-rogard-furibard.htm">
Canal+ gratuit&#160;: Pascal Rogard, furibard
</a>
</h3>
<p class="hour-container">
<i class="icon-flash"></i>
<span data-duration="1584638292" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108813-canal-gratuit-pascal-rogard-furibard.htm#/page/1" class="nb_comments_encart " data-commentreg="108813" data-documentid="108813" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
125
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108810" data-date-pub=1584637469 title="Allez-vous craquer ?">
<div class="item_in_continue">
<a href="/news/108810-macbook-air-ipad-pro-mac-mini-tour-dhorizon-nouveautes-apple.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25240.jpg" alt="MacBook  Air, iPad Pro, Mac Mini : tour d’horizon des nouveaut&#233;s Apple" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108810-macbook-air-ipad-pro-mac-mini-tour-dhorizon-nouveautes-apple.htm">
MacBook Air, iPad Pro, Mac Mini : tour d’horizon des nouveaut&#233;s Apple
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1584637469" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108810-macbook-air-ipad-pro-mac-mini-tour-dhorizon-nouveautes-apple.htm#/page/1" class="nb_comments_encart " data-commentreg="108810" data-documentid="108810" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
11
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108812" data-date-pub=1584634355 title="Retour de la g&#233;oloc">
<div class="item_in_continue">
<a href="/news/108812-etat-durgence-mise-en-quarantaine-et-isolement-parmi-mesures-envisagees.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/6613.jpg" alt="&#201;tat d’urgence : mise en quarantaine et isolement parmi les mesures envisag&#233;es" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108812-etat-durgence-mise-en-quarantaine-et-isolement-parmi-mesures-envisagees.htm">
&#201;tat d’urgence : mise en quarantaine et isolement parmi les mesures envisag&#233;es
</a>
</h3>
<p class="hour-container">
<i class="icon-flash"></i>
<span data-duration="1584634355" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108812-etat-durgence-mise-en-quarantaine-et-isolement-parmi-mesures-envisagees.htm#/page/1" class="nb_comments_encart " data-commentreg="108812" data-documentid="108812" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
38
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108808" data-date-pub=1584619112 title="Ils seront g&#233;oloCOVID&#233;osurveill&#233;s">
<div class="item_in_continue">
<a href="/news/108808-de-nombreux-acteurs-veulent-geolocaliser-potentiels-porteurs-coronavirus.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25233.jpg" alt="De nombreux acteurs veulent g&#233;olocaliser les (potentiels) porteurs du coronavirus" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108808-de-nombreux-acteurs-veulent-geolocaliser-potentiels-porteurs-coronavirus.htm">
De nombreux acteurs veulent g&#233;olocaliser les (potentiels) porteurs du coronavirus
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1584619112" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108808-de-nombreux-acteurs-veulent-geolocaliser-potentiels-porteurs-coronavirus.htm#/page/1" class="nb_comments_encart " data-commentreg="108808" data-documentid="108808" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
38
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108802" data-date-pub=1584614827 title="On attend maintenant Ariane 6">
<div class="item_in_continue">
<a href="/news/108802-espace-coup-dur-pour-chine-limites-reutilisation-spacex.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25239.jpg" alt="Espace : coup dur pour la Chine, les limites de la r&#233;utilisation de SpaceX" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108802-espace-coup-dur-pour-chine-limites-reutilisation-spacex.htm">
Espace : coup dur pour la Chine, les limites de la r&#233;utilisation de SpaceX
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1584614827" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108802-espace-coup-dur-pour-chine-limites-reutilisation-spacex.htm#/page/1" class="nb_comments_encart " data-commentreg="108802" data-documentid="108802" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
2
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108811" data-date-pub=1584607748 title="Le gouvernement lance… un filtre photo">
<div class="item_in_continue">
<a href="/news/108811-lebrief-premiers-soutiens-pour-culture-chrome-en-pause-adobe-corrige-41-failles.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : premiers soutiens pour la culture, Chrome en pause, Adobe corrige 41 failles" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108811-lebrief-premiers-soutiens-pour-culture-chrome-en-pause-adobe-corrige-41-failles.htm">
#LeBrief : premiers soutiens pour la culture, Chrome en pause, Adobe corrige 41 failles
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1584607748" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108809" data-date-pub=1584602395 title="Toujours pour les Pixel uniquement">
<div class="item_in_continue">
<a href="/news/108809-android-11-disponible-en-developer-preview-2-tour-nouveautes.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25028.jpg" alt="Android 11 disponible en Developer Preview 2 : le tour des nouveaut&#233;s" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108809-android-11-disponible-en-developer-preview-2-tour-nouveautes.htm">
Android 11 disponible en Developer Preview 2 : le tour des nouveaut&#233;s
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1584602395" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108809-android-11-disponible-en-developer-preview-2-tour-nouveautes.htm#/page/1" class="nb_comments_encart " data-commentreg="108809" data-documentid="108809" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
10
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108806" data-date-pub=1584549047 title="L&#39;extension...des boites noires">
<div class="item_in_continue">
<a href="/news/108806-coronavirus-ce-que-prevoit-projet-loi-durgence.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/2654.jpg" alt="Coronavirus : ce que pr&#233;voit le projet de loi d&#39;urgence" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108806-coronavirus-ce-que-prevoit-projet-loi-durgence.htm">
Coronavirus : ce que pr&#233;voit le projet de loi d&#39;urgence
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1584549047" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108806-coronavirus-ce-que-prevoit-projet-loi-durgence.htm#/page/1" class="nb_comments_encart " data-commentreg="108806" data-documentid="108806" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
51
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108784" data-date-pub=1584531764 title="&#171; Extraire, fabriquer, utiliser et jeter &#187;">
<div class="item_in_continue">
<a href="/news/108784-le-plan-daction-leurope-pour-leconomie-circulaire.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23609.jpg" alt="Le plan d’action de l’Europe pour l’&#233;conomie circulaire" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108784-le-plan-daction-leurope-pour-leconomie-circulaire.htm">
Le plan d’action de l’Europe pour l’&#233;conomie circulaire
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1584531764" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108784-le-plan-daction-leurope-pour-leconomie-circulaire.htm#/page/1" class="nb_comments_encart " data-commentreg="108784" data-documentid="108784" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
8
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108803" data-date-pub=1584523368 title="Et une Sound Blaster en Lego">
<div class="item_in_continue">
<a href="/news/108803-lebrief-fedora-32-beta-risques-et-initiatives-lies-au-coronavirusplaygalaxy-link-ferme.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : Fedora 32 b&#234;ta, risques et initiatives li&#233;s au coronavirus,&#160;PlayGalaxy Link ferm&#233;" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108803-lebrief-fedora-32-beta-risques-et-initiatives-lies-au-coronavirusplaygalaxy-link-ferme.htm">
#LeBrief : Fedora 32 b&#234;ta, risques et initiatives li&#233;s au coronavirus,&#160;PlayGalaxy Link ferm&#233;
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1584523368" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108792" data-date-pub=1584461676 title="T&#233;l&#233;travail vs Netflix">
<div class="item_in_continue">
<a href="/news/108792-fai-quelle-reglementation-pour-eviter-surcharge.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/22552.jpg" alt="FAI : quelle r&#233;glementation pour &#233;viter la surcharge ?" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108792-fai-quelle-reglementation-pour-eviter-surcharge.htm">
FAI : quelle r&#233;glementation pour &#233;viter la surcharge ?
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1584461676" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108792-fai-quelle-reglementation-pour-eviter-surcharge.htm#/page/1" class="nb_comments_encart " data-commentreg="108792" data-documentid="108792" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
51
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108800" data-date-pub=1584455945 title="&#171; Premi&#232;re fois depuis deux ans &#187;">
<div class="item_in_continue">
<a href="/news/108800-iliad-free-xavier-niel-reprend-renes-hausses-a-tous-niveaux-nouvelle-freebox-en-2020.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/2460.jpg" alt="Iliad  (Free) : Xavier Niel reprend les r&#234;nes, hausses &#224; tous les niveaux, nouvelle  Freebox en 2020" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108800-iliad-free-xavier-niel-reprend-renes-hausses-a-tous-niveaux-nouvelle-freebox-en-2020.htm">
Iliad (Free) : Xavier Niel reprend les r&#234;nes, hausses &#224; tous les niveaux, nouvelle Freebox en 2020
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1584455945" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108800-iliad-free-xavier-niel-reprend-renes-hausses-a-tous-niveaux-nouvelle-freebox-en-2020.htm#/page/1" class="nb_comments_encart " data-commentreg="108800" data-documentid="108800" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
18
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
</div>
</div>
</section>
</div>
</aside>
</aside>
</section>
</div>
</div>
<div id="socialbar">
<div class="content-wrapper">
<div class="logo-left-header logo-bg" data-bigmenu="[dismiss]">
<a href="/" class="logo_header" data-ajax="false"></a>
</div>
<nav>
<ul id="menu">
<li class="cat-btn " data-bigmenu="/SocialBar/HighTechMenu"><a href="/les-news.htm">ACTUS</a></li>
<li class="cat-btn " data-bigmenu="/SocialBar/BriefMenu"><a href="/lebrief">#LEBRIEF</a> </li>
<li class="cat-btn " data-bigmenu="/SocialBar/CommunauteMenu"><a href="https://forum.nextinpact.com" target="_blank">COMMUNAUT&Eacute;</a></li>
<li class="cat-btn" id="goodies-btn"><a href="https://boutique.nextinpact.com" target="_blank" data-bigmenu="[dismiss]">GOODIES</a></li>
<li id="bonplan-btn" class="" data-bigmenu="/SocialBar/BonPlansMenu"><a href="/bons-plans">BONS PLANS</a></li>
</ul>
</nav>
<div class="float-right user_options_side">
<section id="login">
<div id="container_login_search">
<div id="btn_action_toolbar">
<ul id="main_toolbar" class="">
<li data-bigmenu="[dismiss]">
<div class="loginButton" data-switcher> 
<span class="color_text_socialbar connectionLink" title="Se connecter">
<i class="icon-user socialbar-icon"></i>
<span id="textLogin" class="color_text_socialbar">Se connecter / Créer un compte</span>
</span>
</div>
<div class="tooltip_panel" id="tooltip_login"></div>
</li>
<li class="top-abo force-highlight" data-bigmenu="[dismiss]">
<a href="/abonnement" title="Abonnez-vous à partir de 0,99 €" class="top-abo-link-ko" target="_blank">
</a>
</li>
<li class="search_item_li" data-bigmenu="[dismiss]">
<span class="search_btn"><i class="icon-search"></i></span>
</li>
</ul>
<form action="/recherche" data-ajax="false" id="formSearchMini" method="get"> <span class="bloc_search_hidden">
<span class="icon-cancel-circled"></span>
<span class="englob_input_search">
<input type="hidden" data-role="none" name="ListTypeContent.actus_view" value="true" />
<input type="hidden" data-role="none" name="ListTypeContent.dossiers_view" value="true" />
<input type="hidden" data-role="none" name="ListTypeContent.bonsplans_view" value="true" />
<input type="hidden" data-role="none" name="ListTypeContent.archives_view" value="true" />
<input type="text" id="searchInput" name="_search" required="required" data-role="none" placeholder="Rechercher..." />
<input type="submit" id="btnSubmitSearchHidden" data-role="none" style="display: none" />
</span>
</span>
</form>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="big-top-menu">
<div class="big-top-menu-content"></div>
</div>
<script src="/bundles/briefsIndex?v=QyHn1-av22oBCRZ8Hu0QKmgHp779_BHj6uZMOkzTqDU1"></script>
<script src="/bundles/unitBrief?v=rK3BS6JVIrinyNz6cN6qJ9mA--ozvA5vdTnm6y8Gc_81"></script>
<script>
        var width = $(".brief-item:first-child .brief-head h1").width();
        $(".brief-item:first-child .brief-head .nb_comments_encart").css("left", (820 - width) - 75 + "px");
    </script>
<a href="#" id="toTop" style="display: inline;"><span class="icon-up-open color_text_socialbar"></span></a>

<script type="text/javascript">
    window.relp = false;
    $(document).ready(() => {
        setTimeout(() => {
            window.InpactToolkit.GlobalScript.GenDat();
        }, 1500);
    });
</script>
<noscript><p><img src="//kek.nextinpact.com/kek?idsite=1" style="border:0;" alt="" /></p></noscript>

<script>
        $(document).ready(function () {
            $().UItoTop({ easingType: 'easeOutQuart' });
        });</script>
</body>
</html>
