
<!DOCTYPE html>
<html lang="fr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta charset="utf-8" />
<title>Des feux de signalisation rep&#233;r&#233;s sur Google Maps - Next INpact</title>
<link href="/Images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Next INpact – Actualités" href="https://www.nextinpact.com/rss/news.xml" />
<link rel="alternate" type="application/rss+xml" title="Next INpact – Bons plans" href="https://www.nextinpact.com/rss/bonsplans.xml" />
<meta name="viewport" content="width=1280" />
<meta name="referrer" content="origin">
<meta name="google" content="notranslate" />
<meta name="theme-color" content="#ea8212">
<meta property="article:publisher" content="https://www.facebook.com/NextINpact" />
<meta name="verification" content="69d69162a5afacbd95ee9912f6bc4f42" />
<link rel="publisher" href="https://plus.google.com/106426759270437922441" />
<link href="/Content/css?v=2_4NBmH49rYvTFicFn4bgeE9tqF1Bi3Nb5RKvdNxP_41" rel="stylesheet" />
<link href="/Content/Theme/NxiClassic?v=6_3HaNG2vpGjgTFWxlKh8z6Tgn8Gd2U3ww4lGDsdedo1" rel="stylesheet" />
<script src="/bundles/globalSite?v=MvxsH3MsKpIcinN1xQa6_kNfzNZiTwD8_ZN9U0X-Sqw1"></script>
<meta name="robots" content="index,follow,max-snippet:160,max-image-preview:large,noodp" />
<link href="/Content/cssArticle?v=ZNH6lCRU305z-TQKAficKXw2r-8U1BbL8HRgdMSrMmA1" rel="stylesheet" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nextinpact.com/brief/des-feux-de-signalisation-reperes-sur-google-maps-13031.htm">
<link rel="canonical" href="https://www.nextinpact.com/brief/des-feux-de-signalisation-reperes-sur-google-maps-13031.htm" />
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nextinpact.com/brief/des-feux-de-signalisation-reperes-sur-google-maps-13031.htm"
        },
        "headline": "Des feux de signalisation rep&#233;r&#233;s sur Google Maps",
        "image": "https://cdn2.nextinpact.com/images/bd/wide-linked-media/24930.jpg",
        "datePublished": "2020-07-08T10:32:41.254788",
        "dateModified": "2020-07-08T10:32:41.254788",
        "author": {
        "@type": "Person",
        "name": "La Rédaction de Next INpact"
        },
        "publisher": {
        "name": "Next INpact",
        "@type": "Organization",
        "logo": {
        "@type": "ImageObject",
        "url": "https://cdn2.nextinpact.com/images/logo-NXi-blanc@2x.png"
        }
        },
        "description": "Cette fonctionnalit&#233; est pr&#233;sente sur Apple Maps depuis iOS 13, notamment pratique pour donner des indications comme &#171; Au prochain feu, tournez &#224; droite &#187;.",
        "isAccessibleForFree": "true"

        }
    </script>
<meta name="pocket-site-verification" content="5ea8c51538f56e0d197d2a0cd45788" />
<meta property="fb:pages" content="36672956596" />
</head>
<body>
<div id="page-container" data-ajax="false" data-role="page">
<div id="noel_song"></div>
<header>
<div class="content-wrapper" id="container_hot_social">
<div id="container_hot_now" class="bg-hot-now">
<div class="skewer bg-hot-now"></div>
<h3 class="color_text"><span><i class="icon-fire"></i>à ne pas manquer</span>
</h3>
<div id="bloc_words_at_moment">
<a class="item_at_moment" target="" href="/news/109102-suivez-en-direct-conference-apple-a-19h.htm">IOS 14 </a>
<a class="item_at_moment" target="_blank" href="https://www.inpact-hardware.com/">INpact Hardware</a>
<a class="item_at_moment" target="" href="/news/109070-gaia-x-genese-et-ambitions-projet-europeen.htm">Projet Gaia-X</a>
<a class="item_at_moment" target="" href="/news/109051-facebook-ne-respecte-pas-ses-propres-regles-transparence.htm">Transparence Facebook</a>
<a class="item_at_moment" target="" href="/news/109154-a-decouverte-nouvelles-offres-freebox-pop-delta-modulaire-mini-4k-et-revolution.htm">Freebox pop</a>
<a class="item_at_moment" target="" href="/news/109101-bouygues-telecom-hausses-prix-sim-a-15-euros-et-forfaits-compatibles-5g.htm">Bouygues Telecom 5G</a>
<a class="item_at_moment" target="_blank" href="https://www.touslesforfaits.fr/">Tous les forfaits</a>
</div>
</div>
</div>
<div class="content-wrapper" id="container_ban_pub_jauge">
<div class="pub_container">
<span data-qtqid="31" style="display: none"></span>
</div>
<div class="bloc_jauge_abonnement">
<div class="leftSideNbAbonne" data-knob-color="#C7C7C7">
<input type="text" value="7993" class="dial" data-role="none">
<div class="libelle_knob"><span class="nbAbonne">7993</span><span class="svg_abonne_jauge"></span></div>
</div>
<div class="rightSideJaugeBtn">
<span class="BtnAndPercent">
<span class="indicationPercentSoutient"></span>
<a href="https://compte.nextinpact.com/gestion/abonnement" class="btn_abonne_right_encart" target="_blank">
<span>
Abonnez-vous<br>
<span class="txtBtnJauge">À partir de 0,99 €</span>
</span>
</a>
</span>
</div>
</div>
</div>
</header>
<div id="body" data-qtqid="28">
<section class="content-wrapper main-content clear-fix">
<link href="https://plus.google.com/+PCINpact" rel="publisher" />
<meta name="author" content="actu@nextinpact.com">
<meta name="copyright" content="nextinpact.com">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@nextinpact">
<meta name="twitter:creator" content="@nextinpact">
<meta name="twitter:title" content="Des feux de signalisation rep&#233;r&#233;s sur Google Maps">
<meta name="twitter:description" content="Cette fonctionnalit&#233; est pr&#233;sente sur Apple Maps depuis iOS 13, notamment pratique pour donner des indications comme &#171; Au prochain feu, tournez &#224; droi...">
<meta name="twitter:image" content="https://cdn2.nextinpact.com/compress/407-197/images/bd/wide-linked-media/24930.jpg">
<meta property="og:title" content="Des feux de signalisation rep&#233;r&#233;s sur Google Maps" />
<meta property="og:image" content="https://cdn2.nextinpact.com/compress/407-197/images/bd/wide-linked-media/24930.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.nextinpact.com/brief/des-feux-de-signalisation-reperes-sur-google-maps-13031.htm" />
<meta property="og:description" content="Cette fonctionnalit&#233; est pr&#233;sente sur Apple Maps depuis iOS 13, notamment pratique pour donner des indications comme &#171; Au prochain feu, tournez &#224; droi...">
<meta property="article:author" content="actu@nextinpact.com" />
<meta name="description" content="">
<meta name="keywords" content="des feux de signalisation rep&#233;r&#233;s sur google maps" />
<meta property="article:published_time" content="08/07/2020 10:32:41 +00:00">
<meta property="article:modified_time" content="08/07/2020 10:32:41 +00:00">
<meta property="og:updated_time" content="08/07/2020 10:32:41 +00:00" />
<section id="main_content_section" class="main_content_section_brief detail-brief">
<div id="scroller_main_content">
<div id="header-brief-edition">
<a href="/lebrief/edition-619.htm">
<div class="item-header-brief-edition logo-brief"></div>
<div class="item-header-brief-edition date-brief">du 08 juillet 2020</div>
</a>
<div id="header-brief-filter" class="no-cat">
<div id="select-date">
<div id="btn-date">
<span class="btn-libelle">Date</span>
<span class="icon-down-open"></span>
</div>
<div class="filter-container" id="datepicker-container">
<div class="fleche_haut"></div>
<div class="filter-header">
<h3>Choisir une autre édition</h3>
</div>
<div id="datepicker"></div>
<div class="filter-footer">
<span class="bg-blue-button" id="brief-date-send">Valider</span>
<span class="bg-blue-dark-button" id="brief-date-cancel">Annuler</span>
</div>
</div>
</div>
<script>
    var dates;
    $.ajax({
        url: "/brief/getDates",
        type: "GET",
        success: function (response) {
            dates = response;

            $("#header-brief-edition #datepicker").datepicker({
                altField: "#datepicker",
                closeText: 'Fermer',
                prevText: 'Précédent',
                nextText: 'Suivant',
                currentText: 'Aujourd\'hui',
                monthNames: ['Janvier', 'Février', 'Mars', 'Avril', 'Mai', 'Juin', 'Juillet', 'Août', 'Septembre', 'Octobre', 'Novembre', 'Décembre'],
                monthNamesShort: ['Janv.', 'Févr.', 'Mars', 'Avril', 'Mai', 'Juin', 'Juil.', 'Août', 'Sept.', 'Oct.', 'Nov.', 'Déc.'],
                dayNames: ['Dimanche', 'Lundi', 'Mardi', 'Mercredi', 'Jeudi', 'Vendredi', 'Samedi'],
                dayNamesShort: ['DIM', 'LUN', 'MAR', 'MER', 'JEU', 'VEN', 'SAM'],
                dayNamesMin: ['DIM', 'LUN', 'MAR', 'MER', 'JEU', 'VEN', 'SAM'],
                weekHeader: 'Sem.',
                dateFormat: 'yy-mm-dd',
                beforeShowDay: filterDates,
                firstDay: 1
            });

            function filterDates(date) {
                var strDate = $.datepicker.formatDate('yy-mm-dd', date) + "T00:00:00";
                var find = response.find(function (e) {
                    return e.Date === strDate;
                });
                return [(find != "undefined" && find != null), ""];
            };
        }
    });

    $("#btn-date").on('click', function (e) {
        e.preventDefault();
        if ($(".cat-active").length > 0) {
            $("#btn-cat").removeClass("btn-active");
            $("#categories-container").css("display", "none");
            $("#categories-container").removeClass("cat-active");
        }
        if ($(".datepicker-active").length > 0) {
            $(this).removeClass("btn-active");
            $("#datepicker-container").css("display", "none");
            $("#datepicker-container").removeClass("datepicker-active");
        } else {
            $(this).addClass("btn-active");
            $("#datepicker-container").css("display", "block");
            $("#datepicker-container").addClass("datepicker-active");
        }
    });

    $("#brief-date-send").on('click', function () {
        var date = $("#datepicker").val() + "T00:00:00";
        var find = dates.find(function (e) {
            return e.Date === date;
        });

        if (find != "undefined" && find != null)
            window.location.replace(find.Url);
    });

    $("#brief-date-cancel").on('click', function () {
        $("#datepicker-container").css("display", "none");
        $("#datepicker-container").removeClass("datepicker-active");
    });
</script>
</div>
</div>
<script>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</script>
<div id="list_briefs">
<article class="brief-item brief-item-unit" data-font-size="3">
<div class="brief-top">
<div class="brief-circle-container" title="Internet">
<div class="brief-circle-holder item-background ">
<div class="internet-bgcolor brief-circle-color"></div>
</div>
</div>
<div class="brief-head">
<h1>
<a href="/brief/des-feux-de-signalisation-reperes-sur-google-maps-13031.htm" class="brief-title-link">Des feux de signalisation rep&#233;r&#233;s sur Google Maps</a>
</h1>
</div>
<a href="/brief/des-feux-de-signalisation-reperes-sur-google-maps-13031.htm#/page/1" class="nb_comments_encart " data-commentreg="13031" data-documentid="13031" data-ctype="1">
<i class="icon-chat "></i>
<span class="nb_comments">
6
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</div>
<div class="brief-content">
<div class="brief-inner-content brief-inner-width-Square brief-inner-size-Unit"><p dir="ltr">Cette fonctionnalit&eacute; est pr&eacute;sente sur <a href="https://www.nextinpact.com/news/108122-ios-13-disponible-toutes-principales-nouveautes.htm" target="_blank">Apple Maps depuis iOS 13</a>, notamment pratique pour donner des indications comme &laquo; <em>Au prochain feu, tournez &agrave; droite</em> &raquo;.</p>
<p dir="ltr">Comme <a href="https://www.droid-life.com/2020/07/07/google-maps-is-starting-to-show-traffic-lights-on-android/" target="_blank">le rapporte Droid Life</a>, cette signal&eacute;tique devrait &eacute;galement arriver sur Google Maps, c&rsquo;est du moins ce que laisse penser une capture d&rsquo;&eacute;cran d&rsquo;un utilisateur. Pour le moment, les feux ne semblent pas &ecirc;tre pris en consid&eacute;ration pour la navigation.</p></div>
<div class="image-brief-side-container">
<img src="https://cdn2.nextinpact.com/images/bd/square-linked-media/24930.jpg" alt="Des feux de signalisation rep&#233;r&#233;s sur Google Maps" class="dedicated" />
</div>
</div>
<div class="brief-foot">
<div class="simple-sharebar">
<div class="social-button">
<span class="sharer" data-url="https://www.nextinpact.com/brief/des-feux-de-signalisation-reperes-sur-google-maps-13031.htm" data-via="nextinpact" data-text="Des feux de signalisation rep&#233;r&#233;s sur Google Maps">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/brief/des-feux-de-signalisation-reperes-sur-google-maps-13031.htm&amp;t=Des feux de signalisation rep&#233;r&#233;s sur Google Maps" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
<i class="icon-facebook"></i>
</a>
<a href="https://twitter.com/intent/tweet?text=Des+feux+de+signalisation+rep%c3%a9r%c3%a9s+sur+Google+Maps&amp;url=https://www.nextinpact.com/brief/des-feux-de-signalisation-reperes-sur-google-maps-13031.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
<i class="icon-twitter"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/brief/des-feux-de-signalisation-reperes-sur-google-maps-13031.htm&amp;title=Des feux de signalisation rep&#233;r&#233;s sur Google Maps&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
<i class="icon-linkedin"></i>
</a>
<a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/brief/des-feux-de-signalisation-reperes-sur-google-maps-13031.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
<i class="icon-reddit"></i>
</a>
<a href="https://www.nextinpact.com/brief/des-feux-de-signalisation-reperes-sur-google-maps-13031.htm" target="_blank" class="micro-article-button ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="13031">
<i class="icon-link"></i>
</a>
<a href="/AlerteActu/Create?idContent=13031)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
<i class="icon-attention"></i>
</a>
<a href="mailto:?subject=Des feux de signalisation rep&#233;r&#233;s sur Google Maps&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  https://www.nextinpact.com/brief/des-feux-de-signalisation-reperes-sur-google-maps-13031.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
<i class="icon-mail"></i>
</a>
<input type="hidden" value="13031" class="idContent">
</span>
<div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="13031">
<textarea class="linkerurl13031">https://www.nextinpact.com/brief/des-feux-de-signalisation-reperes-sur-google-maps-13031.htm</textarea>
<div class="copy-ok">
<i class="icon-check"></i> Copié dans le presse-papier !
</div>
</div>
</div>
</div>
</div>
<input type="hidden" class="brief-categorie" value="3" />
</article>
<div class="container_form_alert" hidden>
<div class="header_form_alert">
<i class="icon-attention"></i>
<h3>Signaler une erreur dans l'article</h3>
</div>
<div class="form_alert"></div>
</div>
<div class="spinner-container wide" data-commentcaller="13031" data-commentdocid="13031" data-comment-mode="chrono" data-ctype="1">
<img src="/Images/template/@2x/loading-fond-clair@2x.gif" alt="chargement" id="loader" />
<span>Chargement des commentaires...</span>
</div>
<script>
                $(document).ready(function () {
                    if (!window.location.hash)
                        window.InpactToolkit.CommentFetcher.CallAndReplace();
                });
            </script>
<br style="clear: left" />
<div id="child-briefs-container">
<div class="brief-discover-section">
&Agrave; découvrir dans #LeBrief
</div>
<article class="brief-item brief-item-compact brief-item-minimal" data-font-size="3">
<div class="brief-top">
<div class="brief-circle-container" title="Internet">
<div class="brief-circle-holder item-background ">
<div class="internet-bgcolor brief-circle-color"></div>
</div>
</div>
<div class="brief-head">
<h2>
<a href="/brief/instagram---les-commentaires-epingles-accessibles-a-tous-13030.htm" class="brief-title-link">Instagram : les commentaires &#233;pingl&#233;s accessibles &#224; tous</a>
</h2>
</div>
</div>
<input type="hidden" class="brief-categorie" value="3" />
</article>
<article class="brief-item brief-item-compact brief-item-minimal" data-font-size="3">
<div class="brief-top">
<div class="brief-circle-container" title="Economie">
<div class="brief-circle-holder item-background ">
<div class="economie-bgcolor brief-circle-color"></div>
</div>
</div>
<div class="brief-head">
<h2>
<a href="/brief/microsoft-rachete-movial--qui-serait-a-l-origine-de-l-android-du-surface-duo-13033.htm" class="brief-title-link">Microsoft rach&#232;te Movial, qui serait &#224; l’origine de l’Android du Surface Duo</a>
</h2>
</div>
</div>
<input type="hidden" class="brief-categorie" value="6" />
</article>
<article class="brief-item brief-item-compact brief-item-minimal" data-font-size="3">
<div class="brief-top">
<div class="brief-circle-container" title="Internet">
<div class="brief-circle-holder item-background ">
<div class="internet-bgcolor brief-circle-color"></div>
</div>
</div>
<div class="brief-head">
<h2>
<a href="/brief/regulation-des-marches-fixes--cuivre-et-fibre----l-arcep-lance-une-nouvelle-consultation-13018.htm" class="brief-title-link">R&#233;gulation des march&#233;s fixes (cuivre et fibre) : l’Arcep lance une nouvelle consultation</a>
</h2>
</div>
</div>
<input type="hidden" class="brief-categorie" value="3" />
</article>
<article class="brief-item brief-item-compact brief-item-minimal" data-font-size="3">
<div class="brief-top">
<div class="brief-circle-container" title="Tech">
<div class="brief-circle-holder item-background ">
<div class="tech-bgcolor brief-circle-color"></div>
</div>
</div>
<div class="brief-head">
<h2>
<a href="/brief/logitech---souris-mx-master-3-et-clavier-mx-keys-pour-les-mac-13028.htm" class="brief-title-link">Logitech : souris MX Master 3 et clavier MX Keys pour les Mac</a>
</h2>
</div>
</div>
<input type="hidden" class="brief-categorie" value="1" />
</article>
<article class="brief-item brief-item-compact brief-item-minimal" data-font-size="3">
<div class="brief-top">
<div class="brief-circle-container" title="Droit">
<div class="brief-circle-holder item-background ">
<div class="droit-bgcolor brief-circle-color"></div>
</div>
</div>
<div class="brief-head">
<h2>
<a href="/brief/renseignement---le-gouvernement-voudrait-etendre-les-capacites-de-surveillance-des-algorithmes-13023.htm" class="brief-title-link">Renseignement : le gouvernement voudrait &#233;tendre les capacit&#233;s de surveillance des algorithmes</a>
</h2>
</div>
</div>
<input type="hidden" class="brief-categorie" value="5" />
</article> <div class="center">
<a href="/lebrief/edition-619.htm" class="btn_valider bg-blue-dark-button ntw-btn article-button btn-more-brief"> Voir #LeBrief dans son intégralité</a>
</div>
</div>
</div>
<footer>
<div id="footer_content">
<div id="top_footer">
<div class="bloc_jauge_abonnement">
<div class="leftSideNbAbonne" data-knob-color="#C7C7C7">
<input type="text" value="7993" class="dial" data-role="none">
<div class="libelle_knob"><span class="nbAbonne">7993</span><span class="svg_abonne_jauge"></span></div>
</div>
<div class="rightSideJaugeBtn">
<span class="BtnAndPercent">
<span class="indicationPercentSoutient"></span>
<a href="https://compte.nextinpact.com/gestion/abonnement" class="btn_abonne_right_encart" target="_blank">
<span id="logo_nxi_jauge_footer"></span>
</a>
</span>
</div>
</div>
<a href="https://www.spiil.org/" target="_blank" class="spiil_footer_logo"></a>
<form action="/recherche" method="POST" id="searchFooterForm">
<span id="searchFooterContainer">
<input type="text" data-role="none" id="inputSearchFooter" name="_search" value="" required="required" placeholder="Rechercher ..." />
<button type="submit" data-role="none" class="icon-search button-icon"></button>
</span>
</form>
</div>
<div id="mid_footer">
<div class="bloc_section_lien_footer">
<h3>Qui sommes-nous ?</h3>
<ul class="list_liens_footer">
<li><a href="/a-propos.htm#nouscontacter_section">Contactez-nous</a></li>
<li><a href="/a-propos.htm#quisommesnous_section">Mentions légales</a></li>
<li><a href="/les-blogs.htm">Le blog de l'équipe</a></li>
<li><a href="https://www.okpal.com/nextinpact?action=checkout&amount=100" target="_blank">Dons défiscalisables</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>Nos engagements</h3>
<ul class="list_liens_footer">
<li><a href="/charte-deontologique">Déontologie et vie privée</a></li>
<li><a href="/cgv">Conditions générales de vente</a></li>
<li><a href="/regles-de-la-communaute">Les règles de la communauté</a></li>
<li><a href="/publicite-partenariat#PR">Charte publicité raisonnable</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>
Commercial
</h3>
<ul class="list_liens_footer">
<li><a href="/publicite-partenariat">Publicité</a></li>
<li><a href="/publicite-partenariat#PA">Partenariats</a></li>
<li><a href="/publicite-partenariat#DC">Diffuser notre contenu</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>Les sites du groupe</h3>
<ul class="list_liens_footer">
<li><a href="http://www.lidd.fr" target="_blank">LIDD.fr</a></li>
<li><a href="http://www.touslesforfaits.fr" target="_blank">Tous les forfaits</a></li>
<li><a href="http://www.lesoffresinternet.fr" target="_blank">Les offres internet</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>Nos services</h3>
<ul class="list_liens_footer">

<li><a href="/rss-social">Nos flux RSS</a></li>
<li><a href="https://compte.nextinpact.com/gestion-util" target="_blank">Gérer votre compte</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>La communauté</h3>
<ul class="list_liens_footer">
<li><a href="http://forum.nextinpact.com" target="_blank">Les forums</a></li>
<li><a href="/rss-social#RS">Les réseaux sociaux</a></li>
<li><a href="/offres-abonnement">Abonnez-vous</a></li>
<li><a href="/offres-abonnement#Pro">Abonnement Pro</a></li>
</ul>
</div>
</div>
<div id="bot_footer">
<p>
© 2000 - 2020 INpact Mediagroup - SARL de presse. N° de <a href="http://www.cppap.fr/" target="_blank">CPPAP</a> 0321 Z 92244. Marque déposée. Tous droits réservés. Design par <a href="http://www.btoweb.fr" target="_blank">Btoweb.fr</a>.
</p>
</div>
</div>
</footer>
<br style="clear:left;" />
</div>
</section>
<aside id="sideBarIndex" class="template-sidebar">
<aside id="sideBarArticle" class="template-sidebar">
<div class="wrapper_whole_sidebar">
<div id="sidebar_pub_top" style="display: none">
<span class="croix_close"><i class="icon-cancel"></i></span>
<div class="pub_encart_content">
<span class="libelle_pub_vertical"><i class="icon-angle-down"></i>Publicité</span>
<span class="image_pub_container" data-qtqid="32" id="pub-top"></span>
</div>
</div>
<section class="on_the_side_section continu_mode">
<div class="titre_action_sidebar en_continu">
<div class="fakeOpacity"></div>
<h2>
<span class="lib-head-sidebar">
En continu
</span>
<span class="bloc_icon_menu_sidebar">
<span>
<a href="#" class="icon-list  disabled" data-val="actus_view" title="Analyses" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les analyses</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
</span>
</span>
<span>
<a href="#" class="icon-flash  disabled" data-val="bref_view" title="En Bref (gratuit)" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les contenus "En bref"</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
</span>
</span>
<span>
<a href="#" class="icon-star  disabled" data-val="free_view" title="En Accès libre (offert)" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les contenus en accès libre</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
</span>
</span>
<span>
<a href="#" class="icon-tag  disabled" data-val="bonsplans_view" title="Bons plans" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer les bons plans</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
<span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
<span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
<span style="clear:both; display: block;"></span>
</span>
</span>
<span>
<a href="#" class="icon-rss-squared disabled " data-val="rss_view" title="Flux RSS personnels" data-switcher></a>
<span class="info_content tooltip_panel">
<span class="intitule_action_bouton">Afficher / masquer mes <span class="fake_link" title="gérer mes flux RSS"></span>flux RSS personnels</span>
<span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité « Premium »</span>
<span class="text_tooltip">Pour afficher vos flux RSS dans le flux continu, vous devez disposer d’un abonnement « Premium ».</span>
<span class="bg-orange-button btn_go_connect float-right" data-href="https://compte.nextinpact.com/gestion/abonnement">Abonnez-vous</span>
</span>
</span>
</span>
</h2>
</div>
<div class="scroller_sidebar_content " data-current-page="1" style="top:55px;">
<div class="list_article_side">
<article class="small_article sidebar-img-item" data-content-id="109159" data-date-pub=1594220426 title="J’ai cri&#233; Alicem pour qu’elle revienne">
<div class="item_in_continue">
<a href="/news/109159-identite-numerique-alicem-cest-fini-bienvenue-a-cnie.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25493.jpg" alt="Identit&#233; num&#233;rique : Alicem c’est fini, bienvenue &#224; la CNIe" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109159-identite-numerique-alicem-cest-fini-bienvenue-a-cnie.htm">
Identit&#233; num&#233;rique : Alicem c’est fini, bienvenue &#224; la CNIe
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1594220426" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109159-identite-numerique-alicem-cest-fini-bienvenue-a-cnie.htm#/page/1" class="nb_comments_encart " data-commentreg="109159" data-documentid="109159" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
4
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109158" data-date-pub=1594208275 title="Le 15, ce sont les soldes d’&#233;t&#233; !">
<div class="item_in_continue">
<a href="/news/109158-le-recap-bons-plans-moment-semaine-28.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/19916.jpg" alt="Le r&#233;cap&#39; des bons plans du moment, semaine 28" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109158-le-recap-bons-plans-moment-semaine-28.htm">
Le r&#233;cap&#39; des bons plans du moment, semaine 28
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1594208275" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109158-le-recap-bons-plans-moment-semaine-28.htm#/page/1" class="nb_comments_encart " data-commentreg="109158" data-documentid="109158" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
1
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109135" data-date-pub=1594200871 title="Vie priv&#233;e contre fonctionnalit&#233;s">
<div class="item_in_continue">
<a href="/news/109135-safari-14-version-majeure-riche-en-nouveautes.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25484.jpg" alt="Safari 14 : une version majeure, riche en nouveaut&#233;s" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109135-safari-14-version-majeure-riche-en-nouveautes.htm">
Safari 14 : une version majeure, riche en nouveaut&#233;s
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1594200871" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109135-safari-14-version-majeure-riche-en-nouveautes.htm#/page/1" class="nb_comments_encart " data-commentreg="109135" data-documentid="109135" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
15
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109156" data-date-pub=1594197173 title="Le permis de conduire chez Cdiscount">
<div class="item_in_continue">
<a href="/news/109156-lebrief-firefox-send-en-pause-alexa-dans-box-8-sfr-galaxy-unpacked-2020.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : Firefox Send en pause, Alexa dans la Box 8 de SFR, Galaxy Unpacked 2020" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109156-lebrief-firefox-send-en-pause-alexa-dans-box-8-sfr-galaxy-unpacked-2020.htm">
#LeBrief : Firefox Send en pause, Alexa dans la Box 8 de SFR, Galaxy Unpacked 2020
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1594197173" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109154" data-date-pub=1594136339 title="C’est la fin de la One">
<div class="item_in_continue">
<a href="/news/109154-a-decouverte-nouvelles-offres-freebox-pop-delta-modulaire-mini-4k-et-revolution.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25488.jpg" alt="&#192; la d&#233;couverte des nouvelles offres Freebox : Pop, Delta modulaire, Mini 4K et R&#233;volution" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109154-a-decouverte-nouvelles-offres-freebox-pop-delta-modulaire-mini-4k-et-revolution.htm">
&#192; la d&#233;couverte des nouvelles offres Freebox : Pop, Delta modulaire, Mini 4K et R&#233;volution
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1594136339" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109154-a-decouverte-nouvelles-offres-freebox-pop-delta-modulaire-mini-4k-et-revolution.htm#/page/1" class="nb_comments_encart " data-commentreg="109154" data-documentid="109154" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
54
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109152" data-date-pub=1594118652 title="Pas de Wi-Fi 6, mais du WPA3">
<div class="item_in_continue">
<a href="/news/109152-freebox-pop-fibre-a-5-gbs-et-boitier-android-tv-pour-3999-forfait-4g-illimitee-a-999.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25487.jpg" alt="Freebox Pop : fibre &#224; 5 Gb/s et bo&#238;tier Android TV pour 39,99 €, forfait 4G illimit&#233;e &#224; 9,99 €" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109152-freebox-pop-fibre-a-5-gbs-et-boitier-android-tv-pour-3999-forfait-4g-illimitee-a-999.htm">
Freebox Pop : fibre &#224; 5 Gb/s et bo&#238;tier Android TV pour 39,99 €, forfait 4G illimit&#233;e &#224; 9,99 €
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1594118652" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109152-freebox-pop-fibre-a-5-gbs-et-boitier-android-tv-pour-3999-forfait-4g-illimitee-a-999.htm#/page/1" class="nb_comments_encart " data-commentreg="109152" data-documentid="109152" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
120
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109151" data-date-pub=1594106702 title="LibreOffice 7.0 en RC">
<div class="item_in_continue">
<a href="/news/109151-lebrief-h-266-esim-prixtel-bbox-ultym-a-2-gbs-interoperabilite-reseaux-sociaux.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief :&#160;H.266, eSIM Prixtel, Bbox Ultym &#224; 2 Gb/s, interop&#233;rabilit&#233; des r&#233;seaux sociaux" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109151-lebrief-h-266-esim-prixtel-bbox-ultym-a-2-gbs-interoperabilite-reseaux-sociaux.htm">
#LeBrief :&#160;H.266, eSIM Prixtel, Bbox Ultym &#224; 2 Gb/s, interop&#233;rabilit&#233; des r&#233;seaux sociaux
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1594106702" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109149" data-date-pub=1594055768 title="En attendant 2022">
<div class="item_in_continue">
<a href="/news/109149-le-nouveau-gouvernement-annonce-pas-ministere-numerique-roselyne-bachelot-a-culture.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/6129.jpg" alt="Le nouveau gouvernement annonc&#233; : pas de minist&#232;re du num&#233;rique, Roselyne Bachelot &#224; la culture" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109149-le-nouveau-gouvernement-annonce-pas-ministere-numerique-roselyne-bachelot-a-culture.htm">
Le nouveau gouvernement annonc&#233; : pas de minist&#232;re du num&#233;rique, Roselyne Bachelot &#224; la culture
</a>
</h3>
<p class="hour-container">
<i class="icon-flash"></i>
<span data-duration="1594055768" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109149-le-nouveau-gouvernement-annonce-pas-ministere-numerique-roselyne-bachelot-a-culture.htm#/page/1" class="nb_comments_encart " data-commentreg="109149" data-documentid="109149" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
116
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109137" data-date-pub=1594048998 title="Sans se presser…">
<div class="item_in_continue">
<a href="/news/109137-comment-4g-5g-wi-fi-et-satellites-viennent-au-secours-tres-haut-debit.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25480.jpg" alt="Comment 4G, 5G, Wi-Fi et satellites viennent &#171; au secours du tr&#232;s haut d&#233;bit &#187;" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109137-comment-4g-5g-wi-fi-et-satellites-viennent-au-secours-tres-haut-debit.htm">
Comment 4G, 5G, Wi-Fi et satellites viennent &#171; au secours du tr&#232;s haut d&#233;bit &#187;
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1594048998" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109137-comment-4g-5g-wi-fi-et-satellites-viennent-au-secours-tres-haut-debit.htm#/page/1" class="nb_comments_encart " data-commentreg="109137" data-documentid="109137" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
19
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109147" data-date-pub=1594029830 title="C’est la faute du nombre 13">
<div class="item_in_continue">
<a href="/news/109147-pics-or-it-didnt-happen-13e-mission-rocket-lab-est-echec.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25483.jpg" alt="&#171; Pics Or It Didn’t Happen &#187; : la 13e mission de Rocket Lab est un &#233;chec" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109147-pics-or-it-didnt-happen-13e-mission-rocket-lab-est-echec.htm">
&#171; Pics Or It Didn’t Happen &#187; : la 13e mission de Rocket Lab est un &#233;chec
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1594029830" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109147-pics-or-it-didnt-happen-13e-mission-rocket-lab-est-echec.htm#/page/1" class="nb_comments_encart " data-commentreg="109147" data-documentid="109147" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
10
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109148" data-date-pub=1594018282 title="Des certificats SSL d’un an maximum">
<div class="item_in_continue">
<a href="/news/109148-lebrief-huawei-pas-totalement-banni-en-france-uber-fait-ses-courses-wi-fi-brouille-radar.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : Huawei pas totalement banni en France, Uber fait ses courses, du Wi-Fi brouille un radar" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109148-lebrief-huawei-pas-totalement-banni-en-france-uber-fait-ses-courses-wi-fi-brouille-radar.htm">
#LeBrief : Huawei pas totalement banni en France, Uber fait ses courses, du Wi-Fi brouille un radar
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1594018282" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="108633" data-date-pub=1594015202 title="Ou m&#234;me les deux">
<div class="item_in_continue">
<a href="/news/108633-et-si-vous-ecriviez-pour-next-inpact-ou-inpact-hardware.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/2235.jpg" alt="Et si vous &#233;criviez pour Next INpact ou INpact-Hardware ?" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/108633-et-si-vous-ecriviez-pour-next-inpact-ou-inpact-hardware.htm">
Et si vous &#233;criviez pour Next INpact ou INpact-Hardware ?
</a>
</h3>
<p class="hour-container">
<i class="icon-flash"></i>
<span data-duration="1594015202" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/108633-et-si-vous-ecriviez-pour-next-inpact-ou-inpact-hardware.htm#/page/1" class="nb_comments_encart " data-commentreg="108633" data-documentid="108633" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
85
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109144" data-date-pub=1593862622 title="Mais aussi du chien !"> 
<div class="item_in_continue">
<a href="/news/109144-flock-a-pif.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24937.jpg" alt="#Flock a du pif" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109144-flock-a-pif.htm">
#Flock a du pif
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1593862622" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109144-flock-a-pif.htm#/page/1" class="nb_comments_encart " data-commentreg="109144" data-documentid="109144" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
24
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109140" data-date-pub=1593789797 title="Co&#251;teux acc&#232;s ouvert">
<div class="item_in_continue">
<a href="/news/109140-lopen-science-en-transition-pirates-a-derive.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25482.jpg" alt="L’open science en transition&#160;: des pirates &#224; la d&#233;rive&#160;?" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109140-lopen-science-en-transition-pirates-a-derive.htm">
L’open science en transition&#160;: des pirates &#224; la d&#233;rive&#160;?
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1593789797" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109140-lopen-science-en-transition-pirates-a-derive.htm#/page/1" class="nb_comments_encart " data-commentreg="109140" data-documentid="109140" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
17
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109143" data-date-pub=1593786469 title="Le revanche des sith">
<div class="item_in_continue">
<a href="/news/109143-justice-pour-free-fai-nont-pas-a-supporter-cout-blocage-sites-pirates.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/7191.jpg" alt="Justice : pour Free, les FAI n&#39;ont pas &#224; supporter le co&#251;t du blocage des sites pirates" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109143-justice-pour-free-fai-nont-pas-a-supporter-cout-blocage-sites-pirates.htm">
Justice : pour Free, les FAI n&#39;ont pas &#224; supporter le co&#251;t du blocage des sites pirates
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1593786469" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109143-justice-pour-free-fai-nont-pas-a-supporter-cout-blocage-sites-pirates.htm#/page/1" class="nb_comments_encart " data-commentreg="109143" data-documentid="109143" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
22
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109141" data-date-pub=1593781199 title="&#199;a fait cher le satellite en orbite">
<div class="item_in_continue">
<a href="/news/109141-oneweb-va-etre-rachetee-milliard-dollars-par-royaume-uni-et-lindienbharti-global.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/18020.jpg" alt="OneWeb va &#234;tre rachet&#233;e un milliard de dollars par le Royaume-Uni et l’indien&#160;Bharti Global" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109141-oneweb-va-etre-rachetee-milliard-dollars-par-royaume-uni-et-lindienbharti-global.htm">
OneWeb va &#234;tre rachet&#233;e un milliard de dollars par le Royaume-Uni et l’indien&#160;Bharti Global
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1593781199" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109141-oneweb-va-etre-rachetee-milliard-dollars-par-royaume-uni-et-lindienbharti-global.htm#/page/1" class="nb_comments_encart " data-commentreg="109141" data-documentid="109141" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
23
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109139" data-date-pub=1593764589 title="Et disparition de l&#39;antimati&#232;re">
<div class="item_in_continue">
<a href="/news/109139-lebrief-demission-gouvernementcyberattaque-ademespotify-premium-duo.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief :&#160;d&#233;mission du gouvernement,&#160;cyberattaque Ademe,&#160;Spotify Premium Duo" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109139-lebrief-demission-gouvernementcyberattaque-ademespotify-premium-duo.htm">
#LeBrief :&#160;d&#233;mission du gouvernement,&#160;cyberattaque Ademe,&#160;Spotify Premium Duo
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1593764589" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109138" data-date-pub=1593756961 title="La ta ca ta ca tac tactique du gendarme...">
<div class="item_in_continue">
<a href="/news/109138-la-gendarmerie-a-de-nouveau-casse-messages-chiffres.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25479.jpg" alt="La gendarmerie a (de nouveau) cass&#233; des messages chiffr&#233;s" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109138-la-gendarmerie-a-de-nouveau-casse-messages-chiffres.htm">
La gendarmerie a (de nouveau) cass&#233; des messages chiffr&#233;s
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1593756961" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109138-la-gendarmerie-a-de-nouveau-casse-messages-chiffres.htm#/page/1" class="nb_comments_encart " data-commentreg="109138" data-documentid="109138" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
114
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109132" data-date-pub=1593700636 title="&#171; Distribu&#233; fa&#231;on puzzle &#187;">
<div class="item_in_continue">
<a href="/news/109132-tres-haut-debit-pour-tous-inquietudes-et-espoirs-autour-plan-relance.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25478.jpg" alt="Tr&#232;s haut d&#233;bit pour tous : inqui&#233;tudes et espoirs autour du plan de relance" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109132-tres-haut-debit-pour-tous-inquietudes-et-espoirs-autour-plan-relance.htm">
Tr&#232;s haut d&#233;bit pour tous : inqui&#233;tudes et espoirs autour du plan de relance
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1593700636" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109132-tres-haut-debit-pour-tous-inquietudes-et-espoirs-autour-plan-relance.htm#/page/1" class="nb_comments_encart " data-commentreg="109132" data-documentid="109132" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
24
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109131" data-date-pub=1593692327 title="Merci le Conseil d’&#201;tat">
<div class="item_in_continue">
<a href="/news/109131-quoique-bancale-commission-copie-privee-peut-continuer-ses-travaux.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23857.jpg" alt="Quoique bancale, la Commission Copie priv&#233;e peut continuer ses travaux" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109131-quoique-bancale-commission-copie-privee-peut-continuer-ses-travaux.htm">
Quoique bancale, la Commission Copie priv&#233;e peut continuer ses travaux
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1593692327" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109131-quoique-bancale-commission-copie-privee-peut-continuer-ses-travaux.htm#/page/1" class="nb_comments_encart " data-commentreg="109131" data-documentid="109131" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
39
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109136" data-date-pub=1593690867 title="Tiens, il est 13h37">
<div class="item_in_continue">
<a href="/news/109136-freebox-pop-annonce-est-pour-7-juillet.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/21849.jpg" alt="Freebox Pop (v8) : l&#39;annonce est pour le 7 juillet" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109136-freebox-pop-annonce-est-pour-7-juillet.htm">
 Freebox Pop (v8) : l&#39;annonce est pour le 7 juillet
</a>
</h3>
<p class="hour-container">
<i class="icon-flash"></i>
<span data-duration="1593690867" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109136-freebox-pop-annonce-est-pour-7-juillet.htm#/page/1" class="nb_comments_encart " data-commentreg="109136" data-documentid="109136" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
40
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109134" data-date-pub=1593679174 title="Kosc passe chez Altitude">
<div class="item_in_continue">
<a href="/news/109134-lebrief-securite-emails-chez-bouygues-facebook-encore-permissif-credit-dimpot-presse.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : s&#233;curit&#233; des emails chez Bouygues, Facebook encore permissif, cr&#233;dit d&#39;imp&#244;t presse" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109134-lebrief-securite-emails-chez-bouygues-facebook-encore-permissif-credit-dimpot-presse.htm">
#LeBrief : s&#233;curit&#233; des emails chez Bouygues, Facebook encore permissif, cr&#233;dit d&#39;imp&#244;t presse
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1593679174" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109128" data-date-pub=1593618122 title="Rien ne le prouve pas">
<div class="item_in_continue">
<a href="/news/109128-5g-et-risques-sanitaires-on-ne-peut-pas-demonter-quil-ny-a-pas-risques.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23861.jpg" alt="5G et risques sanitaires : &#171;&#160;on ne peut pas d&#233;montrer qu’il n’y a pas de risques &#187;" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109128-5g-et-risques-sanitaires-on-ne-peut-pas-demonter-quil-ny-a-pas-risques.htm">
5G et risques sanitaires : &#171;&#160;on ne peut pas d&#233;montrer qu’il n’y a pas de risques &#187;
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1593618122" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109128-5g-et-risques-sanitaires-on-ne-peut-pas-demonter-quil-ny-a-pas-risques.htm#/page/1" class="nb_comments_encart " data-commentreg="109128" data-documentid="109128" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
88
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109130" data-date-pub=1593603481 title="Juillet pluvieux, bons plans heureux ?">
<div class="item_in_continue">
<a href="/news/109130-le-recap-bons-plans-moment-semaine-27.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/19916.jpg" alt="Le r&#233;cap&#39; des bons plans du moment, semaine 27" class="mini-square-dedicated">
 </a>
<div class="text_in_continue">
<h3>
<a href="/news/109130-le-recap-bons-plans-moment-semaine-27.htm">
Le r&#233;cap&#39; des bons plans du moment, semaine 27
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1593603481" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109130-le-recap-bons-plans-moment-semaine-27.htm#/page/1" class="nb_comments_encart " data-commentreg="109130" data-documentid="109130" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
8
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109129" data-date-pub=1593596450 title="Pas de r&#233;plique des d&#233;bats Hadopi">
<div class="item_in_continue">
<a href="/news/109129-les-projets-transposition-directives-droit-dauteur-et-services-medias-audiovisuels.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/21524.jpg" alt="Les projets de transposition des directives Droit d&#39;auteur et Services de m&#233;dias audiovisuels" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109129-les-projets-transposition-directives-droit-dauteur-et-services-medias-audiovisuels.htm">
Les projets de transposition des directives Droit d&#39;auteur et Services de m&#233;dias audiovisuels
</a>
</h3>
<p class="hour-container">
<i class="icon-flash"></i>
<span data-duration="1593596450" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109129-les-projets-transposition-directives-droit-dauteur-et-services-medias-audiovisuels.htm#/page/1" class="nb_comments_encart " data-commentreg="109129" data-documentid="109129" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
4
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109126" data-date-pub=1593594002 title="Das boot kennedy !">
<div class="item_in_continue">
<a href="/news/109126-expositions-aux-ondes-das-tout-ce-qui-change-ce-1er-juillet.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/13270.jpg" alt="Expositions aux ondes (DAS) : tout ce qui change ce 1er juillet" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109126-expositions-aux-ondes-das-tout-ce-qui-change-ce-1er-juillet.htm">
Expositions aux ondes (DAS) : tout ce qui change ce 1er juillet
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1593594002" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109126-expositions-aux-ondes-das-tout-ce-qui-change-ce-1er-juillet.htm#/page/1" class="nb_comments_encart " data-commentreg="109126" data-documentid="109126" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
12
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109127" data-date-pub=1593592219 title="Et voici l’&#235;-C4 &#233;lectrique">
<div class="item_in_continue">
<a href="/news/109127-lebrief-liberte-partager-freebox-pop-arrive-desinformation-dextinction-rebellion.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief :&#160;&#171; libert&#233; de partager &#187;, la Freebox Pop &#171; arrive &#187;, d&#233;sinformation d’Extinction Rebellion" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109127-lebrief-liberte-partager-freebox-pop-arrive-desinformation-dextinction-rebellion.htm">
#LeBrief :&#160;&#171; libert&#233; de partager &#187;, la Freebox Pop &#171; arrive &#187;, d&#233;sinformation d’Extinction Rebellion
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1593592219" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109125" data-date-pub=1593588602 title="Pomme d&#39;API">
<div class="item_in_continue">
<a href="/news/109125-apple-developpeurs-face-a-transition-arm.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25459.jpg" alt="Apple : les d&#233;veloppeurs face &#224; la transition ARM" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109125-apple-developpeurs-face-a-transition-arm.htm">
Apple : les d&#233;veloppeurs face &#224; la transition ARM
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1593588602" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109125-apple-developpeurs-face-a-transition-arm.htm#/page/1" class="nb_comments_encart " data-commentreg="109125" data-documentid="109125" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
57
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109122" data-date-pub=1593527250 title="THESEE et vous">
<div class="item_in_continue">
<a href="/news/109122-les-internautes-vont-pouvoir-porter-plainte-en-ligne-contre-e-escroqueries.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/13962.jpg" alt="Les internautes vont pouvoir porter plainte en ligne contre les e-escroqueries" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109122-les-internautes-vont-pouvoir-porter-plainte-en-ligne-contre-e-escroqueries.htm">
Les internautes vont pouvoir porter plainte en ligne contre les e-escroqueries
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1593527250" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109122-les-internautes-vont-pouvoir-porter-plainte-en-ligne-contre-e-escroqueries.htm#/page/1" class="nb_comments_encart " data-commentreg="109122" data-documentid="109122" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
12
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109123" data-date-pub=1593524762 title="Harry Stamper est demand&#233; &#224; l’accueil">
<div class="item_in_continue">
<a href="/news/109123-journee-internationale-asteroides-quels-sont-plus-gros-risques-a-venir.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25471.jpg" alt="Journ&#233;e internationale des ast&#233;ro&#239;des : quels sont les plus gros risques &#224; venir ?" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109123-journee-internationale-asteroides-quels-sont-plus-gros-risques-a-venir.htm">
Journ&#233;e internationale des ast&#233;ro&#239;des : quels sont les plus gros risques &#224; venir ?
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1593524762" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109123-journee-internationale-asteroides-quels-sont-plus-gros-risques-a-venir.htm#/page/1" class="nb_comments_encart " data-commentreg="109123" data-documentid="109123" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
13
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109121" data-date-pub=1593511202 title="Au moins, ce sera difficile de faire pire">
<div class="item_in_continue">
<a href="/news/109121-freebox-pop-v8-comment-free-devrait-faire-evoluer-son-offre.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/7191.jpg" alt="Freebox Pop (v8) : comment Free devrait faire &#233;voluer son offre" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109121-freebox-pop-v8-comment-free-devrait-faire-evoluer-son-offre.htm">
Freebox Pop (v8) : comment Free devrait faire &#233;voluer son offre
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1593511202" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109121-freebox-pop-v8-comment-free-devrait-faire-evoluer-son-offre.htm#/page/1" class="nb_comments_encart " data-commentreg="109121" data-documentid="109121" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
84
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109124" data-date-pub=1593503469 title="Fortnite Sauver le monde reste payant">
<div class="item_in_continue">
<a href="/news/109124-lebrief-100-ratp-en-4g-stocker-lenergie-youtube-fait-menageapple-news-perd-nyt.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : 100 % de la RATP en 4G, stocker l’&#233;nergie, YouTube fait le m&#233;nage,&#160;Apple News perd le NYT" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109124-lebrief-100-ratp-en-4g-stocker-lenergie-youtube-fait-menageapple-news-perd-nyt.htm">
#LeBrief : 100 % de la RATP en 4G, stocker l’&#233;nergie, YouTube fait le m&#233;nage,&#160;Apple News perd le NYT
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1593503469" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109120" data-date-pub=1593437614 title="Quand le sport fait vivre">
<div class="item_in_continue">
<a href="/news/109120-des-senateurs-lr-relancent-lutte-contre-piratage-competitions-sportives.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/2535.jpg" alt="Des s&#233;nateurs LR relancent la lutte contre le piratage de comp&#233;titions sportives" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109120-des-senateurs-lr-relancent-lutte-contre-piratage-competitions-sportives.htm">
Des s&#233;nateurs LR relancent la lutte contre le piratage de comp&#233;titions sportives
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1593437614" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109120-des-senateurs-lr-relancent-lutte-contre-piratage-competitions-sportives.htm#/page/1" class="nb_comments_encart " data-commentreg="109120" data-documentid="109120" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
17
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109119" data-date-pub=1593418972 title="Fin des boutiques physiques Microsoft">
<div class="item_in_continue">
<a href="/news/109119-lebrief-securite-emails-a-lanssi-ariane-7-cyberattaque-france-televisions-boycott-facebook.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : s&#233;curit&#233; emails &#224; l’ANSSI, Ariane 7, cyberattaque France T&#233;l&#233;visions, boycott de Facebook" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109119-lebrief-securite-emails-a-lanssi-ariane-7-cyberattaque-france-televisions-boycott-facebook.htm">
#LeBrief : s&#233;curit&#233; emails &#224; l’ANSSI, Ariane 7, cyberattaque France T&#233;l&#233;visions, boycott de Facebook
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1593418972" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109118" data-date-pub=1593415802 title="Le CEA et le CNRS dans le Top 10">
<div class="item_in_continue">
<a href="/news/109118-la-mecanique-et-transports-concentrent-plus-gros-demandes-brevets-deposes-en-france.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24988.jpg" alt="M&#233;canique et transports, plus gros catalyseurs de brevets en 2019 en France" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109118-la-mecanique-et-transports-concentrent-plus-gros-demandes-brevets-deposes-en-france.htm">

M&#233;canique et transports, plus gros catalyseurs de brevets en 2019 en France
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1593415802" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109118-la-mecanique-et-transports-concentrent-plus-gros-demandes-brevets-deposes-en-france.htm#/page/1" class="nb_comments_encart " data-commentreg="109118" data-documentid="109118" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
12
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109117" data-date-pub=1593257822 title="Alors que l&#39;Enfer s&#39;abat sur Terre">
<div class="item_in_continue">
<a href="/news/109117-flock-croque-pomme.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/24937.jpg" alt="Flock croque la pomme" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109117-flock-croque-pomme.htm">
Flock croque la pomme
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1593257822" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109117-flock-croque-pomme.htm#/page/1" class="nb_comments_encart " data-commentreg="109117" data-documentid="109117" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
32
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109116" data-date-pub=1593184608 title="Du bon et du moins bon">
<div class="item_in_continue">
<a href="/news/109116-quel-est-letat-dinternet-en-france-le-gardien-reseaux-repond-en-detail.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/5617.jpg" alt="Quel est l’&#233;tat d’Internet en France ? Le &#171; gardien des r&#233;seaux &#187; r&#233;pond en d&#233;tail" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109116-quel-est-letat-dinternet-en-france-le-gardien-reseaux-repond-en-detail.htm">
Quel est l’&#233;tat d’Internet en France ? Le &#171; gardien des r&#233;seaux &#187; r&#233;pond en d&#233;tail
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1593184608" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109116-quel-est-letat-dinternet-en-france-le-gardien-reseaux-repond-en-detail.htm#/page/1" class="nb_comments_encart " data-commentreg="109116" data-documentid="109116" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
29
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109115" data-date-pub=1593160094 title="Cyberpunk Edgerunners sur Netflix">
<div class="item_in_continue">
<a href="/news/109115-lebrief-scandale-wirecard-dossier-penal-numerique-chrome-et-pwa-nouveau-google-photos.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : scandale Wirecard, dossier p&#233;nal num&#233;rique, Chrome et les PWA, nouveau Google Photos" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109115-lebrief-scandale-wirecard-dossier-penal-numerique-chrome-et-pwa-nouveau-google-photos.htm">
#LeBrief : scandale Wirecard, dossier p&#233;nal num&#233;rique, Chrome et les PWA, nouveau Google Photos
</a>
</h3>
<p class="hour-container">
<i class="icon-star"></i>
<span data-duration="1593160094" data-bonplan="False" data-poststring="">5 min</span>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109111" data-date-pub=1593154802 title="Bonjour ou Au revoir ?">
<div class="item_in_continue">
<a href="/news/109111-sous-iosipados-14-acces-au-reseau-local-par-application-necessitera-autorisation.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/25464.jpg" alt="Sous iOS/iPadOS 14, l&#39;acc&#232;s au r&#233;seau local par une application n&#233;cessitera une autorisation" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109111-sous-iosipados-14-acces-au-reseau-local-par-application-necessitera-autorisation.htm">
Sous iOS/iPadOS 14, l&#39;acc&#232;s au r&#233;seau local par une application n&#233;cessitera une autorisation
</a>
</h3>
<p class="hour-container">
<i class="icon-list"></i>
<span data-duration="1593154802" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109111-sous-iosipados-14-acces-au-reseau-local-par-application-necessitera-autorisation.htm#/page/1" class="nb_comments_encart " data-commentreg="109111" data-documentid="109111" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
34
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
<article class="small_article sidebar-img-item" data-content-id="109113" data-date-pub=1593153002 title="Martin on fire !">
<div class="item_in_continue">
<a href="/news/109113-bouygues-telecom-va-racheter-euro-information-telecom-cdiscount-nrj-credit-mutuel-cic-auchan.htm" class="image_very_small_link">
<img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/8917.jpg" alt="Bouygues Telecom va racheter Euro-Information Telecom (Cdiscount, NRJ, Cr&#233;dit Mutuel, CIC, Auchan)" class="mini-square-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/109113-bouygues-telecom-va-racheter-euro-information-telecom-cdiscount-nrj-credit-mutuel-cic-auchan.htm">
Bouygues Telecom va racheter Euro-Information Telecom (Cdiscount, NRJ, Cr&#233;dit Mutuel, CIC, Auchan)
</a>
</h3>
<p class="hour-container">
<i class="icon-flash"></i>
<span data-duration="1593153002" data-bonplan="False" data-poststring="">5 min</span>
<a href="/news/109113-bouygues-telecom-va-racheter-euro-information-telecom-cdiscount-nrj-credit-mutuel-cic-auchan.htm#/page/1" class="nb_comments_encart " data-commentreg="109113" data-documentid="109113" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
62
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</p>
</div>
</div>
</article>
</div>
</div>
</section>
</div>
</aside>
</aside>
</section>
</div>
</div>
<div id="socialbar">
<div class="content-wrapper">
<div class="logo-left-header logo-bg" data-bigmenu="[dismiss]">
<a href="/" class="logo_header" data-ajax="false"></a>
</div>
<nav>
<ul id="menu">
<li class="cat-btn " data-bigmenu="/SocialBar/HighTechMenu"><a href="/les-news.htm">ACTUS</a></li>
<li class="cat-btn " data-bigmenu="/SocialBar/BriefMenu"><a href="/lebrief">#LEBRIEF</a> </li>
<li class="cat-btn " data-bigmenu="/SocialBar/CommunauteMenu"><a href="https://forum.nextinpact.com" target="_blank">COMMUNAUT&Eacute;</a></li>
<li class="cat-btn" id="goodies-btn"><a href="https://boutique.nextinpact.com" target="_blank" data-bigmenu="[dismiss]">GOODIES</a></li>
<li id="bonplan-btn" class=""> <a href="https://www.bonsplans.tech" target="_blank">BONS PLANS</a></li>
</ul>
</nav>
<div class="float-right user_options_side">
<section id="login">
<div id="container_login_search">
<div id="btn_action_toolbar">
<ul id="main_toolbar" class="">
<li data-bigmenu="[dismiss]">
<div class="loginButton" data-switcher>
<span class="color_text_socialbar connectionLink" title="Se connecter">
<i class="icon-user socialbar-icon"></i>
<span id="textLogin" class="color_text_socialbar">Se connecter / Créer un compte</span>
</span>
</div>
<div class="tooltip_panel" id="tooltip_login"></div>
</li>
<li class="top-abo force-highlight" data-bigmenu="[dismiss]">
<a href="/abonnement" title="Abonnez-vous à partir de 0,99 €" class="top-abo-link-ko" target="_blank">
</a>
</li>
<li class="search_item_li" data-bigmenu="[dismiss]">
<span class="search_btn"><i class="icon-search"></i></span>
</li>
</ul>
<form action="/recherche" data-ajax="false" id="formSearchMini" method="get"> <span class="bloc_search_hidden">
<span class="icon-cancel-circled"></span>
<span class="englob_input_search">
<input type="hidden" data-role="none" name="ListTypeContent.actus_view" value="true" />
<input type="hidden" data-role="none" name="ListTypeContent.dossiers_view" value="true" />
<input type="hidden" data-role="none" name="ListTypeContent.bonsplans_view" value="true" />
<input type="hidden" data-role="none" name="ListTypeContent.archives_view" value="true" />
<input type="text" id="searchInput" name="_search" required="required" data-role="none" placeholder="Rechercher..." />
<input type="submit" id="btnSubmitSearchHidden" data-role="none" style="display: none" />
</span>
</span>
</form>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="big-top-menu">
<div class="big-top-menu-content"></div>
</div>
<script src="/bundles/briefsIndex?v=QyHn1-av22oBCRZ8Hu0QKmgHp779_BHj6uZMOkzTqDU1"></script>
<script src="/bundles/unitBrief?v=rK3BS6JVIrinyNz6cN6qJ9mA--ozvA5vdTnm6y8Gc_81"></script>
<script>
        var width = $(".brief-item:first-child .brief-head h1").width();
        $(".brief-item:first-child .brief-head .nb_comments_encart").css("left", (820 - width) - 75 + "px");
    </script>
<a href="#" id="toTop" style="display: inline;"><span class="icon-up-open color_text_socialbar"></span></a>


<script type="text/javascript">
    window.relp = false;

    $(document).ready(() => {
        var mdm = 'https://rel2.nextinpact.com/rel';
        setTimeout(() => {
            window.InpactToolkit.GlobalScript.GenDat(mdm);
        }, 1500);
    });
</script>
<noscript><p><img src="//kek.nextinpact.com/kek?idsite=1" style="border:0;" alt="" /></p></noscript>

<script>
        $(document).ready(function () {
            $().UItoTop({ easingType: 'easeOutQuart' });
        });</script>
</body>
</html>
