
<!DOCTYPE html>
<html lang="fr">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta charset="utf-8" />
    <title>Free et SFR annonc&#233;s sur le r&#233;seau fibre de l&#39;Auvergne - Next INpact</title>
    <link href="/Images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <link rel="alternate" type="application/rss+xml" title="Next INpact – Actualités" href="https://www.nextinpact.com/rss/news.xml" />
    <link rel="alternate" type="application/rss+xml" title="Next INpact – Bons plans" href="https://www.nextinpact.com/rss/bonsplans.xml" />
    <meta name="viewport" content="width=1280" />
    <meta name="referrer" content="origin">
    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#ea8212">
    <meta property="article:publisher" content="https://www.facebook.com/NextINpact" />
    <meta name="verification" content="69d69162a5afacbd95ee9912f6bc4f42" />
    <link rel="publisher" href="https://plus.google.com/106426759270437922441" />


    <link href="/Content/css?v=pdTUXt5KWRaS992CrqbggCzATCypmBQjC7KVWmalaAQ1" rel="stylesheet"/>

    <link href="/Content/Theme/NxiClassic?v=JG-_XyY_2riUAclqNxslgDqKseL1_1DwfIvl7NxeJgI1" rel="stylesheet"/>

    <script src="/bundles/globalSite?v=jBO5MBCFLw_hhSqRNtApXehbiaLGBipWuQ2fqtREpYs1"></script>



    
<meta name="robots" content="index,follow,noodp"/>

    
    <link href="/Content/cssArticle?v=ZNH6lCRU305z-TQKAficKXw2r-8U1BbL8HRgdMSrMmA1" rel="stylesheet"/>

    <link rel="alternate" media="only screen and (max-width: 640px)"
          href="https://m.nextinpact.com.com/brief/(bouygues-telecom-et-free-annonces-sur-le-reseau-fibre-de-l-auvergne)-(5169).htm">

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nextinpact.com/brief/bouygues-telecom-et-free-annonces-sur-le-reseau-fibre-de-l-auvergne-5169.htm"
        },
        "headline": "Free et SFR annonc&#233;s sur le r&#233;seau fibre de l&#39;Auvergne",
        "image": "https://cdn2.nextinpact.com/images/bd/wide-linked-media/17961.jpg",
        "datePublished": "2018-08-30T10:35:26.7922453",
        "dateModified": "2018-08-30T10:35:26.7922453",
        "author": {
        "@type": "Person",
        "name": "La Rédaction de Next INpact"
        },
        "publisher": {
        "name": "Next INpact",
        "@type": "Organization",
        "logo": {
        "@type": "ImageObject",
        "url": "https://cdn2.nextinpact.com/images/logo-NXi-blanc@2x.png"
        }
        },
        "description": "Orange, responsable du r&#233;seau d&#39;initiative publique AuvergneTHD, accueille enfin d&#39;autres op&#233;rateurs nationaux, d&#39;abord avec Free. L&#39;arriv&#233;e de SFR est &#233;galement promise par la suite.",
        "isAccessibleForFree": "true"

        }
    </script>



    <meta name="pocket-site-verification" content="5ea8c51538f56e0d197d2a0cd45788" />
    <meta property="fb:pages" content="36672956596" />

</head>
<body>

    <div id="page-container" data-ajax="false" data-role="page">
        <div id="noel_song"></div>
        

        <header>

            






            <div class="content-wrapper" id="container_hot_social">


<div id="container_hot_now" class="bg-hot-now">
    <div class="skewer bg-hot-now" ></div>
    <h3 class="color_text"><span><i class="icon-fire"></i>à ne pas manquer</span>
    </h3>
    <div id="bloc_words_at_moment">
            <a class="item_at_moment" target="" href="/news/106927-hadopi-10-millions-davertissements-101-contraventions-efficacite-toujours-en-doute.htm">Bilan Hadopi</a>
            <a class="item_at_moment" target="" href="/news/106926-les-principales-annonces-black-hat-usa-def-con-2018.htm">Black Hat DEF CON 2018</a>
            <a class="item_at_moment" target="" href="/news/102728-vous-demenagez-pendant-ete-voici-procedures-numeriques-a-suivre.htm">D&#233;m&#233;nagement</a>
            <a class="item_at_moment" target="" href="/news/106863-le-senat-durcit-proposition-loi-sur-linterdiction-portable-a-lecole.htm">Interdiction portable &#233;cole</a>
            <a class="item_at_moment" target="" href="/news/93628-raspberry-pi-ceci-est-revolution.htm">Raspberry Pi</a>
            <a class="item_at_moment" target="" href="/news/105952-nvidia-architecture-turing-nouvelles-quadro-rtx-solutions-ray-tracing-et-prochaine-geforce.htm">NVIDIA Turing Quadro RTX</a>
            <a class="item_at_moment" target="" href="/news/106259-threadripper-2950x2990wx-comment-amd-veut-annihiler-intel-dans-stations-travail.htm">Threadripper 2950X 2990WX</a>
    </div>

</div>


            </div>



            <div class="content-wrapper" id="container_ban_pub_jauge">
            </div>
        </header>
        <div id="body" data-qtqid="28">
            
            <section class="content-wrapper main-content clear-fix">

                



<link href="https://plus.google.com/+PCINpact" rel="publisher" />
<meta name="author" content="actu@nextinpact.com">
<meta name="copyright" content="nextinpact.com">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@nextinpact">
<meta name="twitter:creator" content="@nextinpact">
<meta name="twitter:title" content="Free et SFR annonc&#233;s sur le r&#233;seau fibre de l&#39;Auvergne">
<meta name="twitter:description" content="Orange, responsable du r&amp;eacute;seau d&#39;initiative publique AuvergneTHD, accueille enfin d&#39;autres op&amp;eacute;rateurs nationaux, d&#39;abord avec Free. L&#39;arr...">
<meta name="twitter:image" content="https://cdn2.nextinpact.com/images/bd/wide-linked-media/17961.jpg">
<meta property="og:title" content="Free et SFR annonc&#233;s sur le r&#233;seau fibre de l&#39;Auvergne" />

    <meta property="og:image" content="https://cdn2.nextinpact.com/images/bd/wide-linked-media/17961.jpg" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.nextinpact.com/brief/bouygues-telecom-et-free-annonces-sur-le-reseau-fibre-de-l-auvergne-5169.htm" />
<meta property="og:description" content="Orange, responsable du r&amp;eacute;seau d&#39;initiative publique AuvergneTHD, accueille enfin d&#39;autres op&amp;eacute;rateurs nationaux, d&#39;abord avec Free. L&#39;arr...">
<meta property="article:author" content="actu@nextinpact.com" />

    <meta name="description" content="">

<meta name="keywords" content="free et sfr annonc&#233;s sur le r&#233;seau fibre de l&#39;auvergne" />
<meta property="article:published_time" content="30/08/2018 10:35:26 +00:00">
<meta property="article:modified_time" content="30/08/2018 10:35:26 +00:00">
<meta property="og:updated_time" content="30/08/2018 10:35:26 +00:00" />


<section id="main_content_section" class="main_content_section_brief detail-brief">
    <div id="scroller_main_content">
        

<div id="header-brief-edition">
    <a href="/lebrief/edition-200.htm">
        <div class="item-header-brief-edition logo-brief"></div>
        <div class="item-header-brief-edition date-brief">du 30 ao&#251;t 2018</div>
    </a>
    <div id="header-brief-filter" class="no-cat">

        <div id="select-date">
    <div id="btn-date">
        <span class="btn-libelle">Date</span>
        <span class="icon-down-open"></span>
    </div>
    <div class="filter-container" id="datepicker-container">
        <div class="fleche_haut"></div>
        <div class="filter-header">
            <h3>Choisir une autre édition</h3>
        </div>
        <div id="datepicker"></div>
        <div class="filter-footer">
            <span class="bg-blue-button" id="brief-date-send">Valider</span>
            <span class="bg-blue-dark-button" id="brief-date-cancel">Annuler</span>
        </div>
    </div>
</div>

<script>
    var dates;
    $.ajax({
        url: "/brief/getDates",
        type: "GET",
        success: function (response) {
            dates = response;

            $("#header-brief-edition #datepicker").datepicker({
                altField: "#datepicker",
                closeText: 'Fermer',
                prevText: 'Précédent',
                nextText: 'Suivant',
                currentText: 'Aujourd\'hui',
                monthNames: ['Janvier', 'Février', 'Mars', 'Avril', 'Mai', 'Juin', 'Juillet', 'Août', 'Septembre', 'Octobre', 'Novembre', 'Décembre'],
                monthNamesShort: ['Janv.', 'Févr.', 'Mars', 'Avril', 'Mai', 'Juin', 'Juil.', 'Août', 'Sept.', 'Oct.', 'Nov.', 'Déc.'],
                dayNames: ['Dimanche', 'Lundi', 'Mardi', 'Mercredi', 'Jeudi', 'Vendredi', 'Samedi'],
                dayNamesShort: ['DIM', 'LUN', 'MAR', 'MER', 'JEU', 'VEN', 'SAM'],
                dayNamesMin: ['DIM', 'LUN', 'MAR', 'MER', 'JEU', 'VEN', 'SAM'],
                weekHeader: 'Sem.',
                dateFormat: 'yy-mm-dd',
                beforeShowDay: filterDates,
                firstDay: 1
            });

            function filterDates(date) {
                var strDate = $.datepicker.formatDate('yy-mm-dd', date) + "T00:00:00";
                var find = response.find(function (e) {
                    return e.Date === strDate;
                });
                return [(find != "undefined" && find != null), ""];
            };
        }
    });

    $("#btn-date").on('click', function (e) {
        e.preventDefault();
        if ($(".cat-active").length > 0) {
            $("#btn-cat").removeClass("btn-active");
            $("#categories-container").css("display", "none");
            $("#categories-container").removeClass("cat-active");
        }
        if ($(".datepicker-active").length > 0) {
            $(this).removeClass("btn-active");
            $("#datepicker-container").css("display", "none");
            $("#datepicker-container").removeClass("datepicker-active");
        } else {
            $(this).addClass("btn-active");
            $("#datepicker-container").css("display", "block");
            $("#datepicker-container").addClass("datepicker-active");
        }
    });

    $("#brief-date-send").on('click', function () {
        var date = $("#datepicker").val() + "T00:00:00";
        var find = dates.find(function (e) {
            return e.Date === date;
        });

        if (find != "undefined" && find != null)
            window.location.replace(find.Url);
    });

    $("#brief-date-cancel").on('click', function () {
        $("#datepicker-container").css("display", "none");
        $("#datepicker-container").removeClass("datepicker-active");
    });
</script>
    </div>
</div>

<script>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</script>
        <div id="list_briefs">
            

<article class="brief-item brief-item-unit" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Internet">
            <div class="brief-circle-holder item-background ">
                <div class="internet-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h1>
        <a href="/brief/bouygues-telecom-et-free-annonces-sur-le-reseau-fibre-de-l-auvergne-5169.htm" class="brief-title-link">Free et SFR annonc&#233;s sur le r&#233;seau fibre de l&#39;Auvergne</a>
    </h1>

        </div>

<a href="/brief/bouygues-telecom-et-free-annonces-sur-le-reseau-fibre-de-l-auvergne-5169.htm#/page/1" class="nb_comments_encart" data-commentreg="5169" data-documentid="5169" data-ctype="1">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        2
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>
    </div>

    <div class="brief-content">
        <div class="brief-inner-content brief-inner-width-Square brief-inner-size-Unit"><p dir="ltr">Orange, responsable du r&eacute;seau d'initiative publique AuvergneTHD, accueille enfin d'autres op&eacute;rateurs nationaux, d'abord avec Free. L'arriv&eacute;e de SFR est &eacute;galement promise par la suite.</p>
<p dir="ltr">L'annonce suit l'introduction des offres de Free sur le r&eacute;seau d'Orange en Mayenne, &agrave; l'immense satisfaction du gouvernement, <a href="https://www.nextinpact.com/news/105573-les-freebox-en-approche-sur-reseau-public-dorange-en-mayenne-sans-accord-national.htm" target="_blank">en novembre 2017</a>. Si aucun accord national n'a &eacute;t&eacute; ent&eacute;rin&eacute; &agrave; l'&eacute;poque, il signifiait bien le r&eacute;chauffement des relations sur le sujet.</p>
<p dir="ltr">En Auvergne, 113 000 prises sont pour le moment construites, la r&eacute;gion en esp&eacute;rant 230 000 en 2021 (<a href="https://www.auvergnerhonealpes.fr/uploads/Presse/fc/314_082_C0828FreeSFRfibrehautdebit.pdf" target="_blank">PDF</a>). &laquo; <em>&Agrave; &nbsp;l&rsquo;&eacute;chelle &nbsp;de la r&eacute;gion, &nbsp;environ 220 millions d'euros seront investis entre 2017 et 2021 pour apporter le tr&egrave;s haut d&eacute;bit &agrave; tout le </em><em>territoire</em>&nbsp;&raquo; assure le communiqu&eacute;.</p>
<p dir="ltr">Pour le moment, environ 30 000 lignes sont effectivement abonn&eacute;es. Nous aurons bient&ocirc;t l'occasion d'y revenir.</p></div>
            <div class="image-brief-side-container">
                <img src="https://cdn2.nextinpact.com/images/bd/square-linked-media/17961.jpg" alt="Free et SFR annonc&#233;s sur le r&#233;seau fibre de l&#39;Auvergne" class="dedicated" />
            </div>
    </div>

        <div class="brief-foot">
            <div class="simple-sharebar">
                <div class="social-button">
    <span class="sharer" data-url="https://www.nextinpact.com/brief/bouygues-telecom-et-free-annonces-sur-le-reseau-fibre-de-l-auvergne-5169.htm" data-via="nextinpact" data-text="Free et SFR annonc&#233;s sur le r&#233;seau fibre de l&#39;Auvergne">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/brief/bouygues-telecom-et-free-annonces-sur-le-reseau-fibre-de-l-auvergne-5169.htm&amp;t=Free et SFR annonc&#233;s sur le r&#233;seau fibre de l&#39;Auvergne" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=Free+et+SFR+annonc%c3%a9s+sur+le+r%c3%a9seau+fibre+de+l%27Auvergne&amp;url=https://www.nextinpact.com/brief/bouygues-telecom-et-free-annonces-sur-le-reseau-fibre-de-l-auvergne-5169.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/brief/bouygues-telecom-et-free-annonces-sur-le-reseau-fibre-de-l-auvergne-5169.htm&amp;title=Free et SFR annonc&#233;s sur le r&#233;seau fibre de l&#39;Auvergne&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/brief/bouygues-telecom-et-free-annonces-sur-le-reseau-fibre-de-l-auvergne-5169.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>
                <a href="https://www.nextinpact.com/brief/bouygues-telecom-et-free-annonces-sur-le-reseau-fibre-de-l-auvergne-5169.htm" target="_blank" class="micro-article-button ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="5169">
                    <i class="icon-link"></i>

                </a>

        <a href="/AlerteActu/Create?idContent=5169)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=Free et SFR annonc&#233;s sur le r&#233;seau fibre de l&#39;Auvergne&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  https://www.nextinpact.com/brief/bouygues-telecom-et-free-annonces-sur-le-reseau-fibre-de-l-auvergne-5169.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="5169" class="idContent">
    </span>
        <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="5169">
            <textarea class="linkerurl5169">https://www.nextinpact.com/brief/bouygues-telecom-et-free-annonces-sur-le-reseau-fibre-de-l-auvergne-5169.htm</textarea>
            <div class="copy-ok">
                <i class="icon-check"></i> Copié dans le presse-papier !
            </div>
        </div>
</div>

            </div>
        </div>

    <input type="hidden" class="brief-categorie" value="3"/>
</article>

            <div class="container_form_alert" hidden>
                <div class="header_form_alert">
                    <i class="icon-attention"></i>
                    <h3>Signaler une erreur dans l'article</h3>
                </div>
                <div class="form_alert"></div>
            </div>



            <div class="spinner-container wide" data-commentcaller="5169" data-commentdocid="5169" data-comment-mode="chrono" data-ctype="1">



                <img src="/Images/template/@2x/loading-fond-clair@2x.gif" alt="chargement" id="loader" />
                <span>Chargement des commentaires...</span>
            </div>
            <script>
                $(document).ready(function () {
                    if (!window.location.hash)
                        window.InpactToolkit.CommentFetcher.CallAndReplace();
                });
            </script>
            <br style="clear: left" />

            <div id="child-briefs-container">
                <div class="brief-discover-section">
                    &Agrave; découvrir dans #LeBrief
                </div>


<article class="brief-item brief-item-compact" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Culture Num&#233;rique">
            <div class="brief-circle-holder item-background ">
                <div class="culture-numerique-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/les-figurines-lego-fetent-leurs-40-ans-5159.htm" class="brief-title-link">Les figurines Lego f&#234;tent leurs 40 ans</a>
    </h2>

        </div>

<div class="micro-sharer-bar-container  simple-sharebar">
    <div class="micro-sharer-bar-opener social-button">
            <a href="#" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-opener-btn" title="Partagez ce contenu" data-openerid="5159">
                <i class="icon-share"></i>

            </a>
                    <a href="/brief/les-figurines-lego-fetent-leurs-40-ans-5159.htm" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="5159">
                <i class="icon-link"></i>
            </a>
    </div>

    <div class="micro-sharer-bar-positioner" data-positionerid="5159">
        <div class="social-button">
    <span class="sharer" data-url="/brief/les-figurines-lego-fetent-leurs-40-ans-5159.htm" data-via="nextinpact" data-text="Les figurines Lego f&#234;tent leurs 40 ans">
                <a href="https://www.facebook.com/sharer/sharer.php?u=/brief/les-figurines-lego-fetent-leurs-40-ans-5159.htm&amp;t=Les figurines Lego f&#234;tent leurs 40 ans" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=Les+figurines+Lego+f%c3%aatent+leurs+40+ans&amp;url=/brief/les-figurines-lego-fetent-leurs-40-ans-5159.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=/brief/les-figurines-lego-fetent-leurs-40-ans-5159.htm&amp;title=Les figurines Lego f&#234;tent leurs 40 ans&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=/brief/les-figurines-lego-fetent-leurs-40-ans-5159.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>

        <a href="/AlerteActu/Create?idContent=5159)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=Les figurines Lego f&#234;tent leurs 40 ans&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  /brief/les-figurines-lego-fetent-leurs-40-ans-5159.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="5159" class="idContent">
    </span>
</div>
    </div>
    <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="5159">
        <textarea  class="linkerurl5159" >/brief/les-figurines-lego-fetent-leurs-40-ans-5159.htm</textarea>
        <div class="copy-ok">
            <i class="icon-check"></i> Copié dans le presse-papier !
        </div>
    </div>
</div>

    </div>

    <div class="brief-content">
        <div class="brief-inner-content brief-inner-width-Square brief-inner-size-Compact"><p dir="ltr">Elles ont &eacute;t&eacute; lanc&eacute;es en 1978 par le fabricant, du moins sous la forme qu'on conna&icirc;t aujourd'hui (avec bras et t&ecirc;te amovibles).</p>
<p dir="ltr">&Agrave; l'occasion de cet anniversaire, Lego a <a href="https://twitter.com/LEGO_Group/status/1034863304198553600" target="_blank">mis en ligne une infographie</a> sur les &eacute;volutions des personnages : la premi&egrave;re t&ecirc;te pivotante &agrave; double face date ainsi de 2001, tandis que le premier personnage en fauteuil roulant est arriv&eacute; en 2016.</p></div>
    </div>


    <input type="hidden" class="brief-categorie" value="7"/>
</article>

<article class="brief-item brief-item-compact" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Internet">
            <div class="brief-circle-holder item-background ">
                <div class="internet-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/en-chine--des-donnees-de-130-millions-de-clients-d-hotels-en-vente-pour-8-bitcoins-5164.htm" class="brief-title-link">En Chine, des donn&#233;es de 130 millions de clients d&#39;h&#244;tels en vente pour 8 bitcoins</a>
    </h2>

        </div>

<div class="micro-sharer-bar-container  simple-sharebar">
    <div class="micro-sharer-bar-opener social-button">
            <a href="#" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-opener-btn" title="Partagez ce contenu" data-openerid="5164">
                <i class="icon-share"></i>

            </a>
                    <a href="/brief/en-chine--des-donnees-de-130-millions-de-clients-d-hotels-en-vente-pour-8-bitcoins-5164.htm" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="5164">
                <i class="icon-link"></i>
            </a>
    </div>

    <div class="micro-sharer-bar-positioner" data-positionerid="5164">
        <div class="social-button">
    <span class="sharer" data-url="/brief/en-chine--des-donnees-de-130-millions-de-clients-d-hotels-en-vente-pour-8-bitcoins-5164.htm" data-via="nextinpact" data-text="En Chine, des donn&#233;es de 130 millions de clients d&#39;h&#244;tels en vente pour 8 bitcoins">
                <a href="https://www.facebook.com/sharer/sharer.php?u=/brief/en-chine--des-donnees-de-130-millions-de-clients-d-hotels-en-vente-pour-8-bitcoins-5164.htm&amp;t=En Chine, des donn&#233;es de 130 millions de clients d&#39;h&#244;tels en vente pour 8 bitcoins" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=En+Chine%2c+des+donn%c3%a9es+de+130+millions+de+clients+d%27h%c3%b4tels+en+vente+pour+8+bitcoins&amp;url=/brief/en-chine--des-donnees-de-130-millions-de-clients-d-hotels-en-vente-pour-8-bitcoins-5164.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=/brief/en-chine--des-donnees-de-130-millions-de-clients-d-hotels-en-vente-pour-8-bitcoins-5164.htm&amp;title=En Chine, des donn&#233;es de 130 millions de clients d&#39;h&#244;tels en vente pour 8 bitcoins&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=/brief/en-chine--des-donnees-de-130-millions-de-clients-d-hotels-en-vente-pour-8-bitcoins-5164.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>

        <a href="/AlerteActu/Create?idContent=5164)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=En Chine, des donn&#233;es de 130 millions de clients d&#39;h&#244;tels en vente pour 8 bitcoins&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  /brief/en-chine--des-donnees-de-130-millions-de-clients-d-hotels-en-vente-pour-8-bitcoins-5164.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="5164" class="idContent">
    </span>
</div>
    </div>
    <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="5164">
        <textarea  class="linkerurl5164" >/brief/en-chine--des-donnees-de-130-millions-de-clients-d-hotels-en-vente-pour-8-bitcoins-5164.htm</textarea>
        <div class="copy-ok">
            <i class="icon-check"></i> Copié dans le presse-papier !
        </div>
    </div>
</div>

    </div>

    <div class="brief-content">
        <div class="brief-inner-content brief-inner-width-Wide brief-inner-size-Compact"><p dir="ltr">Comme l'explique <a href="https://www.bleepingcomputer.com/news/security/data-of-130-million-chinese-hotel-chain-guests-sold-on-dark-web-forum/" target="_blank">Bleeping Computer</a>, cette information provient de nombreux m&eacute;dias chinois, apr&egrave;s que des soci&eacute;t&eacute;s sp&eacute;cialis&eacute;es dans la cybers&eacute;curit&eacute; ont&nbsp;d&eacute;couvert le pot aux roses.</p>
<p dir="ltr">Le pirate affirme avoir en sa possession des donn&eacute;es personnelles de 130 millions de clients de la cha&icirc;ne h&ocirc;teli&egrave;re Huazhu,&nbsp;<a href="https://www.latribune.fr/entreprises-finance/services/tourisme-loisirs/accorhotels-finalise-son-alliance-avec-le-chinois-huazhu-546109.html" target="_blank">partenaire d'AccorHotels</a>. Elle exploite ainsi plus d'une dizaine de marques (plus de 5 000 h&ocirc;tels) en Asie dont Novotel, Mercure, Ibis, etc.</p>
<p dir="ltr">Les donn&eacute;es, d'un poids de 141,5 Go, sont mises en vente pour 8 bitcoins, soit un peu moins de 50 000 euros au cours actuel. Le d&eacute;tail des informations (email, mot de passe, adresse, t&eacute;l&eacute;phone, etc.) n'est par contre pas pr&eacute;cis&eacute;.</p>
<p dir="ltr">Dans un communiqu&eacute; publi&eacute; sur Weibo et <a href="http://french.china.org.cn/china/txt/2018-08/29/content_60890438.htm" target="_blank">repris par China.org</a>, le groupe Huazu indique ne pas &ecirc;tre en mesure de confirmer l&rsquo;authenticit&eacute; des informations &agrave; vendre pour l'instant. Plusieurs experts chinois affirment par contre &agrave; des m&eacute;dias locaux qu'elles sont bien ce qu'elles semblent &ecirc;tre.</p>
<p dir="ltr">Dans tous les cas, l'enqu&ecirc;te continue chez Huazhu, qui collabore avec les autorit&eacute;s locales.</p></div>
    </div>


    <input type="hidden" class="brief-categorie" value="3"/>
</article>

<article class="brief-item brief-item-compact" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Internet">
            <div class="brief-circle-holder item-background ">
                <div class="internet-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/facebook-lance-sa-plateforme-video-watch-partout-dans-le-monde-5173.htm" class="brief-title-link">Facebook lance sa plateforme vid&#233;o Watch partout dans le monde</a>
    </h2>

        </div>

<div class="micro-sharer-bar-container  simple-sharebar">
    <div class="micro-sharer-bar-opener social-button">
            <a href="#" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-opener-btn" title="Partagez ce contenu" data-openerid="5173">
                <i class="icon-share"></i>

            </a>
                    <a href="/brief/facebook-lance-sa-plateforme-video-watch-partout-dans-le-monde-5173.htm" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="5173">
                <i class="icon-link"></i>
            </a>
    </div>

    <div class="micro-sharer-bar-positioner" data-positionerid="5173">
        <div class="social-button">
    <span class="sharer" data-url="/brief/facebook-lance-sa-plateforme-video-watch-partout-dans-le-monde-5173.htm" data-via="nextinpact" data-text="Facebook lance sa plateforme vid&#233;o Watch partout dans le monde">
                <a href="https://www.facebook.com/sharer/sharer.php?u=/brief/facebook-lance-sa-plateforme-video-watch-partout-dans-le-monde-5173.htm&amp;t=Facebook lance sa plateforme vid&#233;o Watch partout dans le monde" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=Facebook+lance+sa+plateforme+vid%c3%a9o+Watch+partout+dans+le+monde&amp;url=/brief/facebook-lance-sa-plateforme-video-watch-partout-dans-le-monde-5173.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=/brief/facebook-lance-sa-plateforme-video-watch-partout-dans-le-monde-5173.htm&amp;title=Facebook lance sa plateforme vid&#233;o Watch partout dans le monde&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=/brief/facebook-lance-sa-plateforme-video-watch-partout-dans-le-monde-5173.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>

        <a href="/AlerteActu/Create?idContent=5173)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=Facebook lance sa plateforme vid&#233;o Watch partout dans le monde&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  /brief/facebook-lance-sa-plateforme-video-watch-partout-dans-le-monde-5173.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="5173" class="idContent">
    </span>
</div>
    </div>
    <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="5173">
        <textarea  class="linkerurl5173" >/brief/facebook-lance-sa-plateforme-video-watch-partout-dans-le-monde-5173.htm</textarea>
        <div class="copy-ok">
            <i class="icon-check"></i> Copié dans le presse-papier !
        </div>
    </div>
</div>

    </div>

    <div class="brief-content">
        <div class="brief-inner-content brief-inner-width-Square brief-inner-size-Compact"><p dir="ltr">Disponible depuis pr&egrave;s d'un an aux &Eacute;tats-Unis, <a href="https://newsroom.fb.com/news/2018/08/facebook-watch-global/" target="_blank">elle prend son envol</a>. Les utilisateurs peuvent &eacute;videmment proposer des vid&eacute;os et en regarder, celles-ci &eacute;tant class&eacute;es par th&egrave;me</p>
<p dir="ltr">&laquo; <em>Les contenus que nous achetons ne sont qu'une part tr&egrave;s faible des contenus qui seront disponibles sur Watch. Et nous sommes confiants dans le fait que la mon&eacute;tisation permettra de voir beaucoup de cr&eacute;ations</em> &raquo; affirme Fidgi Simo, responsable de la vid&eacute;o chez Facebook.</p>
<p dir="ltr">Watch est disponible sur les applications mobiles, ainsi que sur de nombreuses autres plateformes : Apple TV, Samsung Smart TV, Amazon Fire TV, Android TV, Xbox One et Oculus TV.</p></div>
    </div>


    <input type="hidden" class="brief-categorie" value="3"/>
</article>

<article class="brief-item brief-item-compact" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Tech">
            <div class="brief-circle-holder item-background ">
                <div class="tech-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/thermaltake---les-alimentations-smart-bx1-rgb--80plus-bronze--arrivent-5156.htm" class="brief-title-link">Thermaltake : les alimentations Smart BX1 RGB (80Plus Bronze) arrivent</a>
    </h2>

        </div>

<div class="micro-sharer-bar-container  simple-sharebar">
    <div class="micro-sharer-bar-opener social-button">
            <a href="#" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-opener-btn" title="Partagez ce contenu" data-openerid="5156">
                <i class="icon-share"></i>

            </a>
                    <a href="/brief/thermaltake---les-alimentations-smart-bx1-rgb--80plus-bronze--arrivent-5156.htm" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="5156">
                <i class="icon-link"></i>
            </a>
    </div>

    <div class="micro-sharer-bar-positioner" data-positionerid="5156">
        <div class="social-button">
    <span class="sharer" data-url="/brief/thermaltake---les-alimentations-smart-bx1-rgb--80plus-bronze--arrivent-5156.htm" data-via="nextinpact" data-text="Thermaltake : les alimentations Smart BX1 RGB (80Plus Bronze) arrivent">
                <a href="https://www.facebook.com/sharer/sharer.php?u=/brief/thermaltake---les-alimentations-smart-bx1-rgb--80plus-bronze--arrivent-5156.htm&amp;t=Thermaltake : les alimentations Smart BX1 RGB (80Plus Bronze) arrivent" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=Thermaltake+%3a+les+alimentations+Smart+BX1+RGB+(80Plus+Bronze)+arrivent&amp;url=/brief/thermaltake---les-alimentations-smart-bx1-rgb--80plus-bronze--arrivent-5156.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=/brief/thermaltake---les-alimentations-smart-bx1-rgb--80plus-bronze--arrivent-5156.htm&amp;title=Thermaltake : les alimentations Smart BX1 RGB (80Plus Bronze) arrivent&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=/brief/thermaltake---les-alimentations-smart-bx1-rgb--80plus-bronze--arrivent-5156.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>

        <a href="/AlerteActu/Create?idContent=5156)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=Thermaltake : les alimentations Smart BX1 RGB (80Plus Bronze) arrivent&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  /brief/thermaltake---les-alimentations-smart-bx1-rgb--80plus-bronze--arrivent-5156.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="5156" class="idContent">
    </span>
</div>
    </div>
    <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="5156">
        <textarea  class="linkerurl5156" >/brief/thermaltake---les-alimentations-smart-bx1-rgb--80plus-bronze--arrivent-5156.htm</textarea>
        <div class="copy-ok">
            <i class="icon-check"></i> Copié dans le presse-papier !
        </div>
    </div>
</div>

    </div>

    <div class="brief-content">
        <div class="brief-inner-content brief-inner-width-Square brief-inner-size-Compact"><p dir="ltr">Pr&eacute;sent&eacute;es durant le Computex (lire <a href="https://www.nextinpact.com/news/106692-thermaltake-fete-ses-20-ans-tout-en-couleur.htm" target="_blank">notre compte rendu</a>), elles arrivent chez les revendeurs pour remplacer les Smart RGB.</p>
<p dir="ltr">Trois versions sont propos&eacute;es : <a href="https://www.thermaltake.com/psu.aspx" target="_blank">550, 650 et 750 watts</a>. Elles reprennent la nouvelle nomenclature du fabricant : B pour certifi&eacute;es 80Plus Bronze et X pour non modulaire. S&eacute;rie RGB oblige, le ventilateur de 120 mm est &eacute;quip&eacute; de 10 LED capables de diffuser 7 couleurs diff&eacute;rentes.</p>
<p dir="ltr">Le revendeur Alternate les propose toutes les trois en pr&eacute;commande pour <a href="https://www.alternate.fr/html/search.html?query=Thermaltake+Smart+BX1+RGB&amp;x=0&amp;y=0" target="_blank">66,90, 77,90 et 87,90 euros</a> respectivement. La livraison est pr&eacute;vue pour septembre. Si le tarif &eacute;tait confirm&eacute; dans les autres boutiques, la hausse par rapport aux Smart RGB serait plus proche des 20 euros que des 5 &agrave; 10 euros annonc&eacute;s par le fabricant &agrave; Taipei.</p></div>
    </div>


    <input type="hidden" class="brief-categorie" value="1"/>
</article>

<article class="brief-item brief-item-compact" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Internet">
            <div class="brief-circle-holder item-background ">
                <div class="internet-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/des-employes-conservateurs-de-facebook-se-plaignent-de-sa-culture-d-entreprise-5172.htm" class="brief-title-link">Des employ&#233;s conservateurs de Facebook se plaignent de sa culture d&#39;entreprise</a>
    </h2>

        </div>

<div class="micro-sharer-bar-container  simple-sharebar">
    <div class="micro-sharer-bar-opener social-button">
            <a href="#" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-opener-btn" title="Partagez ce contenu" data-openerid="5172">
                <i class="icon-share"></i>

            </a>
                    <a href="/brief/des-employes-conservateurs-de-facebook-se-plaignent-de-sa-culture-d-entreprise-5172.htm" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="5172">
                <i class="icon-link"></i>
            </a>
    </div>

    <div class="micro-sharer-bar-positioner" data-positionerid="5172">
        <div class="social-button">
    <span class="sharer" data-url="/brief/des-employes-conservateurs-de-facebook-se-plaignent-de-sa-culture-d-entreprise-5172.htm" data-via="nextinpact" data-text="Des employ&#233;s conservateurs de Facebook se plaignent de sa culture d&#39;entreprise">
                <a href="https://www.facebook.com/sharer/sharer.php?u=/brief/des-employes-conservateurs-de-facebook-se-plaignent-de-sa-culture-d-entreprise-5172.htm&amp;t=Des employ&#233;s conservateurs de Facebook se plaignent de sa culture d&#39;entreprise" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=Des+employ%c3%a9s+conservateurs+de+Facebook+se+plaignent+de+sa+culture+d%27entreprise&amp;url=/brief/des-employes-conservateurs-de-facebook-se-plaignent-de-sa-culture-d-entreprise-5172.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=/brief/des-employes-conservateurs-de-facebook-se-plaignent-de-sa-culture-d-entreprise-5172.htm&amp;title=Des employ&#233;s conservateurs de Facebook se plaignent de sa culture d&#39;entreprise&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=/brief/des-employes-conservateurs-de-facebook-se-plaignent-de-sa-culture-d-entreprise-5172.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>

        <a href="/AlerteActu/Create?idContent=5172)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=Des employ&#233;s conservateurs de Facebook se plaignent de sa culture d&#39;entreprise&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  /brief/des-employes-conservateurs-de-facebook-se-plaignent-de-sa-culture-d-entreprise-5172.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="5172" class="idContent">
    </span>
</div>
    </div>
    <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="5172">
        <textarea  class="linkerurl5172" >/brief/des-employes-conservateurs-de-facebook-se-plaignent-de-sa-culture-d-entreprise-5172.htm</textarea>
        <div class="copy-ok">
            <i class="icon-check"></i> Copié dans le presse-papier !
        </div>
    </div>
</div>

    </div>

    <div class="brief-content">
        <div class="brief-inner-content brief-inner-width-Wide brief-inner-size-Compact"><p dir="ltr">Plus de 100 salari&eacute;s ont mont&eacute; un groupe priv&eacute; &laquo; FB&rsquo;ers for Political Diversity &raquo;. Ils ont publi&eacute; un message sur un forum interne, &laquo; <em>Nous avons un probl&egrave;me de diversit&eacute; politique</em> &raquo;, rapporte <a href="https://www.nytimes.com/2018/08/28/technology/inside-facebook-employees-political-bias.html" target="_blank">le New York Times</a>.</p>
<p dir="ltr">&laquo; <em>Nous pr&eacute;tendons accueillir toutes les perspectives, mais nous attaquons rapidement (souvent en meutes) toute personnes pr&eacute;sentant un point de vue qui semble en contradiction avec une id&eacute;ologie de gauche</em> &raquo; &eacute;crit l'ing&eacute;nieur Brian Amergie.</p>
<p dir="ltr"><a href="https://www.nextinpact.com/news/106446-facebook-sort-sans-egratignures-deux-jours-daudition-au-congres.htm" target="_blank">Au Congr&egrave;s am&eacute;ricain</a> en avril, Mark Zuckerberg d&eacute;clarait que Facebook avait une tendance &agrave; gauche, sur laquelle il travaillerait, m&ecirc;me si elle n'affecterait pas le tri des contenus et la mod&eacute;ration.</p>
<p dir="ltr">L'initiative serait consid&eacute;r&eacute;e comme offensante pour les minorit&eacute;s, selon un ing&eacute;nieur interrog&eacute; par le NYT. Plusieurs employ&eacute;s s'en seraient plaints &agrave; leurs responsables. Elle ne violerait aucune r&egrave;gle interne, leur aurait-on r&eacute;pondu.</p>
<p dir="ltr">Dans un climat politique de plus en plus polaris&eacute; outre-Atlantique, les g&eacute;ants num&eacute;riques cristallisent les tensions. Il y a un an, un employ&eacute; conservateur de Google, James Damore, <a href="https://www.nextinpact.com/news/104909-chez-google-employe-licencie-apres-texte-controverse-sur-diversite.htm" target="_blank">avait &eacute;t&eacute; licenci&eacute;</a> apr&egrave;s la diffusion d'un manifeste estimant que les femmes avaient moins leur place que les hommes dans le secteur technologique.</p>
<p dir="ltr">Il y a quelques jours, Donald Trump a accus&eacute; les grandes plateformes de biais politique, <a href="https://www.nextinpact.com/brief/-trump-menace-les-geants-du-net--accuses-de-biais-politique-5151.htm" target="_blank">les mena&ccedil;ant de repr&eacute;sailles</a> si elles ne mettaient pas en avant plus de nouvelles favorables.</p></div>
    </div>


    <input type="hidden" class="brief-categorie" value="3"/>
</article>                <div class="center">
                    <a href="/lebrief/edition-200.htm" class="btn_valider bg-blue-dark-button ntw-btn article-button btn-more-brief"> Voir #LeBrief dans son intégralité</a>
                </div>
            </div>

        </div>

        
<footer>
    <div id="footer_content">
        <div id="top_footer">




<div class="bloc_jauge_abonnement">
    <div class="leftSideNbAbonne" data-knob-color="#C7C7C7">
        <input type="text" value="7934" class="dial" data-role="none">
        <div class="libelle_knob"><span class="nbAbonne">7934</span><span class="svg_abonne_jauge"></span></div>
    </div>
    <div class="rightSideJaugeBtn">

        <span class="BtnAndPercent">
            <span class="indicationPercentSoutient"></span>

                <a href="https://compte.nextinpact.com/gestion/abonnement" class="btn_abonne_right_encart" target="_blank">
                    <span id="logo_nxi_jauge_footer"></span>
                </a>

        </span>
    </div>
</div>

            <a href="https://www.spiil.org/" target="_blank" class="spiil_footer_logo"></a>
            
            <form action="/recherche" method="POST" id="searchFooterForm">
                <span id="searchFooterContainer">
                    <input type="text" data-role="none" id="inputSearchFooter" name="_search" value="" required="required" placeholder="Rechercher ..." />
                    <button type="submit" data-role="none" class="icon-search button-icon"></button>
                </span>
            </form>
        </div>
        <div id="mid_footer">
            <div class="bloc_section_lien_footer">
                <h3>Qui sommes-nous ?</h3>
                <ul class="list_liens_footer">
                    <li><a href="/a-propos.htm#nouscontacter_section">Contactez-nous</a></li>
                    <li><a href="/a-propos.htm#quisommesnous_section">Mentions légales</a></li>
                    <li><a href="/les-blogs.htm">Le blog de l'équipe</a></li>
                    <li><a href="https://www.okpal.com/nextinpact" target="_blank">Dons défiscalisables</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>Nos engagements</h3>
                <ul class="list_liens_footer">
                    <li><a href="/charte-deontologique">Déontologie et vie privée</a></li>
                    <li><a href="/cgv">Conditions générales de vente</a></li>
                    <li>Les règles de la communauté</li>
                    <li><a href="/publicite-partenariat#PR">Charte publicité raisonnable</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>
                    Commercial
                </h3>
                <ul class="list_liens_footer">
                    <li><a href="/publicite-partenariat">Publicité</a></li>
                    <li><a href="/publicite-partenariat#PA">Partenariats</a></li>
                    <li><a href="/publicite-partenariat#DC">Diffuser notre contenu</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>Les sites du groupe</h3>
                <ul class="list_liens_footer">
                    <li><a href="http://www.lidd.fr" target="_blank">LIDD.fr</a></li>
                    <li><a href="http://www.prixdunet.com" target="_blank">Prix du Net</a></li>
                    <li><a href="http://www.touslesforfaits.fr" target="_blank">Tous les forfaits</a></li>
                    <li><a href="http://www.lesoffresinternet.fr" target="_blank">Les offres internet</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>Nos services</h3>
                <ul class="list_liens_footer">
                    <li><a href="https://itunes.apple.com/fr/app/next-inpact/id821569564?mt=8" target="_blank">Application iOS</a></li>
                    <li><a href="https://play.google.com/store/apps/details?id=com.pcinpact.pcinpactmobile&hl=fr_FR" target="_blank">Application Android</a></li>
                    <li><a href="/rss-social">Nos flux RSS</a></li>
                    <li><a href="https://compte.nextinpact.com/gestion-util" target="_blank">Gérer votre compte</a></li>

                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>La communauté</h3>
                <ul class="list_liens_footer">
                    <li><a href="http://forum.nextinpact.com" target="_blank">Les forums</a></li>
                    <li><a href="/rss-social#RS">Les réseaux sociaux</a></li>
                    <li><a href="/offres-abonnement">Abonnez-vous</a></li>
                    <li><a href="/offres-abonnement#Pro">Abonnement Pro</a></li>
                </ul>
            </div>
        </div>
        <div id="bot_footer">
            <p>
                © 2000 - 2018 INpact Mediagroup - SARL de presse. N° de <a href="http://www.cppap.fr/" target="_blank">CPPAP</a> 0321 Z 92244. Marque déposée. Tous droits réservés. Design par <a href="http://www.btoweb.fr" target="_blank">Btoweb.fr</a>.
            </p>
        </div>
    </div>
</footer>
<br style="clear:left;" />
    </div>
</section>

<aside id="sideBarIndex" class="template-sidebar">



    <div id="sidebar_pub_top" style="display: none">
        <span class="croix_close"><i class="icon-cancel"></i></span>
        <div class="pub_encart_content">
            <span class="libelle_pub_vertical"><i class="icon-angle-down"></i>Publicité</span>
            <span class="image_pub_container" data-qtqid="32" id="pub-top"></span>
        </div>
    </div>

<section class="on_the_side_section trend_mode large_thumb_mode">
    <div class="titre_action_sidebar dont_miss_trophy">
        <h2>
            <span class="lib-head-sidebar">
                
                
                Le meilleur de l'actualité
            </span>
        </h2>
    </div>
    <div class="scroller_sidebar_content" style="top:55px;">
        <div class="list_article_side">
                <article class="small_article" title="40 ans de figurines Lego">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/106973-lebrief-bouygues-telecom-en-forme-faille-0-day-dans-windowsdc-universe-svod-arrive.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15992.jpg" alt="#LeBrief : Bouygues Telecom en forme, faille 0-day dans Windows,&#160;DC Universe (SVOD) arrive" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/106973-lebrief-bouygues-telecom-en-forme-faille-0-day-dans-windowsdc-universe-svod-arrive.htm">
                                    <i class="icon-star"></i>
                                    #LeBrief : Bouygues Telecom en forme, faille 0-day dans Windows,&#160;DC Universe (SVOD) arrive
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Orbi Outdoor en Europe, Armor d&#233;barque !">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/106970-netgear-devoile-son-enceintesatellite-orbi-voice-et-routeur-xr700-avec-sfp-802-11ad-plex.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/20827.jpg" alt="Netgear d&#233;voile son enceinte/satellite Orbi Voice et le routeur XR700 avec SFP+, 802.11ad, Plex" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/106970-netgear-devoile-son-enceintesatellite-orbi-voice-et-routeur-xr700-avec-sfp-802-11ad-plex.htm">
                                    <i class="icon-list"></i>
                                    Netgear d&#233;voile son enceinte/satellite Orbi Voice et le routeur XR700 avec SFP+, 802.11ad, Plex
                                </a>
 
<a href="/news/106970-netgear-devoile-son-enceintesatellite-orbi-voice-et-routeur-xr700-avec-sfp-802-11ad-plex.htm#/page/1" class="nb_comments_encart" data-commentreg="106970" data-documentid="106970" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        3
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="La rentr&#233;e c&#39;est la semaine prochaine !">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/106968-le-recap-bons-plans-moment-semaine-35.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/19916.jpg" alt="Le r&#233;cap&#39; des bons plans du moment, semaine 35" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/106968-le-recap-bons-plans-moment-semaine-35.htm">
                                    <i class="icon-star"></i>
                                    Le r&#233;cap&#39; des bons plans du moment, semaine 35
                                </a>
 
<a href="/news/106968-le-recap-bons-plans-moment-semaine-35.htm#/page/1" class="nb_comments_encart" data-commentreg="106968" data-documentid="106968" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        4
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Mr. Anderson quitte AMD">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/106969-lebrief-ifa-2018-pocophone-f1-trump-senerve-encore-ecrans-et-ssd-thunderbolt-3.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15992.jpg" alt="#LeBrief : IFA 2018, Pocophone F1, Trump s&#39;&#233;nerve (encore), &#233;crans et SSD Thunderbolt 3" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/106969-lebrief-ifa-2018-pocophone-f1-trump-senerve-encore-ecrans-et-ssd-thunderbolt-3.htm">
                                    <i class="icon-star"></i>
                                    #LeBrief : IFA 2018, Pocophone F1, Trump s&#39;&#233;nerve (encore), &#233;crans et SSD Thunderbolt 3
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/bons-plans/14437-clients-bouygues-forfait-byou-avec-20-go-4g-a-749-pendant-an.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/20801.jpg" alt="Forfait B&amp;You avec 20 Go de 4G &#224; 4,99 € par mois, sans limite de dur&#233;e" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/bons-plans/14437-clients-bouygues-forfait-byou-avec-20-go-4g-a-749-pendant-an.htm">
                                    <i class="icon-tag"></i>
                                    Forfait B&amp;You avec 20 Go de 4G &#224; 4,99 € par mois, sans limite de dur&#233;e
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Sans publication de l&#39;avis de la Cnil">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/106967-alerte-attentat-apres-lapplication-voila-traitement-donnees-personnelles-saip.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/3250.jpg" alt="&#171;&#160;Alerte attentat&#160;&#187;&#160;: apr&#232;s l’application, voil&#224; le traitement de donn&#233;es personnelles SAIP" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/106967-alerte-attentat-apres-lapplication-voila-traitement-donnees-personnelles-saip.htm">
                                    <i class="icon-list"></i>
                                    &#171;&#160;Alerte attentat&#160;&#187;&#160;: apr&#232;s l’application, voil&#224; le traitement de donn&#233;es personnelles SAIP
                                </a>
 
<a href="/news/106967-alerte-attentat-apres-lapplication-voila-traitement-donnees-personnelles-saip.htm#/page/1" class="nb_comments_encart" data-commentreg="106967" data-documentid="106967" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        46
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="L’&#233;t&#233; de droit">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/106937-lois-decrets-decisions-le-recap-juridique-lete.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/2190.jpg" alt="Lois, d&#233;crets, d&#233;cisions... Le r&#233;cap’ juridique de l’&#233;t&#233;" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/106937-lois-decrets-decisions-le-recap-juridique-lete.htm">
                                    <i class="icon-list"></i>
                                    Lois, d&#233;crets, d&#233;cisions... Le r&#233;cap’ juridique de l’&#233;t&#233;
                                </a>
 
<a href="/news/106937-lois-decrets-decisions-le-recap-juridique-lete.htm#/page/1" class="nb_comments_encart" data-commentreg="106937" data-documentid="106937" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        7
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Sans 4G int&#233;gr&#233;e">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/106963-whiskey-lake-u-et-amber-lake-y-face-a-concurrence-intel-revoit-ses-cpu-a-5-ou-15-watts-tdp.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/20810.jpg" alt="Whiskey Lake-U et Amber Lake-Y : face &#224; la concurrence, Intel revoit ses CPU &#224; 5 ou 15 watts de TDP" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/106963-whiskey-lake-u-et-amber-lake-y-face-a-concurrence-intel-revoit-ses-cpu-a-5-ou-15-watts-tdp.htm">
                                    <i class="icon-list"></i>
                                    Whiskey Lake-U et Amber Lake-Y : face &#224; la concurrence, Intel revoit ses CPU &#224; 5 ou 15 watts de TDP
                                </a>
 
<a href="/news/106963-whiskey-lake-u-et-amber-lake-y-face-a-concurrence-intel-revoit-ses-cpu-a-5-ou-15-watts-tdp.htm#/page/1" class="nb_comments_encart" data-commentreg="106963" data-documentid="106963" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        14
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Picard, le retour !">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/106917-bandes-annonces-kinle-commencement-22-miles-les-veuves-lheure-sortie-star-trek.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/20808.jpg" alt="Bandes-annonces :&#160;Kin&#160;le commencement, 22 Miles, Les Veuves, L&#39;heure de la sortie, Star Trek" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/106917-bandes-annonces-kinle-commencement-22-miles-les-veuves-lheure-sortie-star-trek.htm">
                                    <i class="icon-star"></i>
                                    Bandes-annonces :&#160;Kin&#160;le commencement, 22 Miles, Les Veuves, L&#39;heure de la sortie, Star Trek
                                </a>
 
<a href="/news/106917-bandes-annonces-kinle-commencement-22-miles-les-veuves-lheure-sortie-star-trek.htm#/page/1" class="nb_comments_encart" data-commentreg="106917" data-documentid="106917" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        16
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/bons-plans/10269-red-sfr-forfait-4g-20-go-pour-399-par-mois-pendant-an.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/20797.jpg" alt="Forfait RED de SFR avec 20 Go de 4G : 5 € par mois, sans limite de dur&#233;e" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/bons-plans/10269-red-sfr-forfait-4g-20-go-pour-399-par-mois-pendant-an.htm">
                                    <i class="icon-tag"></i>
                                    Forfait RED de SFR avec 20 Go de 4G : 5 € par mois, sans limite de dur&#233;e
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="AFAG">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/106965-directive-droit-dauteur-producteurs-anglais-pries-dimpliquer-artistes.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/16183.jpg" alt="Directive droit d&#39;auteur : les producteurs anglais pri&#233;s d&#39;&#171;&#160;impliquer les artistes &#187;" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/106965-directive-droit-dauteur-producteurs-anglais-pries-dimpliquer-artistes.htm">
                                    <i class="icon-list"></i>
                                    Directive droit d&#39;auteur : les producteurs anglais pri&#233;s d&#39;&#171;&#160;impliquer les artistes &#187;
                                </a>
 
<a href="/news/106965-directive-droit-dauteur-producteurs-anglais-pries-dimpliquer-artistes.htm#/page/1" class="nb_comments_encart" data-commentreg="106965" data-documentid="106965" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        6
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Mixologie">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/106962-visual-studio-c-f-typescript-recapitulatif-estival-nouveautes-chez-microsoft.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/2342.jpg" alt="Visual Studio, C#, F#, TypeScript : r&#233;capitulatif estival des nouveaut&#233;s chez Microsoft" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/106962-visual-studio-c-f-typescript-recapitulatif-estival-nouveautes-chez-microsoft.htm">
                                    <i class="icon-list"></i>
                                    Visual Studio, C#, F#, TypeScript : r&#233;capitulatif estival des nouveaut&#233;s chez Microsoft
                                </a>
 
<a href="/news/106962-visual-studio-c-f-typescript-recapitulatif-estival-nouveautes-chez-microsoft.htm#/page/1" class="nb_comments_encart" data-commentreg="106962" data-documentid="106962" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        6
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Sur fond d&#39;approche des &#233;lections">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/106964-lebrief-ete-2018-pas-relache-pour-geants-net-sur-produits-et-polemiques.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15992.jpg" alt="#LeBrief de l&#39;&#233;t&#233; 2018 : pas de rel&#226;che pour les g&#233;ants du Net, sur les produits et pol&#233;miques" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/106964-lebrief-ete-2018-pas-relache-pour-geants-net-sur-produits-et-polemiques.htm">
                                    <i class="icon-star"></i>
                                    #LeBrief de l&#39;&#233;t&#233; 2018 : pas de rel&#226;che pour les g&#233;ants du Net, sur les produits et pol&#233;miques
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="La queue de la com&#232;te Benalla">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/106925-eu-disinfolab-et-rgpd-interview-me-oriana-labruyere.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/20276.jpg" alt="EU Disinfolab et le RGPD : interview de Me Oriana Labruy&#232;re" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/106925-eu-disinfolab-et-rgpd-interview-me-oriana-labruyere.htm">
                                    <i class="icon-list"></i>
                                    EU Disinfolab et le RGPD : interview de Me Oriana Labruy&#232;re
                                </a>
 
<a href="/news/106925-eu-disinfolab-et-rgpd-interview-me-oriana-labruyere.htm#/page/1" class="nb_comments_encart" data-commentreg="106925" data-documentid="106925" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        43
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/bons-plans/9608-sosh-forfait-3-go-a-999-par-mois-pendant-an-avec-code-soshnoel.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/20792.jpg" alt="Forfait Sosh avec 20 Go de 4G : 4,99 € par mois pendant un an" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/bons-plans/9608-sosh-forfait-3-go-a-999-par-mois-pendant-an-avec-code-soshnoel.htm">
                                    <i class="icon-tag"></i>
                                    Forfait Sosh avec 20 Go de 4G : 4,99 € par mois pendant un an
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="SPQN, le retour">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/106958-europe-journalistes-partisans-dun-droit-voisin-en-ligne-reviennent-au-front.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/11063.jpg" alt="Europe : les journalistes partisans d&#39;un droit voisin en ligne reviennent au front" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/106958-europe-journalistes-partisans-dun-droit-voisin-en-ligne-reviennent-au-front.htm">
                                    <i class="icon-list"></i>
                                    Europe : les journalistes partisans d&#39;un droit voisin en ligne reviennent au front
                                </a>
 
<a href="/news/106958-europe-journalistes-partisans-dun-droit-voisin-en-ligne-reviennent-au-front.htm#/page/1" class="nb_comments_encart" data-commentreg="106958" data-documentid="106958" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        65
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="GOG lance FCKDRM">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/106960-lebrief-ete-2018-os-navigateurs-services-et-applications-en-tout-genre.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15992.jpg" alt="#LeBrief de l&#39;&#233;t&#233; 2018 : OS, navigateurs, services et applications en tout genre" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/106960-lebrief-ete-2018-os-navigateurs-services-et-applications-en-tout-genre.htm">
                                    <i class="icon-star"></i>
                                    #LeBrief de l&#39;&#233;t&#233; 2018 : OS, navigateurs, services et applications en tout genre
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="OVH va-t-elle se l&#39;SFR ?">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/106959-michel-paulin-rejoint-octave-klaba-a-tete-dovh.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/16286.jpg" alt="Michel Paulin rejoint Octave Klaba &#224; la t&#234;te d&#39;OVH" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/106959-michel-paulin-rejoint-octave-klaba-a-tete-dovh.htm">
                                    <i class="icon-flash"></i>
                                    Michel Paulin rejoint Octave Klaba &#224; la t&#234;te d&#39;OVH
                                </a>
 
<a href="/news/106959-michel-paulin-rejoint-octave-klaba-a-tete-dovh.htm#/page/1" class="nb_comments_encart" data-commentreg="106959" data-documentid="106959" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        39
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Enfin presque">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/106957-flock-sur-retour-vacances.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/19628.jpg" alt="#Flock sur le retour des vacances" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/106957-flock-sur-retour-vacances.htm">
                                    <i class="icon-list"></i>
                                    #Flock sur le retour des vacances
                                </a>
 
<a href="/news/106957-flock-sur-retour-vacances.htm#/page/1" class="nb_comments_encart" data-commentreg="106957" data-documentid="106957" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        39
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/bons-plans/19418-forfait-sosh-avec-50-go-4g-999-par-mois-pendant-an.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/20792.jpg" alt="Forfait Sosh avec 50 Go de 4G : 9,99 € par mois pendant un an" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/bons-plans/19418-forfait-sosh-avec-50-go-4g-999-par-mois-pendant-an.htm">
                                    <i class="icon-tag"></i>
                                    Forfait Sosh avec 50 Go de 4G : 9,99 € par mois pendant un an
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Retour chez Kh&#233;ops">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/106954-replay-predateurs-jurassique-papyrus-et-conquete-mars.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/11848.jpg" alt="#Replay : pr&#233;dateurs du Jurassique, papyrus et conqu&#234;te de Mars" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/106954-replay-predateurs-jurassique-papyrus-et-conquete-mars.htm">
                                    <i class="icon-star"></i>
                                    #Replay : pr&#233;dateurs du Jurassique, papyrus et conqu&#234;te de Mars
                                </a>
 
<a href="/news/106954-replay-predateurs-jurassique-papyrus-et-conquete-mars.htm#/page/1" class="nb_comments_encart" data-commentreg="106954" data-documentid="106954" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        61
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="En attendant le jugement dernier">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/106953-cour-cassation-et-associations-reclament-decrets-sur-louverture-decisions-justice.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/3271.jpg" alt="Cour de cassation et associations r&#233;clament les d&#233;crets sur l’ouverture des d&#233;cisions de justice" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/106953-cour-cassation-et-associations-reclament-decrets-sur-louverture-decisions-justice.htm">
                                    <i class="icon-list"></i>
                                    Cour de cassation et associations r&#233;clament les d&#233;crets sur l’ouverture des d&#233;cisions de justice
                                </a>
 
<a href="/news/106953-cour-cassation-et-associations-reclament-decrets-sur-louverture-decisions-justice.htm#/page/1" class="nb_comments_encart" data-commentreg="106953" data-documentid="106953" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        5
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Dring team">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/106955-les-cameras-surveillance-associees-aux-sonnettes-priees-dignorer-voie-publique.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/8110.jpg" alt="Les cam&#233;ras de surveillance associ&#233;es aux sonnettes pri&#233;es d’ignorer la voie publique" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/106955-les-cameras-surveillance-associees-aux-sonnettes-priees-dignorer-voie-publique.htm">
                                    <i class="icon-list"></i>
                                    Les cam&#233;ras de surveillance associ&#233;es aux sonnettes pri&#233;es d’ignorer la voie publique
                                </a>
 
<a href="/news/106955-les-cameras-surveillance-associees-aux-sonnettes-priees-dignorer-voie-publique.htm#/page/1" class="nb_comments_encart" data-commentreg="106955" data-documentid="106955" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        122
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="#Article13 touch">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/106950-un-article-julia-reda-contre-robots-copyright-dereference-google-par-robot-copyright.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/5273.jpg" alt="Un article de Julia Reda contre les robots-copyright d&#233;r&#233;f&#233;renc&#233; de Google par un robot-copyright" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/106950-un-article-julia-reda-contre-robots-copyright-dereference-google-par-robot-copyright.htm">
                                    <i class="icon-star"></i>
                                    Un article de Julia Reda contre les robots-copyright d&#233;r&#233;f&#233;renc&#233; de Google par un robot-copyright
                                </a>
 
<a href="/news/106950-un-article-julia-reda-contre-robots-copyright-dereference-google-par-robot-copyright.htm#/page/1" class="nb_comments_encart" data-commentreg="106950" data-documentid="106950" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        68
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/bons-plans/8042-un-disque-dur-35-wd-blue-1-to-7200-tpm-4999-euros.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/6888.jpg" alt="Disque dur WD Blue 3,5&quot; de 1 To (7 200 tpm) : 39,90 euros" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/bons-plans/8042-un-disque-dur-35-wd-blue-1-to-7200-tpm-4999-euros.htm">
                                    <i class="icon-tag"></i>
                                    Disque dur WD Blue 3,5&quot; de 1 To (7 200 tpm) : 39,90 euros
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Je ne suis pas un Ayrault">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/106952-comment-gauche-a-gere-baton-merdeux-hadopi-pendant-cinq-ans.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/3571.jpg" alt="Comment la gauche a g&#233;r&#233; le &#171; b&#226;ton merdeux &#187; Hadopi pendant cinq ans" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/106952-comment-gauche-a-gere-baton-merdeux-hadopi-pendant-cinq-ans.htm">
                                    <i class="icon-list"></i>
                                    Comment la gauche a g&#233;r&#233; le &#171; b&#226;ton merdeux &#187; Hadopi pendant cinq ans
                                </a>
 
<a href="/news/106952-comment-gauche-a-gere-baton-merdeux-hadopi-pendant-cinq-ans.htm#/page/1" class="nb_comments_encart" data-commentreg="106952" data-documentid="106952" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        75
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Et la nouvelle Freebox ?">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/106951-lebrief-modems-et-mod-5g-nouvelles-offres-sosh-sur-fixe-plein-smartphones.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15992.jpg" alt="#LeBrief de l&#39;&#233;t&#233; 2018 : modems et mod 5G, nouvelles offres Sosh, le plein de smartphones" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/106951-lebrief-modems-et-mod-5g-nouvelles-offres-sosh-sur-fixe-plein-smartphones.htm">
                                    <i class="icon-star"></i>
                                    #LeBrief de l&#39;&#233;t&#233; 2018 : modems et mod 5G, nouvelles offres Sosh, le plein de smartphones
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Ordonnance INside">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/106946-larjel-obtient-blocage-judiciaire-plusieurs-sites-jeux-dargent-et-hasard.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/20778.jpg" alt="L’Arjel obtient le blocage judiciaire de plusieurs sites de jeux d’argent et de hasard" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/106946-larjel-obtient-blocage-judiciaire-plusieurs-sites-jeux-dargent-et-hasard.htm">
                                    <i class="icon-list"></i>
                                    L’Arjel obtient le blocage judiciaire de plusieurs sites de jeux d’argent et de hasard
                                </a>
 
<a href="/news/106946-larjel-obtient-blocage-judiciaire-plusieurs-sites-jeux-dargent-et-hasard.htm#/page/1" class="nb_comments_encart" data-commentreg="106946" data-documentid="106946" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        16
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Je vais bien, tout va bien">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/106949-geforce-rtx-nvidia-veut-rassurer-sur-performances.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/20776.jpg" alt="GeForce RTX : NVIDIA veut rassurer sur les performances" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/106949-geforce-rtx-nvidia-veut-rassurer-sur-performances.htm">
                                    <i class="icon-star"></i>
                                    GeForce RTX : NVIDIA veut rassurer sur les performances
                                </a>
 
<a href="/news/106949-geforce-rtx-nvidia-veut-rassurer-sur-performances.htm#/page/1" class="nb_comments_encart" data-commentreg="106949" data-documentid="106949" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        49
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/bons-plans/11874-un-ssd-sandisk-plus-240-go-pour-5998-euros.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/7780.jpg" alt="SSD SanDisk Plus de 240 Go pour 49,96 euros" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/bons-plans/11874-un-ssd-sandisk-plus-240-go-pour-5998-euros.htm">
                                    <i class="icon-tag"></i>
                                    SSD SanDisk Plus de 240 Go pour 49,96 euros
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="&#192; quand les GeForce RTX ?">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/105779-shadow-fait-sa-rentree-boitier-ghost-1-to-hybride-a-louer-unification-applications.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/20775.jpg" alt="Shadow fait sa rentr&#233;e : bo&#238;tier Ghost, 1 To hybride &#224; louer, unification des applications" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/105779-shadow-fait-sa-rentree-boitier-ghost-1-to-hybride-a-louer-unification-applications.htm">
                                    <i class="icon-list"></i>
                                    Shadow fait sa rentr&#233;e : bo&#238;tier Ghost, 1 To hybride &#224; louer, unification des applications
                                </a>
 
<a href="/news/105779-shadow-fait-sa-rentree-boitier-ghost-1-to-hybride-a-louer-unification-applications.htm#/page/1" class="nb_comments_encart" data-commentreg="105779" data-documentid="105779" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        37
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Les colles, c&#39;est fini">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/106945-apres-sombre-etat-lieux-leducation-nationale-veut-rattraper-train-rgpd.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/20276.jpg" alt="Apr&#232;s un sombre &#233;tat des lieux, l’&#201;ducation nationale veut rattraper le train du RGPD" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/106945-apres-sombre-etat-lieux-leducation-nationale-veut-rattraper-train-rgpd.htm">
                                    <i class="icon-list"></i>
                                    Apr&#232;s un sombre &#233;tat des lieux, l’&#201;ducation nationale veut rattraper le train du RGPD
                                </a>
 
<a href="/news/106945-apres-sombre-etat-lieux-leducation-nationale-veut-rattraper-train-rgpd.htm#/page/1" class="nb_comments_encart" data-commentreg="106945" data-documentid="106945" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        23
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Bient&#244;t les bons plans sur les RTX 2080 Ti, ou pas">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/106948-le-recap-bons-plans-moment-semaine-34.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/19916.jpg" alt="Le r&#233;cap&#39; des bons plans du moment, semaine 34" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/106948-le-recap-bons-plans-moment-semaine-34.htm">
                                    <i class="icon-star"></i>
                                    Le r&#233;cap&#39; des bons plans du moment, semaine 34
                                </a>
 
<a href="/news/106948-le-recap-bons-plans-moment-semaine-34.htm#/page/1" class="nb_comments_encart" data-commentreg="106948" data-documentid="106948" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        3
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="iPad bras, pas de chocolat">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/106943-leducation-nationale-ne-prolongera-pas-plan-tablettes-francois-hollande.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/13447.jpg" alt="L’&#201;ducation nationale ne prolongera pas le &#171; plan tablettes &#187; de Fran&#231;ois Hollande" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/106943-leducation-nationale-ne-prolongera-pas-plan-tablettes-francois-hollande.htm">
                                    <i class="icon-list"></i>
                                    L’&#201;ducation nationale ne prolongera pas le &#171; plan tablettes &#187; de Fran&#231;ois Hollande
                                </a>
 
<a href="/news/106943-leducation-nationale-ne-prolongera-pas-plan-tablettes-francois-hollande.htm#/page/1" class="nb_comments_encart" data-commentreg="106943" data-documentid="106943" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        73
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/bons-plans/13782-red-by-sfr-appels-smsmms-et-20-go-4g-a-399-par-mois-pendant-an.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/10762.jpg" alt="Forfait illimit&#233; RED by SFR avec 40 Go de 4G : 10 € par mois" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/bons-plans/13782-red-by-sfr-appels-smsmms-et-20-go-4g-a-399-par-mois-pendant-an.htm">
                                    <i class="icon-tag"></i>
                                    Forfait illimit&#233; RED by SFR avec 40 Go de 4G : 10 € par mois
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Et c&#39;est pas fini...">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/106947-lebrief-ete-bilans-financiers-rachats-et-sanctions-en-pagaille.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15992.jpg" alt="#LeBrief de l&#39;&#233;t&#233; 2018 : bilans financiers, rachats et sanctions en pagaille" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/106947-lebrief-ete-bilans-financiers-rachats-et-sanctions-en-pagaille.htm">
                                    <i class="icon-star"></i>
                                    #LeBrief de l&#39;&#233;t&#233; 2018 : bilans financiers, rachats et sanctions en pagaille
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Le censeur pour l&#39;&#233;chafaud">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/106941-directive-droit-dauteur-26-aout-nouvelle-journee-mobilisation-opposants.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/20773.jpg" alt="Directive Droit d&#39;auteur : le 26 ao&#251;t, nouvelle journ&#233;e de mobilisation des opposants" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/106941-directive-droit-dauteur-26-aout-nouvelle-journee-mobilisation-opposants.htm">
                                    <i class="icon-list"></i>
                                    Directive Droit d&#39;auteur : le 26 ao&#251;t, nouvelle journ&#233;e de mobilisation des opposants
                                </a>
 
<a href="/news/106941-directive-droit-dauteur-26-aout-nouvelle-journee-mobilisation-opposants.htm#/page/1" class="nb_comments_encart" data-commentreg="106941" data-documentid="106941" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        29
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="R&#232;glement de comptes">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/106903-loi-numerique-obligations-publication-documents-administratifs-precisees-par-cada.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/13492.jpg" alt="Loi Num&#233;rique : les obligations de publication de documents administratifs pr&#233;cis&#233;es par la Cada" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/106903-loi-numerique-obligations-publication-documents-administratifs-precisees-par-cada.htm">
                                    <i class="icon-list"></i>
                                    Loi Num&#233;rique : les obligations de publication de documents administratifs pr&#233;cis&#233;es par la Cada
                                </a>
 
<a href="/news/106903-loi-numerique-obligations-publication-documents-administratifs-precisees-par-cada.htm#/page/1" class="nb_comments_encart" data-commentreg="106903" data-documentid="106903" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        3
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Coupez tout !">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/106942-lebrief-ete-2018-failles-fuites-et-abus-donnees-en-serie.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15992.jpg" alt="#LeBrief de l&#39;&#233;t&#233; 2018 : failles, fuites et abus de donn&#233;es en s&#233;rie" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/106942-lebrief-ete-2018-failles-fuites-et-abus-donnees-en-serie.htm">
                                    <i class="icon-star"></i>
                                    #LeBrief de l&#39;&#233;t&#233; 2018 : failles, fuites et abus de donn&#233;es en s&#233;rie
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Le bl&#233; et sa moisson">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/106940-jeux-dargent-en-ligne-sommes-en-desherence-transferees-a-letat-apres-six-ans.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/7962.jpg" alt="Jeux d’argent en ligne&#160;: les sommes en d&#233;sh&#233;rence transf&#233;r&#233;es &#224; l’&#201;tat apr&#232;s six ans" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/106940-jeux-dargent-en-ligne-sommes-en-desherence-transferees-a-letat-apres-six-ans.htm">
                                    <i class="icon-list"></i>
                                    Jeux d’argent en ligne&#160;: les sommes en d&#233;sh&#233;rence transf&#233;r&#233;es &#224; l’&#201;tat apr&#232;s six ans
                                </a>
 
<a href="/news/106940-jeux-dargent-en-ligne-sommes-en-desherence-transferees-a-letat-apres-six-ans.htm#/page/1" class="nb_comments_encart" data-commentreg="106940" data-documentid="106940" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        18
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
        </div>
    </div>
</section>


</aside>


            </section>
        </div>


    </div>
        
<div id="socialbar">
    <div class="content-wrapper">
        <div class="logo-left-header logo-bg" data-bigmenu="[dismiss]">
            <a href="/" class="logo_header" data-ajax="false"></a>
        </div>
        <nav>
           
            <ul id="menu">
                <li class="cat-btn " data-bigmenu="/SocialBar/HighTechMenu"><a href="/les-news.htm">ACTUS</a></li>
                <li class="cat-btn "  data-bigmenu="/SocialBar/BriefMenu" ><a href="/lebrief">#LEBRIEF</a> </li>
                <li class="cat-btn " data-bigmenu="/SocialBar/CommunauteMenu"><a href="https://forum.nextinpact.com" target="_blank" >COMMUNAUT&Eacute;</a></li>
                <li class="cat-btn" id="goodies-btn"><a href="https://boutique.nextinpact.com" target="_blank" data-bigmenu="[dismiss]">GOODIES</a></li>

                <li  id="bonplan-btn" class=""  data-bigmenu="/SocialBar/BonPlansMenu"><a href="/bons-plans">BONS PLANS</a></li>
               
              
            </ul>
        </nav>
        <div class="float-right user_options_side">
            <section id="login">
                
<div id="container_login_search">
    <div id="btn_action_toolbar">
        <ul id="main_toolbar" class="">
                <li data-bigmenu="[dismiss]">
                    <div class="loginButton" data-switcher>
                        <span class="color_text_socialbar connectionLink" title="Se connecter">
                            <i class="icon-user socialbar-icon"></i>
                            <span id="textLogin" class="color_text_socialbar">Se connecter / Créer un compte</span>
                        </span>
                    </div>
                    <div class="tooltip_panel" id="tooltip_login"></div>
                </li>
                                        <li  class="top-abo force-highlight" data-bigmenu="[dismiss]">
                    <a href="https://wwW.nextinpact.com/abonnement" title="Abonnez-vous à partir de 0,99 €" class="top-abo-link-ko" target="_blank">
                     
                    </a>
                </li>
            <li class="search_item_li" data-bigmenu="[dismiss]">
                <span class="search_btn"><i class="icon-search"></i></span>
            </li>
        </ul>
        <form action="/recherche" data-ajax="false" id="formSearchMini" method="get">    <span class="bloc_search_hidden">
        <span class="icon-cancel-circled"></span>
        <span class="englob_input_search">

            <input type="hidden" data-role="none" name="ListTypeContent.actus_view" value="true" />
            <input type="hidden" data-role="none" name="ListTypeContent.dossiers_view" value="true" />
            <input type="hidden" data-role="none" name="ListTypeContent.bonsplans_view" value="true" />
            <input type="hidden" data-role="none" name="ListTypeContent.archives_view" value="true" />
            <input type="text" id="searchInput" name="_search" required="required" data-role="none" placeholder="Rechercher..." />
            <input type="submit" id="btnSubmitSearchHidden" data-role="none" style="display: none" />
        </span>
    </span>
</form>

    </div>
</div>
            </section>

        </div>
    </div>
</div>
    <div class="big-top-menu">
    <div class="big-top-menu-content"></div>
</div>

    
    <script src="/bundles/briefsIndex?v=QyHn1-av22oBCRZ8Hu0QKmgHp779_BHj6uZMOkzTqDU1"></script>

    <script src="/bundles/unitBrief?v=rK3BS6JVIrinyNz6cN6qJ9mA--ozvA5vdTnm6y8Gc_81"></script>


    <script>
        var width = $(".brief-item:first-child .brief-head h1").width();
        $(".brief-item:first-child .brief-head .nb_comments_encart").css("left", (820 - width) - 75 + "px");
    </script>

    <a href="#" id="toTop" style="display: inline;"><span class="icon-up-open color_text_socialbar"></span></a>
    
    <!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//tim.nextinpact.com/";
    _paq.push(['setTrackerUrl', u+'xox']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'xox.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//tim.nextinpact.com/xox?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

    <script>
        $(document).ready(function () {
            $().UItoTop({ easingType: 'easeOutQuart' });
        });</script>

</body>
</html>
