
<!DOCTYPE html>
<html lang="fr">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta charset="utf-8" />
    <title>Augmentation de capital chez Showroompriv&#233; - Next INpact</title>
    <link href="/Images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <link rel="alternate" type="application/rss+xml" title="Next INpact – Actualités" href="https://www.nextinpact.com/rss/news.xml" />
    <link rel="alternate" type="application/rss+xml" title="Next INpact – Bons plans" href="https://www.nextinpact.com/rss/bonsplans.xml" />
    <meta name="viewport" content="width=1280" />
    <meta name="referrer" content="origin">
    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#ea8212">
    <meta property="article:publisher" content="https://www.facebook.com/NextINpact" />
    <meta name="verification" content="69d69162a5afacbd95ee9912f6bc4f42" />
    <link rel="publisher" href="https://plus.google.com/106426759270437922441" />


    <link href="/Content/css?v=ipNQDFBKvs0Th6SHPkgl2YtNu_rWgANfP_JiBO3Df701" rel="stylesheet"/>

    <link href="/Content/Theme/NxiClassic?v=JG-_XyY_2riUAclqNxslgDqKseL1_1DwfIvl7NxeJgI1" rel="stylesheet"/>

    <script src="/bundles/globalSite?v=KphsiwpOKbgssYbFHemTwXoPOAwe5-dH6X3oKmRuu581"></script>



    
<meta name="robots" content="index,follow,noodp"/>

    
    <link href="/Content/cssArticle?v=ZNH6lCRU305z-TQKAficKXw2r-8U1BbL8HRgdMSrMmA1" rel="stylesheet"/>

    <link rel="alternate" media="only screen and (max-width: 640px)"
          href="https://m.nextinpact.com.com/brief/(augmentation-de-capital-chez-showroomprive)-(6895).htm">

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nextinpact.com/brief/augmentation-de-capital-chez-showroomprive-6895.htm"
        },
        "headline": "Augmentation de capital chez Showroompriv&#233;",
        "image": "https://cdn2.nextinpact.com/images/bd/wide-linked-media/14172.jpg",
        "datePublished": "2018-12-04T10:38:45.4872689",
        "dateModified": "2018-12-04T10:38:45.4872689",
        "author": {
        "@type": "Person",
        "name": "La Rédaction de Next INpact"
        },
        "publisher": {
        "name": "Next INpact",
        "@type": "Organization",
        "logo": {
        "@type": "ImageObject",
        "url": "https://cdn2.nextinpact.com/images/logo-NXi-blanc@2x.png"
        }
        },
        "description": "David Dayan et Thierry Petit, les deux fondateurs de Showroompriv&#233;, et Carrefour sont au chevet du site sp&#233;cialis&#233; dans le d&#233;stockage. Ils ont annonc&#233; hier une augmentation de capital de 40 millions d&#39;euros destin&#233;e &#224; sortir la soci&#233;t&#233; de l&#39;orni&#232;re.",
        "isAccessibleForFree": "true"

        }
    </script>



    <meta name="pocket-site-verification" content="5ea8c51538f56e0d197d2a0cd45788" />
    <meta property="fb:pages" content="36672956596" />

</head>
<body>

    <div id="page-container" data-ajax="false" data-role="page">
        <div id="noel_song"></div>
        

        <header>

            






            <div class="content-wrapper" id="container_hot_social">


<div id="container_hot_now" class="bg-hot-now">
    <div class="skewer bg-hot-now" ></div>
    <h3 class="color_text"><span><i class="icon-fire"></i>à ne pas manquer</span>
    </h3>
    <div id="bloc_words_at_moment">
            <a class="item_at_moment" target="" href="/news/107323-fido2-windows-hello-se-connecter-a-votre-compte-microsoft-sans-mot-passe-comment-ca-marche.htm">Windows Hello FIDO2</a>
            <a class="item_at_moment" target="" href="/news/107313-plus-compact-moins-complet-et-moins-cher-quapporte-raspberry-3-a.htm">Raspberry Pi 3 A+</a>
            <a class="item_at_moment" target="" href="/news/107312-quel-processeur-choisir.htm">Quel processeur choisir</a>
            <a class="item_at_moment" target="" href="/news/107319-bitcoin-cash-et-bitcoin-sv-se-separent-apres-multiples-desaccords.htm">Bitcoin Cash SV</a>
            <a class="item_at_moment" target="" href="/news/107315-xavier-niel-nous-parle-conception-freebox.htm">Xavier Niel Freebox v7</a>
            <a class="item_at_moment" target="" href="/news/106612-android-9-0-au-peigne-fin-systeme-abouti-mais-toujours-face-aux-memes-defis.htm">Android 9.0 Pie</a>
            <a class="item_at_moment" target="" href="/news/107300-le-kilogramme-fait-sa-revolution-quantique-et-dit-adieu-a-son-prototype-en-platine.htm">Syst&#232;me international d&#39;unit&#233;s SI</a>
    </div>

</div>


            </div>



            <div class="content-wrapper" id="container_ban_pub_jauge">
            </div>
        </header>
        <div id="body" data-qtqid="28">
            
            <section class="content-wrapper main-content clear-fix">

                



<link href="https://plus.google.com/+PCINpact" rel="publisher" />
<meta name="author" content="actu@nextinpact.com">
<meta name="copyright" content="nextinpact.com">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@nextinpact">
<meta name="twitter:creator" content="@nextinpact">
<meta name="twitter:title" content="Augmentation de capital chez Showroompriv&#233;">
<meta name="twitter:description" content="David Dayan et Thierry Petit, les deux fondateurs de Showroompriv&amp;eacute;, et Carrefour sont au chevet du site sp&amp;eacute;cialis&amp;eacute; dans le d&amp;eacu...">
<meta name="twitter:image" content="https://cdn2.nextinpact.com/images/bd/wide-linked-media/14172.jpg">
<meta property="og:title" content="Augmentation de capital chez Showroompriv&#233;" />

    <meta property="og:image" content="https://cdn2.nextinpact.com/images/bd/wide-linked-media/14172.jpg" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.nextinpact.com/brief/augmentation-de-capital-chez-showroomprive-6895.htm" />
<meta property="og:description" content="David Dayan et Thierry Petit, les deux fondateurs de Showroompriv&amp;eacute;, et Carrefour sont au chevet du site sp&amp;eacute;cialis&amp;eacute; dans le d&amp;eacu...">
<meta property="article:author" content="actu@nextinpact.com" />

    <meta name="description" content="">

<meta name="keywords" content="augmentation de capital chez showroompriv&#233;" />
<meta property="article:published_time" content="04/12/2018 10:38:45 +00:00">
<meta property="article:modified_time" content="04/12/2018 10:38:45 +00:00">
<meta property="og:updated_time" content="04/12/2018 10:38:45 +00:00" />


<section id="main_content_section" class="main_content_section_brief detail-brief">
    <div id="scroller_main_content">
        

<div id="header-brief-edition">
    <a href="/lebrief/edition-268.htm">
        <div class="item-header-brief-edition logo-brief"></div>
        <div class="item-header-brief-edition date-brief">du 04 d&#233;cembre 2018</div>
    </a>
    <div id="header-brief-filter" class="no-cat">

        <div id="select-date">
    <div id="btn-date">
        <span class="btn-libelle">Date</span>
        <span class="icon-down-open"></span>
    </div>
    <div class="filter-container" id="datepicker-container">
        <div class="fleche_haut"></div>
        <div class="filter-header">
            <h3>Choisir une autre édition</h3>
        </div>
        <div id="datepicker"></div>
        <div class="filter-footer">
            <span class="bg-blue-button" id="brief-date-send">Valider</span>
            <span class="bg-blue-dark-button" id="brief-date-cancel">Annuler</span>
        </div>
    </div>
</div>

<script>
    var dates;
    $.ajax({
        url: "/brief/getDates",
        type: "GET",
        success: function (response) {
            dates = response;

            $("#header-brief-edition #datepicker").datepicker({
                altField: "#datepicker",
                closeText: 'Fermer',
                prevText: 'Précédent',
                nextText: 'Suivant',
                currentText: 'Aujourd\'hui',
                monthNames: ['Janvier', 'Février', 'Mars', 'Avril', 'Mai', 'Juin', 'Juillet', 'Août', 'Septembre', 'Octobre', 'Novembre', 'Décembre'],
                monthNamesShort: ['Janv.', 'Févr.', 'Mars', 'Avril', 'Mai', 'Juin', 'Juil.', 'Août', 'Sept.', 'Oct.', 'Nov.', 'Déc.'],
                dayNames: ['Dimanche', 'Lundi', 'Mardi', 'Mercredi', 'Jeudi', 'Vendredi', 'Samedi'],
                dayNamesShort: ['DIM', 'LUN', 'MAR', 'MER', 'JEU', 'VEN', 'SAM'],
                dayNamesMin: ['DIM', 'LUN', 'MAR', 'MER', 'JEU', 'VEN', 'SAM'],
                weekHeader: 'Sem.',
                dateFormat: 'yy-mm-dd',
                beforeShowDay: filterDates,
                firstDay: 1
            });

            function filterDates(date) {
                var strDate = $.datepicker.formatDate('yy-mm-dd', date) + "T00:00:00";
                var find = response.find(function (e) {
                    return e.Date === strDate;
                });
                return [(find != "undefined" && find != null), ""];
            };
        }
    });

    $("#btn-date").on('click', function (e) {
        e.preventDefault();
        if ($(".cat-active").length > 0) {
            $("#btn-cat").removeClass("btn-active");
            $("#categories-container").css("display", "none");
            $("#categories-container").removeClass("cat-active");
        }
        if ($(".datepicker-active").length > 0) {
            $(this).removeClass("btn-active");
            $("#datepicker-container").css("display", "none");
            $("#datepicker-container").removeClass("datepicker-active");
        } else {
            $(this).addClass("btn-active");
            $("#datepicker-container").css("display", "block");
            $("#datepicker-container").addClass("datepicker-active");
        }
    });

    $("#brief-date-send").on('click', function () {
        var date = $("#datepicker").val() + "T00:00:00";
        var find = dates.find(function (e) {
            return e.Date === date;
        });

        if (find != "undefined" && find != null)
            window.location.replace(find.Url);
    });

    $("#brief-date-cancel").on('click', function () {
        $("#datepicker-container").css("display", "none");
        $("#datepicker-container").removeClass("datepicker-active");
    });
</script>
    </div>
</div>

<script>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</script>
        <div id="list_briefs">
            

<article class="brief-item brief-item-unit" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Economie">
            <div class="brief-circle-holder item-background ">
                <div class="economie-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h1>
        <a href="/brief/augmentation-de-capital-chez-showroomprive-6895.htm" class="brief-title-link">Augmentation de capital chez Showroompriv&#233;</a>
    </h1>

        </div>

<a href="/brief/augmentation-de-capital-chez-showroomprive-6895.htm#/page/1" class="nb_comments_encart" data-commentreg="6895" data-documentid="6895" data-ctype="1">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        0
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>
    </div>

    <div class="brief-content">
        <div class="brief-inner-content brief-inner-width-Square brief-inner-size-Unit"><p dir="ltr">David Dayan et Thierry Petit, les deux fondateurs de Showroompriv&eacute;, et Carrefour sont au chevet du site sp&eacute;cialis&eacute; dans le d&eacute;stockage. Ils ont annonc&eacute; hier une augmentation de capital de 40 millions d'euros destin&eacute;e &agrave; sortir la soci&eacute;t&eacute; de l'orni&egrave;re.</p>
<p dir="ltr">Ces fonds doivent permettre &agrave; Showroompriv&eacute; de financer l'acquisition des 40 % de la soci&eacute;t&eacute; Beaut&eacute;priv&eacute;e &ndash; qu'il ne d&eacute;tient pas encore &ndash; pour un montant compris entre 20 et 25 millions d'euros, peut-on lire chez <a href="https://www.lesechos.fr/industrie-services/conso-distribution/0600263154192-showroomprive-tente-un-nouveau-depart-2226676.php" target="_blank">Les &Eacute;chos</a>.</p>
<p dir="ltr">La soci&eacute;t&eacute; a r&eacute;alis&eacute; en 2017 une perte nette de 5,2 millions d'euros. Elle envisage de stopper ses efforts marketing en Allemagne, en Angleterre et en Pologne o&ugrave; elle n'a pas r&eacute;ussi &agrave; atteindre la masse critique n&eacute;cessaire. Une man&oelig;uvre qui lui fera &eacute;conomiser quelques millions d'euros par an.</p></div>
            <div class="image-brief-side-container">
                <img src="https://cdn2.nextinpact.com/images/bd/square-linked-media/14172.jpg" alt="Augmentation de capital chez Showroompriv&#233;" class="dedicated" />
            </div>
    </div>

        <div class="brief-foot">
            <div class="simple-sharebar">
                <div class="social-button">
    <span class="sharer" data-url="https://www.nextinpact.com/brief/augmentation-de-capital-chez-showroomprive-6895.htm" data-via="nextinpact" data-text="Augmentation de capital chez Showroompriv&#233;">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/brief/augmentation-de-capital-chez-showroomprive-6895.htm&amp;t=Augmentation de capital chez Showroompriv&#233;" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=Augmentation+de+capital+chez+Showroompriv%c3%a9&amp;url=https://www.nextinpact.com/brief/augmentation-de-capital-chez-showroomprive-6895.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/brief/augmentation-de-capital-chez-showroomprive-6895.htm&amp;title=Augmentation de capital chez Showroompriv&#233;&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/brief/augmentation-de-capital-chez-showroomprive-6895.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>
                <a href="https://www.nextinpact.com/brief/augmentation-de-capital-chez-showroomprive-6895.htm" target="_blank" class="micro-article-button ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="6895">
                    <i class="icon-link"></i>

                </a>

        <a href="/AlerteActu/Create?idContent=6895)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=Augmentation de capital chez Showroompriv&#233;&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  https://www.nextinpact.com/brief/augmentation-de-capital-chez-showroomprive-6895.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="6895" class="idContent">
    </span>
        <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="6895">
            <textarea class="linkerurl6895">https://www.nextinpact.com/brief/augmentation-de-capital-chez-showroomprive-6895.htm</textarea>
            <div class="copy-ok">
                <i class="icon-check"></i> Copié dans le presse-papier !
            </div>
        </div>
</div>

            </div>
        </div>

    <input type="hidden" class="brief-categorie" value="6"/>
</article>

            <div class="container_form_alert" hidden>
                <div class="header_form_alert">
                    <i class="icon-attention"></i>
                    <h3>Signaler une erreur dans l'article</h3>
                </div>
                <div class="form_alert"></div>
            </div>



            <div class="spinner-container wide" data-commentcaller="6895" data-commentdocid="6895" data-comment-mode="chrono" data-ctype="1">



                <img src="/Images/template/@2x/loading-fond-clair@2x.gif" alt="chargement" id="loader" />
                <span>Chargement des commentaires...</span>
            </div>
            <script>
                $(document).ready(function () {
                    if (!window.location.hash)
                        window.InpactToolkit.CommentFetcher.CallAndReplace();
                });
            </script>
            <br style="clear: left" />

            <div id="child-briefs-container">
                <div class="brief-discover-section">
                    &Agrave; découvrir dans #LeBrief
                </div>


<article class="brief-item brief-item-compact" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Mobilit&#233;">
            <div class="brief-circle-holder item-background ">
                <div class="mobilite-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/avec-le-pixel-3--google-propose-de-l-esim-dans-de-nouveaux-pays--mais-toujours-pas-en-france-6888.htm" class="brief-title-link">Avec le Pixel 3, Google propose de l&#39;eSIM dans de nouveaux pays, mais toujours pas en France</a>
    </h2>

        </div>

<div class="micro-sharer-bar-container  simple-sharebar">
    <div class="micro-sharer-bar-opener social-button">
            <a href="#" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-opener-btn" title="Partagez ce contenu" data-openerid="6888">
                <i class="icon-share"></i>

            </a>
                    <a href="/brief/avec-le-pixel-3--google-propose-de-l-esim-dans-de-nouveaux-pays--mais-toujours-pas-en-france-6888.htm" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="6888">
                <i class="icon-link"></i>
            </a>
    </div>

    <div class="micro-sharer-bar-positioner" data-positionerid="6888">
        <div class="social-button">
    <span class="sharer" data-url="/brief/avec-le-pixel-3--google-propose-de-l-esim-dans-de-nouveaux-pays--mais-toujours-pas-en-france-6888.htm" data-via="nextinpact" data-text="Avec le Pixel 3, Google propose de l&#39;eSIM dans de nouveaux pays, mais toujours pas en France">
                <a href="https://www.facebook.com/sharer/sharer.php?u=/brief/avec-le-pixel-3--google-propose-de-l-esim-dans-de-nouveaux-pays--mais-toujours-pas-en-france-6888.htm&amp;t=Avec le Pixel 3, Google propose de l&#39;eSIM dans de nouveaux pays, mais toujours pas en France" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=Avec+le+Pixel+3%2c+Google+propose+de+l%27eSIM+dans+de+nouveaux+pays%2c+mais+toujours+pas+en+France&amp;url=/brief/avec-le-pixel-3--google-propose-de-l-esim-dans-de-nouveaux-pays--mais-toujours-pas-en-france-6888.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=/brief/avec-le-pixel-3--google-propose-de-l-esim-dans-de-nouveaux-pays--mais-toujours-pas-en-france-6888.htm&amp;title=Avec le Pixel 3, Google propose de l&#39;eSIM dans de nouveaux pays, mais toujours pas en France&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=/brief/avec-le-pixel-3--google-propose-de-l-esim-dans-de-nouveaux-pays--mais-toujours-pas-en-france-6888.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>

        <a href="/AlerteActu/Create?idContent=6888)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=Avec le Pixel 3, Google propose de l&#39;eSIM dans de nouveaux pays, mais toujours pas en France&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  /brief/avec-le-pixel-3--google-propose-de-l-esim-dans-de-nouveaux-pays--mais-toujours-pas-en-france-6888.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="6888" class="idContent">
    </span>
</div>
    </div>
    <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="6888">
        <textarea  class="linkerurl6888" >/brief/avec-le-pixel-3--google-propose-de-l-esim-dans-de-nouveaux-pays--mais-toujours-pas-en-france-6888.htm</textarea>
        <div class="copy-ok">
            <i class="icon-check"></i> Copié dans le presse-papier !
        </div>
    </div>
</div>

    </div>

    <div class="brief-content">
        <div class="brief-inner-content brief-inner-width-Square brief-inner-size-Compact"><p dir="ltr">L'eSIM commence enfin &agrave; prendre de l'importance, notamment <a href="https://www.nextinpact.com/news/107030-apple-suivez-conference-ce-soir-en-direct-a-19h.htm" target="_blank">sous l'impulsion d'Apple</a> avec ses iPhone Xs et Xs Max. Il s'agit pour rappel d'un &eacute;l&eacute;ment s&eacute;curis&eacute; prenant directement place sur la carte m&egrave;re afin de g&eacute;rer un abonnement. Pas besoin de jongler avec une carte physique, tout se fait de mani&egrave;re logicielle.</p>
<p dir="ltr">Apr&egrave;s le Pixel 2, le Pixel 3 est &eacute;galement disponible en version eSIM aux &Eacute;tats-Unis, notamment via Google Fi. En Allemagne, Deutsche Telekom propose lui aussi un Pixel 3 avec eSIM, tandis que Vodafone fera de m&ecirc;me prochainement.</p>
<p dir="ltr">D'autres op&eacute;rateurs vont &eacute;galement rejoindre le mouvement : Sprint aux &Eacute;tats-Unis, EE au Royaume-Uni, Airtel et Reliance Jio en Inde. Enfin, Truphone et GigSky proposeront des forfaits dans plusieurs &agrave; travers le monde.</p>
<p dir="ltr">Google en profite pour annoncer &laquo; <em>un programme permettant aux fabricants d&rsquo;appareils Android de cr&eacute;er des smartphones compatibles eSIM</em> &raquo;.</p>
<p dir="ltr">En France, les op&eacute;rateurs tra&icirc;nent des pieds, mais Bouygues Telecom, Orange et SFR nous ont confirm&eacute; en septembre qu'ils travaillaient sur le sujet. On attend donc les premi&egrave;res offres et la vente de terminaux eSIM</p>
<ul>
<li>&Agrave; lire : <a href="https://www.nextinpact.com/news/107047-forfaits-esim-pour-iphone-operateurs-francais-se-font-a-idee-mais-trainent-pieds.htm" target="_blank">Forfaits eSIM pour iPhone : les op&eacute;rateurs fran&ccedil;ais se font &agrave; l'id&eacute;e, mais trainent des pieds</a></li>
</ul></div>
    </div>


    <input type="hidden" class="brief-categorie" value="4"/>
</article>

<article class="brief-item brief-item-compact" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Culture Num&#233;rique">
            <div class="brief-circle-holder item-background ">
                <div class="culture-numerique-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/thq-nordic-s-offre-la-franchise-carmageddon-6897.htm" class="brief-title-link">THQ Nordic s&#39;offre la franchise Carmageddon</a>
    </h2>

        </div>

<div class="micro-sharer-bar-container  simple-sharebar">
    <div class="micro-sharer-bar-opener social-button">
            <a href="#" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-opener-btn" title="Partagez ce contenu" data-openerid="6897">
                <i class="icon-share"></i>

            </a>
                    <a href="/brief/thq-nordic-s-offre-la-franchise-carmageddon-6897.htm" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="6897">
                <i class="icon-link"></i>
            </a>
    </div>

    <div class="micro-sharer-bar-positioner" data-positionerid="6897">
        <div class="social-button">
    <span class="sharer" data-url="/brief/thq-nordic-s-offre-la-franchise-carmageddon-6897.htm" data-via="nextinpact" data-text="THQ Nordic s&#39;offre la franchise Carmageddon">
                <a href="https://www.facebook.com/sharer/sharer.php?u=/brief/thq-nordic-s-offre-la-franchise-carmageddon-6897.htm&amp;t=THQ Nordic s&#39;offre la franchise Carmageddon" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=THQ+Nordic+s%27offre+la+franchise+Carmageddon&amp;url=/brief/thq-nordic-s-offre-la-franchise-carmageddon-6897.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=/brief/thq-nordic-s-offre-la-franchise-carmageddon-6897.htm&amp;title=THQ Nordic s&#39;offre la franchise Carmageddon&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=/brief/thq-nordic-s-offre-la-franchise-carmageddon-6897.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>

        <a href="/AlerteActu/Create?idContent=6897)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=THQ Nordic s&#39;offre la franchise Carmageddon&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  /brief/thq-nordic-s-offre-la-franchise-carmageddon-6897.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="6897" class="idContent">
    </span>
</div>
    </div>
    <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="6897">
        <textarea  class="linkerurl6897" >/brief/thq-nordic-s-offre-la-franchise-carmageddon-6897.htm</textarea>
        <div class="copy-ok">
            <i class="icon-check"></i> Copié dans le presse-papier !
        </div>
    </div>
</div>

    </div>

    <div class="brief-content">
        <div class="brief-inner-content brief-inner-width-Square brief-inner-size-Compact"><p dir="ltr">L'&eacute;diteur su&eacute;dois vient de renforcer son arsenal de licences avec l'acquisition, pour un prix que l'on imagine modique, <a href="http://www.thqnordic-investors.com/en/news/?releaseId=3142624" target="_blank">de la franchise Carmageddon</a>, jusqu'ici d&eacute;tenue par le studio Stainless Games.</p>
<p dir="ltr">THQ Nordic ne donne aucun d&eacute;tail sur ce qu'il compte faire de cette franchise. Elle pourrait donc simplement rejoindre le catalogue d'une centaine de licences mises en sommeil, parmi lesquelles figurent quelques noms embl&eacute;matiques comme Saints Row ou Alone in the Dark.</p></div>
    </div>


    <input type="hidden" class="brief-categorie" value="7"/>
</article>

<article class="brief-item brief-item-compact" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Logiciel">
            <div class="brief-circle-holder item-background ">
                <div class="logiciel-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/le-sdk-physx-passera-a-l-open-source--la-version-4-0-arrive-6893.htm" class="brief-title-link">Le SDK PhysX passera &#224; l&#39;open source, la version 4.0 arrive</a>
    </h2>

        </div>

<div class="micro-sharer-bar-container  simple-sharebar">
    <div class="micro-sharer-bar-opener social-button">
            <a href="#" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-opener-btn" title="Partagez ce contenu" data-openerid="6893">
                <i class="icon-share"></i>

            </a>
                    <a href="/brief/le-sdk-physx-passera-a-l-open-source--la-version-4-0-arrive-6893.htm" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="6893">
                <i class="icon-link"></i>
            </a>
    </div>

    <div class="micro-sharer-bar-positioner" data-positionerid="6893">
        <div class="social-button">
    <span class="sharer" data-url="/brief/le-sdk-physx-passera-a-l-open-source--la-version-4-0-arrive-6893.htm" data-via="nextinpact" data-text="Le SDK PhysX passera &#224; l&#39;open source, la version 4.0 arrive">
                <a href="https://www.facebook.com/sharer/sharer.php?u=/brief/le-sdk-physx-passera-a-l-open-source--la-version-4-0-arrive-6893.htm&amp;t=Le SDK PhysX passera &#224; l&#39;open source, la version 4.0 arrive" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=Le+SDK+PhysX+passera+%c3%a0+l%27open+source%2c+la+version+4.0+arrive&amp;url=/brief/le-sdk-physx-passera-a-l-open-source--la-version-4-0-arrive-6893.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=/brief/le-sdk-physx-passera-a-l-open-source--la-version-4-0-arrive-6893.htm&amp;title=Le SDK PhysX passera &#224; l&#39;open source, la version 4.0 arrive&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=/brief/le-sdk-physx-passera-a-l-open-source--la-version-4-0-arrive-6893.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>

        <a href="/AlerteActu/Create?idContent=6893)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=Le SDK PhysX passera &#224; l&#39;open source, la version 4.0 arrive&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  /brief/le-sdk-physx-passera-a-l-open-source--la-version-4-0-arrive-6893.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="6893" class="idContent">
    </span>
</div>
    </div>
    <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="6893">
        <textarea  class="linkerurl6893" >/brief/le-sdk-physx-passera-a-l-open-source--la-version-4-0-arrive-6893.htm</textarea>
        <div class="copy-ok">
            <i class="icon-check"></i> Copié dans le presse-papier !
        </div>
    </div>
</div>

    </div>

    <div class="brief-content">
        <div class="brief-inner-content brief-inner-width-Square brief-inner-size-Compact"><p dir="ltr">L'annonce vient d'&ecirc;tre faite par NVIDIA, qui <a href="https://github.com/NVIDIAGameWorks/PhysX-3.4" target="_blank">publie le code</a> sous licence BSD modifi&eacute;e au sein de son compte GitHub consacr&eacute; &agrave; GameWorks.</p>
<p dir="ltr">Pour le moment, seule la version 3.4 est concern&eacute;e, alors que la 4.0 se pr&eacute;pare pour la fin du mois. Elle apportera quelques &eacute;volutions, <a href="https://developer.nvidia.com/physx-sdk" target="_blank">d&eacute;taill&eacute;es</a> par le constructeur.</p>
<p dir="ltr">Une mailing <a href="https://developer.nvidia.com/physx-40-sdk-reminder" target="_blank">est mise en place</a> pour se tenir inform&eacute; des prochaines &eacute;volutions.</p></div>
    </div>


    <input type="hidden" class="brief-categorie" value="2"/>
</article>

<article class="brief-item brief-item-compact" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Tech">
            <div class="brief-circle-holder item-background ">
                <div class="tech-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/pour-idc--les-montres-et-bracelets-connectes-ont-enfin-la-cote-6905.htm" class="brief-title-link">Pour IDC, les montres et bracelets connect&#233;s ont enfin la c&#244;te</a>
    </h2>

        </div>

<div class="micro-sharer-bar-container  simple-sharebar">
    <div class="micro-sharer-bar-opener social-button">
            <a href="#" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-opener-btn" title="Partagez ce contenu" data-openerid="6905">
                <i class="icon-share"></i>

            </a>
                    <a href="/brief/pour-idc--les-montres-et-bracelets-connectes-ont-enfin-la-cote-6905.htm" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="6905">
                <i class="icon-link"></i>
            </a>
    </div>

    <div class="micro-sharer-bar-positioner" data-positionerid="6905">
        <div class="social-button">
    <span class="sharer" data-url="/brief/pour-idc--les-montres-et-bracelets-connectes-ont-enfin-la-cote-6905.htm" data-via="nextinpact" data-text="Pour IDC, les montres et bracelets connect&#233;s ont enfin la c&#244;te">
                <a href="https://www.facebook.com/sharer/sharer.php?u=/brief/pour-idc--les-montres-et-bracelets-connectes-ont-enfin-la-cote-6905.htm&amp;t=Pour IDC, les montres et bracelets connect&#233;s ont enfin la c&#244;te" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=Pour+IDC%2c+les+montres+et+bracelets+connect%c3%a9s+ont+enfin+la+c%c3%b4te&amp;url=/brief/pour-idc--les-montres-et-bracelets-connectes-ont-enfin-la-cote-6905.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=/brief/pour-idc--les-montres-et-bracelets-connectes-ont-enfin-la-cote-6905.htm&amp;title=Pour IDC, les montres et bracelets connect&#233;s ont enfin la c&#244;te&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=/brief/pour-idc--les-montres-et-bracelets-connectes-ont-enfin-la-cote-6905.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>

        <a href="/AlerteActu/Create?idContent=6905)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=Pour IDC, les montres et bracelets connect&#233;s ont enfin la c&#244;te&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  /brief/pour-idc--les-montres-et-bracelets-connectes-ont-enfin-la-cote-6905.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="6905" class="idContent">
    </span>
</div>
    </div>
    <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="6905">
        <textarea  class="linkerurl6905" >/brief/pour-idc--les-montres-et-bracelets-connectes-ont-enfin-la-cote-6905.htm</textarea>
        <div class="copy-ok">
            <i class="icon-check"></i> Copié dans le presse-papier !
        </div>
    </div>
</div>

    </div>

    <div class="brief-content">
        <div class="brief-inner-content brief-inner-width-Square brief-inner-size-Compact"><p dir="ltr"><a href="https://www.idc.com/getdoc.jsp?containerId=prUS44500418" target="_blank">Selon l'institut IDC</a>, les ventes de bracelets et de montres connect&eacute;s se portent tr&egrave;s bien, avec une croissance de 21,7 % sur un an, soit 32 millions d'exemplaires livr&eacute;s au troisi&egrave;me trimestre 2018, contre 26,3 millions un an plus t&ocirc;t.</p>
<p dir="ltr">Cet engouement profite principalement &agrave; trois marques, &agrave; commencer par Xiaomi, dont les volumes de ventes ont progress&eacute; de 90 % en un an, notamment gr&acirc;ce au succ&egrave;s de son bracelet Mi Band 3.</p>
<p dir="ltr">Le groupe chinois, jadis au coude-&agrave;-coude avec Fitbit, devient ainsi le leader incontest&eacute; de ce march&eacute;, avec une part de 21,5 % contre 13,7 % l'an dernier.</p>
<p dir="ltr">Samsung se hisse &agrave; la 5e place en affichant une croissance comparable, mais sur des volumes bien plus faibles (5,6 % du march&eacute;), gr&acirc;ce &agrave; la montre Gear S3. Apple enfin a vu ses ventes de Watch grimper de 54 % sur un an, &agrave; 4,2 millions d'unit&eacute;s, ou 13,1 % du march&eacute; total, ce qui le place en deuxi&egrave;me position. Fitbit compl&egrave;te le podium avec des ventes en l&eacute;ger recul.</p></div>
    </div>


    <input type="hidden" class="brief-categorie" value="1"/>
</article>

<article class="brief-item brief-item-compact" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Tech">
            <div class="brief-circle-holder item-background ">
                <div class="tech-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/hamr---un-disque-dur-de-16-to-chez-seagate-6885.htm" class="brief-title-link">HAMR : un disque dur de 16 To chez Seagate</a>
    </h2>

        </div>

<div class="micro-sharer-bar-container  simple-sharebar">
    <div class="micro-sharer-bar-opener social-button">
            <a href="#" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-opener-btn" title="Partagez ce contenu" data-openerid="6885">
                <i class="icon-share"></i>

            </a>
                    <a href="/brief/hamr---un-disque-dur-de-16-to-chez-seagate-6885.htm" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="6885">
                <i class="icon-link"></i>
            </a>
    </div>

    <div class="micro-sharer-bar-positioner" data-positionerid="6885">
        <div class="social-button">
    <span class="sharer" data-url="/brief/hamr---un-disque-dur-de-16-to-chez-seagate-6885.htm" data-via="nextinpact" data-text="HAMR : un disque dur de 16 To chez Seagate">
                <a href="https://www.facebook.com/sharer/sharer.php?u=/brief/hamr---un-disque-dur-de-16-to-chez-seagate-6885.htm&amp;t=HAMR : un disque dur de 16 To chez Seagate" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=HAMR+%3a+un+disque+dur+de+16+To+chez+Seagate&amp;url=/brief/hamr---un-disque-dur-de-16-to-chez-seagate-6885.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=/brief/hamr---un-disque-dur-de-16-to-chez-seagate-6885.htm&amp;title=HAMR : un disque dur de 16 To chez Seagate&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=/brief/hamr---un-disque-dur-de-16-to-chez-seagate-6885.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>

        <a href="/AlerteActu/Create?idContent=6885)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=HAMR : un disque dur de 16 To chez Seagate&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  /brief/hamr---un-disque-dur-de-16-to-chez-seagate-6885.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="6885" class="idContent">
    </span>
</div>
    </div>
    <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="6885">
        <textarea  class="linkerurl6885" >/brief/hamr---un-disque-dur-de-16-to-chez-seagate-6885.htm</textarea>
        <div class="copy-ok">
            <i class="icon-check"></i> Copié dans le presse-papier !
        </div>
    </div>
</div>

    </div>

    <div class="brief-content">
        <div class="brief-inner-content brief-inner-width-Square brief-inner-size-Compact"><p dir="ltr">Actuellement, les disques durs de 3,5 pouces montent jusqu'&agrave; 14 To. Pour d&eacute;passer cette limite et atteindre 20 To en 2020, Seagate et Western Digital d&eacute;veloppent respectivement les technologies HAMR et MAMR (lire <a href="https://www.nextinpact.com/news/105404-mamr-hamr-comment-western-digital-et-seagate-comptent-proposer-disques-durs-40-to.htm" target="_blank">nos explications</a>).</p>
<p dir="ltr">Le fabricant annonce avoir franchi une nouvelle &eacute;tape puisqu'il dispose d'unit&eacute;s fonctionnelles d'une capacit&eacute; de 16 To, soit la plus grande capacit&eacute; actuelle pour un disque dur de 3,5 pouces.</p>
<p dir="ltr">Elles sont utilis&eacute;es dans des tests internes pour v&eacute;rifier les performances et proc&eacute;der aux derni&egrave;res optimisations. Pour rappel, les disques HAMR (et MAMR) pourront &ecirc;tre utilis&eacute;s comme un disque dur traditionnel. Pour le moment, aucune information sur la disponibilit&eacute; ou les tarifs.</p></div>
    </div>


    <input type="hidden" class="brief-categorie" value="1"/>
</article>                <div class="center">
                    <a href="/lebrief/edition-268.htm" class="btn_valider bg-blue-dark-button ntw-btn article-button btn-more-brief"> Voir #LeBrief dans son intégralité</a>
                </div>
            </div>

        </div>

        
<footer>
    <div id="footer_content">
        <div id="top_footer">




<div class="bloc_jauge_abonnement">
    <div class="leftSideNbAbonne" data-knob-color="#C7C7C7">
        <input type="text" value="8252" class="dial" data-role="none">
        <div class="libelle_knob"><span class="nbAbonne">8252</span><span class="svg_abonne_jauge"></span></div>
    </div>
    <div class="rightSideJaugeBtn">

        <span class="BtnAndPercent">
            <span class="indicationPercentSoutient"></span>

                <a href="https://compte.nextinpact.com/gestion/abonnement" class="btn_abonne_right_encart" target="_blank">
                    <span id="logo_nxi_jauge_footer"></span>
                </a>

        </span>
    </div>
</div>

            <a href="https://www.spiil.org/" target="_blank" class="spiil_footer_logo"></a>
            
            <form action="/recherche" method="POST" id="searchFooterForm">
                <span id="searchFooterContainer">
                    <input type="text" data-role="none" id="inputSearchFooter" name="_search" value="" required="required" placeholder="Rechercher ..." />
                    <button type="submit" data-role="none" class="icon-search button-icon"></button>
                </span>
            </form>
        </div>
        <div id="mid_footer">
            <div class="bloc_section_lien_footer">
                <h3>Qui sommes-nous ?</h3>
                <ul class="list_liens_footer">
                    <li><a href="/a-propos.htm#nouscontacter_section">Contactez-nous</a></li>
                    <li><a href="/a-propos.htm#quisommesnous_section">Mentions légales</a></li>
                    <li><a href="/les-blogs.htm">Le blog de l'équipe</a></li>
                    <li><a href="https://www.okpal.com/nextinpact?action=checkout&amount=100" target="_blank">Dons défiscalisables</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>Nos engagements</h3>
                <ul class="list_liens_footer">
                    <li><a href="/charte-deontologique">Déontologie et vie privée</a></li>
                    <li><a href="/cgv">Conditions générales de vente</a></li>
                    <li>Les règles de la communauté</li>
                    <li><a href="/publicite-partenariat#PR">Charte publicité raisonnable</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>
                    Commercial
                </h3>
                <ul class="list_liens_footer">
                    <li><a href="/publicite-partenariat">Publicité</a></li>
                    <li><a href="/publicite-partenariat#PA">Partenariats</a></li>
                    <li><a href="/publicite-partenariat#DC">Diffuser notre contenu</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>Les sites du groupe</h3>
                <ul class="list_liens_footer">
                    <li><a href="http://www.lidd.fr" target="_blank">LIDD.fr</a></li>
                    <li><a href="http://www.touslesforfaits.fr" target="_blank">Tous les forfaits</a></li>
                    <li><a href="http://www.lesoffresinternet.fr" target="_blank">Les offres internet</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>Nos services</h3>
                <ul class="list_liens_footer">
                 
                    <li><a href="/rss-social">Nos flux RSS</a></li>
                    <li><a href="https://compte.nextinpact.com/gestion-util" target="_blank">Gérer votre compte</a></li>

                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>La communauté</h3>
                <ul class="list_liens_footer">
                    <li><a href="http://forum.nextinpact.com" target="_blank">Les forums</a></li>
                    <li><a href="/rss-social#RS">Les réseaux sociaux</a></li>
                    <li><a href="/offres-abonnement">Abonnez-vous</a></li>
                    <li><a href="/offres-abonnement#Pro">Abonnement Pro</a></li>
                </ul>
            </div>
        </div>
        <div id="bot_footer">
            <p>
                © 2000 - 2018 INpact Mediagroup - SARL de presse. N° de <a href="http://www.cppap.fr/" target="_blank">CPPAP</a> 0321 Z 92244. Marque déposée. Tous droits réservés. Design par <a href="http://www.btoweb.fr" target="_blank">Btoweb.fr</a>.
            </p>
        </div>
    </div>
</footer>
<br style="clear:left;" />
    </div>
</section>

<aside id="sideBarIndex" class="template-sidebar">



    <div id="sidebar_pub_top" style="display: none">
        <span class="croix_close"><i class="icon-cancel"></i></span>
        <div class="pub_encart_content">
            <span class="libelle_pub_vertical"><i class="icon-angle-down"></i>Publicité</span>
            <span class="image_pub_container" data-qtqid="32" id="pub-top"></span>
        </div>
    </div>

<section class="on_the_side_section trend_mode large_thumb_mode">
    <div class="titre_action_sidebar dont_miss_trophy">
        <h2>
            <span class="lib-head-sidebar">
                
                
                Le meilleur de l'actualité
            </span>
        </h2>
    </div>
    <div class="scroller_sidebar_content" style="top:55px;">
        <div class="list_article_side">
                <article class="small_article" title="Avec ou sans gilet jaune">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107087-trottinettes-electriques-gyropodes-un-decret-dans-tuyaux.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/21426.jpg" alt="Trottinettes &#233;lectriques, gyropodes... Un d&#233;cret dans les tuyaux" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107087-trottinettes-electriques-gyropodes-un-decret-dans-tuyaux.htm">
                                    <i class="icon-list"></i>
                                    Trottinettes &#233;lectriques, gyropodes... Un d&#233;cret dans les tuyaux
                                </a>
 
<a href="/news/107087-trottinettes-electriques-gyropodes-un-decret-dans-tuyaux.htm#/page/1" class="nb_comments_encart" data-commentreg="107087" data-documentid="107087" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        0
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/bons-plans/20191-smart-tv-4k-uhd-samsung-ue43nu7092-43-34999-euros.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/21834.jpg" alt="Smart TV 4K UHD Samsung UE43NU7092 de 43&quot; : 349,99 euros" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/bons-plans/20191-smart-tv-4k-uhd-samsung-ue43nu7092-43-34999-euros.htm">
                                    <i class="icon-tag"></i>
                                    Smart TV 4K UHD Samsung UE43NU7092 de 43&quot; : 349,99 euros
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Regards de lion">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107367-open-data-decisions-justice-regards-citoyens-sinquiete-reforme-votee-a-lassemblee.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/2634.jpg" alt="Open Data des d&#233;cisions de justice : Regards Citoyens s’inqui&#232;te de la r&#233;forme vot&#233;e &#224; l’Assembl&#233;e" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107367-open-data-decisions-justice-regards-citoyens-sinquiete-reforme-votee-a-lassemblee.htm">
                                    <i class="icon-list"></i>
                                    Open Data des d&#233;cisions de justice : Regards Citoyens s’inqui&#232;te de la r&#233;forme vot&#233;e &#224; l’Assembl&#233;e
                                </a>
 
<a href="/news/107367-open-data-decisions-justice-regards-citoyens-sinquiete-reforme-votee-a-lassemblee.htm#/page/1" class="nb_comments_encart" data-commentreg="107367" data-documentid="107367" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        6
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Free et l&#233;gumes">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107370-lebrief-titan-rtx-puce-intel-pour-bitcoin-tumblr-bannit-porno-fuite-chez-quora.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15992.jpg" alt="#LeBrief : Titan RTX, puce Intel pour le Bitcoin, Tumblr bannit le porno, fuite chez Quora" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107370-lebrief-titan-rtx-puce-intel-pour-bitcoin-tumblr-bannit-porno-fuite-chez-quora.htm">
                                    <i class="icon-star"></i>
                                    #LeBrief : Titan RTX, puce Intel pour le Bitcoin, Tumblr bannit le porno, fuite chez Quora
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Le Retour !">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107368-le-serpent-mer-fusion-hadopi-csa.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/18827.jpg" alt="Le serpent de mer de la fusion Hadopi-CSA" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107368-le-serpent-mer-fusion-hadopi-csa.htm">
                                    <i class="icon-list"></i>
                                    Le serpent de mer de la fusion Hadopi-CSA
                                </a>
 
<a href="/news/107368-le-serpent-mer-fusion-hadopi-csa.htm#/page/1" class="nb_comments_encart" data-commentreg="107368" data-documentid="107368" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        4
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Feuilleton &#224; la fran&#231;aise">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107363-la-reforme-redevance-tv-pourrait-attendre-2021.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/14127.jpg" alt="La r&#233;forme de la redevance TV &#171; pourrait attendre 2021&#187;" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107363-la-reforme-redevance-tv-pourrait-attendre-2021.htm">
                                    <i class="icon-list"></i>
                                    La r&#233;forme de la redevance TV &#171; pourrait attendre 2021&#187;
                                </a>
 
<a href="/news/107363-la-reforme-redevance-tv-pourrait-attendre-2021.htm#/page/1" class="nb_comments_encart" data-commentreg="107363" data-documentid="107363" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        39
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/bons-plans/19386-ssd-samsung-860-evo-1-to-a-17999-euros.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/19720.jpg" alt="SSD Samsung 860 Evo de 1 To &#224; 139,99 euros" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/bons-plans/19386-ssd-samsung-860-evo-1-to-a-17999-euros.htm">
                                    <i class="icon-tag"></i>
                                    SSD Samsung 860 Evo de 1 To &#224; 139,99 euros
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Le Maire fait la paire">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107362-le-controle-investissements-etrangers-etendu-au-cloud-et-a-lintelligence-artificielle.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/1812.jpg" alt="Le contr&#244;le des investissements &#233;trangers &#233;tendu au cloud et &#224; l’intelligence artificielle" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107362-le-controle-investissements-etrangers-etendu-au-cloud-et-a-lintelligence-artificielle.htm">
                                    <i class="icon-list"></i>
                                    Le contr&#244;le des investissements &#233;trangers &#233;tendu au cloud et &#224; l’intelligence artificielle
                                </a>
 
<a href="/news/107362-le-controle-investissements-etrangers-etendu-au-cloud-et-a-lintelligence-artificielle.htm#/page/1" class="nb_comments_encart" data-commentreg="107362" data-documentid="107362" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        1
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Free dans  les startings-blocks">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107364-lebrief-signal-cache-metadonnees-pass-culture-en-2019-fuite-donneeschez-marriott.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15992.jpg" alt="#LeBrief : Signal cache des m&#233;tadonn&#233;es, Pass Culture en 2019, fuite de donn&#233;es&#160;chez Marriott" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107364-lebrief-signal-cache-metadonnees-pass-culture-en-2019-fuite-donneeschez-marriott.htm">
                                    <i class="icon-star"></i>
                                    #LeBrief : Signal cache des m&#233;tadonn&#233;es, Pass Culture en 2019, fuite de donn&#233;es&#160;chez Marriott
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="O&#249; la terre n&#39;est pas tr&#232;s ronde">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107359-flock-est-dans-autre-monde.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/21420.jpg" alt="#Flock est dans un autre monde" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107359-flock-est-dans-autre-monde.htm">
                                    <i class="icon-list"></i>
                                    #Flock est dans un autre monde
                                </a>
 
<a href="/news/107359-flock-est-dans-autre-monde.htm#/page/1" class="nb_comments_encart" data-commentreg="107359" data-documentid="107359" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        31
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="De retour, pour vous jouer un mauvais tour">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107334-replay-cobayes-implants-cosmos-et-pollution-air.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/16377.jpg" alt="#Replay : &#171; cobayes &#187; des implants, du cosmos et pollution de l&#39;air" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107334-replay-cobayes-implants-cosmos-et-pollution-air.htm">
                                    <i class="icon-star"></i>
                                    #Replay : &#171; cobayes &#187; des implants, du cosmos et pollution de l&#39;air
                                </a>
 
<a href="/news/107334-replay-cobayes-implants-cosmos-et-pollution-air.htm#/page/1" class="nb_comments_encart" data-commentreg="107334" data-documentid="107334" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        4
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/bons-plans/19675-boitier-externe-kfa2-snpr-gtx-1060-6-go-thunderbolt-3-a-25640.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/19434.jpg" alt="Boitier externe KFA2 avec GTX 1060 6 Go (Thunderbolt 3) &#224; 214,90 €" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/bons-plans/19675-boitier-externe-kfa2-snpr-gtx-1060-6-go-thunderbolt-3-a-25640.htm">
                                    <i class="icon-tag"></i>
                                    Boitier externe KFA2 avec GTX 1060 6 Go (Thunderbolt 3) &#224; 214,90 €
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Dr&#244;le de num&#233;ro">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107352-a-lassemblee-mesures-votees-contre-demarchage-telephonique-et-appels-frauduleux.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15903.jpg" alt="&#192; l’Assembl&#233;e, des mesures vot&#233;es contre le d&#233;marchage t&#233;l&#233;phonique et les appels frauduleux" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107352-a-lassemblee-mesures-votees-contre-demarchage-telephonique-et-appels-frauduleux.htm">
                                    <i class="icon-list"></i>
                                    &#192; l’Assembl&#233;e, des mesures vot&#233;es contre le d&#233;marchage t&#233;l&#233;phonique et les appels frauduleux
                                </a>
 
<a href="/news/107352-a-lassemblee-mesures-votees-contre-demarchage-telephonique-et-appels-frauduleux.htm#/page/1" class="nb_comments_encart" data-commentreg="107352" data-documentid="107352" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        22
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Course au blocage">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107358-bouygues-telecom-colt-et-orange-bloquent-democratieparticipative-biz.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/5713.jpg" alt="Bouygues Telecom, Colt et Orange bloquent DemocratieParticipative.biz" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107358-bouygues-telecom-colt-et-orange-bloquent-democratieparticipative-biz.htm">
                                    <i class="icon-flash"></i>
                                    Bouygues Telecom, Colt et Orange bloquent DemocratieParticipative.biz
                                </a>
 
<a href="/news/107358-bouygues-telecom-colt-et-orange-bloquent-democratieparticipative-biz.htm#/page/1" class="nb_comments_encart" data-commentreg="107358" data-documentid="107358" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        183
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="L&#39;AFP en PLS">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107357-droit-voisin-editeurs-presse-lasic-suggere-seuil-dactivation-250-caracteres.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/4135.jpg" alt="Droit voisin des &#233;diteurs de presse : l’Asic sugg&#232;re un seuil d&#39;activation de 250 caract&#232;res" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107357-droit-voisin-editeurs-presse-lasic-suggere-seuil-dactivation-250-caracteres.htm">
                                    <i class="icon-list"></i>
                                    Droit voisin des &#233;diteurs de presse : l’Asic sugg&#232;re un seuil d&#39;activation de 250 caract&#232;res
                                </a>
 
<a href="/news/107357-droit-voisin-editeurs-presse-lasic-suggere-seuil-dactivation-250-caracteres.htm#/page/1" class="nb_comments_encart" data-commentreg="107357" data-documentid="107357" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        10
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Et une nouvelle &#171; balance &#187; pour trous noirs">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107356-lebrief-commission-copie-privee-mode-extreme-shadow-blender-2-8-beta-icones-office-365.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15992.jpg" alt="#LeBrief : Commission copie priv&#233;e, mode extr&#234;me Shadow, Blender 2.8 b&#234;ta, ic&#244;nes Office 365" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107356-lebrief-commission-copie-privee-mode-extreme-shadow-blender-2-8-beta-icones-office-365.htm">
                                    <i class="icon-star"></i>
                                    #LeBrief : Commission copie priv&#233;e, mode extr&#234;me Shadow, Blender 2.8 b&#234;ta, ic&#244;nes Office 365
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/bons-plans/19568-ssd-crucial-mx500-500-go-a-9490-euros.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/18991.jpg" alt="SSD Crucial MX500 de 500 Go pour 71,67 euros" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/bons-plans/19568-ssd-crucial-mx500-500-go-a-9490-euros.htm">
                                    <i class="icon-tag"></i>
                                    SSD Crucial MX500 de 500 Go pour 71,67 euros
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="C&#39;est pas trop t&#244;t">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107317-la-freebox-v7-sera-annoncee-4-decembre-prochain-presse-recoit-ses-invitations.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/21798.jpg" alt="La Freebox v7 pr&#233;sent&#233;e le 4 d&#233;cembre, la presse re&#231;oit ses invitations" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107317-la-freebox-v7-sera-annoncee-4-decembre-prochain-presse-recoit-ses-invitations.htm">
                                    <i class="icon-flash"></i>
                                    La Freebox v7 pr&#233;sent&#233;e le 4 d&#233;cembre, la presse re&#231;oit ses invitations
                                </a>
 
<a href="/news/107317-la-freebox-v7-sera-annoncee-4-decembre-prochain-presse-recoit-ses-invitations.htm#/page/1" class="nb_comments_encart" data-commentreg="107317" data-documentid="107317" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        337
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="A Slice of Pie ?">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/106612-android-9-0-au-peigne-fin-systeme-abouti-mais-toujours-face-aux-memes-defis.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/21754.jpg" alt="Android 9.0 au peigne fin : un syst&#232;me abouti mais toujours face aux m&#234;mes d&#233;fis" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/106612-android-9-0-au-peigne-fin-systeme-abouti-mais-toujours-face-aux-memes-defis.htm">
                                    <i class="icon-list"></i>
                                    Android 9.0 au peigne fin : un syst&#232;me abouti mais toujours face aux m&#234;mes d&#233;fis
                                </a>
 
<a href="/news/106612-android-9-0-au-peigne-fin-systeme-abouti-mais-toujours-face-aux-memes-defis.htm#/page/1" class="nb_comments_encart" data-commentreg="106612" data-documentid="106612" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        42
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="La voie du diable">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107288-voies-reservees-gouvernement-veut-coupler-videosurveillance-fichiers-et-detecteur-passagers.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/7748.jpg" alt="Voies r&#233;serv&#233;es : le gouvernement veut coupler vid&#233;osurveillance, fichiers et d&#233;tecteur de passagers" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107288-voies-reservees-gouvernement-veut-coupler-videosurveillance-fichiers-et-detecteur-passagers.htm">
                                    <i class="icon-list"></i>
                                    Voies r&#233;serv&#233;es : le gouvernement veut coupler vid&#233;osurveillance, fichiers et d&#233;tecteur de passagers
                                </a>
 
<a href="/news/107288-voies-reservees-gouvernement-veut-coupler-videosurveillance-fichiers-et-detecteur-passagers.htm#/page/1" class="nb_comments_encart" data-commentreg="107288" data-documentid="107288" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        69
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="#BalanceTonFork">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107319-bitcoin-cash-et-bitcoin-sv-se-separent-apres-multiples-desaccords.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/17829.jpg" alt="Bitcoin Cash et Bitcoin SV se s&#233;parent apr&#232;s de multiples d&#233;saccords" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107319-bitcoin-cash-et-bitcoin-sv-se-separent-apres-multiples-desaccords.htm">
                                    <i class="icon-list"></i>
                                    Bitcoin Cash et Bitcoin SV se s&#233;parent apr&#232;s de multiples d&#233;saccords
                                </a>
 
<a href="/news/107319-bitcoin-cash-et-bitcoin-sv-se-separent-apres-multiples-desaccords.htm#/page/1" class="nb_comments_encart" data-commentreg="107319" data-documentid="107319" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        29
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/bons-plans/15139-un-ecran-ips-lg-25-2560x1080-px-15999-avec-code-bleus10.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/12761.jpg" alt="Un &#233;cran IPS 21:9 LG de 25&quot; (2560 x 1080 px) : 156,13 euros" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/bons-plans/15139-un-ecran-ips-lg-25-2560x1080-px-15999-avec-code-bleus10.htm">
                                    <i class="icon-tag"></i>
                                    Un &#233;cran IPS 21:9 LG de 25&quot; (2560 x 1080 px) : 156,13 euros
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Xiaomi et Ikea partenaires">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107353-lebrief-fin-cebit-opera-57-loi-anti-demarchage-telephonique-hololens-pour-armee-us.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15992.jpg" alt="#LeBrief : fin du CeBIT, Opera 57, loi anti-d&#233;marchage t&#233;l&#233;phonique, HoloLens pour l&#39;arm&#233;e US" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107353-lebrief-fin-cebit-opera-57-loi-anti-demarchage-telephonique-hololens-pour-armee-us.htm">
                                    <i class="icon-star"></i>
                                    #LeBrief : fin du CeBIT, Opera 57, loi anti-d&#233;marchage t&#233;l&#233;phonique, HoloLens pour l&#39;arm&#233;e US
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Roue voil&#233;e">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107351-cour-cassation-livreurs-a-velo-2-0-en-piste-pour-reconnaissance-salariat.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15098.jpg" alt="Cour de cassation : les livreurs &#224; v&#233;lo 2.0 en piste pour la reconnaissance du salariat" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107351-cour-cassation-livreurs-a-velo-2-0-en-piste-pour-reconnaissance-salariat.htm">
                                    <i class="icon-flash"></i>
                                    Cour de cassation : les livreurs &#224; v&#233;lo 2.0 en piste pour la reconnaissance du salariat
                                </a>
 
<a href="/news/107351-cour-cassation-livreurs-a-velo-2-0-en-piste-pour-reconnaissance-salariat.htm#/page/1" class="nb_comments_encart" data-commentreg="107351" data-documentid="107351" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        145
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="No&#235;l en ligne de mire">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107350-le-recap-bons-plans-moment-semaine-47.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/19916.jpg" alt="Le r&#233;cap&#39; des bons plans du moment, semaine 48" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107350-le-recap-bons-plans-moment-semaine-47.htm">
                                    <i class="icon-star"></i>
                                    Le r&#233;cap&#39; des bons plans du moment, semaine 48
                                </a>
 
<a href="/news/107350-le-recap-bons-plans-moment-semaine-47.htm#/page/1" class="nb_comments_encart" data-commentreg="107350" data-documentid="107350" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        6
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="L&#39;art de se Couchet">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107341-pour-satisfaire-demande-cada-ministere-armees-invite-a-consulter-site-april.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/13492.jpg" alt="Pour satisfaire une demande CADA, le minist&#232;re des Arm&#233;es invite &#224; consulter le site de l&#39;April" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107341-pour-satisfaire-demande-cada-ministere-armees-invite-a-consulter-site-april.htm">
                                    <i class="icon-list"></i>
                                    Pour satisfaire une demande CADA, le minist&#232;re des Arm&#233;es invite &#224; consulter le site de l&#39;April
                                </a>
 
<a href="/news/107341-pour-satisfaire-demande-cada-ministere-armees-invite-a-consulter-site-april.htm#/page/1" class="nb_comments_encart" data-commentreg="107341" data-documentid="107341" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        24
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/bons-plans/20170-un-ecran-hp-27ea-27-avec-dalle-ips-1080p-a-10999.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/21794.jpg" alt="Un &#233;cran HP 27EA de 27&quot; avec dalle IPS (1080p) &#224; 109,99 €" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/bons-plans/20170-un-ecran-hp-27ea-27-avec-dalle-ips-1080p-a-10999.htm">
                                    <i class="icon-tag"></i>
                                    Un &#233;cran HP 27EA de 27&quot; avec dalle IPS (1080p) &#224; 109,99 €
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Un million d&#39;euros d&#39;amendes pour Uber">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107349-lebrief-loi-contre-haine-sur-internet-faille-sennheiser-ssd-samsung-860-qvo-bilan-mozilla.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15992.jpg" alt="#LeBrief : loi contre la haine sur Internet, faille Sennheiser, SSD Samsung 860 QVO, bilan Mozilla" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107349-lebrief-loi-contre-haine-sur-internet-faille-sennheiser-ssd-samsung-860-qvo-bilan-mozilla.htm">
                                    <i class="icon-star"></i>
                                    #LeBrief : loi contre la haine sur Internet, faille Sennheiser, SSD Samsung 860 QVO, bilan Mozilla
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Un blocage illimit&#233; dans le temps">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107348-le-jugement-blocage-site-raciste-et-homophobe-democratieparticipative-biz.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/5713.jpg" alt="Le jugement de blocage du site raciste et homophobe DemocratieParticipative.biz" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107348-le-jugement-blocage-site-raciste-et-homophobe-democratieparticipative-biz.htm">
                                    <i class="icon-list"></i>
                                    Le jugement de blocage du site raciste et homophobe DemocratieParticipative.biz
                                </a>
 
<a href="/news/107348-le-jugement-blocage-site-raciste-et-homophobe-democratieparticipative-biz.htm#/page/1" class="nb_comments_encart" data-commentreg="107348" data-documentid="107348" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        301
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Reviens lionceau, c&#39;est pour rire !">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107343-bandes-annonces-robin-bois-artemis-fowl-black-snake-boy-erased-ultraman-et-dautres.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/21767.jpg" alt="Bandes-annonces : Robin des Bois, Artemis Fowl, Black Snake, Boy Erased, Ultraman et d&#39;autres" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107343-bandes-annonces-robin-bois-artemis-fowl-black-snake-boy-erased-ultraman-et-dautres.htm">
                                    <i class="icon-star"></i>
                                    Bandes-annonces : Robin des Bois, Artemis Fowl, Black Snake, Boy Erased, Ultraman et d&#39;autres
                                </a>
 
<a href="/news/107343-bandes-annonces-robin-bois-artemis-fowl-black-snake-boy-erased-ultraman-et-dautres.htm#/page/1" class="nb_comments_encart" data-commentreg="107343" data-documentid="107343" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        20
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Le meilleur !">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107312-quel-processeur-choisir.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/19793.jpg" alt="Quel processeur choisir ?" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107312-quel-processeur-choisir.htm">
                                    <i class="icon-list"></i>
                                    Quel processeur choisir ?
                                </a>
 
<a href="/news/107312-quel-processeur-choisir.htm#/page/1" class="nb_comments_encart" data-commentreg="107312" data-documentid="107312" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        76
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/bons-plans/20141-un-ssd-kingston-a400-960-go-pour-11859-euros-cybermonday.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/17148.jpg" alt="Un SSD Kingston A400 de 960 Go pour 119,90 euros" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/bons-plans/20141-un-ssd-kingston-a400-960-go-pour-11859-euros-cybermonday.htm">
                                    <i class="icon-tag"></i>
                                    Un SSD Kingston A400 de 960 Go pour 119,90 euros
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Yakafokon">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107228-metalink-aria2-et-uget-telechargement-autrement.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/21763.jpg" alt="Metalink, aria2 et uGet : le t&#233;l&#233;chargement, autrement" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107228-metalink-aria2-et-uget-telechargement-autrement.htm">
                                    <i class="icon-list"></i>
                                    Metalink, aria2 et uGet : le t&#233;l&#233;chargement, autrement
                                </a>
 
<a href="/news/107228-metalink-aria2-et-uget-telechargement-autrement.htm#/page/1" class="nb_comments_encart" data-commentreg="107228" data-documentid="107228" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        45
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Cahin-CADA">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107342-open-data-par-defaut-au-tribunal-linterieur-lemporte-au-prix-dune-procedure-kafkaienne.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/2141.jpg" alt="Open Data &#171; par d&#233;faut &#187; : au tribunal, l’Int&#233;rieur l’emporte au prix d’une proc&#233;dure kafka&#239;enne" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107342-open-data-par-defaut-au-tribunal-linterieur-lemporte-au-prix-dune-procedure-kafkaienne.htm">
                                    <i class="icon-list"></i>
                                    Open Data &#171; par d&#233;faut &#187; : au tribunal, l’Int&#233;rieur l’emporte au prix d’une proc&#233;dure kafka&#239;enne
                                </a>
 
<a href="/news/107342-open-data-par-defaut-au-tribunal-linterieur-lemporte-au-prix-dune-procedure-kafkaienne.htm#/page/1" class="nb_comments_encart" data-commentreg="107342" data-documentid="107342" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        25
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Taupe ou encore">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107346-karoutchi-redepose-sa-proposition-loi-couplant-videosurveillance-et-reconnaissance-faciale.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/1540.jpg" alt="Karoutchi red&#233;pose sa proposition de loi couplant vid&#233;osurveillance et reconnaissance faciale" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107346-karoutchi-redepose-sa-proposition-loi-couplant-videosurveillance-et-reconnaissance-faciale.htm">
                                    <i class="icon-list"></i>
                                    Karoutchi red&#233;pose sa proposition de loi couplant vid&#233;osurveillance et reconnaissance faciale
                                </a>
 
<a href="/news/107346-karoutchi-redepose-sa-proposition-loi-couplant-videosurveillance-et-reconnaissance-faciale.htm#/page/1" class="nb_comments_encart" data-commentreg="107346" data-documentid="107346" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        33
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Parrot en chute libre">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107347-lebrief-insight-sur-mars-bibliotheque-node-js-verolee-projet-loi-mobilites.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15992.jpg" alt="#LeBrief : InSight sur Mars, biblioth&#232;que Node.js v&#233;rol&#233;e, projet de loi Mobilit&#233;s" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107347-lebrief-insight-sur-mars-bibliotheque-node-js-verolee-projet-loi-mobilites.htm">
                                    <i class="icon-star"></i>
                                    #LeBrief : InSight sur Mars, biblioth&#232;que Node.js v&#233;rol&#233;e, projet de loi Mobilit&#233;s
                                </a>
 
                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Am, stram, gram...">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107303-comment-bien-choisir-son-processeur.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/20768.jpg" alt="Comment bien choisir son processeur ?" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107303-comment-bien-choisir-son-processeur.htm">
                                    <i class="icon-list"></i>
                                    Comment bien choisir son processeur ?
                                </a>
 
<a href="/news/107303-comment-bien-choisir-son-processeur.htm#/page/1" class="nb_comments_encart" data-commentreg="107303" data-documentid="107303" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        59
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="CadeauMonday !">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107331-achetez-1-ou-2-ans-dabonnement-a-next-inpact-obtenez-1-an-dabonnement-a-offrir.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/8493.jpg" alt="1 an d&#39;abonnement &#224; offrir pour 1 ou 2 ans achet&#233;s : il vous reste jusqu&#39;&#224; ce soir" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107331-achetez-1-ou-2-ans-dabonnement-a-next-inpact-obtenez-1-an-dabonnement-a-offrir.htm">
                                    <i class="icon-flash"></i>
                                    1 an d&#39;abonnement &#224; offrir pour 1 ou 2 ans achet&#233;s : il vous reste jusqu&#39;&#224; ce soir
                                </a>
 
<a href="/news/107331-achetez-1-ou-2-ans-dabonnement-a-next-inpact-obtenez-1-an-dabonnement-a-offrir.htm#/page/1" class="nb_comments_encart" data-commentreg="107331" data-documentid="107331" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        30
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="Demain, ce sera trop tard">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107314-le-recap-bons-plans-moment-edition-speciale-blackfridayweek.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/21746.jpg" alt="Le r&#233;cap&#39; des bons plans du moment, &#233;dition sp&#233;ciale #CyberMonday" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107314-le-recap-bons-plans-moment-edition-speciale-blackfridayweek.htm">
                                    <i class="icon-star"></i>
                                    Le r&#233;cap&#39; des bons plans du moment, &#233;dition sp&#233;ciale #CyberMonday
                                </a>
 
<a href="/news/107314-le-recap-bons-plans-moment-edition-speciale-blackfridayweek.htm#/page/1" class="nb_comments_encart" data-commentreg="107314" data-documentid="107314" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        107
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
                <article class="small_article" title="CocaGate">
                    <div class="item_in_continue">
                       
                        <a class="image_very_large_link" href="/news/107344-droit-dauteur-point-sur-larticle-13-entre-lobbying-et-desinformation.htm">
                            <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/17169.jpg" alt="Droit d’auteur : le point sur l’article 13, entre lobbying et d&#233;sinformation" class="large-wide-dedicated">
                          
                        </a>

                        <div class="text_in_continue">
                            <h3>
                                <a href="/news/107344-droit-dauteur-point-sur-larticle-13-entre-lobbying-et-desinformation.htm">
                                    <i class="icon-list"></i>
                                    Droit d’auteur : le point sur l’article 13, entre lobbying et d&#233;sinformation
                                </a>
 
<a href="/news/107344-droit-dauteur-point-sur-larticle-13-entre-lobbying-et-desinformation.htm#/page/1" class="nb_comments_encart" data-commentreg="107344" data-documentid="107344" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        64
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>                            </h3>
                          
                        </div>
                    </div>
                </article>
        </div>
    </div>
</section>


</aside>


            </section>
        </div>


    </div>
        
<div id="socialbar">
    <div class="content-wrapper">
        <div class="logo-left-header logo-bg" data-bigmenu="[dismiss]">
            <a href="/" class="logo_header" data-ajax="false"></a>
        </div>
        <nav>
           
            <ul id="menu">
                <li class="cat-btn " data-bigmenu="/SocialBar/HighTechMenu"><a href="/les-news.htm">ACTUS</a></li>
                <li class="cat-btn "  data-bigmenu="/SocialBar/BriefMenu" ><a href="/lebrief">#LEBRIEF</a> </li>
                <li class="cat-btn " data-bigmenu="/SocialBar/CommunauteMenu"><a href="https://forum.nextinpact.com" target="_blank" >COMMUNAUT&Eacute;</a></li>
                <li class="cat-btn" id="goodies-btn"><a href="https://boutique.nextinpact.com" target="_blank" data-bigmenu="[dismiss]">GOODIES</a></li>

                <li  id="bonplan-btn" class=""  data-bigmenu="/SocialBar/BonPlansMenu"><a href="/bons-plans">BONS PLANS</a></li>
               
              
            </ul>
        </nav>
        <div class="float-right user_options_side">
            <section id="login">
                
<div id="container_login_search">
    <div id="btn_action_toolbar">
        <ul id="main_toolbar" class="">
                <li data-bigmenu="[dismiss]">
                    <div class="loginButton" data-switcher>
                        <span class="color_text_socialbar connectionLink" title="Se connecter">
                            <i class="icon-user socialbar-icon"></i>
                            <span id="textLogin" class="color_text_socialbar">Se connecter / Créer un compte</span>
                        </span>
                    </div>
                    <div class="tooltip_panel" id="tooltip_login"></div>
                </li>
                                        <li  class="top-abo force-highlight" data-bigmenu="[dismiss]">
                    <a href="https://wwW.nextinpact.com/abonnement" title="Abonnez-vous à partir de 0,99 €" class="top-abo-link-ko" target="_blank">
                     
                    </a>
                </li>
            <li class="search_item_li" data-bigmenu="[dismiss]">
                <span class="search_btn"><i class="icon-search"></i></span>
            </li>
        </ul>
        <form action="/recherche" data-ajax="false" id="formSearchMini" method="get">    <span class="bloc_search_hidden">
        <span class="icon-cancel-circled"></span>
        <span class="englob_input_search">

            <input type="hidden" data-role="none" name="ListTypeContent.actus_view" value="true" />
            <input type="hidden" data-role="none" name="ListTypeContent.dossiers_view" value="true" />
            <input type="hidden" data-role="none" name="ListTypeContent.bonsplans_view" value="true" />
            <input type="hidden" data-role="none" name="ListTypeContent.archives_view" value="true" />
            <input type="text" id="searchInput" name="_search" required="required" data-role="none" placeholder="Rechercher..." />
            <input type="submit" id="btnSubmitSearchHidden" data-role="none" style="display: none" />
        </span>
    </span>
</form>

    </div>
</div>
            </section>

        </div>
    </div>
</div>
    <div class="big-top-menu">
    <div class="big-top-menu-content"></div>
</div>

    
    <script src="/bundles/briefsIndex?v=QyHn1-av22oBCRZ8Hu0QKmgHp779_BHj6uZMOkzTqDU1"></script>

    <script src="/bundles/unitBrief?v=rK3BS6JVIrinyNz6cN6qJ9mA--ozvA5vdTnm6y8Gc_81"></script>


    <script>
        var width = $(".brief-item:first-child .brief-head h1").width();
        $(".brief-item:first-child .brief-head .nb_comments_encart").css("left", (820 - width) - 75 + "px");
    </script>

    <a href="#" id="toTop" style="display: inline;"><span class="icon-up-open color_text_socialbar"></span></a>
    
    <!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//tim.nextinpact.com/";
    _paq.push(['setTrackerUrl', u+'xox']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'xox.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//tim.nextinpact.com/xox?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

    <script>
        $(document).ready(function () {
            $().UItoTop({ easingType: 'easeOutQuart' });
        });</script>

</body>
</html>
