
<!DOCTYPE html>
<html lang="fr">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta charset="utf-8" />
    <title>Airbnb veut se lancer en bourse en 2020, plus d&#39;un milliard de dollars de revenus au Q2 - Next INpact</title>
    <link href="/Images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <link rel="alternate" type="application/rss+xml" title="Next INpact – Actualités" href="https://www.nextinpact.com/rss/news.xml" />
    <link rel="alternate" type="application/rss+xml" title="Next INpact – Bons plans" href="https://www.nextinpact.com/rss/bonsplans.xml" />
    <meta name="viewport" content="width=1280" />
    <meta name="referrer" content="origin">
    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#ea8212">
    <meta property="article:publisher" content="https://www.facebook.com/NextINpact" />
    <meta name="verification" content="69d69162a5afacbd95ee9912f6bc4f42" />
    <link rel="publisher" href="https://plus.google.com/106426759270437922441" />


    <link href="/Content/css?v=eN6sE2YBGO0erZbuOWWQVLGKeHNhj7edejkNpsqtsX41" rel="stylesheet"/>

    <link href="/Content/Theme/NxiClassic?v=JG-_XyY_2riUAclqNxslgDqKseL1_1DwfIvl7NxeJgI1" rel="stylesheet"/>

    <script src="/bundles/globalSite?v=KphsiwpOKbgssYbFHemTwXoPOAwe5-dH6X3oKmRuu581"></script>



    
<meta name="robots" content="index,follow,noodp"/>

    
    <link href="/Content/cssArticle?v=ZNH6lCRU305z-TQKAficKXw2r-8U1BbL8HRgdMSrMmA1" rel="stylesheet"/>

    <link rel="alternate" media="only screen and (max-width: 640px)"
          href="https://m.nextinpact.com.com/brief/(airbnb-veut-se-lancer-en-bourse-en-2020--plus-d-un-milliard-de-dollars-de-revenus-au-q2)-(9721).htm">

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nextinpact.com/brief/airbnb-veut-se-lancer-en-bourse-en-2020--plus-d-un-milliard-de-dollars-de-revenus-au-q2-9721.htm"
        },
        "headline": "Airbnb veut se lancer en bourse en 2020, plus d&#39;un milliard de dollars de revenus au Q2",
        "image": "https://cdn2.nextinpact.com/images/bd/wide-linked-media/2573.jpg",
        "datePublished": "2019-09-20T10:05:58.545928",
        "dateModified": "2019-09-20T10:05:58.545928",
        "author": {
        "@type": "Person",
        "name": "La Rédaction de Next INpact"
        },
        "publisher": {
        "name": "Next INpact",
        "@type": "Organization",
        "logo": {
        "@type": "ImageObject",
        "url": "https://cdn2.nextinpact.com/images/logo-NXi-blanc@2x.png"
        }
        },
        "description": "La plateforme n&#39;a donn&#233; aucune information suppl&#233;mentaire, que ce soit sur le calendrier ou sur le prix vis&#233;.&amp;nbsp;",
        "isAccessibleForFree": "true"

        }
    </script>



    <meta name="pocket-site-verification" content="5ea8c51538f56e0d197d2a0cd45788" />
    <meta property="fb:pages" content="36672956596" />

</head>
<body>

    <div id="page-container" data-ajax="false" data-role="page">
        <div id="noel_song"></div>
        

        <header>

            






            <div class="content-wrapper" id="container_hot_social">


<div id="container_hot_now" class="bg-hot-now">
    <div class="skewer bg-hot-now" ></div>
    <h3 class="color_text"><span><i class="icon-fire"></i>à ne pas manquer</span>
    </h3>
    <div id="bloc_words_at_moment">
            <a class="item_at_moment" target="" href="/news/107747-interview-laetitia-avia-contre-cyberhaine-csa-sera-accompagnateur-plateformes.htm">Cyberhaine</a>
            <a class="item_at_moment" target="_blank" href="https://www.inpact-hardware.com/">INpact Hardware</a>
            <a class="item_at_moment" target="" href="/soldes">Soldes d&#39;&#233;t&#233;</a>
            <a class="item_at_moment" target="" href="/news/107769-open-data-decisions-justice-en-depit-contestations-feu-vert-conseil-constitutionnel.htm">Open Data d&#233;cisions de justice</a>
            <a class="item_at_moment" target="" href="/news/107383-les-defis-free-pour-sadapter-au-monde-qui-vient.htm">Freebox Delta et One</a>
            <a class="item_at_moment" target="" href="/news/107672-windows-10-may-2019-update-nouveautes-a-loupe.htm">Windows 10 May 2019</a>
            <a class="item_at_moment" target="" href="/news/107762-ubuntu-19-04-cache-essentiel-ses-nouveautes-sous-capot.htm">Ubuntu 19.04</a>
    </div>

</div>


            </div>



            <div class="content-wrapper" id="container_ban_pub_jauge">
            </div>
        </header>
        <div id="body" data-qtqid="28">
            
            <section class="content-wrapper main-content clear-fix">

                



<link href="https://plus.google.com/+PCINpact" rel="publisher" />
<meta name="author" content="actu@nextinpact.com">
<meta name="copyright" content="nextinpact.com">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@nextinpact">
<meta name="twitter:creator" content="@nextinpact">
<meta name="twitter:title" content="Airbnb veut se lancer en bourse en 2020, plus d&#39;un milliard de dollars de revenus au Q2">
<meta name="twitter:description" content="La plateforme n&#39;a donn&#233; aucune information suppl&#233;mentaire, que ce soit sur le calendrier ou sur le prix vis&#233;.&#160;
Dans un communiqu&#233;, la soci&#233;t&#233; se f&#233;lic...">
<meta name="twitter:image" content="https://cdn2.nextinpact.com/compress/407-197/images/bd/wide-linked-media/2573.jpg">
<meta property="og:title" content="Airbnb veut se lancer en bourse en 2020, plus d&#39;un milliard de dollars de revenus au Q2" />

    <meta property="og:image" content="https://cdn2.nextinpact.com/compress/407-197/images/bd/wide-linked-media/2573.jpg" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.nextinpact.com/brief/airbnb-veut-se-lancer-en-bourse-en-2020--plus-d-un-milliard-de-dollars-de-revenus-au-q2-9721.htm" />
<meta property="og:description" content="La plateforme n&#39;a donn&#233; aucune information suppl&#233;mentaire, que ce soit sur le calendrier ou sur le prix vis&#233;.&#160;
Dans un communiqu&#233;, la soci&#233;t&#233; se f&#233;lic...">
<meta property="article:author" content="actu@nextinpact.com" />

    <meta name="description" content="">

<meta name="keywords" content="airbnb veut se lancer en bourse en 2020, plus d&#39;un milliard de dollars de revenus au q2" />
<meta property="article:published_time" content="20/09/2019 10:05:58 +00:00">
<meta property="article:modified_time" content="20/09/2019 10:05:58 +00:00">
<meta property="og:updated_time" content="20/09/2019 10:05:58 +00:00" />


<section id="main_content_section" class="main_content_section_brief detail-brief">
    <div id="scroller_main_content">
        

<div id="header-brief-edition">
    <a href="/lebrief/edition-427.htm">
        <div class="item-header-brief-edition logo-brief"></div>
        <div class="item-header-brief-edition date-brief">du 20 septembre 2019</div>
    </a>
    <div id="header-brief-filter" class="no-cat">

        <div id="select-date">
    <div id="btn-date">
        <span class="btn-libelle">Date</span>
        <span class="icon-down-open"></span>
    </div>
    <div class="filter-container" id="datepicker-container">
        <div class="fleche_haut"></div>
        <div class="filter-header">
            <h3>Choisir une autre édition</h3>
        </div>
        <div id="datepicker"></div>
        <div class="filter-footer">
            <span class="bg-blue-button" id="brief-date-send">Valider</span>
            <span class="bg-blue-dark-button" id="brief-date-cancel">Annuler</span>
        </div>
    </div>
</div>

<script>
    var dates;
    $.ajax({
        url: "/brief/getDates",
        type: "GET",
        success: function (response) {
            dates = response;

            $("#header-brief-edition #datepicker").datepicker({
                altField: "#datepicker",
                closeText: 'Fermer',
                prevText: 'Précédent',
                nextText: 'Suivant',
                currentText: 'Aujourd\'hui',
                monthNames: ['Janvier', 'Février', 'Mars', 'Avril', 'Mai', 'Juin', 'Juillet', 'Août', 'Septembre', 'Octobre', 'Novembre', 'Décembre'],
                monthNamesShort: ['Janv.', 'Févr.', 'Mars', 'Avril', 'Mai', 'Juin', 'Juil.', 'Août', 'Sept.', 'Oct.', 'Nov.', 'Déc.'],
                dayNames: ['Dimanche', 'Lundi', 'Mardi', 'Mercredi', 'Jeudi', 'Vendredi', 'Samedi'],
                dayNamesShort: ['DIM', 'LUN', 'MAR', 'MER', 'JEU', 'VEN', 'SAM'],
                dayNamesMin: ['DIM', 'LUN', 'MAR', 'MER', 'JEU', 'VEN', 'SAM'],
                weekHeader: 'Sem.',
                dateFormat: 'yy-mm-dd',
                beforeShowDay: filterDates,
                firstDay: 1
            });

            function filterDates(date) {
                var strDate = $.datepicker.formatDate('yy-mm-dd', date) + "T00:00:00";
                var find = response.find(function (e) {
                    return e.Date === strDate;
                });
                return [(find != "undefined" && find != null), ""];
            };
        }
    });

    $("#btn-date").on('click', function (e) {
        e.preventDefault();
        if ($(".cat-active").length > 0) {
            $("#btn-cat").removeClass("btn-active");
            $("#categories-container").css("display", "none");
            $("#categories-container").removeClass("cat-active");
        }
        if ($(".datepicker-active").length > 0) {
            $(this).removeClass("btn-active");
            $("#datepicker-container").css("display", "none");
            $("#datepicker-container").removeClass("datepicker-active");
        } else {
            $(this).addClass("btn-active");
            $("#datepicker-container").css("display", "block");
            $("#datepicker-container").addClass("datepicker-active");
        }
    });

    $("#brief-date-send").on('click', function () {
        var date = $("#datepicker").val() + "T00:00:00";
        var find = dates.find(function (e) {
            return e.Date === date;
        });

        if (find != "undefined" && find != null)
            window.location.replace(find.Url);
    });

    $("#brief-date-cancel").on('click', function () {
        $("#datepicker-container").css("display", "none");
        $("#datepicker-container").removeClass("datepicker-active");
    });
</script>
    </div>
</div>

<script>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</script>
        <div id="list_briefs">
            

<article class="brief-item brief-item-unit" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Economie">
            <div class="brief-circle-holder item-background ">
                <div class="economie-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h1>
        <a href="/brief/airbnb-veut-se-lancer-en-bourse-en-2020--plus-d-un-milliard-de-dollars-de-revenus-au-q2-9721.htm" class="brief-title-link">Airbnb veut se lancer en bourse en 2020, plus d&#39;un milliard de dollars de revenus au Q2</a>
    </h1>

        </div>



<a href="/brief/airbnb-veut-se-lancer-en-bourse-en-2020--plus-d-un-milliard-de-dollars-de-revenus-au-q2-9721.htm#/page/1" class="nb_comments_encart " data-commentreg="9721" data-documentid="9721" data-ctype="1">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        0
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>
    </div>

    <div class="brief-content">
        <div class="brief-inner-content brief-inner-width-Square brief-inner-size-Unit"><p dir="ltr">La plateforme n'a donn&eacute; aucune information suppl&eacute;mentaire, que ce soit sur le calendrier ou sur le prix vis&eacute;.&nbsp;</p>
<p dir="ltr"><a href="https://press.airbnb.com/update-on-the-airbnb-community/" target="_blank">Dans un communiqu&eacute;</a>, la soci&eacute;t&eacute; se f&eacute;licite d'avoir d&eacute;pass&eacute; le milliard de dollars de chiffre d'affaires sur le second trimestre de l'ann&eacute;e. C'est la deuxi&egrave;me fois de son histoire qu'elle franchit un tel cap.&nbsp;</p></div>
            <div class="image-brief-side-container">
                <img src="https://cdn2.nextinpact.com/images/bd/square-linked-media/2573.jpg" alt="Airbnb veut se lancer en bourse en 2020, plus d&#39;un milliard de dollars de revenus au Q2" class="dedicated" />
            </div>
    </div>

        <div class="brief-foot">
            <div class="simple-sharebar">
                <div class="social-button">
    <span class="sharer" data-url="https://www.nextinpact.com/brief/airbnb-veut-se-lancer-en-bourse-en-2020--plus-d-un-milliard-de-dollars-de-revenus-au-q2-9721.htm" data-via="nextinpact" data-text="Airbnb veut se lancer en bourse en 2020, plus d&#39;un milliard de dollars de revenus au Q2">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/brief/airbnb-veut-se-lancer-en-bourse-en-2020--plus-d-un-milliard-de-dollars-de-revenus-au-q2-9721.htm&amp;t=Airbnb veut se lancer en bourse en 2020, plus d&#39;un milliard de dollars de revenus au Q2" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=Airbnb+veut+se+lancer+en+bourse+en+2020%2c+plus+d%27un+milliard+de+dollars+de+revenus+au+Q2&amp;url=https://www.nextinpact.com/brief/airbnb-veut-se-lancer-en-bourse-en-2020--plus-d-un-milliard-de-dollars-de-revenus-au-q2-9721.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/brief/airbnb-veut-se-lancer-en-bourse-en-2020--plus-d-un-milliard-de-dollars-de-revenus-au-q2-9721.htm&amp;title=Airbnb veut se lancer en bourse en 2020, plus d&#39;un milliard de dollars de revenus au Q2&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/brief/airbnb-veut-se-lancer-en-bourse-en-2020--plus-d-un-milliard-de-dollars-de-revenus-au-q2-9721.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>
                <a href="https://www.nextinpact.com/brief/airbnb-veut-se-lancer-en-bourse-en-2020--plus-d-un-milliard-de-dollars-de-revenus-au-q2-9721.htm" target="_blank" class="micro-article-button ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="9721">
                    <i class="icon-link"></i>

                </a>

        <a href="/AlerteActu/Create?idContent=9721)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=Airbnb veut se lancer en bourse en 2020, plus d&#39;un milliard de dollars de revenus au Q2&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  https://www.nextinpact.com/brief/airbnb-veut-se-lancer-en-bourse-en-2020--plus-d-un-milliard-de-dollars-de-revenus-au-q2-9721.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="9721" class="idContent">
    </span>
        <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="9721">
            <textarea class="linkerurl9721">https://www.nextinpact.com/brief/airbnb-veut-se-lancer-en-bourse-en-2020--plus-d-un-milliard-de-dollars-de-revenus-au-q2-9721.htm</textarea>
            <div class="copy-ok">
                <i class="icon-check"></i> Copié dans le presse-papier !
            </div>
        </div>
</div>

            </div>
        </div>

    <input type="hidden" class="brief-categorie" value="6"/>
</article>

            <div class="container_form_alert" hidden>
                <div class="header_form_alert">
                    <i class="icon-attention"></i>
                    <h3>Signaler une erreur dans l'article</h3>
                </div>
                <div class="form_alert"></div>
            </div>



            <div class="spinner-container wide" data-commentcaller="9721" data-commentdocid="9721" data-comment-mode="chrono" data-ctype="1">



                <img src="/Images/template/@2x/loading-fond-clair@2x.gif" alt="chargement" id="loader" />
                <span>Chargement des commentaires...</span>
            </div>
            <script>
                $(document).ready(function () {
                    if (!window.location.hash)
                        window.InpactToolkit.CommentFetcher.CallAndReplace();
                });
            </script>
            <br style="clear: left" />

            <div id="child-briefs-container">
                <div class="brief-discover-section">
                    &Agrave; découvrir dans #LeBrief
                </div>


<article class="brief-item brief-item-compact" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Logiciel">
            <div class="brief-circle-holder item-background ">
                <div class="logiciel-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/safari-13-debarque-sur-macos-high-sierra-et-mojave-9734.htm" class="brief-title-link">Safari 13 d&#233;barque sur macOS High Sierra et Mojave</a>
    </h2>

        </div>

<div class="micro-sharer-bar-container  simple-sharebar">
    <div class="micro-sharer-bar-opener social-button">
            <a href="#" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-opener-btn" title="Partagez ce contenu" data-openerid="9734">
                <i class="icon-share"></i>

            </a>
                    <a href="/brief/safari-13-debarque-sur-macos-high-sierra-et-mojave-9734.htm" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="9734">
                <i class="icon-link"></i>
            </a>
    </div>

    <div class="micro-sharer-bar-positioner" data-positionerid="9734">
        <div class="social-button">
    <span class="sharer" data-url="/brief/safari-13-debarque-sur-macos-high-sierra-et-mojave-9734.htm" data-via="nextinpact" data-text="Safari 13 d&#233;barque sur macOS High Sierra et Mojave">
                <a href="https://www.facebook.com/sharer/sharer.php?u=/brief/safari-13-debarque-sur-macos-high-sierra-et-mojave-9734.htm&amp;t=Safari 13 d&#233;barque sur macOS High Sierra et Mojave" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=Safari+13+d%c3%a9barque+sur+macOS+High+Sierra+et+Mojave&amp;url=/brief/safari-13-debarque-sur-macos-high-sierra-et-mojave-9734.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=/brief/safari-13-debarque-sur-macos-high-sierra-et-mojave-9734.htm&amp;title=Safari 13 d&#233;barque sur macOS High Sierra et Mojave&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=/brief/safari-13-debarque-sur-macos-high-sierra-et-mojave-9734.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>

        <a href="/AlerteActu/Create?idContent=9734)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=Safari 13 d&#233;barque sur macOS High Sierra et Mojave&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  /brief/safari-13-debarque-sur-macos-high-sierra-et-mojave-9734.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="9734" class="idContent">
    </span>
</div>
    </div>
    <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="9734">
        <textarea  class="linkerurl9734" >/brief/safari-13-debarque-sur-macos-high-sierra-et-mojave-9734.htm</textarea>
        <div class="copy-ok">
            <i class="icon-check"></i> Copié dans le presse-papier !
        </div>
    </div>
</div>

    </div>

    <div class="brief-content">
        <div class="brief-inner-content brief-inner-width-Square brief-inner-size-Compact"><p dir="ltr">Chaque fois qu&rsquo;un nouveau macOS arrive, la version int&eacute;gr&eacute;e de Safari est r&eacute;percut&eacute;e sur les deux versions pr&eacute;c&eacute;dentes du syst&egrave;me. Catalina n&rsquo;est pas encore l&agrave;, mais High Sierra (10.13.6) et Mojave (10.14.5) peuvent r&eacute;cup&eacute;rer <a href="https://developer.apple.com/documentation/safari_release_notes/safari_13_release_notes" target="_blank">Safari 13</a> depuis hier soir.</p>
<p dir="ltr">Parmi les nouveaut&eacute;s, un &eacute;cran d&rsquo;accueil revisit&eacute; (avec notamment des suggestions de Siri), des notifications pour alerter l&rsquo;utilisateur quand il se connecte avec un mot de passe faible, le support des th&egrave;mes sombres des sites web ou encore l&rsquo;acc&egrave;s simplifi&eacute; aux onglets d&eacute;j&agrave; ouverts lors d&rsquo;une recherche.</p>
<p dir="ltr">Safari 13&nbsp;peut &ecirc;tre r&eacute;cup&eacute;r&eacute; depuis les mises &agrave; jour syst&egrave;me.</p></div>
    </div>


    <input type="hidden" class="brief-categorie" value="2"/>
</article>

<article class="brief-item brief-item-compact" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Tech">
            <div class="brief-circle-holder item-background ">
                <div class="tech-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/les-americains-de-retour-sur-la-lune-en-2024---un-responsable-de-la-nasa-a-des-doutes--9732.htm" class="brief-title-link">Les Am&#233;ricains de retour sur la Lune en 2024 ? Un responsable de la NASA a des doutes…</a>
    </h2>

        </div>

<div class="micro-sharer-bar-container  simple-sharebar">
    <div class="micro-sharer-bar-opener social-button">
            <a href="#" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-opener-btn" title="Partagez ce contenu" data-openerid="9732">
                <i class="icon-share"></i>

            </a>
                    <a href="/brief/les-americains-de-retour-sur-la-lune-en-2024---un-responsable-de-la-nasa-a-des-doutes--9732.htm" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="9732">
                <i class="icon-link"></i>
            </a>
    </div>

    <div class="micro-sharer-bar-positioner" data-positionerid="9732">
        <div class="social-button">
    <span class="sharer" data-url="/brief/les-americains-de-retour-sur-la-lune-en-2024---un-responsable-de-la-nasa-a-des-doutes--9732.htm" data-via="nextinpact" data-text="Les Am&#233;ricains de retour sur la Lune en 2024 ? Un responsable de la NASA a des doutes…">
                <a href="https://www.facebook.com/sharer/sharer.php?u=/brief/les-americains-de-retour-sur-la-lune-en-2024---un-responsable-de-la-nasa-a-des-doutes--9732.htm&amp;t=Les Am&#233;ricains de retour sur la Lune en 2024 ? Un responsable de la NASA a des doutes…" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=Les+Am%c3%a9ricains+de+retour+sur+la+Lune+en+2024+%3f+Un+responsable+de+la+NASA+a+des+doutes%e2%80%a6&amp;url=/brief/les-americains-de-retour-sur-la-lune-en-2024---un-responsable-de-la-nasa-a-des-doutes--9732.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=/brief/les-americains-de-retour-sur-la-lune-en-2024---un-responsable-de-la-nasa-a-des-doutes--9732.htm&amp;title=Les Am&#233;ricains de retour sur la Lune en 2024 ? Un responsable de la NASA a des doutes…&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=/brief/les-americains-de-retour-sur-la-lune-en-2024---un-responsable-de-la-nasa-a-des-doutes--9732.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>

        <a href="/AlerteActu/Create?idContent=9732)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=Les Am&#233;ricains de retour sur la Lune en 2024 ? Un responsable de la NASA a des doutes…&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  /brief/les-americains-de-retour-sur-la-lune-en-2024---un-responsable-de-la-nasa-a-des-doutes--9732.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="9732" class="idContent">
    </span>
</div>
    </div>
    <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="9732">
        <textarea  class="linkerurl9732" >/brief/les-americains-de-retour-sur-la-lune-en-2024---un-responsable-de-la-nasa-a-des-doutes--9732.htm</textarea>
        <div class="copy-ok">
            <i class="icon-check"></i> Copié dans le presse-papier !
        </div>
    </div>
</div>

    </div>

    <div class="brief-content">
        <div class="brief-inner-content brief-inner-width-Square brief-inner-size-Compact"><p dir="ltr">C'est en tout cas le message qu'a fait passer Kenneth Bowersox, administrateur par int&eacute;rim de la NASA en charge de l'exploration et des op&eacute;rations humaines, <a href="https://www.apnews.com/d387ee26191c48d68a7390544beb5c9f" target="_blank">comme le rapporte Associated Press</a>.</p>
<p dir="ltr">Lors d'un passage devant un sous-comit&eacute; du Congr&egrave;s, il affirme que la NASA fait de son mieux pour tenir <a href="https://www.nextinpact.com/brief/retour-des-hommes-sur-la-lune---mike-pence-demande-a-la-nasa-d-accelerer-le-mouvement-8238.htm" target="_blank">le calendrier annonc&eacute; par la Maison Blanche</a>, mais qu'il &laquo; <em>ne parierait pas le cadeau d&rsquo;anniversaire de son fils a&icirc;n&eacute;, ou quelque chose comme &ccedil;a</em> &raquo;.</p>
<p dir="ltr">&laquo; <em>Ce qui est important, c'est de d&eacute;marrer quand nous sommes pr&ecirc;ts et que notre mission soit un succ&egrave;s.&nbsp; Je ne vais pas m'asseoir ici pour vous dire arbitrairement que nous allons y arriver</em> &raquo;, ajoute-t-il.&nbsp;</p></div>
    </div>


    <input type="hidden" class="brief-categorie" value="1"/>
</article>

<article class="brief-item brief-item-compact" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Tech">
            <div class="brief-circle-holder item-background ">
                <div class="tech-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/google-signe-18-contrats-pour-1-600-mw-d-energie-renouvelable-supplementaires-9730.htm" class="brief-title-link">Google signe 18 contrats pour 1 600 MW d&#39;&#233;nergie renouvelable suppl&#233;mentaires</a>
    </h2>

        </div>

<div class="micro-sharer-bar-container  simple-sharebar">
    <div class="micro-sharer-bar-opener social-button">
            <a href="#" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-opener-btn" title="Partagez ce contenu" data-openerid="9730">
                <i class="icon-share"></i>

            </a>
                    <a href="/brief/google-signe-18-contrats-pour-1-600-mw-d-energie-renouvelable-supplementaires-9730.htm" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="9730">
                <i class="icon-link"></i>
            </a>
    </div>

    <div class="micro-sharer-bar-positioner" data-positionerid="9730">
        <div class="social-button">
    <span class="sharer" data-url="/brief/google-signe-18-contrats-pour-1-600-mw-d-energie-renouvelable-supplementaires-9730.htm" data-via="nextinpact" data-text="Google signe 18 contrats pour 1 600 MW d&#39;&#233;nergie renouvelable suppl&#233;mentaires">
                <a href="https://www.facebook.com/sharer/sharer.php?u=/brief/google-signe-18-contrats-pour-1-600-mw-d-energie-renouvelable-supplementaires-9730.htm&amp;t=Google signe 18 contrats pour 1 600 MW d&#39;&#233;nergie renouvelable suppl&#233;mentaires" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=Google+signe+18+contrats+pour+1+600+MW+d%27%c3%a9nergie+renouvelable+suppl%c3%a9mentaires&amp;url=/brief/google-signe-18-contrats-pour-1-600-mw-d-energie-renouvelable-supplementaires-9730.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=/brief/google-signe-18-contrats-pour-1-600-mw-d-energie-renouvelable-supplementaires-9730.htm&amp;title=Google signe 18 contrats pour 1 600 MW d&#39;&#233;nergie renouvelable suppl&#233;mentaires&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=/brief/google-signe-18-contrats-pour-1-600-mw-d-energie-renouvelable-supplementaires-9730.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>

        <a href="/AlerteActu/Create?idContent=9730)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=Google signe 18 contrats pour 1 600 MW d&#39;&#233;nergie renouvelable suppl&#233;mentaires&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  /brief/google-signe-18-contrats-pour-1-600-mw-d-energie-renouvelable-supplementaires-9730.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="9730" class="idContent">
    </span>
</div>
    </div>
    <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="9730">
        <textarea  class="linkerurl9730" >/brief/google-signe-18-contrats-pour-1-600-mw-d-energie-renouvelable-supplementaires-9730.htm</textarea>
        <div class="copy-ok">
            <i class="icon-check"></i> Copié dans le presse-papier !
        </div>
    </div>
</div>

    </div>

    <div class="brief-content">
        <div class="brief-inner-content brief-inner-width-Square brief-inner-size-Compact"><p dir="ltr">Depuis plusieurs ann&eacute;es, la soci&eacute;t&eacute; met en avant son attachement au solaire et &agrave; l'&eacute;olien : &laquo; <em>En 2017, nous sommes devenus la premi&egrave;re entreprise de notre taille &agrave; compenser notre consommation annuelle d'&eacute;lectricit&eacute; avec des &eacute;nergies renouvelables (et nous l'avons refait en 2018)</em> &raquo;.</p>
<p dir="ltr">Sundar Pichai <a href="https://www.blog.google/outreach-initiatives/sustainability/our-biggest-renewable-energy-purchase-ever/" target="_blank">annonce aujourd'hui</a> la signature de 18 nouveaux contrats (aux &Eacute;tats-Unis, au Chili et en Europe) pour un total de 1 600 MW suppl&eacute;mentaires, dont une bonne partie en solaire. &laquo; <em>Ensemble, ces accords augmenteront de plus de 40 % notre portefeuille mondial d'accords sur l'&eacute;olien et le solaire, pour atteindre 5 500 MW</em> &raquo;.</p></div>
    </div>


    <input type="hidden" class="brief-categorie" value="1"/>
</article>

<article class="brief-item brief-item-compact" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Logiciel">
            <div class="brief-circle-holder item-background ">
                <div class="logiciel-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/microsoft-propose-des-cours-d-initiation-gratuits-au-python--en-anglais-uniquement-9733.htm" class="brief-title-link">Microsoft propose des cours d’initiation gratuits au Python, en anglais uniquement</a>
    </h2>

        </div>

<div class="micro-sharer-bar-container  simple-sharebar">
    <div class="micro-sharer-bar-opener social-button">
            <a href="#" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-opener-btn" title="Partagez ce contenu" data-openerid="9733">
                <i class="icon-share"></i>

            </a>
                    <a href="/brief/microsoft-propose-des-cours-d-initiation-gratuits-au-python--en-anglais-uniquement-9733.htm" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="9733">
                <i class="icon-link"></i>
            </a>
    </div>

    <div class="micro-sharer-bar-positioner" data-positionerid="9733">
        <div class="social-button">
    <span class="sharer" data-url="/brief/microsoft-propose-des-cours-d-initiation-gratuits-au-python--en-anglais-uniquement-9733.htm" data-via="nextinpact" data-text="Microsoft propose des cours d’initiation gratuits au Python, en anglais uniquement">
                <a href="https://www.facebook.com/sharer/sharer.php?u=/brief/microsoft-propose-des-cours-d-initiation-gratuits-au-python--en-anglais-uniquement-9733.htm&amp;t=Microsoft propose des cours d’initiation gratuits au Python, en anglais uniquement" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=Microsoft+propose+des+cours+d%e2%80%99initiation+gratuits+au+Python%2c+en+anglais+uniquement&amp;url=/brief/microsoft-propose-des-cours-d-initiation-gratuits-au-python--en-anglais-uniquement-9733.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=/brief/microsoft-propose-des-cours-d-initiation-gratuits-au-python--en-anglais-uniquement-9733.htm&amp;title=Microsoft propose des cours d’initiation gratuits au Python, en anglais uniquement&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=/brief/microsoft-propose-des-cours-d-initiation-gratuits-au-python--en-anglais-uniquement-9733.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>

        <a href="/AlerteActu/Create?idContent=9733)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=Microsoft propose des cours d’initiation gratuits au Python, en anglais uniquement&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  /brief/microsoft-propose-des-cours-d-initiation-gratuits-au-python--en-anglais-uniquement-9733.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="9733" class="idContent">
    </span>
</div>
    </div>
    <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="9733">
        <textarea  class="linkerurl9733" >/brief/microsoft-propose-des-cours-d-initiation-gratuits-au-python--en-anglais-uniquement-9733.htm</textarea>
        <div class="copy-ok">
            <i class="icon-check"></i> Copié dans le presse-papier !
        </div>
    </div>
</div>

    </div>

    <div class="brief-content">
        <div class="brief-inner-content brief-inner-width-Square brief-inner-size-Compact"><p dir="ltr">Microsoft a <a href="https://cloudblogs.microsoft.com/opensource/2019/09/19/new-python-training-video-series-beginners/" target="_blank">publi&eacute; hier soir</a> une s&eacute;rie de 44 vid&eacute;os d&eacute;di&eacute;es &agrave; l&rsquo;apprentissage des bases du Python. Ce langage de d&eacute;veloppement, actuellement l&rsquo;un des plus utilis&eacute;s, a toujours le vent en poupe.</p>
<p dir="ltr">Ces vid&eacute;os, disponibles en anglais (sous-titres disponibles), peuvent &ecirc;tre vues comme la cons&eacute;quence de la prise en charge, le mois dernier, de PyTorch 1.2 dans Azure. PyTorch est pour rappel un framework de machine learning open source cr&eacute;&eacute; par Facebook et qui s&rsquo;utilise surtout avec Python.</p>
<p dir="ltr">Les 44 vid&eacute;os sont disponibles sous forme de <a href="https://www.youtube.com/playlist?list=PLlrxD0HtieHhS8VzuMCfQD4uJ9yne1mE6" target="_blank">liste de lecture sur YouTube</a>. Elles ne durent jamais plus de quelques minutes chacun. Pour les int&eacute;ress&eacute;s, Microsoft se sert de Visual Studio Code pour ses d&eacute;monstrations.</p></div>
    </div>


    <input type="hidden" class="brief-categorie" value="2"/>
</article>

<article class="brief-item brief-item-compact" data-font-size="3">
    <div class="brief-top">
        <div class="brief-circle-container" title="Mobilit&#233;">
            <div class="brief-circle-holder item-background ">
                <div class="mobilite-bgcolor brief-circle-color"></div>
            </div>
        </div>
        <div class="brief-head">
                <h2>
        <a href="/brief/ios-13-et-watchos-6-disponibles--ios-13-1-et-ipados-le-24-septembre-9727.htm" class="brief-title-link">iOS 13 et watchOS 6 disponibles, iOS 13.1 et iPadOS le 24 septembre</a>
    </h2>

        </div>

<div class="micro-sharer-bar-container  simple-sharebar">
    <div class="micro-sharer-bar-opener social-button">
            <a href="#" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-opener-btn" title="Partagez ce contenu" data-openerid="9727">
                <i class="icon-share"></i>

            </a>
                    <a href="/brief/ios-13-et-watchos-6-disponibles--ios-13-1-et-ipados-le-24-septembre-9727.htm" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="9727">
                <i class="icon-link"></i>
            </a>
    </div>

    <div class="micro-sharer-bar-positioner" data-positionerid="9727">
        <div class="social-button">
    <span class="sharer" data-url="/brief/ios-13-et-watchos-6-disponibles--ios-13-1-et-ipados-le-24-septembre-9727.htm" data-via="nextinpact" data-text="iOS 13 et watchOS 6 disponibles, iOS 13.1 et iPadOS le 24 septembre">
                <a href="https://www.facebook.com/sharer/sharer.php?u=/brief/ios-13-et-watchos-6-disponibles--ios-13-1-et-ipados-le-24-septembre-9727.htm&amp;t=iOS 13 et watchOS 6 disponibles, iOS 13.1 et iPadOS le 24 septembre" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
                    <i class="icon-facebook"></i>
                </a>
                <a href="https://twitter.com/intent/tweet?text=iOS+13+et+watchOS+6+disponibles%2c+iOS+13.1+et+iPadOS+le+24+septembre&amp;url=/brief/ios-13-et-watchos-6-disponibles--ios-13-1-et-ipados-le-24-septembre-9727.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
                    <i class="icon-twitter"></i>
                </a>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=/brief/ios-13-et-watchos-6-disponibles--ios-13-1-et-ipados-le-24-septembre-9727.htm&amp;title=iOS 13 et watchOS 6 disponibles, iOS 13.1 et iPadOS le 24 septembre&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
                    <i class="icon-linkedin"></i>
                </a>
                <a href="http://www.reddit.com/submit?url=/brief/ios-13-et-watchos-6-disponibles--ios-13-1-et-ipados-le-24-septembre-9727.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
                    <i class="icon-reddit"></i>
                </a>

        <a href="/AlerteActu/Create?idContent=9727)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
            <i class="icon-attention"></i>
        </a>

            <a href="mailto:?subject=iOS 13 et watchOS 6 disponibles, iOS 13.1 et iPadOS le 24 septembre&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  /brief/ios-13-et-watchos-6-disponibles--ios-13-1-et-ipados-le-24-septembre-9727.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
                <i class="icon-mail"></i>
            </a>
        <input type="hidden" value="9727" class="idContent">
    </span>
</div>
    </div>
    <div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="9727">
        <textarea  class="linkerurl9727" >/brief/ios-13-et-watchos-6-disponibles--ios-13-1-et-ipados-le-24-septembre-9727.htm</textarea>
        <div class="copy-ok">
            <i class="icon-check"></i> Copié dans le presse-papier !
        </div>
    </div>
</div>

    </div>

    <div class="brief-content">
        <div class="brief-inner-content brief-inner-width-Wide brief-inner-size-Compact"><p dir="ltr">Comme pr&eacute;vu, les nouvelles versions majeures d&rsquo;iOS et watchOS ont &eacute;t&eacute; mises &agrave; disposition des utilisateurs hier soir &agrave; 19h. Sur les iPhone, les nouveaut&eacute;s sont particuli&egrave;rement nombreuses. Nous publierons dans la journ&eacute;e un dossier qui leur est consacr&eacute;.</p>
<p dir="ltr">L&rsquo;installation se&nbsp;fait comme d&rsquo;habitude : depuis R&eacute;glages. Les mod&egrave;les pris en charge sont les iPhone 6s (Plus), 7 (Plus), 8 (Plus), X, XR, XS (Max) et iPod Touch de 7e g&eacute;n&eacute;ration. Les iPhone 11 et 11 Pro, disponibles aujourd&rsquo;hui, sont bien s&ucirc;r livr&eacute;s avec le nouveau syst&egrave;me.</p>
<p dir="ltr">L&rsquo;Apple Watch a de son c&ocirc;t&eacute; toujours besoin de l&rsquo;application compagnon sur l&rsquo;iPhone. watchOS 6 prend en charge tous les mod&egrave;les de la montre connect&eacute;e &agrave; l&rsquo;exception de la &laquo; Series 0 &raquo; (le tout premier mod&egrave;le). Attention cependant, les Series 3 et 4 sont servies imm&eacute;diatement, mais les 1 et 2 devront attendre &laquo; <em>plus tard cet automne</em> &raquo;.</p>
<p dir="ltr">Petite surprise &eacute;galement sur les mises &agrave; jour initialement pr&eacute;vues pour le 30 septembre : iOS 13.1 et iPadOS sortiront finalement le 24 septembre, soit mardi prochain. La date appara&icirc;t <a href="https://www.apple.com/fr/ipados/" target="_blank">d&eacute;sormais sur le site officiel</a>. Rien n&rsquo;est dit pour tvOS 13, qui garde pour l&rsquo;instant son 30 septembre pr&eacute;sum&eacute;.</p>
<p dir="ltr">Les utilisateurs d&rsquo;iPhone auront donc deux mises &agrave; jour importantes &agrave; cinq jours d&rsquo;intervalle, ce qui ne devrait pas manquer de faire hausser quelques sourcils.</p>
<p dir="ltr">Quant &agrave; macOS Catalina, il est toujours pr&eacute;vu pour octobre, sans plus de pr&eacute;cisions.&nbsp;</p>
<ul>
<li><a href="https://www.nextinpact.com/news/107938-ios-13-et-ipados-fonctions-longtemps-attendues-tablettes-repositionnees.htm" target="_blank">iOS 13 et iPadOS : des fonctions longtemps attendues, les tablettes repositionn&eacute;es</a></li>
</ul></div>
    </div>


    <input type="hidden" class="brief-categorie" value="4"/>
</article>                <div class="center">
                    <a href="/lebrief/edition-427.htm" class="btn_valider bg-blue-dark-button ntw-btn article-button btn-more-brief"> Voir #LeBrief dans son intégralité</a>
                </div>
            </div>

        </div>

        
<footer>
    <div id="footer_content">
        <div id="top_footer">




<div class="bloc_jauge_abonnement">
    <div class="leftSideNbAbonne" data-knob-color="#C7C7C7">
        <input type="text" value="8013" class="dial" data-role="none">
        <div class="libelle_knob"><span class="nbAbonne">8013</span><span class="svg_abonne_jauge"></span></div>
    </div>
    <div class="rightSideJaugeBtn">

        <span class="BtnAndPercent">
            <span class="indicationPercentSoutient"></span>

                <a href="https://compte.nextinpact.com/gestion/abonnement" class="btn_abonne_right_encart" target="_blank">
                    <span id="logo_nxi_jauge_footer"></span>
                </a>

        </span>
    </div>
</div>

            <a href="https://www.spiil.org/" target="_blank" class="spiil_footer_logo"></a>
            
            <form action="/recherche" method="POST" id="searchFooterForm">
                <span id="searchFooterContainer">
                    <input type="text" data-role="none" id="inputSearchFooter" name="_search" value="" required="required" placeholder="Rechercher ..." />
                    <button type="submit" data-role="none" class="icon-search button-icon"></button>
                </span>
            </form>
        </div>
        <div id="mid_footer">
            <div class="bloc_section_lien_footer">
                <h3>Qui sommes-nous ?</h3>
                <ul class="list_liens_footer">
                    <li><a href="/a-propos.htm#nouscontacter_section">Contactez-nous</a></li>
                    <li><a href="/a-propos.htm#quisommesnous_section">Mentions légales</a></li>
                    <li><a href="/les-blogs.htm">Le blog de l'équipe</a></li>
                    <li><a href="https://www.okpal.com/nextinpact?action=checkout&amount=100" target="_blank">Dons défiscalisables</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>Nos engagements</h3>
                <ul class="list_liens_footer">
                    <li><a href="/charte-deontologique">Déontologie et vie privée</a></li>
                    <li><a href="/cgv">Conditions générales de vente</a></li>
                    <li>Les règles de la communauté</li>
                    <li><a href="/publicite-partenariat#PR">Charte publicité raisonnable</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>
                    Commercial
                </h3>
                <ul class="list_liens_footer">
                    <li><a href="/publicite-partenariat">Publicité</a></li>
                    <li><a href="/publicite-partenariat#PA">Partenariats</a></li>
                    <li><a href="/publicite-partenariat#DC">Diffuser notre contenu</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>Les sites du groupe</h3>
                <ul class="list_liens_footer">
                    <li><a href="http://www.lidd.fr" target="_blank">LIDD.fr</a></li>
                    <li><a href="http://www.touslesforfaits.fr" target="_blank">Tous les forfaits</a></li>
                    <li><a href="http://www.lesoffresinternet.fr" target="_blank">Les offres internet</a></li>
                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>Nos services</h3>
                <ul class="list_liens_footer">
                 
                    <li><a href="/rss-social">Nos flux RSS</a></li>
                    <li><a href="https://compte.nextinpact.com/gestion-util" target="_blank">Gérer votre compte</a></li>

                </ul>
            </div>
            <div class="bloc_section_lien_footer">
                <h3>La communauté</h3>
                <ul class="list_liens_footer">
                    <li><a href="http://forum.nextinpact.com" target="_blank">Les forums</a></li>
                    <li><a href="/rss-social#RS">Les réseaux sociaux</a></li>
                    <li><a href="/offres-abonnement">Abonnez-vous</a></li>
                    <li><a href="/offres-abonnement#Pro">Abonnement Pro</a></li>
                </ul>
            </div>
        </div>
        <div id="bot_footer">
            <p>
                © 2000 - 2019 INpact Mediagroup - SARL de presse. N° de <a href="http://www.cppap.fr/" target="_blank">CPPAP</a> 0321 Z 92244. Marque déposée. Tous droits réservés. Design par <a href="http://www.btoweb.fr" target="_blank">Btoweb.fr</a>.
            </p>
        </div>
    </div>
</footer>
<br style="clear:left;" />
    </div>
</section>

<aside id="sideBarIndex" class="template-sidebar">
<aside id="sideBarArticle" class="template-sidebar">
<div class="wrapper_pub_sidebar">

    <div id="sidebar_pub_top" style="display: none">
        <span class="croix_close"><i class="icon-cancel"></i></span>
        <div class="pub_encart_content">
            <span class="libelle_pub_vertical"><i class="icon-angle-down"></i>Publicité</span>
            <span class="image_pub_container" data-qtqid="32" id="pub-top"></span>
        </div>
    </div>


<section class="on_the_side_section continu_mode">
    

<div class="titre_action_sidebar en_continu">
    <div class="fakeOpacity"></div>
    <h2>
       
        <span class="lib-head-sidebar">
        En continu
        </span>
        <span class="bloc_icon_menu_sidebar">
            <span>
                <a href="#" class="icon-list  disabled" data-val="actus_view" title="Analyses" data-switcher></a>
                    <span class="info_content tooltip_panel">
                        <span class="intitule_action_bouton">Afficher / masquer les analyses</span>
                        <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
                        <span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
                        <span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
                        <span style="clear:both; display: block;"></span>
                    </span>
            </span>
            <span>
                <a href="#" class="icon-flash  disabled" data-val="bref_view" title="En Bref (gratuit)" data-switcher></a>
                    <span class="info_content tooltip_panel">
                        <span class="intitule_action_bouton">Afficher / masquer les contenus "En bref"</span>
                        <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
                        <span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
                        <span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
                        <span style="clear:both; display: block;"></span>
                    </span>
            </span>
            <span>
                <a href="#" class="icon-star  disabled" data-val="free_view" title="En Accès libre (offert)" data-switcher></a>
                    <span class="info_content tooltip_panel">
                        <span class="intitule_action_bouton">Afficher / masquer les contenus en accès libre</span>
                        <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
                        <span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
                        <span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
                        <span style="clear:both; display: block;"></span>
                    </span>
            </span>
            <span>
                <a href="#" class="icon-tag  disabled" data-val="bonsplans_view" title="Bons plans" data-switcher></a>
                    <span class="info_content tooltip_panel">
                        <span class="intitule_action_bouton">Afficher / masquer les bons plans</span>
                        <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité liée au compte utilisateur</span>
                        <span class="text_tooltip">Pour personnaliser l'affichage du flux continu, vous devez être connecté.</span>
                        <span class="bg-blue-dark-button btn_open_panel_connection float-right">Connectez-vous</span>
                        <span style="clear:both; display: block;"></span>
                    </span>
            </span>

                <span>
                    <a href="#" class="icon-rss-squared disabled " data-val="rss_view" title="Flux RSS personnels" data-switcher></a>
                        <span class="info_content tooltip_panel">
                            <span class="intitule_action_bouton">Afficher / masquer mes <span class="fake_link" title="gérer mes flux RSS"></span>flux RSS personnels</span>
                            <span class="member_reserved_action"><span class="icon-abonne-typo"></span>Fonctionnalité « Premium »</span>
                            <span class="text_tooltip">Pour afficher vos flux RSS dans le flux continu, vous devez disposer d’un abonnement « Premium », à partir de 3€ par mois.</span>
                            <span class="bg-orange-button btn_go_connect float-right" data-href="https://compte.nextinpact.com/gestion/abonnement">Abonnez-vous</span>
                        </span>
                </span>
        </span>
    </h2>
</div>

    <div class="scroller_sidebar_content " data-current-page="1" style="top:55px;">
        <div class="list_article_side">

<article class="small_article sidebar-img-item" data-content-id="108217"  data-date-pub=1568993425  title="l&#39;eBay est d&#233;livr&#233;e">
    <div class="item_in_continue">
        <a href="/news/108217-le-leagoo-s8-disparait-damazon-et-ebay-mais-revient-sur-cdiscount.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/9488.jpg" alt="Le  Leagoo S8 dispara&#238;t d&#39;Amazon et eBay... mais revient sur Cdiscount" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108217-le-leagoo-s8-disparait-damazon-et-ebay-mais-revient-sur-cdiscount.htm" >
                   
                
                    Le  Leagoo S8 dispara&#238;t d&#39;Amazon et eBay... mais revient sur Cdiscount
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1568993425" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108217-le-leagoo-s8-disparait-damazon-et-ebay-mais-revient-sur-cdiscount.htm#/page/1" class="nb_comments_encart " data-commentreg="108217" data-documentid="108217" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        2
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108219"  data-date-pub=1568991959  title="Coup de gomme">
    <div class="item_in_continue">
        <a href="/news/108219-donnees-sensibles-portee-geographique-droit-a-oubli-sur-google-devant-justice-europeenne.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/3071.jpg" alt="Donn&#233;es sensibles, port&#233;e g&#233;ographique : le droit &#224; l&#39;oubli sur Google devant la justice europ&#233;enne" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108219-donnees-sensibles-portee-geographique-droit-a-oubli-sur-google-devant-justice-europeenne.htm" >
                   
                
                    Donn&#233;es sensibles, port&#233;e g&#233;ographique : le droit &#224; l&#39;oubli sur Google devant la justice europ&#233;enne
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1568991959" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108219-donnees-sensibles-portee-geographique-droit-a-oubli-sur-google-devant-justice-europeenne.htm#/page/1" class="nb_comments_encart " data-commentreg="108219" data-documentid="108219" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        2
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108122"  data-date-pub=1568984611  title="Du noir, des performances, un hamburger">
    <div class="item_in_continue">
        <a href="/news/108122-ios-13-disponible-toutes-principales-nouveautes.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23796.jpg" alt="iOS 13 disponible : toutes les principales nouveaut&#233;s" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108122-ios-13-disponible-toutes-principales-nouveautes.htm" >
                   
                
                    iOS 13 disponible : toutes les principales nouveaut&#233;s
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1568984611" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108122-ios-13-disponible-toutes-principales-nouveautes.htm#/page/1" class="nb_comments_encart " data-commentreg="108122" data-documentid="108122" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        10
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108218"  data-date-pub=1568973701  title="Quand tu loues dans ta bergerie">
    <div class="item_in_continue">
        <a href="/news/108218-un-locataire-qui-sous-loue-sur-airbnb-condamne-a-rembourser-loyers-au-proprietaire.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/2573.jpg" alt="Un locataire qui sous-loue sur Airbnb condamn&#233; &#224; rembourser les loyers au propri&#233;taire" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108218-un-locataire-qui-sous-loue-sur-airbnb-condamne-a-rembourser-loyers-au-proprietaire.htm" >
                   
                
                    Un locataire qui sous-loue sur Airbnb condamn&#233; &#224; rembourser les loyers au propri&#233;taire
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1568973701" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108218-un-locataire-qui-sous-loue-sur-airbnb-condamne-a-rembourser-loyers-au-proprietaire.htm#/page/1" class="nb_comments_encart " data-commentreg="108218" data-documentid="108218" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        76
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="19241"  data-date-pub=1569535161  title="Valable jusqu&#39;au 26/09/2019">
    <div class="item_in_continue">
        <a href="/bons-plans/19241-processeur-amd-ryzen-7-2700x-8-c%C5%93urs-a-29197-avec-code-chon.htm" class="image_very_small_link" target=_blank>

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/19838.jpg" alt="AMD Ryzen 7 2700X (8C/16T, 3,7 GHz) &#224; 219,99 €" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/bons-plans/19241-processeur-amd-ryzen-7-2700x-8-c%C5%93urs-a-29197-avec-code-chon.htm" target=_blank>
                   
                
                    AMD Ryzen 7 2700X (8C/16T, 3,7 GHz) &#224; 219,99 €
                        <i class="icon-link-ext"></i>
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-tag"></i>
                    <span>Valable jusqu'au 26/09/2019</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108216"  data-date-pub=1568966811  title="iOS 13 est l&#224;, watchOS 6 aussi">
    <div class="item_in_continue">
        <a href="/news/108216-lebrief-huawei-mate-30-valve-fera-appelenergies-renouvelables-chez-amazon-et-facebook.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : Huawei Mate 30, Valve fera appel,&#160;&#233;nergies renouvelables chez Amazon et Facebook" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108216-lebrief-huawei-mate-30-valve-fera-appelenergies-renouvelables-chez-amazon-et-facebook.htm" >
                   
                
                    #LeBrief : Huawei Mate 30, Valve fera appel,&#160;&#233;nergies renouvelables chez Amazon et Facebook
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1568966811" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108204"  data-date-pub=1568906206  title="Vite, une QPC contre l&#39;ANFR !">
    <div class="item_in_continue">
        <a href="/news/108204-interdit-en-france-leagoo-s8-resiste-ses-jours-sont-comptes-y-compris-en-europe.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23195.jpg" alt="Interdit en France, le Leagoo S8 r&#233;siste&#160;:&#160;ses jours &#171;&#160;sont compt&#233;s &#187;, y compris en Europe" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108204-interdit-en-france-leagoo-s8-resiste-ses-jours-sont-comptes-y-compris-en-europe.htm" >
                   
                
                    Interdit en France, le Leagoo S8 r&#233;siste&#160;:&#160;ses jours &#171;&#160;sont compt&#233;s &#187;, y compris en Europe
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1568906206" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108204-interdit-en-france-leagoo-s8-resiste-ses-jours-sont-comptes-y-compris-en-europe.htm#/page/1" class="nb_comments_encart " data-commentreg="108204" data-documentid="108204" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        21
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108214"  data-date-pub=1568902176  title="Et 20 000 DPO enregistr&#233;s">
    <div class="item_in_continue">
        <a href="/news/108214-rgpd-8-165-plaintes-recues-par-cnil-depuis-janvier-2019.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/20276.jpg" alt="RGPD : 8 165 plaintes re&#231;ues par la CNIL depuis janvier 2019" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108214-rgpd-8-165-plaintes-recues-par-cnil-depuis-janvier-2019.htm" >
                   
                
                    RGPD : 8 165 plaintes re&#231;ues par la CNIL depuis janvier 2019
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-flash"></i>
                    <span data-duration="1568902176" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108214-rgpd-8-165-plaintes-recues-par-cnil-depuis-janvier-2019.htm#/page/1" class="nb_comments_encart " data-commentreg="108214" data-documentid="108214" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        14
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108215"  data-date-pub=1568897354  title="Steamulation">
    <div class="item_in_continue">
        <a href="/news/108215-droit-a-revente-jeux-video-lufc-vise-deja-dautres-plateformes.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23076.jpg" alt="Droit &#224; la revente des jeux vid&#233;o : l’UFC vise d&#233;j&#224; d’autres plateformes" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108215-droit-a-revente-jeux-video-lufc-vise-deja-dautres-plateformes.htm" >
                   
                
                    Droit &#224; la revente des jeux vid&#233;o : l’UFC vise d&#233;j&#224; d’autres plateformes
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-flash"></i>
                    <span data-duration="1568897354" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108215-droit-a-revente-jeux-video-lufc-vise-deja-dautres-plateformes.htm#/page/1" class="nb_comments_encart " data-commentreg="108215" data-documentid="108215" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        11
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108213"  data-date-pub=1568881160  title="Orange en mode PEACE">
    <div class="item_in_continue">
        <a href="/news/108213-lebrief-nitot-directeur-general-qwant-comite-surveillance-facebook-ing-essentielle.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : Nitot directeur g&#233;n&#233;ral de Qwant, &#171; comit&#233; de surveillance &#187; de Facebook, ING Essentielle" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108213-lebrief-nitot-directeur-general-qwant-comite-surveillance-facebook-ing-essentielle.htm" >
                   
                
                    #LeBrief : Nitot directeur g&#233;n&#233;ral de Qwant, &#171; comit&#233; de surveillance &#187; de Facebook, ING Essentielle
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1568881160" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108209"  data-date-pub=1568874680  title="Et que Valve devienne">
    <div class="item_in_continue">
        <a href="/news/108209-ufc-que-choisir-vs-valve-justice-consacre-vente-doccasion-jeux-dematerialises.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/22695.jpg" alt="UFC-Que Choisir vs Valve : la justice consacre la vente d&#39;occasion des jeux d&#233;mat&#233;rialis&#233;s !" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108209-ufc-que-choisir-vs-valve-justice-consacre-vente-doccasion-jeux-dematerialises.htm" >
                   
                
                    UFC-Que Choisir vs Valve : la justice consacre la vente d&#39;occasion des jeux d&#233;mat&#233;rialis&#233;s !
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1568874680" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108209-ufc-que-choisir-vs-valve-justice-consacre-vente-doccasion-jeux-dematerialises.htm#/page/1" class="nb_comments_encart " data-commentreg="108209" data-documentid="108209" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        110
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108212"  data-date-pub=1568821721  title="Aimez-nous, sinon cham-pi-gnon !">
    <div class="item_in_continue">
        <a href="/news/108212-sebastien-soriano-on-ne-ma-pas-demande-detre-gentil-avec-cours-bourse-dorange.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23785.jpg" alt="S&#233;bastien Soriano : on ne m&#39;a &#171; pas demand&#233; d&#39;&#234;tre gentil avec le cours de bourse d&#39;Orange &#187;" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108212-sebastien-soriano-on-ne-ma-pas-demande-detre-gentil-avec-cours-bourse-dorange.htm" >
                   
                
                    S&#233;bastien Soriano : on ne m&#39;a &#171; pas demand&#233; d&#39;&#234;tre gentil avec le cours de bourse d&#39;Orange &#187;
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1568821721" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108212-sebastien-soriano-on-ne-ma-pas-demande-detre-gentil-avec-cours-bourse-dorange.htm#/page/1" class="nb_comments_encart " data-commentreg="108212" data-documentid="108212" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        10
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108210"  data-date-pub=1568810730  title="Les French Days arrivent">
    <div class="item_in_continue">
        <a href="/news/108210-le-recap-bons-plans-moment-semaine-38.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/19916.jpg" alt="Le r&#233;cap&#39; des bons plans du moment, semaine 38" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108210-le-recap-bons-plans-moment-semaine-38.htm" >
                   
                
                    Le r&#233;cap&#39; des bons plans du moment, semaine 38
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1568810730" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108210-le-recap-bons-plans-moment-semaine-38.htm#/page/1" class="nb_comments_encart " data-commentreg="108210" data-documentid="108210" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        4
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108196"  data-date-pub=1568802635  title="Pour ceux qui n&#39;en ont pas rien &#224; foot">
    <div class="item_in_continue">
        <a href="/news/108196-rencontre-inpactienne-sur-paris-27-bordeaux-reportee-et-serveur-discord.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23762.jpg" alt="Rencontre INpactienne sur Paris le 27, Bordeaux report&#233;e et serveur Discord" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108196-rencontre-inpactienne-sur-paris-27-bordeaux-reportee-et-serveur-discord.htm" >
                   
                
                    Rencontre INpactienne sur Paris le 27, Bordeaux report&#233;e et serveur Discord
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-flash"></i>
                    <span data-duration="1568802635" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108196-rencontre-inpactienne-sur-paris-27-bordeaux-reportee-et-serveur-discord.htm#/page/1" class="nb_comments_encart " data-commentreg="108196" data-documentid="108196" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        67
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108208"  data-date-pub=1568795666  title="Le changement climatique en images">
    <div class="item_in_continue">
        <a href="/news/108208-lebrief-5-milliards-pour-start-ups-60-ans-cobol-firefox-va-accelerer-nouveau-steam.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : 5 milliards € pour les start-ups, 60 ans de Cobol, Firefox va acc&#233;l&#233;rer, nouveau Steam" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108208-lebrief-5-milliards-pour-start-ups-60-ans-cobol-firefox-va-accelerer-nouveau-steam.htm" >
                   
                
                    #LeBrief : 5 milliards € pour les start-ups, 60 ans de Cobol, Firefox va acc&#233;l&#233;rer, nouveau Steam
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1568795666" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108207"  data-date-pub=1568734512  title="Le lard de la guerre">
    <div class="item_in_continue">
        <a href="/news/108207-cjue-diffusion-dun-rapport-militaire-peut-etre-prohibee-par-droit-dauteur-sous-conditions.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/6950.jpg" alt="CJUE&#160;: la diffusion d&#39;un rapport militaire peut &#234;tre prohib&#233;e par le droit d&#39;auteur, sous conditions" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108207-cjue-diffusion-dun-rapport-militaire-peut-etre-prohibee-par-droit-dauteur-sous-conditions.htm" >
                   
                
                    CJUE&#160;: la diffusion d&#39;un rapport militaire peut &#234;tre prohib&#233;e par le droit d&#39;auteur, sous conditions
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1568734512" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108207-cjue-diffusion-dun-rapport-militaire-peut-etre-prohibee-par-droit-dauteur-sous-conditions.htm#/page/1" class="nb_comments_encart " data-commentreg="108207" data-documentid="108207" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        12
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108206"  data-date-pub=1568708486  title="Picture-in-Picture dans Firefox">
    <div class="item_in_continue">
        <a href="/news/108206-lebrief-faille-lastpass-demission-stallman-orange-et-encheres-5g-seinfeld-sur-netflix.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : faille LastPass, d&#233;mission de Stallman, Orange et ench&#232;res 5G, Seinfeld  sur Netflix" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108206-lebrief-faille-lastpass-demission-stallman-orange-et-encheres-5g-seinfeld-sur-netflix.htm" >
                   
                
                    #LeBrief : faille LastPass, d&#233;mission de Stallman, Orange et ench&#232;res 5G, Seinfeld  sur Netflix
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1568708486" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="107871"  data-date-pub=1568701046  title="Tarif de lancement !">
    <div class="item_in_continue">
        <a href="/news/107871-canal-fait-sa-rentree-et-annonce-pack-cineseries-a-15-euros-integrant-netflix.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/2123.jpg" alt="Canal+ fait sa rentr&#233;e et annonce un pack Cin&#233;/S&#233;ries &#224; 15 euros int&#233;grant Netflix" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/107871-canal-fait-sa-rentree-et-annonce-pack-cineseries-a-15-euros-integrant-netflix.htm" >
                   
                
                    Canal+ fait sa rentr&#233;e et annonce un pack Cin&#233;/S&#233;ries &#224; 15 euros int&#233;grant Netflix
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1568701046" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/107871-canal-fait-sa-rentree-et-annonce-pack-cineseries-a-15-euros-integrant-netflix.htm#/page/1" class="nb_comments_encart " data-commentreg="107871" data-documentid="107871" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        35
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108203"  data-date-pub=1568622052  title="Robotique et IA au CNRS">
    <div class="item_in_continue">
        <a href="/news/108203-lebrief-orange-free-et-sfr-mis-en-demeure-declarations-snowden-soriano-et-riester.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : Orange, Free et SFR mis en demeure, les d&#233;clarations de Snowden, Soriano et Riester" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108203-lebrief-orange-free-et-sfr-mis-en-demeure-declarations-snowden-soriano-et-riester.htm" >
                   
                
                    #LeBrief : Orange, Free et SFR mis en demeure, les d&#233;clarations de Snowden, Soriano et Riester
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1568622052" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108202"  data-date-pub=1568461022  title="Vous ne devinerez jamais la suite">
    <div class="item_in_continue">
        <a href="/news/108202-flock-est-encore-sous-choc.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23647.jpg" alt="#Flock est encore sous le choc" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108202-flock-est-encore-sous-choc.htm" >
                   
                
                    #Flock est encore sous le choc
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1568461022" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108202-flock-est-encore-sous-choc.htm#/page/1" class="nb_comments_encart " data-commentreg="108202" data-documentid="108202" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        33
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108201"  data-date-pub=1568389257  title="G&#233;rald Darmanin vs Darmanin G&#233;rald">
    <div class="item_in_continue">
        <a href="/news/108201-fraude-fiscale-aux-origines-legislatives-transaction-passee-avec-google.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/12971.jpg" alt="Fraude fiscale : aux origines l&#233;gislatives de la transaction pass&#233;e avec Google" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108201-fraude-fiscale-aux-origines-legislatives-transaction-passee-avec-google.htm" >
                   
                
                    Fraude fiscale : aux origines l&#233;gislatives de la transaction pass&#233;e avec Google
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1568389257" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108201-fraude-fiscale-aux-origines-legislatives-transaction-passee-avec-google.htm#/page/1" class="nb_comments_encart " data-commentreg="108201" data-documentid="108201" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        18
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108200"  data-date-pub=1568364696  title="Le Maire ne veut pas de Libra en Europe">
    <div class="item_in_continue">
        <a href="/news/108200-lebrief-casque-vr-htc-vive-cosmos-libra-et-europe-ebooks-doccasion-bugs-windows-10.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : casque VR HTC Vive Cosmos, Libra et l&#39;Europe, ebooks d&#39;occasion, bugs Windows 10" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108200-lebrief-casque-vr-htc-vive-cosmos-libra-et-europe-ebooks-doccasion-bugs-windows-10.htm" >
                   
                
                    #LeBrief : casque VR HTC Vive Cosmos, Libra et l&#39;Europe, ebooks d&#39;occasion, bugs Windows 10
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1568364696" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108197"  data-date-pub=1568300834  title="Indice sur dix">
    <div class="item_in_continue">
        <a href="/news/108197-brune-poirson-defend-laction-gouvernement-contre-lobsolescence-programmee.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/2624.jpg" alt="Brune Poirson d&#233;fend l’action du gouvernement contre l’obsolescence programm&#233;e" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108197-brune-poirson-defend-laction-gouvernement-contre-lobsolescence-programmee.htm" >
                   
                
                    Brune Poirson d&#233;fend l’action du gouvernement contre l’obsolescence programm&#233;e
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1568300834" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108197-brune-poirson-defend-laction-gouvernement-contre-lobsolescence-programmee.htm#/page/1" class="nb_comments_encart " data-commentreg="108197" data-documentid="108197" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        55
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108199"  data-date-pub=1568298929  title="Vieux moteur que jamais">
    <div class="item_in_continue">
        <a href="/news/108199-google-accepte-amende-500-millions-deuros-pour-echapper-au-redressement-fiscal.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/17472.jpg" alt="Google accepte une amende de 500 millions d’euros pour &#233;chapper &#224; ses contentieux fiscaux" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108199-google-accepte-amende-500-millions-deuros-pour-echapper-au-redressement-fiscal.htm" >
                   
                
                    Google accepte une amende de 500 millions d’euros pour &#233;chapper &#224; ses contentieux fiscaux
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-flash"></i>
                    <span data-duration="1568298929" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108199-google-accepte-amende-500-millions-deuros-pour-echapper-au-redressement-fiscal.htm#/page/1" class="nb_comments_encart " data-commentreg="108199" data-documentid="108199" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        69
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108198"  data-date-pub=1568277111  title="10/10 pour le Fairphone 3">
    <div class="item_in_continue">
        <a href="/news/108198-lebrief-france-recouvrement-deezer-veut-changer-regles-et-conference-linux-par-microsoft.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : France Recouvrement, Deezer veut changer les r&#232;gles et... conf&#233;rence Linux par Microsoft" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108198-lebrief-france-recouvrement-deezer-veut-changer-regles-et-conference-linux-par-microsoft.htm" >
                   
                
                    #LeBrief : France Recouvrement, Deezer veut changer les r&#232;gles et... conf&#233;rence Linux par Microsoft
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1568277111" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108188"  data-date-pub=1568213243  title="De Paris &#224; chartes">
    <div class="item_in_continue">
        <a href="/news/108188-loi-mobilites-responsabilite-sociale-renforcee-pour-plateformes-vtc-et-livraison.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/1752.jpg" alt="Loi Mobilit&#233;s : une &#171; responsabilit&#233; sociale &#187; renforc&#233;e pour les plateformes de VTC et de livraison" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108188-loi-mobilites-responsabilite-sociale-renforcee-pour-plateformes-vtc-et-livraison.htm" >
                   
                
                    Loi Mobilit&#233;s : une &#171; responsabilit&#233; sociale &#187; renforc&#233;e pour les plateformes de VTC et de livraison
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1568213243" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108188-loi-mobilites-responsabilite-sociale-renforcee-pour-plateformes-vtc-et-livraison.htm#/page/1" class="nb_comments_encart " data-commentreg="108188" data-documentid="108188" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        18
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108193"  data-date-pub=1568201856  title="Avec des iPhone en promo...  en fait non">
    <div class="item_in_continue">
        <a href="/news/108193-le-recap-bons-plans-moment-semaine-37.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/19916.jpg" alt="Le r&#233;cap&#39; des bons plans du moment, semaine 37" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108193-le-recap-bons-plans-moment-semaine-37.htm" >
                   
                
                    Le r&#233;cap&#39; des bons plans du moment, semaine 37
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1568201856" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108193-le-recap-bons-plans-moment-semaine-37.htm#/page/1" class="nb_comments_encart " data-commentreg="108193" data-documentid="108193" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        9
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108190"  data-date-pub=1568191992  title="#Opinel">
    <div class="item_in_continue">
        <a href="/news/108190-la-france-affute-sa-transposition-larticle-17-directive-droit-dauteur.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/5617.jpg" alt="La France aff&#251;te sa transposition de l’article 17 de la directive Droit d’auteur" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108190-la-france-affute-sa-transposition-larticle-17-directive-droit-dauteur.htm" >
                   
                
                    La France aff&#251;te sa transposition de l’article 17 de la directive Droit d’auteur
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1568191992" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108190-la-france-affute-sa-transposition-larticle-17-directive-droit-dauteur.htm#/page/1" class="nb_comments_encart " data-commentreg="108190" data-documentid="108190" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        12
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108192"  data-date-pub=1568190274  title="Chrome 77 est l&#224;">
    <div class="item_in_continue">
        <a href="/news/108192-lebrief-faille-netcat-sur-xeon-firefox-private-network-vestager-vice-presidente-ce.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief :&#160;faille NetCAT sur les Xeon, Firefox Private Network, Vestager vice-pr&#233;sidente de la CE" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108192-lebrief-faille-netcat-sur-xeon-firefox-private-network-vestager-vice-presidente-ce.htm" >
                   
                
                    #LeBrief :&#160;faille NetCAT sur les Xeon, Firefox Private Network, Vestager vice-pr&#233;sidente de la CE
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1568190274" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108191"  data-date-pub=1568143355  title="tv+, contenus-">
    <div class="item_in_continue">
        <a href="/news/108191-suivez-conference-apple-en-direct-ce-soir-a-19h.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23734.jpg" alt="Apple lance ses iPhone 11 (Pro) d&#232;s 809 euros, Watch Series  5, Arcade et tv+ &#224; 4,99 euros par mois" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108191-suivez-conference-apple-en-direct-ce-soir-a-19h.htm" >
                   
                
                    Apple lance ses iPhone 11 (Pro) d&#232;s 809 euros, Watch Series  5, Arcade et tv+ &#224; 4,99 euros par mois
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1568143355" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108191-suivez-conference-apple-en-direct-ce-soir-a-19h.htm#/page/1" class="nb_comments_encart " data-commentreg="108191" data-documentid="108191" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        103
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108189"  data-date-pub=1568125696  title="Rien &#224; branler">
    <div class="item_in_continue">
        <a href="/news/108189-la-consultation-sites-pornos-peut-justifier-licenciement-pour-faute-grave.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/22379.jpg" alt="La consultation de sites pornos peut justifier un licenciement pour faute grave" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108189-la-consultation-sites-pornos-peut-justifier-licenciement-pour-faute-grave.htm" >
                   
                
                    La consultation de sites pornos peut justifier un licenciement pour faute grave
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1568125696" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108189-la-consultation-sites-pornos-peut-justifier-licenciement-pour-faute-grave.htm#/page/1" class="nb_comments_encart " data-commentreg="108189" data-documentid="108189" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        71
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108184"  data-date-pub=1568110750  title="Une liste gris-anthracite ?">
    <div class="item_in_continue">
        <a href="/news/108184-au-ministere-culture-liste-noire-ecran-fumee-et-opacite.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/5762.jpg" alt="Au minist&#232;re de la Culture, liste noire, &#233;cran de fum&#233;e et opacit&#233;" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108184-au-ministere-culture-liste-noire-ecran-fumee-et-opacite.htm" >
                   
                
                    Au minist&#232;re de la Culture, liste noire, &#233;cran de fum&#233;e et opacit&#233;
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1568110750" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108184-au-ministere-culture-liste-noire-ecran-fumee-et-opacite.htm#/page/1" class="nb_comments_encart " data-commentreg="108184" data-documentid="108184" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        13
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108186"  data-date-pub=1568104535  title="Kosc (tr&#232;s) en col&#232;re">
    <div class="item_in_continue">
        <a href="/news/108186-lebrief-empreinte-carbone-emailsvivaldi-sur-android-enquete-antitrust-contre-google.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : empreinte carbone des emails,&#160;Vivaldi sur Android, enqu&#234;te antitrust contre Google" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108186-lebrief-empreinte-carbone-emailsvivaldi-sur-android-enquete-antitrust-contre-google.htm" >
                   
                
                    #LeBrief : empreinte carbone des emails,&#160;Vivaldi sur Android, enqu&#234;te antitrust contre Google
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1568104535" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108182"  data-date-pub=1568040768  title="TVA bene">
    <div class="item_in_continue">
        <a href="/news/108182-fraude-a-tva-vers-principe-solidarite-plateformes-a-compter-2020.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23622.jpg" alt="Fraude &#224; la TVA : vers un principe de &#171; solidarit&#233; &#187; des plateformes &#224; compter de 2020" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108182-fraude-a-tva-vers-principe-solidarite-plateformes-a-compter-2020.htm" >
                   
                
                    Fraude &#224; la TVA : vers un principe de &#171; solidarit&#233; &#187; des plateformes &#224; compter de 2020
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1568040768" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108182-fraude-a-tva-vers-principe-solidarite-plateformes-a-compter-2020.htm#/page/1" class="nb_comments_encart " data-commentreg="108182" data-documentid="108182" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        64
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108183"  data-date-pub=1568017393  title="La CJUE on fire aujourd&#39;hui">
    <div class="item_in_continue">
        <a href="/news/108183-lebrief-wikipedia-attaquee-portes-ouvertes-au-cea-projet-loi-audiovisuel-critique.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief :&#160;Wikip&#233;dia attaqu&#233;e, portes ouvertes au CEA, projet de loi audiovisuel critiqu&#233;" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108183-lebrief-wikipedia-attaquee-portes-ouvertes-au-cea-projet-loi-audiovisuel-critique.htm" >
                   
                
                    #LeBrief :&#160;Wikip&#233;dia attaqu&#233;e, portes ouvertes au CEA, projet de loi audiovisuel critiqu&#233;
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1568017393" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108181"  data-date-pub=1567856222  title="En attendant de finir juicer">
    <div class="item_in_continue">
        <a href="/news/108181-flock-patine.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23647.jpg" alt="#Flock patine" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108181-flock-patine.htm" >
                   
                
                    #Flock patine
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1567856222" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108181-flock-patine.htm#/page/1" class="nb_comments_encart " data-commentreg="108181" data-documentid="108181" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        35
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108180"  data-date-pub=1567779030  title="Veni, Vidi et... c&#39;est tout">
    <div class="item_in_continue">
        <a href="/news/108180-echec-mission-vega-vv15-causes-probables-connues-retour-en-vol-en-2020.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/23710.jpg" alt="&#201;chec  de la mission Vega VV15 : les causes probables connues, retour en vol en  2020" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108180-echec-mission-vega-vv15-causes-probables-connues-retour-en-vol-en-2020.htm" >
                   
                
                    &#201;chec  de la mission Vega VV15 : les causes probables connues, retour en vol en  2020
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1567779030" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108180-echec-mission-vega-vv15-causes-probables-connues-retour-en-vol-en-2020.htm#/page/1" class="nb_comments_encart " data-commentreg="108180" data-documentid="108180" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        20
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108179"  data-date-pub=1567776975  title="Comment ne pas &#234;tre d&#233;bout&#233;">
    <div class="item_in_continue">
        <a href="/news/108179-armee-rgpd-orange-fait-empecher-lidentification-centaines-dip-par-ayant-droit.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/20276.jpg" alt="Arm&#233;e du RGPD, Orange fait emp&#234;cher l’identification de centaines d’IP par un ayant droit" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108179-armee-rgpd-orange-fait-empecher-lidentification-centaines-dip-par-ayant-droit.htm" >
                   
                
                    Arm&#233;e du RGPD, Orange fait emp&#234;cher l’identification de centaines d’IP par un ayant droit
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1567776975" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108179-armee-rgpd-orange-fait-empecher-lidentification-centaines-dip-par-ayant-droit.htm#/page/1" class="nb_comments_encart " data-commentreg="108179" data-documentid="108179" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        32
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108173"  data-date-pub=1567758687  title="Il a frit, il est tout contrit ?">
    <div class="item_in_continue">
        <a href="/news/108173-it-development-vs-free-mobile-violer-licence-logiciel-est-il-contrefacon.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/2635.jpg" alt="IT Development vs Free Mobile : violer une licence de logiciel est-il une contrefa&#231;on ?" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108173-it-development-vs-free-mobile-violer-licence-logiciel-est-il-contrefacon.htm" >
                   
                
                    IT Development vs Free Mobile : violer une licence de logiciel est-il une contrefa&#231;on ?
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-list"></i>
                    <span data-duration="1567758687" data-bonplan="False" data-poststring="">5 min</span>



<a href="/news/108173-it-development-vs-free-mobile-violer-licence-logiciel-est-il-contrefacon.htm#/page/1" class="nb_comments_encart " data-commentreg="108173" data-documentid="108173" data-ctype="0">
    <i class="icon-chat "></i>
    <span class="nb_comments">
        34
    </span>

  
    <span class="nbnewcomment_soustitre"></span>
</a>            </p>
        </div>
    </div>
</article>


<article class="small_article sidebar-img-item" data-content-id="108178"  data-date-pub=1567757958  title="Et un peu de confidentialit&#233; diff&#233;rentielle">
    <div class="item_in_continue">
        <a href="/news/108178-lebrief-volte-face-dalain-weill-apple-music-en-version-web-deepfake-detection-challenge.htm" class="image_very_small_link" >

            <img src="https://cdn2.nextinpact.com/compress/100-76//images/bd/square-linked-media/15992.jpg" alt="#LeBrief : volte-face d&#39;Alain Weill, Apple Music en version web, Deepfake Detection Challenge" class="mini-square-dedicated">
        </a>

        <div class="text_in_continue">
            <h3>
                <a href="/news/108178-lebrief-volte-face-dalain-weill-apple-music-en-version-web-deepfake-detection-challenge.htm" >
                   
                
                    #LeBrief : volte-face d&#39;Alain Weill, Apple Music en version web, Deepfake Detection Challenge
                </a>
            </h3>
            <p class="hour-container">

                <i class="icon-star"></i>
                    <span data-duration="1567757958" data-bonplan="False" data-poststring="">5 min</span>

            </p>
        </div>
    </div>
</article>

        </div>
    </div>
</section>
</div>
    
</aside>

</aside>


            </section>
        </div>


    </div>
        
<div id="socialbar">
    <div class="content-wrapper">
        <div class="logo-left-header logo-bg" data-bigmenu="[dismiss]">
            <a href="/" class="logo_header" data-ajax="false"></a>
        </div>
        <nav>
           
            <ul id="menu">
                <li class="cat-btn " data-bigmenu="/SocialBar/HighTechMenu"><a href="/les-news.htm">ACTUS</a></li>
                <li class="cat-btn "  data-bigmenu="/SocialBar/BriefMenu" ><a href="/lebrief">#LEBRIEF</a> </li>
                <li class="cat-btn " data-bigmenu="/SocialBar/CommunauteMenu"><a href="https://forum.nextinpact.com" target="_blank" >COMMUNAUT&Eacute;</a></li>
                <li class="cat-btn" id="goodies-btn"><a href="https://boutique.nextinpact.com" target="_blank" data-bigmenu="[dismiss]">GOODIES</a></li>

                <li  id="bonplan-btn" class=""  data-bigmenu="/SocialBar/BonPlansMenu"><a href="/bons-plans">BONS PLANS</a></li>
               
              
            </ul>
        </nav>
        <div class="float-right user_options_side">
            <section id="login">
                
<div id="container_login_search">
    <div id="btn_action_toolbar">
        <ul id="main_toolbar" class="">
                <li data-bigmenu="[dismiss]">
                    <div class="loginButton" data-switcher>
                        <span class="color_text_socialbar connectionLink" title="Se connecter">
                            <i class="icon-user socialbar-icon"></i>
                            <span id="textLogin" class="color_text_socialbar">Se connecter / Créer un compte</span>
                        </span>
                    </div>
                    <div class="tooltip_panel" id="tooltip_login"></div>
                </li>
                                        <li  class="top-abo force-highlight" data-bigmenu="[dismiss]">
                    <a href="/abonnement" title="Abonnez-vous à partir de 0,99 €" class="top-abo-link-ko" target="_blank">
                     
                    </a>
                </li>
            <li class="search_item_li" data-bigmenu="[dismiss]">
                <span class="search_btn"><i class="icon-search"></i></span>
            </li>
        </ul>
        <form action="/recherche" data-ajax="false" id="formSearchMini" method="get">    <span class="bloc_search_hidden">
        <span class="icon-cancel-circled"></span>
        <span class="englob_input_search">

            <input type="hidden" data-role="none" name="ListTypeContent.actus_view" value="true" />
            <input type="hidden" data-role="none" name="ListTypeContent.dossiers_view" value="true" />
            <input type="hidden" data-role="none" name="ListTypeContent.bonsplans_view" value="true" />
            <input type="hidden" data-role="none" name="ListTypeContent.archives_view" value="true" />
            <input type="text" id="searchInput" name="_search" required="required" data-role="none" placeholder="Rechercher..." />
            <input type="submit" id="btnSubmitSearchHidden" data-role="none" style="display: none" />
        </span>
    </span>
</form>

    </div>
</div>
            </section>

        </div>
    </div>
</div>
    <div class="big-top-menu">
    <div class="big-top-menu-content"></div>
</div>

    
    <script src="/bundles/briefsIndex?v=QyHn1-av22oBCRZ8Hu0QKmgHp779_BHj6uZMOkzTqDU1"></script>

    <script src="/bundles/unitBrief?v=rK3BS6JVIrinyNz6cN6qJ9mA--ozvA5vdTnm6y8Gc_81"></script>


    <script>
        var width = $(".brief-item:first-child .brief-head h1").width();
        $(".brief-item:first-child .brief-head .nb_comments_encart").css("left", (820 - width) - 75 + "px");
    </script>

    <a href="#" id="toTop" style="display: inline;"><span class="icon-up-open color_text_socialbar"></span></a>
    
    
    <!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//tim.nextinpact.com/";
    _paq.push(['setTrackerUrl', u+'xox']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'xox.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//tim.nextinpact.com/xox?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

    <script>
        $(document).ready(function () {
            $().UItoTop({ easingType: 'easeOutQuart' });
        });</script>


</body>
</html>
