
<!DOCTYPE html>
<html lang="fr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta charset="utf-8" />
<title> Bethesda annonce Rage 2  - Next INpact</title>
<link href="/Images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Next INpact – Actualités" href="https://www.nextinpact.com/rss/news.xml" />
<link rel="alternate" type="application/rss+xml" title="Next INpact – Bons plans" href="https://www.nextinpact.com/rss/bonsplans.xml" />
<meta name="viewport" content="width=1280" />
<meta name="referrer" content="origin">
<meta name="google" content="notranslate" />
<meta name="theme-color" content="#ea8212">
<meta property="article:publisher" content="https://www.facebook.com/NextINpact" />
<meta name="verification" content="69d69162a5afacbd95ee9912f6bc4f42" />
<link rel="publisher" href="https://plus.google.com/106426759270437922441" />
<link href="/Content/css?v=EZdbIhMVspt8wqg72YPJ-ANe8geeOtniK1De1E2RWZw1" rel="stylesheet" />
<link href="/Content/Theme/NxiClassic?v=DrTsYOulRxElSe6y8gkDTCSGv29TMUid0S7WKcTQl4A1" rel="stylesheet" />
<script src="/bundles/globalSite?v=aDHsxkQaHbERLO2dcXUPsr7KuKG2UbrQpEO7e-AzMf81"></script>
<meta name="robots" content="index,follow,noodp" />
<link href="/Content/cssArticle?v=ZNH6lCRU305z-TQKAficKXw2r-8U1BbL8HRgdMSrMmA1" rel="stylesheet" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nextinpact.com.com/brief/(-bethesda-annonce-rage-2-)-(3931).htm">
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nextinpact.com/brief/-bethesda-annonce-rage-2--3931.htm"
        },
        "headline": " Bethesda annonce Rage 2 ",
        "image": "https://cdn2.nextinpact.com/images/bd/wide-linked-media/19982.jpg",
        "datePublished": "2018-05-15T10:35:11.1343402",
        "dateModified": "2018-05-15T10:35:11.1343402",
        "author": {
        "@type": "Person",
        "name": "La Rédaction de Next INpact"
        },
        "publisher": {
        "name": "Next INpact",
        "@type": "Organization",
        "logo": {
        "@type": "ImageObject",
        "url": "https://cdn2.nextinpact.com/images/logo-NXi-blanc@2x.png"
        }
        },
        "description": "Apr&#232;s une fuite r&#233;cente, l&#39;&#233;diteur a publi&#233; une bande-annonce et un site officiel pour la suite du jeu de tir d&#39;id Software, d&#233;monstration technique du moteur idTech 5 en 2010. La suite est pr&#233;vue sur PC, PlayStation 4 et Xbox One.",
        "isAccessibleForFree": "true"

        }
    </script>
<meta name="pocket-site-verification" content="5ea8c51538f56e0d197d2a0cd45788" />
<meta property="fb:pages" content="36672956596" />
</head>
<body>
<div id="page-container" data-ajax="false" data-role="page">
<div id="noel_song"></div>
<div id="socialbar">
<div class="content-wrapper">
<div class="logo-left-header logo-bg" data-bigmenu="[dismiss]">
<a href="/" class="logo_header" data-ajax="false"></a>
</div>
<nav>
<ul id="menu">
<li class="cat-btn " data-bigmenu="/SocialBar/HighTechMenu"><a href="/les-news.htm">ACTUS HIGH-TECH</a></li>
<li class="cat-btn " data-bigmenu="/SocialBar/BriefMenu"><a href="/lebrief">#LEBRIEF</a> </li>
<li class="cat-btn " data-bigmenu="/SocialBar/CommunauteMenu"><a href="https://forum.nextinpact.com" target="_blank">COMMUNAUT&Eacute;</a></li>
<li id="bonplan-btn" class="" data-bigmenu="/SocialBar/BonPlansMenu"><a href="/bons-plans">BONS PLANS</a></li>
</ul>
</nav> 
<div class="float-right user_options_side">
<section id="login">
<div id="container_login_search">
<div id="btn_action_toolbar">
<ul id="main_toolbar" class="">
<li data-bigmenu="[dismiss]">
<div class="loginButton" data-switcher>
<span class="color_text_socialbar connectionLink" title="Se connecter">
<i class="icon-user socialbar-icon"></i>
<span id="textLogin" class="color_text_socialbar">Se connecter / Créer un compte</span>
</span>
</div>
<div class="tooltip_panel" id="tooltip_login"></div>
</li>
<li class="top-abo force-highlight" data-bigmenu="[dismiss]">
<a href="https://wwW.nextinpact.com/abonnement" title="Abonnez-vous à partir de 0,99 €" class="top-abo-link-ko" target="_blank">
</a>
</li>
<li class="search_item_li" data-bigmenu="[dismiss]">
<span class="search_btn"><i class="icon-search"></i></span>
</li>
</ul>
<form action="/recherche" data-ajax="false" id="formSearchMini" method="get"> <span class="bloc_search_hidden">
<span class="icon-cancel-circled"></span>
<span class="englob_input_search">
<input type="hidden" data-role="none" name="ListTypeContent.actus_view" value="true" />
<input type="hidden" data-role="none" name="ListTypeContent.dossiers_view" value="true" />
<input type="hidden" data-role="none" name="ListTypeContent.bonsplans_view" value="true" />
<input type="hidden" data-role="none" name="ListTypeContent.archives_view" value="true" />
<input type="text" id="searchInput" name="_search" required="required" data-role="none" placeholder="Rechercher..." />
<input type="submit" id="btnSubmitSearchHidden" data-role="none" style="display: none" />
</span>
</span>
</form>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="big-top-menu">
<div class="big-top-menu-content"></div>
</div>
<header>
<div class="content-wrapper" id="container_hot_social">
<div id="container_hot_now" class="bg-hot-now">
<div class="skewer bg-hot-now"></div>
<h3 class="color_text"><span><i class="icon-fire"></i>à ne pas manquer</span>
</h3>
<div id="bloc_words_at_moment">
<a class="item_at_moment" target="" href="/news/106502-bbox-fit-must-et-ultym-4k-analysons-nouvelles-offres-et-box-bouygues-telecom.htm">Bbox Fit Must Ultym</a>
<a class="item_at_moment" target="" href="/news/106547-comment-mission-insight-va-etudier-structure-interne-mars.htm">Mission InSight NASA Mars</a>
<a class="item_at_moment" target="" href="/news/106525-que-valent-ryzen-5-2600x-et-ryzen-7-2700x-face-au-core-i7-8700-dintel.htm">Test Ryzen 5 2600X 7 2700X</a>
<a class="item_at_moment" target="" href="/news/106535-windows-10-april-update-iso-et-outil-mise-a-jour-sont-disponibles.htm">Windows 10 April Update</a>
<a class="item_at_moment" target="" href="/news/106568-android-p-assistant-photos-ia-au-secours-votre-bien-etre-et-google.htm">Google I/O</a>
<a class="item_at_moment" target="_blank" href="https://www.nextinpact.com/news/106567-microsoft-build-timeline-lien-windowssmartphone-net-core-3-0-et-azure-partout.htm">Microsoft Build</a>
<a class="item_at_moment" target="" href="/news/106538-feedly-agregateur-flux-rss-grand-public-passe-au-crible.htm">Feedly Flux RSS</a>
</div>
</div>
</div>
<div class="content-wrapper" id="container_ban_pub_jauge">
</div>
</header>
 <div id="body" data-qtqid="28">
<section class="content-wrapper main-content clear-fix">
<link href="https://plus.google.com/+PCINpact" rel="publisher" />
<meta name="author" content="actu@nextinpact.com">
<meta name="copyright" content="nextinpact.com">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@nextinpact">
<meta name="twitter:creator" content="@nextinpact">
<meta name="twitter:title" content=" Bethesda annonce Rage 2 ">
<meta name="twitter:description" content="Apr&amp;egrave;s une fuite r&amp;eacute;cente, l&#39;&amp;eacute;diteur a publi&amp;eacute; une bande-annonce et un site officiel pour la suite du jeu de tir d&#39;id Softwar...">
<meta name="twitter:image" content="https://cdn2.nextinpact.com/images/bd/wide-linked-media/19982.jpg">
<meta property="og:title" content=" Bethesda annonce Rage 2 " />
<meta property="og:image" content="https://cdn2.nextinpact.com/images/bd/wide-linked-media/19982.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.nextinpact.com/brief/-bethesda-annonce-rage-2--3931.htm" />
<meta property="og:description" content="Apr&amp;egrave;s une fuite r&amp;eacute;cente, l&#39;&amp;eacute;diteur a publi&amp;eacute; une bande-annonce et un site officiel pour la suite du jeu de tir d&#39;id Softwar...">
<meta property="article:author" content="actu@nextinpact.com" />
<meta name="description" content="">
<meta name="keywords" content=" bethesda annonce rage 2 " />
<meta property="article:published_time" content="15/05/2018 10:35:11 +00:00">
<meta property="article:modified_time" content="15/05/2018 10:35:11 +00:00">
<meta property="og:updated_time" content="15/05/2018 10:35:11 +00:00" />
<section id="main_content_section" class="main_content_section_brief detail-brief">
<div id="scroller_main_content">
<div id="header-brief-edition">
<a href="/lebrief/edition-152.htm">
<div class="item-header-brief-edition logo-brief"></div>
<div class="item-header-brief-edition date-brief">du 15 mai 2018</div>
</a>
<div id="header-brief-filter" class="no-cat">
<div id="select-date">
<div id="btn-date">
<span class="btn-libelle">Date</span>
<span class="icon-down-open"></span>
</div>
<div class="filter-container" id="datepicker-container">
<div class="fleche_haut"></div>
<div class="filter-header">
<h3>Choisir une autre édition</h3>
</div>
<div id="datepicker"></div>
<div class="filter-footer">
<span class="bg-blue-button" id="brief-date-send">Valider</span>
<span class="bg-blue-dark-button" id="brief-date-cancel">Annuler</span>
</div>
</div>
</div>
<script>
    var dates;
    $.ajax({
        url: "/brief/getDates",
        type: "GET",
        success: function (response) {
            dates = response;

            $("#header-brief-edition #datepicker").datepicker({
                altField: "#datepicker",
                closeText: 'Fermer',
                prevText: 'Précédent',
                nextText: 'Suivant',
                currentText: 'Aujourd\'hui',
                monthNames: ['Janvier', 'Février', 'Mars', 'Avril', 'Mai', 'Juin', 'Juillet', 'Août', 'Septembre', 'Octobre', 'Novembre', 'Décembre'],
                monthNamesShort: ['Janv.', 'Févr.', 'Mars', 'Avril', 'Mai', 'Juin', 'Juil.', 'Août', 'Sept.', 'Oct.', 'Nov.', 'Déc.'],
                dayNames: ['Dimanche', 'Lundi', 'Mardi', 'Mercredi', 'Jeudi', 'Vendredi', 'Samedi'],
                dayNamesShort: ['DIM', 'LUN', 'MAR', 'MER', 'JEU', 'VEN', 'SAM'],
                dayNamesMin: ['DIM', 'LUN', 'MAR', 'MER', 'JEU', 'VEN', 'SAM'],
                weekHeader: 'Sem.',
                dateFormat: 'yy-mm-dd',
                beforeShowDay: filterDates,
                firstDay: 1
            });

            function filterDates(date) {
                var strDate = $.datepicker.formatDate('yy-mm-dd', date) + "T00:00:00";
                var find = response.find(function (e) {
                    return e.Date === strDate;
                });
                return [(find != "undefined" && find != null), ""];
            };
        }
    });

    $("#btn-date").on('click', function (e) {
        e.preventDefault();
        if ($(".cat-active").length > 0) {
            $("#btn-cat").removeClass("btn-active");
            $("#categories-container").css("display", "none");
            $("#categories-container").removeClass("cat-active");
        }
        if ($(".datepicker-active").length > 0) {
            $(this).removeClass("btn-active");
            $("#datepicker-container").css("display", "none");
            $("#datepicker-container").removeClass("datepicker-active");
        } else {
            $(this).addClass("btn-active");
            $("#datepicker-container").css("display", "block");
            $("#datepicker-container").addClass("datepicker-active");
        }
    });

    $("#brief-date-send").on('click', function () {
        var date = $("#datepicker").val() + "T00:00:00";
        var find = dates.find(function (e) {
            return e.Date === date;
        });

        if (find != "undefined" && find != null)
            window.location.replace(find.Url);
    });

    $("#brief-date-cancel").on('click', function () {
        $("#datepicker-container").css("display", "none");
        $("#datepicker-container").removeClass("datepicker-active");
    });
</script>
</div>
</div>
<script>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</script>
<div id="list_briefs">
<article class="brief-item brief-item-unit" data-font-size="3">
<div class="brief-top">
<div class="brief-circle-container" title="Culture Num&#233;rique">
<div class="brief-circle-holder item-background ">
<div class="culture-numerique-bgcolor brief-circle-color"></div>
</div>
</div>
<div class="brief-head">
<h1>
<a href="/brief/-bethesda-annonce-rage-2--3931.htm" class="brief-title-link"> Bethesda annonce Rage 2 </a>
</h1>
</div>
<a href="/brief/-bethesda-annonce-rage-2--3931.htm#/page/1" class="nb_comments_encart" data-commentreg="3931" data-documentid="3931" data-ctype="1">
<i class="icon-chat "></i>
<span class="nb_comments">
3
</span>
<span class="nbnewcomment_soustitre"></span>
</a>
</div>
<div class="brief-content">
<div class="brief-inner-content brief-inner-width-Square brief-inner-size-Unit"><p dir="ltr">Apr&egrave;s une fuite r&eacute;cente, l'&eacute;diteur a publi&eacute; <a href="https://www.youtube.com/watch?v=M7eXH25_KC0" target="_blank">une bande-annonce</a> et <a href="https://bethesda.net/en/game/rage2" target="_blank">un site officiel</a> pour la suite du jeu de tir d'id Software, d&eacute;monstration technique du moteur idTech 5 en 2010. La suite est pr&eacute;vue sur PC, PlayStation 4 et Xbox One.</p>
<p dir="ltr">Peu de d&eacute;tails sont connus pour le moment. Tout juste Bethesda promet-il un FPS en monde ouvert, comme il y en a tant ces derniers temps. La bande-annonce montre un univers bien plus color&eacute; et d&eacute;lirant que celui du premier opus, entre Borderlands et Mad Max Fury Road. Borderlands 3 pourrait d'ailleurs arriver frontalement face au titre d'id Software, m&ecirc;me si aucune date de sortie n'a &eacute;t&eacute; donn&eacute;e pour les deux jeux.</p></div>
<div class="image-brief-side-container">
<img src="https://cdn2.nextinpact.com/images/bd/square-linked-media/19982.jpg" alt=" Bethesda annonce Rage 2 " class="dedicated" />
</div>
</div>
<div class="brief-foot">
<div class="simple-sharebar">
<div class="social-button">
<span class="sharer" data-url="https://www.nextinpact.com/brief/-bethesda-annonce-rage-2--3931.htm" data-via="nextinpact" data-text=" Bethesda annonce Rage 2 ">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nextinpact.com/brief/-bethesda-annonce-rage-2--3931.htm&amp;t= Bethesda annonce Rage 2 " target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
<i class="icon-facebook"></i>
</a>
<a href="https://twitter.com/intent/tweet?text=+Bethesda+annonce+Rage+2+&amp;url=https://www.nextinpact.com/brief/-bethesda-annonce-rage-2--3931.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
<i class="icon-twitter"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.nextinpact.com/brief/-bethesda-annonce-rage-2--3931.htm&amp;title= Bethesda annonce Rage 2 &amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
<i class="icon-linkedin"></i>
</a>
<a href="http://www.reddit.com/submit?url=https://www.nextinpact.com/brief/-bethesda-annonce-rage-2--3931.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
<i class="icon-reddit"></i>
</a>
<a href="https://www.nextinpact.com/brief/-bethesda-annonce-rage-2--3931.htm" target="_blank" class="micro-article-button ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="3931">
<i class="icon-link"></i>
</a>
<a href="/AlerteActu/Create?idContent=3931)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
<i class="icon-attention"></i>
</a>
<a href="mailto:?subject= Bethesda annonce Rage 2 &body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  https://www.nextinpact.com/brief/-bethesda-annonce-rage-2--3931.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
<i class="icon-mail"></i>
</a>
<input type="hidden" value="3931" class="idContent">
</span>
<div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="3931">
<textarea class="linkerurl3931">https://www.nextinpact.com/brief/-bethesda-annonce-rage-2--3931.htm</textarea>
<div class="copy-ok">
<i class="icon-check"></i> Copié dans le presse-papier !
</div>
</div>
</div>
</div>
</div>
<input type="hidden" class="brief-categorie" value="7" />
</article>
<div class="container_form_alert" hidden>
<div class="header_form_alert">
<i class="icon-attention"></i>
<h3>Signaler une erreur dans l'article</h3>
</div>
<div class="form_alert"></div>
</div>
<div class="spinner-container wide" data-commentcaller="3931" data-commentdocid="3931" data-comment-mode="chrono" data-ctype="1">
<img src="/Images/template/@2x/loading-fond-clair@2x.gif" alt="chargement" id="loader" />
<span>Chargement des commentaires...</span>
</div>
<script>
                $(document).ready(function () {
                    if (!window.location.hash)
                        window.InpactToolkit.CommentFetcher.CallAndReplace();
                });
            </script>
<br style="clear: left" />
<div id="child-briefs-container">
<div class="brief-discover-section">
&Agrave; découvrir dans #LeBrief
</div>
<article class="brief-item brief-item-compact" data-font-size="3">
<div class="brief-top">
<div class="brief-circle-container" title="Economie">
<div class="brief-circle-holder item-background ">
<div class="economie-bgcolor brief-circle-color"></div>
</div>
</div>
<div class="brief-head">
<h2>
<a href="/brief/jeux-video---bigben-rachete-le-studio-francais-cyanide--pro-cycling-manager--pour-20-millions-d-euros-3914.htm" class="brief-title-link">Jeux vid&#233;o : Bigben rach&#232;te le studio fran&#231;ais Cyanide (Pro Cycling Manager) pour 20 millions d&#39;euros</a>
</h2>
</div>
<div class="micro-sharer-bar-container  simple-sharebar">
<div class="micro-sharer-bar-opener social-button">
<a href="#" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-opener-btn" title="Partagez ce contenu" data-openerid="3914">
<i class="icon-share"></i>
</a>
<a href="/brief/jeux-video---bigben-rachete-le-studio-francais-cyanide--pro-cycling-manager--pour-20-millions-d-euros-3914.htm" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="3914">
<i class="icon-link"></i>
</a>
</div>
<div class="micro-sharer-bar-positioner" data-positionerid="3914">
<div class="social-button">
<span class="sharer" data-url="/brief/jeux-video---bigben-rachete-le-studio-francais-cyanide--pro-cycling-manager--pour-20-millions-d-euros-3914.htm" data-via="nextinpact" data-text="Jeux vid&#233;o : Bigben rach&#232;te le studio fran&#231;ais Cyanide (Pro Cycling Manager) pour 20 millions d&#39;euros">
<a href="https://www.facebook.com/sharer/sharer.php?u=/brief/jeux-video---bigben-rachete-le-studio-francais-cyanide--pro-cycling-manager--pour-20-millions-d-euros-3914.htm&amp;t=Jeux vid&#233;o : Bigben rach&#232;te le studio fran&#231;ais Cyanide (Pro Cycling Manager) pour 20 millions d&#39;euros" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
<i class="icon-facebook"></i>
</a>
<a href="https://twitter.com/intent/tweet?text=Jeux+vid%c3%a9o+%3a+Bigben+rach%c3%a8te+le+studio+fran%c3%a7ais+Cyanide+(Pro+Cycling+Manager)+pour+20+millions+d%27euros&amp;url=/brief/jeux-video---bigben-rachete-le-studio-francais-cyanide--pro-cycling-manager--pour-20-millions-d-euros-3914.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
<i class="icon-twitter"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=/brief/jeux-video---bigben-rachete-le-studio-francais-cyanide--pro-cycling-manager--pour-20-millions-d-euros-3914.htm&amp;title=Jeux vid&#233;o : Bigben rach&#232;te le studio fran&#231;ais Cyanide (Pro Cycling Manager) pour 20 millions d&#39;euros&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
<i class="icon-linkedin"></i>
</a>
<a href="http://www.reddit.com/submit?url=/brief/jeux-video---bigben-rachete-le-studio-francais-cyanide--pro-cycling-manager--pour-20-millions-d-euros-3914.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
<i class="icon-reddit"></i>
</a>
<a href="/AlerteActu/Create?idContent=3914)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
<i class="icon-attention"></i>
</a>
<a href="mailto:?subject=Jeux vid&#233;o : Bigben rach&#232;te le studio fran&#231;ais Cyanide (Pro Cycling Manager) pour 20 millions d&#39;euros&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  /brief/jeux-video---bigben-rachete-le-studio-francais-cyanide--pro-cycling-manager--pour-20-millions-d-euros-3914.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
<i class="icon-mail"></i>
</a>
<input type="hidden" value="3914" class="idContent">
</span>
</div>
</div>
<div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="3914">
<textarea class="linkerurl3914">/brief/jeux-video---bigben-rachete-le-studio-francais-cyanide--pro-cycling-manager--pour-20-millions-d-euros-3914.htm</textarea>
<div class="copy-ok">
<i class="icon-check"></i> Copié dans le presse-papier !
</div>
</div>
</div>
</div>
<div class="brief-content">
<div class="brief-inner-content brief-inner-width-Wide brief-inner-size-Compact"><p dir="ltr">L'acheteur <a href="https://globenewswire.com/news-release/2018/05/14/1501907/0/fr/BIGBEN-INTERACTIVE-Acquisition-de-Cyanide-un-des-principaux-studios-fran%C3%A7ais-de-d%C3%A9veloppement-de-jeux-vid%C3%A9o.html" target="_blank">explique</a> que cette op&eacute;ration lui permet de se lancer dans le d&eacute;veloppement des jeux, en plus de ses activit&eacute;s d'&eacute;diteur et distributeur. Bigben ambitionne rien de moins que &laquo; <em>devenir un des leaders mondiaux du segment des jeux vid&eacute;o dits 'AA'</em> &raquo;.</p>
<p dir="ltr">Pour rappel, Cyanide est principalement connu pour ses s&eacute;ries Pro Cycling Manager et Styx, ainsi que la production de jeux sous licences tels que Game of Thrones, Blood Bowl et Tour de France. Le studio compte actuellement 110 collaborateurs en France et au Canada.</p>
<p dir="ltr">&laquo; <em>M. Patrick Pligersdorffer, actuel PDG et co-fondateur du studio, continuera &agrave; diriger Cyanide en jouissant d'une grande autonomie afin de pouvoir se concentrer sur l'aspect cr&eacute;atif de ses productions</em> &raquo; affirme Bigben. Ce dernier ajoute que Cyanide continuera ses collaborations avec d'autres &eacute;diteurs.</p>
<p dir="ltr">Le montant de la transaction est de 20 millions d'euros, pour moiti&eacute; en num&eacute;raire, l'autre en cr&eacute;ation d'actions BigBen (avec une dilution comprise entre 3,5 % et 4,0 % du capital). Un compl&eacute;ment plafonn&eacute; pourrait &ecirc;tre vers&eacute; en septembre 2019 selon les r&eacute;sultats de Cyanide. La r&eacute;alisation d&eacute;finitive de cette transaction est pr&eacute;vue pour juin 2018.</p></div>
</div>
<input type="hidden" class="brief-categorie" value="6" />
</article>
<article class="brief-item brief-item-compact" data-font-size="3">
<div class="brief-top">
<div class="brief-circle-container" title="Internet">
<div class="brief-circle-holder item-background ">
<div class="internet-bgcolor brief-circle-color"></div>
</div>
</div>
<div class="brief-head">
<h2>
<a href="/brief/-au-royaume-uni--des-pass-pour-consulter-anonymement-les-sites-pornographiques-3932.htm" class="brief-title-link"> Au Royaume-Uni, des pass pour consulter anonymement les sites pornographiques</a>
</h2>
</div>
<div class="micro-sharer-bar-container  simple-sharebar">
<div class="micro-sharer-bar-opener social-button">
<a href="#" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-opener-btn" title="Partagez ce contenu" data-openerid="3932">
<i class="icon-share"></i>
</a>
<a href="/brief/-au-royaume-uni--des-pass-pour-consulter-anonymement-les-sites-pornographiques-3932.htm" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="3932">
<i class="icon-link"></i>
</a>
</div>
<div class="micro-sharer-bar-positioner" data-positionerid="3932">
<div class="social-button">
<span class="sharer" data-url="/brief/-au-royaume-uni--des-pass-pour-consulter-anonymement-les-sites-pornographiques-3932.htm" data-via="nextinpact" data-text=" Au Royaume-Uni, des pass pour consulter anonymement les sites pornographiques">
<a href="https://www.facebook.com/sharer/sharer.php?u=/brief/-au-royaume-uni--des-pass-pour-consulter-anonymement-les-sites-pornographiques-3932.htm&amp;t= Au Royaume-Uni, des pass pour consulter anonymement les sites pornographiques" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
<i class="icon-facebook"></i>
</a>
<a href="https://twitter.com/intent/tweet?text=+Au+Royaume-Uni%2c+des+pass+pour+consulter+anonymement+les+sites+pornographiques&amp;url=/brief/-au-royaume-uni--des-pass-pour-consulter-anonymement-les-sites-pornographiques-3932.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
<i class="icon-twitter"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=/brief/-au-royaume-uni--des-pass-pour-consulter-anonymement-les-sites-pornographiques-3932.htm&amp;title= Au Royaume-Uni, des pass pour consulter anonymement les sites pornographiques&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
<i class="icon-linkedin"></i> 
</a>
<a href="http://www.reddit.com/submit?url=/brief/-au-royaume-uni--des-pass-pour-consulter-anonymement-les-sites-pornographiques-3932.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
<i class="icon-reddit"></i>
</a>
<a href="/AlerteActu/Create?idContent=3932)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
<i class="icon-attention"></i>
</a>
<a href="mailto:?subject= Au Royaume-Uni, des pass pour consulter anonymement les sites pornographiques&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  /brief/-au-royaume-uni--des-pass-pour-consulter-anonymement-les-sites-pornographiques-3932.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
<i class="icon-mail"></i>
</a>
<input type="hidden" value="3932" class="idContent">
</span>
</div>
</div>
<div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="3932">
<textarea class="linkerurl3932">/brief/-au-royaume-uni--des-pass-pour-consulter-anonymement-les-sites-pornographiques-3932.htm</textarea>
<div class="copy-ok">
<i class="icon-check"></i> Copié dans le presse-papier !
</div>
</div>
</div>
</div>
<div class="brief-content">
<div class="brief-inner-content brief-inner-width-Square brief-inner-size-Compact"><p dir="ltr">Outre-Manche, un projet de loi pr&eacute;voit de v&eacute;rifier l'&acirc;ge des internautes de mani&egrave;re beaucoup plus radicale sur les sites class&eacute;s X.</p>
<p dir="ltr">La m&eacute;thode retenue est pour le moins simple : prouver qui l'on est via une pi&egrave;ce d'identit&eacute;. Le projet cr&eacute;e &eacute;videmment de <a href="https://www.independent.co.uk/life-style/gadgets-and-tech/news/porn-age-verification-laws-ageid-youporn-pornhub-mindgeek-uk-government-a8251791.html" target="_blank">nombreux remous</a>, beaucoup estimant qu'il serait trop simple de lister les habitudes de navigation.</p>
<p dir="ltr">Nos voisins envisagent donc de permettre aux vendeurs de journaux de d&eacute;livrer des &laquo; pass &raquo; &agrave; condition que la pi&egrave;ce d'identit&eacute; leur soit pr&eacute;sent&eacute;e. Sur la carte, un num&eacute;ro &agrave; 16 chiffres qui, normalement, ne serait reli&eacute;e &agrave; aucune identit&eacute;. Le surf serait ainsi anonyme.</p>
<p dir="ltr">Il est probable cependant que les solutions VPN gagnent en visibilit&eacute; si une telle loi devait entrer en vigueur.</p></div>
</div>
<input type="hidden" class="brief-categorie" value="3" />
</article>
<article class="brief-item brief-item-compact" data-font-size="3">
<div class="brief-top">
<div class="brief-circle-container" title="Mat&#233;riel">
<div class="brief-circle-holder item-background ">
<div class="materiel-bgcolor brief-circle-color"></div>
</div>
</div>
<div class="brief-head">
<h2>
<a href="/brief/hp-tire-tous-azimuts---portables-elite-compacts-avec-4g--envy-avec-ryzen--aio-avec-alexa--3925.htm" class="brief-title-link">HP tire tous azimuts : portables Elite compacts avec 4G, Envy avec Ryzen, AiO avec Alexa…</a>
</h2>
</div>
<div class="micro-sharer-bar-container  simple-sharebar">
<div class="micro-sharer-bar-opener social-button">
<a href="#" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-opener-btn" title="Partagez ce contenu" data-openerid="3925">
<i class="icon-share"></i>
</a>
<a href="/brief/hp-tire-tous-azimuts---portables-elite-compacts-avec-4g--envy-avec-ryzen--aio-avec-alexa--3925.htm" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="3925">
<i class="icon-link"></i>
</a>
</div>
<div class="micro-sharer-bar-positioner" data-positionerid="3925">
<div class="social-button">
<span class="sharer" data-url="/brief/hp-tire-tous-azimuts---portables-elite-compacts-avec-4g--envy-avec-ryzen--aio-avec-alexa--3925.htm" data-via="nextinpact" data-text="HP tire tous azimuts : portables Elite compacts avec 4G, Envy avec Ryzen, AiO avec Alexa…">
<a href="https://www.facebook.com/sharer/sharer.php?u=/brief/hp-tire-tous-azimuts---portables-elite-compacts-avec-4g--envy-avec-ryzen--aio-avec-alexa--3925.htm&amp;t=HP tire tous azimuts : portables Elite compacts avec 4G, Envy avec Ryzen, AiO avec Alexa…" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
<i class="icon-facebook"></i>
</a>
<a href="https://twitter.com/intent/tweet?text=HP+tire+tous+azimuts+%3a+portables+Elite+compacts+avec+4G%2c+Envy+avec+Ryzen%2c+AiO+avec+Alexa%e2%80%a6&amp;url=/brief/hp-tire-tous-azimuts---portables-elite-compacts-avec-4g--envy-avec-ryzen--aio-avec-alexa--3925.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
<i class="icon-twitter"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=/brief/hp-tire-tous-azimuts---portables-elite-compacts-avec-4g--envy-avec-ryzen--aio-avec-alexa--3925.htm&amp;title=HP tire tous azimuts : portables Elite compacts avec 4G, Envy avec Ryzen, AiO avec Alexa…&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
<i class="icon-linkedin"></i>
</a>
<a href="http://www.reddit.com/submit?url=/brief/hp-tire-tous-azimuts---portables-elite-compacts-avec-4g--envy-avec-ryzen--aio-avec-alexa--3925.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
<i class="icon-reddit"></i>
</a>
<a href="/AlerteActu/Create?idContent=3925)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
<i class="icon-attention"></i>
</a>
<a href="mailto:?subject=HP tire tous azimuts : portables Elite compacts avec 4G, Envy avec Ryzen, AiO avec Alexa…&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  /brief/hp-tire-tous-azimuts---portables-elite-compacts-avec-4g--envy-avec-ryzen--aio-avec-alexa--3925.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
<i class="icon-mail"></i>
</a>
<input type="hidden" value="3925" class="idContent">
</span>
</div>
</div>
<div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="3925">
<textarea class="linkerurl3925">/brief/hp-tire-tous-azimuts---portables-elite-compacts-avec-4g--envy-avec-ryzen--aio-avec-alexa--3925.htm</textarea>
<div class="copy-ok">
<i class="icon-check"></i> Copié dans le presse-papier !
</div>
</div>
</div>
</div>
<div class="brief-content">
<div class="brief-inner-content brief-inner-width-Wide brief-inner-size-Compact"><p dir="ltr">Le fabricant <a href="https://www.techpowerup.com/244195/hp-accelerates-innovation-with-stunning-lineup-of-premium-pcs" target="_blank">vient d'annoncer</a> toute une panoplie de nouveaux produits, allant des ordinateurs portables aux &eacute;crans incurv&eacute;s, en passant par les machines de bureau.</p>
<p dir="ltr">Dans la s&eacute;rie des HP Elite 1000, il est notamment question du EliteBook x360 1030 G3 pr&eacute;sent&eacute; comme le portable convertible pour les professionnels &laquo; <em>le plus petit au monde&nbsp;</em>&raquo; avec 15,8 mm d'&eacute;paisseur et 1,25 kg. Il propose de la 4G jusqu'&agrave; 450 Mb/s, 18 heures d'autonomie et dispose d'un stylet. En cas d'oublie de ce dernier, le portable peut pr&eacute;venir l'utilisateur. Il sera disponible en juin &agrave; partir de 1 449 dollars.</p>
<p dir="ltr">L'Elite x2 1013 G3 est un mod&egrave;le de 13 pouces dans un ch&acirc;ssis de 12 pouces, lui aussi &laquo; <em>le plus petit au monde</em> &raquo; dans sa cat&eacute;gorie, selon le fabricant : les portables avec &eacute;cran d&eacute;tachable pour les pros. L&agrave; encore, la 4G jusqu'&agrave; 450 Mb/s est pr&eacute;sente. Comptez 1 499 dollars minimum.</p>
<p dir="ltr">Vient ensuite le HP EliteBook 1050 G1 avec GeForce GTX 1050 et jusqu'&agrave; 4 To de SSD (1 899 dollars), le HP EliteOne 1000 AiO G2 de 34 pouces (incurv&eacute;) avec carte graphique d&eacute;di&eacute;e (1 279 dollars) et l'EliteDisplay S14 de 14 pouces avec un port USB Type-C (219 dollars).</p>
<p dir="ltr">Dans la gamme Envy, nous retrouvons les portables Envy 13 (999,99 dollars) et 17 (1 049,99 dollars) avec Core de 8&egrave;me g&eacute;n&eacute;ration et une NVIDIA MX150 en option. Le premier dispose en plus d'un lecteur d'empreintes digitales. L'Envy x360 13 (759,99 dollars) est une machine hybride avec un processeur AMD Ryzen avec Radeon Vega int&eacute;gr&eacute;e. La version 15 du x360 propose pour sa part un CPU Intel (869,99 dollars) ou AMD (749,99 dollars) suivant les cas, avec &eacute;cran 4K UHD en option.</p>
<p dir="ltr">Pour les amateurs de grand &eacute;cran, le Envy Curved AiO 34 est une machine tout-en-un de 34 pouces (incurv&eacute;) avec Alexa. Enfin, les machines de bureau Desktop peuvent profiter d'un Core de 8&egrave;me g&eacute;n&eacute;ration avec une GeForce GTX 1080 et des solutions Intel Optane en option (&agrave; partir de 799,99 dollars).</p>
<p dir="ltr">Les Envy seront disponibles dans le courant du mois de mai, tandis qu'il faudra g&eacute;n&eacute;ralement attendre juin ou juillet pour les Elite.</p></div>
</div>
<input type="hidden" class="brief-categorie" value="1" />
</article>
<article class="brief-item brief-item-compact" data-font-size="3">
<div class="brief-top">
<div class="brief-circle-container" title="Mat&#233;riel">
<div class="brief-circle-holder item-background ">
<div class="materiel-bgcolor brief-circle-color"></div>
</div>
</div>
<div class="brief-head">
<h2>
<a href="/brief/amd-devoile-de-nouveaux-ryzen-pro-et-vante-ses-partenariats-3906.htm" class="brief-title-link">AMD d&#233;voile de nouveaux Ryzen Pro et vante ses partenariats</a>
</h2>
</div>
<div class="micro-sharer-bar-container  simple-sharebar">
<div class="micro-sharer-bar-opener social-button">
<a href="#" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-opener-btn" title="Partagez ce contenu" data-openerid="3906">
<i class="icon-share"></i>
</a>
<a href="/brief/amd-devoile-de-nouveaux-ryzen-pro-et-vante-ses-partenariats-3906.htm" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="3906">
<i class="icon-link"></i>
</a>
</div>
<div class="micro-sharer-bar-positioner" data-positionerid="3906">
<div class="social-button">
<span class="sharer" data-url="/brief/amd-devoile-de-nouveaux-ryzen-pro-et-vante-ses-partenariats-3906.htm" data-via="nextinpact" data-text="AMD d&#233;voile de nouveaux Ryzen Pro et vante ses partenariats">
<a href="https://www.facebook.com/sharer/sharer.php?u=/brief/amd-devoile-de-nouveaux-ryzen-pro-et-vante-ses-partenariats-3906.htm&amp;t=AMD d&#233;voile de nouveaux Ryzen Pro et vante ses partenariats" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
<i class="icon-facebook"></i>
</a>
<a href="https://twitter.com/intent/tweet?text=AMD+d%c3%a9voile+de+nouveaux+Ryzen+Pro+et+vante+ses+partenariats&amp;url=/brief/amd-devoile-de-nouveaux-ryzen-pro-et-vante-ses-partenariats-3906.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
<i class="icon-twitter"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=/brief/amd-devoile-de-nouveaux-ryzen-pro-et-vante-ses-partenariats-3906.htm&amp;title=AMD d&#233;voile de nouveaux Ryzen Pro et vante ses partenariats&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
<i class="icon-linkedin"></i>
</a>
<a href="http://www.reddit.com/submit?url=/brief/amd-devoile-de-nouveaux-ryzen-pro-et-vante-ses-partenariats-3906.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
<i class="icon-reddit"></i>
</a>
<a href="/AlerteActu/Create?idContent=3906)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
<i class="icon-attention"></i>
</a>
<a href="mailto:?subject=AMD d&#233;voile de nouveaux Ryzen Pro et vante ses partenariats&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  /brief/amd-devoile-de-nouveaux-ryzen-pro-et-vante-ses-partenariats-3906.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
<i class="icon-mail"></i>
</a>
<input type="hidden" value="3906" class="idContent">
</span>
</div>
</div>
<div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="3906">
<textarea class="linkerurl3906">/brief/amd-devoile-de-nouveaux-ryzen-pro-et-vante-ses-partenariats-3906.htm</textarea>
<div class="copy-ok">
<i class="icon-check"></i> Copié dans le presse-papier !
</div>
</div>
</div>
</div>
<div class="brief-content">
<div class="brief-inner-content brief-inner-width-Wide brief-inner-size-Compact"><p dir="ltr"><a href="https://www.nextinpact.com/news/105923-ryzen-12-nm-chipset-x470-radeon-everywhere-hdmi-2-1-amd-devoile-ses-plans-pour-2018.htm" target="_blank">Comme pr&eacute;vu</a>, les processeurs&nbsp;de ces derniers mois existent d&eacute;sormais en version Pro.&nbsp;Ils apportent&nbsp;pour rappel un support &eacute;tendu et quelques &eacute;l&eacute;ments sp&eacute;cifiques au monde de l'entreprise, les puces &eacute;tant identiques&nbsp;aux versions classiques (voir <a href="https://www.nextinpact.com/news/104603-amd-annonce-ses-ryzen-pro-avec-chiffrement-memoire-et-evoque-ryzen-3.htm" target="_blank">notre analyse</a>).</p>
<p dir="ltr">On retrouve au total sept mod&egrave;les, dont trois d&eacute;di&eacute;s aux ordinateurs portables : les Ryzen 3 Pro 2300U, 5 Pro 2500U et 7 Pro 2700U. Ils reprennent les caract&eacute;ristiques de ceux annonc&eacute;s &agrave; <a href="https://www.nextinpact.com/news/105450-amd-r5-2500u-et-r7-2700u-ryzen-et-vega-dans-apu-mobiles-a-15-watts-tdp.htm" target="_blank">la fin de l'ann&eacute;e derni&egrave;re</a> puis <a href="https://www.nextinpact.com/news/105923-ryzen-12-nm-chipset-x470-radeon-everywhere-hdmi-2-1-amd-devoile-ses-plans-pour-2018.htm" target="_blank">au CES de Las Vegas</a>.</p>
<p dir="ltr">C&ocirc;t&eacute; machine de bureau, les APU Raven Ridge sont d&eacute;clin&eacute;s avec les 2200G/2400G et 2200GE/2400GE. L&agrave; aussi, peu de surprises, puisqu'ils s'agit&nbsp;des caract&eacute;ristiques de processeurs annonc&eacute;s <a href="https://www.nextinpact.com/news/106125-les-ryzen-3-2200g-et-5-2400g-damd-face-au-core-i3-8100-dintel.htm" target="_blank">en f&eacute;vrier</a> puis <a href="https://www.nextinpact.com/brief/des-apu-ryzen---ge---a-35-watts-de-tdp-chez-amd-3584.htm" target="_blank">en avril</a>.</p>
<p dir="ltr">Il n'est par contre pas encore question des nouveaux Ryzen en 12 nm, d&eacute;voil&eacute;s <a href="https://www.nextinpact.com/news/106443-amd-leve-voile-sur-ses-ryzen-5-2600x-et-ryzen-7-2700x-en-12-nm-des-200-euros.htm" target="_blank">le mois dernier</a>. AMD ne se focalise donc pas sur l'offre haut de gamme pour s&eacute;duire le march&eacute; de l'entreprise pour le moment. Une &eacute;tape attendue pour le second semestre.</p>
<p dir="ltr">La soci&eacute;t&eacute; &eacute;voque plusieurs machines qui devraient embarquer ses nouvelles puces Pro dans les mois &agrave; venir : Dell Latitude 5495, OptiPlex 5055, HP EliteBook 700 G5 series, ProBook 645 G4, EliteDesk 700 series, Lenovo ThinkPad A series, ThinkCentre M715q et M725s.</p>
<p dir="ltr">On retrouve donc toujours le m&ecirc;me trio de partenaires, qui ont d&eacute;j&agrave; multipli&eacute; les promesses de machines AMD,&nbsp;mais peinent &agrave; d&eacute;barquer en masse sur le march&eacute; fran&ccedil;ais, notamment pour&nbsp;leurs PC portables. Esp&eacute;rons que cela change avec cette nouvelle vague.</p>
<p dir="ltr">Prochaine mise &agrave; jour <a href="https://www.nextinpact.com/news/105923-ryzen-12-nm-chipset-x470-radeon-everywhere-hdmi-2-1-amd-devoile-ses-plans-pour-2018.htm" target="_blank">attendue</a> : les Ryzen Threadripper. Eux aussi doivent passer au 12 nm et &agrave; Zen+, sans doute pendant l'&eacute;t&eacute;. AMD a indiqu&eacute; que tout &eacute;tait dans les temps. Esp&eacute;rons que <a href="https://www.nextinpact.com/computex" target="_blank">le Computex de Taipei</a> sera l'occasion d'en savoir un peu plus, la soci&eacute;t&eacute; y tenant une conf&eacute;rence de presse le 6 juin. Nous serons bien entendu sur place.</p></div>
</div>
<input type="hidden" class="brief-categorie" value="1" />
</article>
<article class="brief-item brief-item-compact" data-font-size="3">
<div class="brief-top">
<div class="brief-circle-container" title="Internet">
<div class="brief-circle-holder item-background ">
<div class="internet-bgcolor brief-circle-color"></div>
</div>
</div>
<div class="brief-head">
<h2>
<a href="/brief/au-senat-americain--un-vote-pour-sauver-la-neutralite-du-net-le-16-mai-3926.htm" class="brief-title-link">Au S&#233;nat am&#233;ricain, un vote pour sauver la neutralit&#233; du Net le 16 mai</a>
</h2>
</div>
<div class="micro-sharer-bar-container  simple-sharebar">
<div class="micro-sharer-bar-opener social-button">
<a href="#" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-opener-btn" title="Partagez ce contenu" data-openerid="3926">
<i class="icon-share"></i>
</a>
<a href="/brief/au-senat-americain--un-vote-pour-sauver-la-neutralite-du-net-le-16-mai-3926.htm" target="_blank" class="micro-article-button  ntw-btn fb-bg-hover micro-linker-btn" title="Obtenez le lien vers ce contenu" data-linkerid="3926">
<i class="icon-link"></i>
</a>
</div>
<div class="micro-sharer-bar-positioner" data-positionerid="3926">
<div class="social-button">
<span class="sharer" data-url="/brief/au-senat-americain--un-vote-pour-sauver-la-neutralite-du-net-le-16-mai-3926.htm" data-via="nextinpact" data-text="Au S&#233;nat am&#233;ricain, un vote pour sauver la neutralit&#233; du Net le 16 mai">
 <a href="https://www.facebook.com/sharer/sharer.php?u=/brief/au-senat-americain--un-vote-pour-sauver-la-neutralite-du-net-le-16-mai-3926.htm&amp;t=Au S&#233;nat am&#233;ricain, un vote pour sauver la neutralit&#233; du Net le 16 mai" target="_blank" class="micro-article-button fb-share-button facebook ntw-btn fb-bg-hover" title="Partagez ce contenu sur Facebook">
<i class="icon-facebook"></i>
</a>
<a href="https://twitter.com/intent/tweet?text=Au+S%c3%a9nat+am%c3%a9ricain%2c+un+vote+pour+sauver+la+neutralit%c3%a9+du+Net+le+16+mai&amp;url=/brief/au-senat-americain--un-vote-pour-sauver-la-neutralite-du-net-le-16-mai-3926.htm&amp;via=nextinpact" target="_blank" class="micro-article-button twitt-share-button twitter ntw-btn twitt-bg-hover " title="Partagez ce contenu sur Twitter">
<i class="icon-twitter"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=/brief/au-senat-americain--un-vote-pour-sauver-la-neutralite-du-net-le-16-mai-3926.htm&amp;title=Au S&#233;nat am&#233;ricain, un vote pour sauver la neutralit&#233; du Net le 16 mai&amp;source=nextinpact.com" target="_blank" class="micro-article-button linked-share-button linked ntw-btn linked-bg-hover " title="Partagez ce contenu sur LinkedIn">
<i class="icon-linkedin"></i>
</a>
<a href="http://www.reddit.com/submit?url=/brief/au-senat-americain--un-vote-pour-sauver-la-neutralite-du-net-le-16-mai-3926.htm" target="_blank" class="micro-article-button reddit-share-button reddit ntw-btn reddit-bg-hover " title="Partagez ce contenu sur Reddit">
<i class="icon-reddit"></i>
</a>
<a href="/AlerteActu/Create?idContent=3926)" data-contentid="" class="micro-article-button signal-error-button signal-article ntw-btn signal-bg-color" title="Signalez une erreur">
<i class="icon-attention"></i>
</a>
<a href="mailto:?subject=Au S&#233;nat am&#233;ricain, un vote pour sauver la neutralit&#233; du Net le 16 mai&body=Bonjour,%0D%0A%0D%0AJe te recommande d&#39;aller lire cet article sur Next INpact :  /brief/au-senat-americain--un-vote-pour-sauver-la-neutralite-du-net-le-16-mai-3926.htm" class="micro-article-button mail-share-button ntw-btn " title="Partagez ce contenu par mail">
<i class="icon-mail"></i>
</a>
<input type="hidden" value="3926" class="idContent">
</span>
</div>
</div>
<div class="micro-sharer-bar-linker sharer-panel" data-linkerpanel="3926">
<textarea class="linkerurl3926">/brief/au-senat-americain--un-vote-pour-sauver-la-neutralite-du-net-le-16-mai-3926.htm</textarea>
<div class="copy-ok">
<i class="icon-check"></i> Copié dans le presse-papier !
</div>
</div>
</div>
</div>
<div class="brief-content">
<div class="brief-inner-content brief-inner-width-Square brief-inner-size-Compact"><p dir="ltr"><a href="https://twitter.com/SenMarkey/status/996012387927982080" target="_blank">Dans un tweet</a>, le s&eacute;nateur Ed Markey annonce que la d&eacute;cision aura lieu demain.&nbsp;Il ne manquerait qu'une voix pour que la r&eacute;solution, <a href="https://www.nextinpact.com/brief/neutralite-du-net---deux-propositions-de-loi-au-congres-americain--une-adoptee-par-l-etat-de-washington-2908.htm" target="_blank">soumise fin f&eacute;vrier</a>, obtienne la majorit&eacute; n&eacute;cessaire au S&eacute;nat.</p>
<p dir="ltr">L'autorit&eacute; des t&eacute;l&eacute;coms, la FCC, a sign&eacute; la mort de la neutralit&eacute; outre-Atlantique &agrave; la mi-d&eacute;cembre, apr&egrave;s un an de campagne d'organisations, d'entreprises et d'internautes pour sauver ce principe de non-discrimination des services et contenus.</p>
<p dir="ltr">Il y a quelques jours, la FCC a annonc&eacute; que le couperet <a href="https://www.nextinpact.com/brief/outre-atlantique--la-neutralite-du-net-sera-guillotinee-le-11-juin-3856.htm" target="_blank">tomberait le 11 juin</a>, provoquant une nouvelle campagne <a href="https://www.battleforthenet.com/" target="_blank">&laquo; Alerte rouge &raquo;</a> de la part de Battle for the Net.</p></div>
</div>
<input type="hidden" class="brief-categorie" value="3" />
</article> <div class="center">
<a href="/lebrief/edition-152.htm" class="btn_valider bg-blue-dark-button ntw-btn article-button btn-more-brief"> Voir #LeBrief dans son intégralité</a>
</div>
</div>
</div>
<footer>
<div id="footer_content">
<div id="top_footer">
<div class="bloc_jauge_abonnement">
<div class="leftSideNbAbonne" data-knob-color="#C7C7C7">
<input type="text" value="8012" class="dial" data-role="none">
<div class="libelle_knob"><span class="nbAbonne">8012</span><span class="svg_abonne_jauge"></span></div>
</div>
<div class="rightSideJaugeBtn">
<span class="BtnAndPercent">
<span class="indicationPercentSoutient"></span>
<a href="https://compte.nextinpact.com/gestion/abonnement" class="btn_abonne_right_encart" target="_blank">
<span id="logo_nxi_jauge_footer"></span>
</a>
</span>
</div>
</div>
<a href="https://www.spiil.org/" target="_blank" class="spiil_footer_logo"></a>
<form action="/recherche" method="POST" id="searchFooterForm">
<span id="searchFooterContainer">
<input type="text" data-role="none" id="inputSearchFooter" name="_search" value="" required="required" placeholder="Rechercher ..." />
<button type="submit" data-role="none" class="icon-search button-icon"></button>
</span>
</form>
</div>
<div id="mid_footer">
<div class="bloc_section_lien_footer">
<h3>Qui sommes-nous ?</h3>
<ul class="list_liens_footer">
<li><a href="/a-propos.htm#nouscontacter_section">Contactez-nous</a></li>
<li><a href="/a-propos.htm#quisommesnous_section">Mentions légales</a></li>
<li><a href="/les-blogs.htm">Le blog de l'équipe</a></li>
<li><a href="https://www.okpal.com/nextinpact" target="_blank">Dons défiscalisables</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>Nos engagements</h3>
<ul class="list_liens_footer">
<li><a href="/charte-deontologique">Déontologie et vie privée</a></li>
<li><a href="/cgv">Conditions générales de vente</a></li>
<li>Les règles de la communauté</li>
<li><a href="/publicite-partenariat#PR">Charte publicité raisonnable</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>
Commercial
</h3>
<ul class="list_liens_footer">
<li><a href="/publicite-partenariat">Publicité</a></li>
<li><a href="/publicite-partenariat#PA">Partenariats</a></li>
<li><a href="/publicite-partenariat#DC">Diffuser notre contenu</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>Les sites du groupe</h3>
<ul class="list_liens_footer">
<li><a href="http://www.lidd.fr" target="_blank">LIDD.fr</a></li>
<li><a href="http://www.prixdunet.com" target="_blank">Prix du Net</a></li>
<li><a href="http://www.touslesforfaits.fr" target="_blank">Tous les forfaits</a></li>
<li><a href="http://www.lesoffresinternet.fr" target="_blank">Les offres internet</a></li>
 </ul>
</div>
<div class="bloc_section_lien_footer">
<h3>Nos services</h3>
<ul class="list_liens_footer">
<li><a href="https://itunes.apple.com/fr/app/next-inpact/id821569564?mt=8" target="_blank">Application iOS</a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.pcinpact.pcinpactmobile&hl=fr_FR" target="_blank">Application Android</a></li>
<li><a href="/rss-social">Nos flux RSS</a></li>
<li><a href="https://compte.nextinpact.com/gestion-util" target="_blank">Gérer votre compte</a></li>
</ul>
</div>
<div class="bloc_section_lien_footer">
<h3>La communauté</h3>
<ul class="list_liens_footer">
<li><a href="http://forum.nextinpact.com" target="_blank">Les forums</a></li>
<li><a href="/rss-social#RS">Les réseaux sociaux</a></li>
<li><a href="/offres-abonnement">Abonnez-vous</a></li>
<li><a href="/offres-abonnement#Pro">Abonnement Pro</a></li>
</ul>
</div>
</div>
<div id="bot_footer">
<p>
© 2000 - 2018 INpact Mediagroup - SARL de presse. N° de <a href="http://www.cppap.fr/" target="_blank">CPPAP</a> 0321 Z 92244. Marque déposée. Tous droits réservés. Design par <a href="http://www.btoweb.fr" target="_blank">Btoweb.fr</a>.
</p>
</div>
</div>
</footer>
<br style="clear:left;" />
</div>
</section>
<aside id="sideBarIndex" class="template-sidebar">
<div id="sidebar_pub_top" style="display: none">
<span class="croix_close"><i class="icon-cancel"></i></span>
<div class="pub_encart_content">
<span class="libelle_pub_vertical"><i class="icon-angle-down"></i>Publicité</span>
<span class="image_pub_container" data-qtqid="32" id="pub-top"></span>
</div>
</div>
<section class="on_the_side_section trend_mode large_thumb_mode">
<div class="titre_action_sidebar dont_miss_trophy">
<h2>
<span class="lib-head-sidebar">
Le meilleur de l'actualité
</span>
</h2>
</div>
<div class="scroller_sidebar_content" style="top:55px;">
<div class="list_article_side">
<article class="small_article" title="Qui vient manger ce soir ? Predator !">
<div class="item_in_continue">
<a class="image_very_large_link" href="/news/106589-bandes-annonces-deadpool-2blackkklansmanbohemian-rhapsodynihtflyer-et-bien-dautres.htm">
<img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/19985.jpg" alt="Bandes-annonces : Deadpool 2,&#160;Blackkklansman,&#160;Bohemian Rhapsody,&#160;Nihtflyer et bien d&#39;autres" class="large-wide-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/106589-bandes-annonces-deadpool-2blackkklansmanbohemian-rhapsodynihtflyer-et-bien-dautres.htm">
<i class="icon-star"></i>
Bandes-annonces : Deadpool 2,&#160;Blackkklansman,&#160;Bohemian Rhapsody,&#160;Nihtflyer et bien d&#39;autres
</a>
<a href="/news/106589-bandes-annonces-deadpool-2blackkklansmanbohemian-rhapsodynihtflyer-et-bien-dautres.htm#/page/1" class="nb_comments_encart" data-commentreg="106589" data-documentid="106589" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
1
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </h3>
 </div>
</div>
</article>
<article class="small_article">
<div class="item_in_continue">
<a class="image_very_large_link" href="/bons-plans/19122-ssd-pcie-corsair-mp500-240-go-3-gos-en-lecture-a-10191-euros.htm">
<img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/14656.jpg" alt="SSD Corsair M.2 NVMe de 240 Go ( 3 Go/s) : 99,55 €" class="large-wide-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/19122-ssd-pcie-corsair-mp500-240-go-3-gos-en-lecture-a-10191-euros.htm">
<i class="icon-tag"></i>
SSD Corsair M.2 NVMe de 240 Go ( 3 Go/s) : 99,55 €
</a>
</h3>
</div>
</div>
</article>
<article class="small_article" title="IFP en PLS">
<div class="item_in_continue">
<a class="image_very_large_link" href="/news/106590-projet-loi-rgpd-senateurs-vont-bien-saisir-conseil-constitutionnel.htm">
<img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/14270.jpg" alt="Projet de loi RGPD : les s&#233;nateurs vont bien saisir le Conseil constitutionnel" class="large-wide-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/106590-projet-loi-rgpd-senateurs-vont-bien-saisir-conseil-constitutionnel.htm">
<i class="icon-flash"></i>
Projet de loi RGPD : les s&#233;nateurs vont bien saisir le Conseil constitutionnel
</a>
<a href="/news/106590-projet-loi-rgpd-senateurs-vont-bien-saisir-conseil-constitutionnel.htm#/page/1" class="nb_comments_encart" data-commentreg="106590" data-documentid="106590" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
22
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </h3>
</div>
</div>
</article>
<article class="small_article" title="Promis, la nouvelle Freebox arrive...">
<div class="item_in_continue">
<a class="image_very_large_link" href="/news/106587-free-perd-19-000-clients-sur-fixe-iliad-devisse-en-bourse-et-multiplie-promesses.htm">
<img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/7191.jpg" alt="Free perd 19 000 clients sur le fixe, Iliad d&#233;visse en bourse et multiplie les promesses" class="large-wide-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/106587-free-perd-19-000-clients-sur-fixe-iliad-devisse-en-bourse-et-multiplie-promesses.htm">
<i class="icon-list"></i>
Free perd 19 000 clients sur le fixe, Iliad d&#233;visse en bourse et multiplie les promesses
</a>
<a href="/news/106587-free-perd-19-000-clients-sur-fixe-iliad-devisse-en-bourse-et-multiplie-promesses.htm#/page/1" class="nb_comments_encart" data-commentreg="106587" data-documentid="106587" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
65
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </h3>
</div>
</div>
</article>
<article class="small_article" title="Lord Casque Noir s&#39;en va...">
<div class="item_in_continue">
<a class="image_very_large_link" href="/news/106588-lebrief-ryzen-pro-penurie-fibre-google-one-pour-drive-easymesh-a-wi-fi-alliance.htm">
<img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15992.jpg" alt="#LeBrief : Ryzen Pro, p&#233;nurie de fibre, Google One (pour Drive), EasyMesh &#224; la Wi-Fi Alliance" class="large-wide-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/106588-lebrief-ryzen-pro-penurie-fibre-google-one-pour-drive-easymesh-a-wi-fi-alliance.htm">
<i class="icon-star"></i>
#LeBrief : Ryzen Pro, p&#233;nurie de fibre, Google One (pour Drive), EasyMesh &#224; la Wi-Fi Alliance
</a>
</h3>
</div>
</div>
</article>
<article class="small_article" title="Le d&#233;but de la fin des box ?">
<div class="item_in_continue">
<a class="image_very_large_link" href="/news/106585-canal-propose-apple-tv-4k-comme-decodeur-ott-a-ses-abonnes-pour-6-euros-par-mois.htm">
<img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/2123.jpg" alt="Canal+ propose l&#39;Apple TV 4K comme d&#233;codeur OTT &#224; ses abonn&#233;s, pour 6 euros par mois" class="large-wide-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/106585-canal-propose-apple-tv-4k-comme-decodeur-ott-a-ses-abonnes-pour-6-euros-par-mois.htm">
<i class="icon-list"></i>
Canal+ propose l&#39;Apple TV 4K comme d&#233;codeur OTT &#224; ses abonn&#233;s, pour 6 euros par mois
</a>
<a href="/news/106585-canal-propose-apple-tv-4k-comme-decodeur-ott-a-ses-abonnes-pour-6-euros-par-mois.htm#/page/1" class="nb_comments_encart" data-commentreg="106585" data-documentid="106585" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
30
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </h3>
</div>
</div>
</article>
<article class="small_article">
<div class="item_in_continue">
<a class="image_very_large_link" href="/bons-plans/10433-une-carte-microsdxc-sandisk-ultra-200-go-90-mos-10990-euros.htm">
<img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/17432.jpg" alt="MicroSDXC SanDisk Ultra de 200 Go (jusqu&#39;&#224; 100 Mo/s) : 51,96 €" class="large-wide-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/10433-une-carte-microsdxc-sandisk-ultra-200-go-90-mos-10990-euros.htm">
<i class="icon-tag"></i>
MicroSDXC SanDisk Ultra de 200 Go (jusqu&#39;&#224; 100 Mo/s) : 51,96 €
</a>
</h3>
</div>
</div>
</article>
<article class="small_article" title="Le cap des 70 000 euros d&#233;pass&#233; !">
<div class="item_in_continue">
<a class="image_very_large_link" href="/news/106398-le-magazine-next-inpact-condense-20-ans-dhistoire-numerique-aidez-nous-a-financer.htm">
<img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/19767.jpg" alt="Plus que 3 jours pour commander votre exemplaire du magazine des 15 ans de Next INpact" class="large-wide-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/106398-le-magazine-next-inpact-condense-20-ans-dhistoire-numerique-aidez-nous-a-financer.htm">
<i class="icon-flash"></i>
Plus que 3 jours pour commander votre exemplaire du magazine des 15 ans de Next INpact
</a>
<a href="/news/106398-le-magazine-next-inpact-condense-20-ans-dhistoire-numerique-aidez-nous-a-financer.htm#/page/1" class="nb_comments_encart" data-commentreg="106398" data-documentid="106398" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
664
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </h3>
</div>
</div>
</article>
<article class="small_article" title="Pas de chichi">
<div class="item_in_continue">
<a class="image_very_large_link" href="/news/106578-the-old-reader-agregateur-flux-rss-pour-veille-entre-amis.htm">
<img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/19971.jpg" alt="The Old Reader, un agr&#233;gateur de flux RSS pour la veille entre amis" class="large-wide-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/106578-the-old-reader-agregateur-flux-rss-pour-veille-entre-amis.htm">
<i class="icon-list"></i>
The Old Reader, un agr&#233;gateur de flux RSS pour la veille entre amis
</a>
<a href="/news/106578-the-old-reader-agregateur-flux-rss-pour-veille-entre-amis.htm#/page/1" class="nb_comments_encart" data-commentreg="106578" data-documentid="106578" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
5
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </h3>
</div>
</div>
</article>
<article class="small_article" title="Des billets sous le tapis">
<div class="item_in_continue">
<a class="image_very_large_link" href="/news/106470-la-musique-creative-commons-diffusee-dans-magasins-est-bien-soumise-a-remuneration-equitable.htm">
<img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/18035.jpg" alt="La musique Creative Commons diffus&#233;e dans les magasins est bien soumise &#224; r&#233;mun&#233;ration &#233;quitable" class="large-wide-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/106470-la-musique-creative-commons-diffusee-dans-magasins-est-bien-soumise-a-remuneration-equitable.htm">
<i class="icon-list"></i>
La musique Creative Commons diffus&#233;e dans les magasins est bien soumise &#224; r&#233;mun&#233;ration &#233;quitable
</a>
<a href="/news/106470-la-musique-creative-commons-diffusee-dans-magasins-est-bien-soumise-a-remuneration-equitable.htm#/page/1" class="nb_comments_encart" data-commentreg="106470" data-documentid="106470" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
69
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </h3>
</div>
</div>
</article>
<article class="small_article" title="Volte-face de Snapchat">
<div class="item_in_continue">
<a class="image_very_large_link" href="/news/106581-lebrief-failles-pgp-smime-et-signal-z390-chez-intel-et-helicoptere-sur-mars.htm">
<img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15992.jpg" alt="#LeBrief : failles PGP, S/MIME et Signal, Z390 chez Intel et h&#233;licopt&#232;re sur Mars" class="large-wide-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/106581-lebrief-failles-pgp-smime-et-signal-z390-chez-intel-et-helicoptere-sur-mars.htm">
<i class="icon-star"></i>
#LeBrief : failles PGP, S/MIME et Signal, Z390 chez Intel et h&#233;licopt&#232;re sur Mars
</a>
</h3>
</div>
</div>
</article>
<article class="small_article">
<div class="item_in_continue">
<a class="image_very_large_link" href="/bons-plans/19217-ssd-crucial-mx500-500-go-a-12499-euros.htm">
<img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/19203.jpg" alt="SSD Crucial MX500 (M.2) de 500 Go &#224; 112,71 euros" class="large-wide-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/19217-ssd-crucial-mx500-500-go-a-12499-euros.htm">
<i class="icon-tag"></i>
SSD Crucial MX500 (M.2) de 500 Go &#224; 112,71 euros
</a>
</h3>
</div>
</div>
</article>
<article class="small_article" title="Des larmes dans un mouchoir de soie">
<div class="item_in_continue">
<a class="image_very_large_link" href="/news/106530-ppl-droits-voisins-editeurs-presse-rejet-en-commission-examen-en-seance-17-mai.htm">
<img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/7022.jpg" alt="PPL Droits voisins des &#233;diteurs de presse : rejet en commission, examen en s&#233;ance le 17 mai" class="large-wide-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/106530-ppl-droits-voisins-editeurs-presse-rejet-en-commission-examen-en-seance-17-mai.htm">
<i class="icon-list"></i>
PPL Droits voisins des &#233;diteurs de presse : rejet en commission, examen en s&#233;ance le 17 mai
</a>
<a href="/news/106530-ppl-droits-voisins-editeurs-presse-rejet-en-commission-examen-en-seance-17-mai.htm#/page/1" class="nb_comments_encart" data-commentreg="106530" data-documentid="106530" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
8
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </h3>
</div>
</div>
</article>
<article class="small_article" title="Mais comme c&#39;est le week-end...">
<div class="item_in_continue">
<a class="image_very_large_link" href="/news/106580-flock-est-irresponsable.htm">
<img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/19628.jpg" alt="#Flock est irresponsable" class="large-wide-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/106580-flock-est-irresponsable.htm">
<i class="icon-list"></i>
#Flock est irresponsable
</a>
<a href="/news/106580-flock-est-irresponsable.htm#/page/1" class="nb_comments_encart" data-commentreg="106580" data-documentid="106580" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
70
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </h3>
</div>
</div>
</article>
<article class="small_article" title="Fear is big business">
<div class="item_in_continue">
<a class="image_very_large_link" href="/news/106579-replay-voyages-ancestraux-homo-sapiens-et-anti-douleurs.htm">
<img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/1490.jpg" alt="#Replay : voyages ancestraux, homo sapiens et anti-douleurs" class="large-wide-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/106579-replay-voyages-ancestraux-homo-sapiens-et-anti-douleurs.htm">
<i class="icon-star"></i>
#Replay : voyages ancestraux, homo sapiens et anti-douleurs
</a>
<a href="/news/106579-replay-voyages-ancestraux-homo-sapiens-et-anti-douleurs.htm#/page/1" class="nb_comments_encart" data-commentreg="106579" data-documentid="106579" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
47
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </h3>
</div>
</div>
</article>
<article class="small_article" title="RTFM !">
<div class="item_in_continue">
<a class="image_very_large_link" href="/news/106577-windows-linux-macos-linux-nombreux-os-victime-dune-faille-correctifs-disponibles.htm">
<img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/5597.jpg" alt="Windows, Linux, macOS : de nombreux OS victimes d&#39;une faille, des correctifs disponibles" class="large-wide-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/106577-windows-linux-macos-linux-nombreux-os-victime-dune-faille-correctifs-disponibles.htm">
<i class="icon-list"></i>
Windows, Linux, macOS : de nombreux OS victimes d&#39;une faille, des correctifs disponibles
</a>
<a href="/news/106577-windows-linux-macos-linux-nombreux-os-victime-dune-faille-correctifs-disponibles.htm#/page/1" class="nb_comments_encart" data-commentreg="106577" data-documentid="106577" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
28
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </h3>
</div>
</div>
</article>
<article class="small_article">
<div class="item_in_continue">
<a class="image_very_large_link" href="/bons-plans/19177-ssd-sandisk-ultra-3d-500-go-a-12490-euros.htm">
<img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/18252.jpg" alt="SSD SanDisk Ultra 3D de 500 Go &#224; 114,48 euros" class="large-wide-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/19177-ssd-sandisk-ultra-3d-500-go-a-12490-euros.htm">
<i class="icon-tag"></i>
SSD SanDisk Ultra 3D de 500 Go &#224; 114,48 euros
</a>
</h3>
</div>
</div>
</article>
<article class="small_article" title="Lib&#233;rez un jeton, sauvez une app">
<div class="item_in_continue">
<a class="image_very_large_link" href="/news/106573-le-verrouillage-api-twitter-maniere-tuer-a-petit-feu-applications-tierces.htm">
<img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15471.jpg" alt="Le verrouillage des API Twitter, &#171; une mani&#232;re de tuer &#224; petit feu les applications tierces &#187;" class="large-wide-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/106573-le-verrouillage-api-twitter-maniere-tuer-a-petit-feu-applications-tierces.htm">
<i class="icon-list"></i>
Le verrouillage des API Twitter, &#171; une mani&#232;re de tuer &#224; petit feu les applications tierces &#187;
</a>
<a href="/news/106573-le-verrouillage-api-twitter-maniere-tuer-a-petit-feu-applications-tierces.htm#/page/1" class="nb_comments_encart" data-commentreg="106573" data-documentid="106573" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
33
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </h3>
</div>
</div>
</article>
<article class="small_article" title="Signal corrige une faille">
<div class="item_in_continue">
<a class="image_very_large_link" href="/news/106576-lebrief-steam-link-sur-mobile-nvidia-en-pleine-forme-zte-arrete-ses-principales-activites.htm">
<img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15992.jpg" alt="#LeBrief : Steam Link sur mobile, NVIDIA en pleine forme, ZTE arr&#234;te ses principales activit&#233;s" class="large-wide-dedicated">
 </a>
<div class="text_in_continue">
<h3>
<a href="/news/106576-lebrief-steam-link-sur-mobile-nvidia-en-pleine-forme-zte-arrete-ses-principales-activites.htm">
<i class="icon-star"></i>
#LeBrief : Steam Link sur mobile, NVIDIA en pleine forme, ZTE arr&#234;te ses principales activit&#233;s
</a>
</h3>
</div>
</div>
</article>
<article class="small_article" title="Merci pour ce moment">
<div class="item_in_continue">
<a class="image_very_large_link" href="/news/106575-hardware-fr-cesse-son-activite-editoriale-au-profit-sa-boutique-et-forum.htm">
<img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/19963.jpg" alt="Hardware.fr cesse son activit&#233; &#233;ditoriale au profit de sa boutique et du forum" class="large-wide-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/106575-hardware-fr-cesse-son-activite-editoriale-au-profit-sa-boutique-et-forum.htm">
<i class="icon-star"></i>
Hardware.fr cesse son activit&#233; &#233;ditoriale au profit de sa boutique et du forum
</a>
<a href="/news/106575-hardware-fr-cesse-son-activite-editoriale-au-profit-sa-boutique-et-forum.htm#/page/1" class="nb_comments_encart" data-commentreg="106575" data-documentid="106575" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
177
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </h3>
</div>
</div>
</article>
<article class="small_article" title="France Gall - D&#233;branche">
<div class="item_in_continue">
<a class="image_very_large_link" href="/news/106568-android-p-assistant-photos-ia-au-secours-votre-bien-etre-et-google.htm">
<img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/19962.jpg" alt="Android P, Assistant, Photos : l&#39;IA au secours de votre bien-&#234;tre (et de Google)" class="large-wide-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/106568-android-p-assistant-photos-ia-au-secours-votre-bien-etre-et-google.htm">
<i class="icon-list"></i>
Android P, Assistant, Photos : l&#39;IA au secours de votre bien-&#234;tre (et de Google)
</a>
<a href="/news/106568-android-p-assistant-photos-ia-au-secours-votre-bien-etre-et-google.htm#/page/1" class="nb_comments_encart" data-commentreg="106568" data-documentid="106568" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
45
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </h3>
</div>
</div>
</article>
<article class="small_article">
<div class="item_in_continue">
<a class="image_very_large_link" href="/bons-plans/19246-ssd-western-digital-green-240-go-5490-euros.htm">
<img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/19846.jpg" alt="SSD Western Digital Green de 240 Go : 54,90 euros" class="large-wide-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/19246-ssd-western-digital-green-240-go-5490-euros.htm">
<i class="icon-tag"></i>
SSD Western Digital Green de 240 Go : 54,90 euros
</a>
</h3>
</div>
</div>
</article>
<article class="small_article" title="Un vrai d&#233;but de solution pour Win32 ?">
<div class="item_in_continue">
<a class="image_very_large_link" href="/news/106572-build-2018-fluent-design-system-pwa-sets-et-gains-plus-importants-sur-store.htm">
<img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/19954.jpg" alt="Build 2018 : Fluent Design System, PWA, Sets et gains plus importants sur le Store" class="large-wide-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/106572-build-2018-fluent-design-system-pwa-sets-et-gains-plus-importants-sur-store.htm">
<i class="icon-list"></i>
Build 2018 : Fluent Design System, PWA, Sets et gains plus importants sur le Store
</a>
<a href="/news/106572-build-2018-fluent-design-system-pwa-sets-et-gains-plus-importants-sur-store.htm#/page/1" class="nb_comments_encart" data-commentreg="106572" data-documentid="106572" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
7
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </h3>
</div>
</div>
</article>
<article class="small_article" title="Pour faire dodo ?">
<div class="item_in_continue">
<a class="image_very_large_link" href="/news/106574-le-gouvernement-veut-faire-cese-chambre-societe-civile.htm">
<img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/18833.jpg" alt="Le gouvernement veut faire du CESE la &#171; Chambre de la soci&#233;t&#233; civile &#187;" class="large-wide-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/106574-le-gouvernement-veut-faire-cese-chambre-societe-civile.htm">
<i class="icon-list"></i>
Le gouvernement veut faire du CESE la &#171; Chambre de la soci&#233;t&#233; civile &#187;
</a>
<a href="/news/106574-le-gouvernement-veut-faire-cese-chambre-societe-civile.htm#/page/1" class="nb_comments_encart" data-commentreg="106574" data-documentid="106574" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
20
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </h3>
</div>
</div>
</article>
<article class="small_article" title="Windows XP et Vista passent &#224; la trappe">
<div class="item_in_continue">
<a class="image_very_large_link" href="/news/106570-firefox-60-est-la-web-authentication-gestion-cookies-modules-es6-et-policy-engine.htm">
<img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/17449.jpg" alt="Firefox 60 est l&#224; : Web Authentication, gestion des cookies, Modules ES6 et Policy Engine" class="large-wide-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/106570-firefox-60-est-la-web-authentication-gestion-cookies-modules-es6-et-policy-engine.htm">
<i class="icon-star"></i>
Firefox 60 est l&#224; : Web Authentication, gestion des cookies, Modules ES6 et Policy Engine
</a>
<a href="/news/106570-firefox-60-est-la-web-authentication-gestion-cookies-modules-es6-et-policy-engine.htm#/page/1" class="nb_comments_encart" data-commentreg="106570" data-documentid="106570" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
87
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </h3>
</div>
</div>
</article>
<article class="small_article" title="Pour s&#39;occuper entre deux jours f&#233;ri&#233;s">
<div class="item_in_continue">
<a class="image_very_large_link" href="/news/106558-le-recap-bons-plans-moment-semaine-19.htm">
<img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/19916.jpg" alt="Le r&#233;cap&#39; des bons plans du moment, semaine 19" class="large-wide-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/106558-le-recap-bons-plans-moment-semaine-19.htm">
<i class="icon-star"></i>
Le r&#233;cap&#39; des bons plans du moment, semaine 19
</a>
<a href="/news/106558-le-recap-bons-plans-moment-semaine-19.htm#/page/1" class="nb_comments_encart" data-commentreg="106558" data-documentid="106558" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
7
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </h3>
</div>
</div>
</article>
<article class="small_article">
<div class="item_in_continue">
<a class="image_very_large_link" href="/bons-plans/14366-un-ssd-kfa2-240-go-pour-5998.htm">
<img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/19322.jpg" alt="Un SSD KFA2 de 240 Go pour 56,90 euros" class="large-wide-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/14366-un-ssd-kfa2-240-go-pour-5998.htm">
<i class="icon-tag"></i>
Un SSD KFA2 de 240 Go pour 56,90 euros
</a>
</h3>
</div>
</div>
</article>
<article class="small_article" title="D&#233;lits superpos&#233;s">
<div class="item_in_continue">
<a class="image_very_large_link" href="/news/106569-les-deputes-en-passe-daiguiser-larsenal-legislatif-reprimant-cyber-harcelement.htm">
 <img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/1741.jpg" alt="Les d&#233;put&#233;s en passe d’aiguiser l’arsenal l&#233;gislatif r&#233;primant le cyber-harc&#232;lement" class="large-wide-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/106569-les-deputes-en-passe-daiguiser-larsenal-legislatif-reprimant-cyber-harcelement.htm">
<i class="icon-list"></i>
Les d&#233;put&#233;s en passe d’aiguiser l’arsenal l&#233;gislatif r&#233;primant le cyber-harc&#232;lement
</a>
<a href="/news/106569-les-deputes-en-passe-daiguiser-larsenal-legislatif-reprimant-cyber-harcelement.htm#/page/1" class="nb_comments_encart" data-commentreg="106569" data-documentid="106569" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
12
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </h3>
</div>
</div>
</article>
<article class="small_article" title="Thanos se cache dans Fortnite">
<div class="item_in_continue">
<a class="image_very_large_link" href="/news/106571-lebrief-android-p-nouvelle-fusee-falcon-9-salve-mises-a-jour-windows-etuberair.htm">
<img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15992.jpg" alt="#LeBrief : Android P, nouvelle fus&#233;e Falcon 9, salve de mises &#224; jour Windows et&#160;UberAir" class="large-wide-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/106571-lebrief-android-p-nouvelle-fusee-falcon-9-salve-mises-a-jour-windows-etuberair.htm">
<i class="icon-star"></i>
#LeBrief : Android P, nouvelle fus&#233;e Falcon 9, salve de mises &#224; jour Windows et&#160;UberAir
</a>
</h3>
</div>
</div>
</article>
<article class="small_article" title="Un shot &#224; chaque mention d&#39;&#171; AI &#187;">
<div class="item_in_continue">
<a class="image_very_large_link" href="/news/106564-suivez-ouverture-google-io-a-partir-19h.htm">
<img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/17002.jpg" alt="Suivez l&#39;ouverture de la Google I/O &#224; partir de 19h" class="large-wide-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/106564-suivez-ouverture-google-io-a-partir-19h.htm">
<i class="icon-flash"></i>
Suivez l&#39;ouverture de la Google I/O &#224; partir de 19h
</a>
<a href="/news/106564-suivez-ouverture-google-io-a-partir-19h.htm#/page/1" class="nb_comments_encart" data-commentreg="106564" data-documentid="106564" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
37
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </h3>
</div>
</div>
</article>
<article class="small_article" title="John Travolta est le Capo de tutti cap">
 <div class="item_in_continue">
<a class="image_very_large_link" href="/news/106561-bandes-annonces-death-wishdeadpool-2-ant-manrobin-boisgotti-et-guy.htm">
<img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/19955.jpg" alt="Bandes-annonces : Death Wish,&#160;Deadpool 2, Ant-Man,&#160;Robin des bois,&#160;Gotti et Guy" class="large-wide-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/106561-bandes-annonces-death-wishdeadpool-2-ant-manrobin-boisgotti-et-guy.htm">
<i class="icon-star"></i>
Bandes-annonces : Death Wish,&#160;Deadpool 2, Ant-Man,&#160;Robin des bois,&#160;Gotti et Guy
</a>
<a href="/news/106561-bandes-annonces-death-wishdeadpool-2-ant-manrobin-boisgotti-et-guy.htm#/page/1" class="nb_comments_encart" data-commentreg="106561" data-documentid="106561" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
4
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </h3>
</div>
</div>
</article>
<article class="small_article">
<div class="item_in_continue">
<a class="image_very_large_link" href="/bons-plans/16772-ssd-crucial-mx300-275-go-8490-avec-code-275mx300.htm">
<img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15379.jpg" alt="SSD Crucial MX300 de 275 Go : 68,58 euros" class="large-wide-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/bons-plans/16772-ssd-crucial-mx300-275-go-8490-avec-code-275mx300.htm">
<i class="icon-tag"></i>
SSD Crucial MX300 de 275 Go : 68,58 euros
</a>
</h3>
</div>
</div>
</article>
<article class="small_article" title="Smartphones ! Smartphones !">
<div class="item_in_continue">
<a class="image_very_large_link" href="/news/106567-microsoft-build-timeline-lien-windowssmartphone-net-core-3-0-et-azure-partout.htm">
<img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/16258.jpg" alt="Microsoft Build : Timeline, lien Windows/smartphone, .NET Core 3.0 et Azure partout" class="large-wide-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/106567-microsoft-build-timeline-lien-windowssmartphone-net-core-3-0-et-azure-partout.htm">
<i class="icon-list"></i>
Microsoft Build : Timeline, lien Windows/smartphone, .NET Core 3.0 et Azure partout
</a>
<a href="/news/106567-microsoft-build-timeline-lien-windowssmartphone-net-core-3-0-et-azure-partout.htm#/page/1" class="nb_comments_encart" data-commentreg="106567" data-documentid="106567" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
10
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </h3>
</div>
</div>
</article>
<article class="small_article" title="Les griefs de la nuit">
<div class="item_in_continue">
<a class="image_very_large_link" href="/news/106565-stocker-films-et-photos-perso-sur-son-ordinateur-professionnel-peut-conduire-au-licenciement.htm">
<img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/3271.jpg" alt="Stocker films et photos perso sur son ordinateur professionnel peut conduire au licenciement" class="large-wide-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/106565-stocker-films-et-photos-perso-sur-son-ordinateur-professionnel-peut-conduire-au-licenciement.htm">
<i class="icon-list"></i>
Stocker films et photos perso sur son ordinateur professionnel peut conduire au licenciement
</a>
<a href="/news/106565-stocker-films-et-photos-perso-sur-son-ordinateur-professionnel-peut-conduire-au-licenciement.htm#/page/1" class="nb_comments_encart" data-commentreg="106565" data-documentid="106565" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
69
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </h3>
</div>
</div>
</article>
<article class="small_article" title="Un pont ? Quel pont ?">
<div class="item_in_continue">
<a class="image_very_large_link" href="/news/106562-suivez-conference-build-microsoft-a-17h30.htm">
<img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/19954.jpg" alt="Suivez la conf&#233;rence Build de Microsoft &#224; 17h30" class="large-wide-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/106562-suivez-conference-build-microsoft-a-17h30.htm">
<i class="icon-flash"></i>
Suivez la conf&#233;rence Build de Microsoft &#224; 17h30
</a>
<a href="/news/106562-suivez-conference-build-microsoft-a-17h30.htm#/page/1" class="nb_comments_encart" data-commentreg="106562" data-documentid="106562" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
7
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </h3>
</div>
</div>
</article>
<article class="small_article" title="Bient&#244;t 75 millions !">
<div class="item_in_continue">
<a class="image_very_large_link" href="/news/106554-mobile-sur-an-pres-2-millions-cartes-sim-ont-ete-mises-en-service.htm">
<img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/18265.jpg" alt="Mobile : sur un an, pr&#232;s de 2 millions de cartes SIM ont &#233;t&#233; mises en service" class="large-wide-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/106554-mobile-sur-an-pres-2-millions-cartes-sim-ont-ete-mises-en-service.htm">
<i class="icon-list"></i>
Mobile : sur un an, pr&#232;s de 2 millions de cartes SIM ont &#233;t&#233; mises en service
</a>
<a href="/news/106554-mobile-sur-an-pres-2-millions-cartes-sim-ont-ete-mises-en-service.htm#/page/1" class="nb_comments_encart" data-commentreg="106554" data-documentid="106554" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
6
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </h3>
</div>
</div>
</article>
<article class="small_article" title="Le cas d&#233;colle">
<div class="item_in_continue">
<a class="image_very_large_link" href="/news/106559-le-directeur-numerique-pour-leducation-autorise-a-partir-chez-amazon-sous-conditions.htm">
<img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/19753.jpg" alt="Le Directeur du num&#233;rique pour l’&#233;ducation autoris&#233; &#224; partir chez Amazon, sous conditions" class="large-wide-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/106559-le-directeur-numerique-pour-leducation-autorise-a-partir-chez-amazon-sous-conditions.htm">
<i class="icon-list"></i>
Le Directeur du num&#233;rique pour l’&#233;ducation autoris&#233; &#224; partir chez Amazon, sous conditions
</a>
<a href="/news/106559-le-directeur-numerique-pour-leducation-autorise-a-partir-chez-amazon-sous-conditions.htm#/page/1" class="nb_comments_encart" data-commentreg="106559" data-documentid="106559" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
32
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </h3>
</div>
</div>
</article>
<article class="small_article" title="NVIDIA arr&#234;te son GeForce Partner Program">
<div class="item_in_continue">
<a class="image_very_large_link" href="/news/106560-lebrief-nouvelles-failles-spectre-letat-commande-10-000-cameras-pietons-plutonium-perdu.htm">
<img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/15992.jpg" alt="#LeBrief : nouvelles failles Spectre, l’&#201;tat commande 10 000 cam&#233;ras-pi&#233;tons, plutonium perdu" class="large-wide-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/106560-lebrief-nouvelles-failles-spectre-letat-commande-10-000-cameras-pietons-plutonium-perdu.htm">
<i class="icon-star"></i>
#LeBrief : nouvelles failles Spectre, l’&#201;tat commande 10 000 cam&#233;ras-pi&#233;tons, plutonium perdu
</a>
</h3>
</div>
</div>
</article>
<article class="small_article" title="Et va chanter une chanson">
<div class="item_in_continue">
<a class="image_very_large_link" href="/news/106221-flock-tourne-bouton-bouton-tout-rond.htm">
<img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/19628.jpg" alt="#Flock tourne le bouton, le bouton tout rond" class="large-wide-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/106221-flock-tourne-bouton-bouton-tout-rond.htm">
<i class="icon-star"></i>
#Flock tourne le bouton, le bouton tout rond
</a>
<a href="/news/106221-flock-tourne-bouton-bouton-tout-rond.htm#/page/1" class="nb_comments_encart" data-commentreg="106221" data-documentid="106221" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
72
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </h3>
</div>
</div>
</article>
<article class="small_article" title="On a dit lancement, pas feu d&#39;artifice">
<div class="item_in_continue">
<a class="image_very_large_link" href="/news/106556-suivez-lancement-dinsight-et-nanosatellites-marco-en-direct-des-12h30.htm">
<img src="https://cdn2.nextinpact.com/images/bd/wide-linked-media/19945.jpg" alt="Suivez le lancement d&#39;InSight et des nanosatellites MarCO, en direct d&#232;s 12h30" class="large-wide-dedicated">
</a>
<div class="text_in_continue">
<h3>
<a href="/news/106556-suivez-lancement-dinsight-et-nanosatellites-marco-en-direct-des-12h30.htm">
<i class="icon-flash"></i>
Suivez le lancement d&#39;InSight et des nanosatellites MarCO, en direct d&#232;s 12h30
</a>
<a href="/news/106556-suivez-lancement-dinsight-et-nanosatellites-marco-en-direct-des-12h30.htm#/page/1" class="nb_comments_encart" data-commentreg="106556" data-documentid="106556" data-ctype="0">
<i class="icon-chat "></i>
<span class="nb_comments">
9
</span>
<span class="nbnewcomment_soustitre"></span>
</a> </h3>
</div>
</div>
</article>
</div>
</div>
</section>
</aside>
</section>
</div>
<script src="/bundles/briefsIndex?v=QyHn1-av22oBCRZ8Hu0QKmgHp779_BHj6uZMOkzTqDU1"></script>
<script src="/bundles/unitBrief?v=rK3BS6JVIrinyNz6cN6qJ9mA--ozvA5vdTnm6y8Gc_81"></script>
<script>
        var width = $(".brief-item:first-child .brief-head h1").width();
        $(".brief-item:first-child .brief-head .nb_comments_encart").css("left", (820 - width) - 75 + "px");
    </script>
</div>
<a href="#" id="toTop" style="display: inline;"><span class="icon-up-open color_text_socialbar"></span></a>

<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//tim.nextinpact.com/";
    _paq.push(['setTrackerUrl', u+'xox']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'xox.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//tim.nextinpact.com/xox?idsite=1" style="border:0;" alt="" /></p></noscript>

<script>  $(document).ready(function () {
    $().UItoTop({ easingType: 'easeOutQuart' });
});</script>
</body>
</html>
