<!DOCTYPE html><html lang="fr"><head>
  <meta charset="utf-8">
  <title>Infinite Workrooms : Facebook veut faire entrer la réalité virtuelle dans le télétravail</title>
  <base href="/">
  <meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1">
  <link rel="icon" type="image/x-icon" href="/assets/icons/favicon.ico">
  <link rel="apple-touch-icon" type="image/png" href="/assets/icons/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/assets/icons/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/assets/icons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/icons/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="/assets/icons/android-chrome-512x512.png" sizes="512x512">
  <link rel="manifest" href="/manifest.webmanifest">
  <link rel="preconnect" href="https://api-v1.nextinpact.com/">
  <link rel="preconnect" href="https://cdnx.nextinpact.com/">
  <meta name="theme-color" content="#064358">
<style>@charset "UTF-8";body.loading{background-color:#05384b;}*{margin:0;padding:0;box-sizing:border-box;}body{font-family:Open Sans,sans-serif;}@media (min-width:320px) and (max-width:1024px){body{margin:0!important;}}body,html{height:100%;}body{margin:0;font-family:Roboto,Helvetica Neue,sans-serif;font-display:swap;}@font-face{font-family:Open Sans;font-style:normal;font-display:swap;font-weight:300;src:local("Open Sans Light "),local("Open Sans-Light"),url(open-sans-latin-300.b871ad6e5cbe2a1c8c73.woff2) format("woff2"),url(open-sans-latin-300.38bcfba2c37aac23453f.woff) format("woff");}@font-face{font-family:Open Sans;font-style:italic;font-display:swap;font-weight:300;src:local("Open Sans Light italic"),local("Open Sans-Lightitalic"),url(open-sans-latin-300italic.b45d9997b704ab3daad1.woff2) format("woff2"),url(open-sans-latin-300italic.3ab0502d6136886180cd.woff) format("woff");}@font-face{font-family:Open Sans;font-style:normal;font-display:swap;font-weight:400;src:local("Open Sans Regular "),local("Open Sans-Regular"),url(open-sans-latin-400.f57a62e9efddf6ace18b.woff2) format("woff2"),url(open-sans-latin-400.347639ec49f4b2884a96.woff) format("woff");}@font-face{font-family:Open Sans;font-style:italic;font-display:swap;font-weight:400;src:local("Open Sans Regular italic"),local("Open Sans-Regularitalic"),url(open-sans-latin-400italic.bb915319f59c02c348a6.woff2) format("woff2"),url(open-sans-latin-400italic.56bdf84751634e8deaff.woff) format("woff");}@font-face{font-family:Open Sans;font-style:normal;font-display:swap;font-weight:600;src:local("Open Sans SemiBold "),local("Open Sans-SemiBold"),url(open-sans-latin-600.9526470852428b4340ed.woff2) format("woff2"),url(open-sans-latin-600.7e06644bbdc83069cec8.woff) format("woff");}@font-face{font-family:Open Sans;font-style:italic;font-display:swap;font-weight:600;src:local("Open Sans SemiBold italic"),local("Open Sans-SemiBolditalic"),url(open-sans-latin-600italic.cc4bf5b2955147801c02.woff2) format("woff2"),url(open-sans-latin-600italic.8d513ad94829ef391cd1.woff) format("woff");}@font-face{font-family:Open Sans;font-style:normal;font-display:swap;font-weight:700;src:local("Open Sans Bold "),local("Open Sans-Bold"),url(open-sans-latin-700.92425c623934facef057.woff2) format("woff2"),url(open-sans-latin-700.f24f4bcef8a4a0eb6345.woff) format("woff");}@font-face{font-family:Open Sans;font-style:italic;font-display:swap;font-weight:700;src:local("Open Sans Bold italic"),local("Open Sans-Bolditalic"),url(open-sans-latin-700italic.2a0783bd1c6c1469558b.woff2) format("woff2"),url(open-sans-latin-700italic.e961bdb476db6860f20f.woff) format("woff");}@font-face{font-family:Open Sans;font-style:normal;font-display:swap;font-weight:800;src:local("Open Sans ExtraBold "),local("Open Sans-ExtraBold"),url(open-sans-latin-800.1666787ea3ff3941e764.woff2) format("woff2"),url(open-sans-latin-800.8ab0bbdd48f276f4ba56.woff) format("woff");}@font-face{font-family:Open Sans;font-style:italic;font-display:swap;font-weight:800;src:local("Open Sans ExtraBold italic"),local("Open Sans-ExtraBolditalic"),url(open-sans-latin-800italic.b5bc26612cdf4d47affd.woff2) format("woff2"),url(open-sans-latin-800italic.3d3bd0835c258f5bd0bc.woff) format("woff");}</style><style>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</style><link rel="stylesheet" href="styles.52e73843d40e5c32b379.css" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="styles.52e73843d40e5c32b379.css"></noscript><style ng-transition="serverApp">.top-intersector[_ngcontent-sc195]{width:100%;height:50px;opacity:0;position:absolute;top:50%;z-index:-1}.goTop[_ngcontent-sc195]{cursor:pointer;font-size:40px;color:#fff;position:fixed;opacity:.8;z-index:999;bottom:20px;right:50px}.goTop[_ngcontent-sc195], .goTop[_ngcontent-sc195]:hover{transition:all .2s ease-in}.goTop[_ngcontent-sc195]:hover{opacity:1}@media (min-width:320px) and (max-width:1023px){.goTop[_ngcontent-sc195]{bottom:20px;right:20px}}</style><style ng-transition="serverApp">.floating-toast-container[_ngcontent-sc194]{position:fixed;top:75px;right:20px;z-index:100000;width:442px}@media (max-width:425px){.floating-toast-container[_ngcontent-sc194]{right:8px;width:95%}}@media (min-width:1920px){.floating-toast-container[_ngcontent-sc194]{right:150px}}</style><style ng-transition="serverApp"></style><style ng-transition="serverApp">[_nghost-sc11]{position:relative;display:block}.loading-bar-fixed[_nghost-sc11] > div[_ngcontent-sc11]   .bar[_ngcontent-sc11]{position:fixed}.loading-bar-fixed[_nghost-sc11] > div#loading-bar-spinner[_ngcontent-sc11]{position:fixed;top:10px;left:10px}[dir=rtl]   .loading-bar-fixed[_nghost-sc11] > div#loading-bar-spinner[_ngcontent-sc11]{right:10px;left:unset}.loading-bar-fixed[_nghost-sc11] > div[_ngcontent-sc11]   .peg[_ngcontent-sc11]{display:block}[_nghost-sc11] > div[_ngcontent-sc11]{pointer-events:none;transition:350ms linear;color:#29d}[_nghost-sc11] > div[_ngcontent-sc11]   .bar[_ngcontent-sc11]{transition:width 350ms;background:#29d;position:absolute;z-index:10002;top:0;left:0;width:100%;height:2px;border-bottom-right-radius:1px;border-top-right-radius:1px}[dir=rtl]   [_nghost-sc11] > div[_ngcontent-sc11]   .bar[_ngcontent-sc11]{right:0;left:unset}[_nghost-sc11] > div[_ngcontent-sc11]   .peg[_ngcontent-sc11]{display:none;position:absolute;width:70px;right:0;top:0;height:2px;opacity:.45;box-shadow:1px 0 6px 1px;color:inherit;border-radius:100%}[_nghost-sc11] > div#loading-bar-spinner[_ngcontent-sc11]{display:block;position:absolute;z-index:10002;top:5px;left:0}[_nghost-sc11] > div#loading-bar-spinner[_ngcontent-sc11]   .spinner-icon[_ngcontent-sc11]{width:14px;height:14px;border:2px solid transparent;border-top-color:inherit;border-left-color:inherit;border-radius:50%;-webkit-animation:.4s linear infinite loading-bar-spinner;animation:.4s linear infinite loading-bar-spinner}@-webkit-keyframes loading-bar-spinner{0%{-webkit-transform:rotate(0);transform:rotate(0)}100%{-webkit-transform:rotate(360deg);transform:rotate(360deg)}}@keyframes loading-bar-spinner{0%{-webkit-transform:rotate(0);transform:rotate(0)}100%{-webkit-transform:rotate(360deg);transform:rotate(360deg)}}</style><style ng-transition="serverApp">.wrapper[_ngcontent-sc166]{display:grid;grid-template-columns:850px 400px;grid-template-areas:"content sidebarright";grid-column-gap:30px;width:1280px;margin:22px auto 0;padding-top:8px}.uspave-container[_ngcontent-sc166]{margin-top:78px}app-sidebar-tabs[_ngcontent-sc166]{grid-area:sidebarright}app-articlecontent[_ngcontent-sc166]{grid-area:content}@media (max-width:1023px){.mainbar-alt[_ngcontent-sc166]{display:none}.wrapper[_ngcontent-sc166]{grid-template-columns:1fr;grid-template-areas:"content";grid-column-gap:0;grid-row-gap:0;width:100%;padding-top:0!important}}@media (min-width:1024px) and (max-width:1280px){.wrapper[_ngcontent-sc166]{grid-template-columns:calc(100% - 390px) 360px;width:100%}}@media (max-width:768px){.uspave-container[_ngcontent-sc166]{margin-top:50px!important}.wrapper[_ngcontent-sc166]{margin:0 auto}}</style><style ng-transition="serverApp">.sticky-obs[_ngcontent-sc103]{width:50%;height:26px;position:absolute;background:transparent;top:-90px;z-index:-1}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">app-articlecontent.base #maj-container{border-bottom-color:#0b2b363d}app-articlecontent.base #disc-container{border-top-color:#0b2b363d}app-articlecontent.base .article-container{background-color:#fff;border-top:5px solid #e88227;box-shadow:0 0 10px 0 #848c8f}app-articlecontent.base .article-infos{background-color:#f2f6f7}app-articlecontent.base pre.code_redaction{border:1px solid #ccd5d9;background-color:#edf0f1}app-articlecontent.base .article-container a{color:#e88227;font-weight:700}app-articlecontent.base .article-container a:hover{color:#00a8f7}app-articlecontent.base .article-image .img-container{background-color:#f2f6f7}app-articlecontent.base .article-titles h1{color:#064358}app-articlecontent.base .sponso span{background-color:#4a626a}app-articlecontent.base .sponso span i{color:#fff}app-articlecontent.base .article-titles .subtitle{color:#4a626a}app-articlecontent.base .article-image .badge-cat{background-color:#bf2738;color:#fff}app-articlecontent.base .article-image .badge-cat:hover{color:#fff}app-articlecontent.base .article-image .badge-time{background-color:#282f33;color:#fff}app-articlecontent.base .article-image .badge-time:after{border-color:transparent transparent transparent #282f33}app-articlecontent.base .article-image .credit{background:rgba(0,0,0,.65);color:#fff}app-articlecontent.base .size-container a{color:#fff;background-color:#282f33}app-articlecontent.base .bp-recap{background-color:#f2f6f7}@keyframes pulse{0%{background-color:#282f33}50%{background-color:rgba(40,47,51,.7)}to{background-color:#282f33}}@-webkit-keyframes pulse{0%{background-color:rgba(40,47,51,.1)}50%{background-color:rgba(40,47,51,.7)}to{background-color:rgba(40,47,51,.1)}}app-articlecontent.base .article-publisher .image-publisher{border:4px solid #fff}app-articlecontent.base .article-publisher span{color:#788a8f}app-articlecontent.base .article-publisher a{color:#2e4751}app-articlecontent.base .article-content h2,app-articlecontent.base .article-content h3{color:#28596b}app-articlecontent.base .article-content h2:before,app-articlecontent.base .article-content h3:before{border-top:35px solid #e88227;border-right:10px solid transparent}app-articlecontent.base .article-error-button{background-color:#e88227;color:#fff!important}app-articlecontent.base .edit-admin{background-color:#bf2738;color:#fff}app-articlecontent.base .end-article-buttons a:hover{color:#fff}app-articlecontent.base .article-offer .offer-button{background-color:#e88227;color:#fff}app-articlecontent.base .article-offer .offer-button:hover{color:#fff!important}app-articlecontent.base .offer-button,app-articlecontent.base .report-button{background-color:#e88227;color:#fff!important}app-articlecontent.base .offer-button:hover,app-articlecontent.base .report-button:hover{background-color:#fb8a35}app-articlecontent.base .informed-btn{background-color:#8a979d;color:#fff!important}app-articlecontent.base .informed-btn:hover{opacity:.8}app-articlecontent.base .badge-cat.tech{background-color:#1cc38a!important}app-articlecontent.base .badge-cat.logiciel{background-color:#167dac!important}app-articlecontent.base .badge-cat.droit{background-color:#e74f4f!important}app-articlecontent.base .badge-cat.economie{background-color:#b1b1b1!important}app-articlecontent.base .badge-cat.internet{background-color:#00c1e8!important}app-articlecontent.base .badge-cat.culture{background-color:#89571c!important}app-articlecontent.base .badge-cat.mobilite{background-color:#af67b1!important}app-articlecontent.base .badge-cat.blog,app-articlecontent.base .badge-cat.next{background-color:#ea8212!important}app-articlecontent.base .badge-cat.bonplan{background-color:#ffb400!important}app-articlecontent.base .sponsored-comment{box-shadow:0 0 15px 0 #848c8f}app-articlecontent.base .sponsored-comment .smileys span,app-articlecontent.base .sponsored-comment span.title{color:#28596b}app-articlecontent.base .sponsored-comment .smileys span.active{color:#e88436}app-articlecontent.base .sponsored-comment .editor textarea{border:1px solid #788a8f}app-articlecontent.base .__slick-nav{background-color:#f2f6f7}app-articlecontent.base .carou-caption{background:#e7ecef;border:1px solid #cacaca}app-articlecontent.base .info-btn-show{background-color:#8a979d;color:#fff!important}app-articlecontent.base .info-btn-show:before{border-color:transparent transparent #8a979d}app-articlecontent.base .__slick-nav .slick-current img{border:3px solid #e88227}app-articlecontent.base .slick-next:before,app-articlecontent.base .slick-prev:before{color:#8a979d}@media (max-width:1023px){app-articlecontent.base .article-content h2:before,app-articlecontent.base .article-content h3:before{border-top:25px solid #e88227!important}app-articlecontent.base .offer-button-mobile,app-articlecontent.base .report-button-mobile{background-color:#e88227;color:#fff!important}}</style><style ng-transition="serverApp">app-articlecontent.black .article-container{background-color:#181d1f;border-top:5px solid #e88228}app-articlecontent.black .article-infos{background-color:#1f2528}app-articlecontent.black .article-container a:not(.share){color:#69bfe7}app-articlecontent.black .article-container a:not(.share):hover{color:#068bc9}app-articlecontent.black .article-titles h1{color:#fff}app-articlecontent.black .article-titles small{color:#b5c0c4}app-articlecontent.black .article-image .badge-cat{background-color:#bf2738;color:#fff}app-articlecontent.black .article-image .badge-cat:hover{color:#fff}app-articlecontent.black .article-image .badge-time{background-color:#282f33;color:#fff}app-articlecontent.black .article-image .badge-time:after{border-color:transparent transparent transparent #282f33}app-articlecontent.black .article-image .credit{background:rgba(0,0,0,.65);color:#fff}app-articlecontent.black .size-container a{color:#fff;background-color:#282f33}app-articlecontent.black .badge-cat{color:#fff!important}app-articlecontent.black .badge-cat.tech{background-color:#1cc38a!important}app-articlecontent.black .badge-cat.logiciel{background-color:#167dac!important}app-articlecontent.black .badge-cat.droit{background-color:#e74f4f!important}app-articlecontent.black .badge-cat.economie{background-color:#b1b1b1!important}app-articlecontent.black .badge-cat.internet{background-color:#00c1e8!important}app-articlecontent.black .badge-cat.culture{background-color:#89571c!important}app-articlecontent.black .badge-cat.mobilite{background-color:#af67b1!important}app-articlecontent.black .badge-cat.blog,app-articlecontent.black .badge-cat.next{background-color:#ea8212!important}app-articlecontent.black .badge-cat.bonplan{background-color:#ffb400!important}@keyframes pulse{0%{background-color:#282f33}50%{background-color:rgba(40,47,51,.7)}to{background-color:#282f33}}app-articlecontent.black .bp-recap{background-color:#282f33}@-webkit-keyframes pulse{0%{background-color:rgba(40,47,51,.1)}50%{background-color:rgba(40,47,51,.7)}to{background-color:rgba(40,47,51,.1)}}app-articlecontent.black .article-publisher .image-publisher{border:4px solid #23292c}app-articlecontent.black .article-publisher span{color:#b5c0c4}app-articlecontent.black .article-publisher a:not(.share-fb){color:#69bfe7}app-articlecontent.black .article-content{color:#f2f6f7}app-articlecontent.black .actu_chapeau{color:#fff!important}app-articlecontent.black .article-content h2,app-articlecontent.black .article-content h3{color:#fff}app-articlecontent.black .article-content h2:before,app-articlecontent.black .article-content h3:before{border-top:35px solid #e88228;border-right:10px solid transparent}app-articlecontent.black .article-error-button{background-color:#e88228;color:#fff!important}app-articlecontent.black .edit-admin{background-color:#bf2738;color:#fff}app-articlecontent.black .end-article-buttons a:hover{color:#fff}app-articlecontent.black pre.code_redaction{border:1px solid #08090a;background-color:#111315;color:#ccd8dc}app-articlecontent.black .article-offer .offer-button{background-color:#e88228;color:#fff}app-articlecontent.black .article-offer .offer-button:hover{color:#fff!important}app-articlecontent.black .offer-button,app-articlecontent.black .report-button{background-color:#e88228;color:#fff!important}app-articlecontent.black .offer-button:hover,app-articlecontent.black .report-button:hover{background-color:#fd8a25}app-articlecontent.black .sponsored-comment .smileys span,app-articlecontent.black .sponsored-comment span.title{color:#ccd8dc}app-articlecontent.black .sponsored-comment .smileys span.active{color:#e88436}app-articlecontent.black .sponsored-comment .editor textarea{border:1px solid #ccd8dc;background-color:#1f2528;color:#ccd8dc}app-articlecontent.black .info-btn-show{background-color:#8a979d;color:#fff!important}app-articlecontent.black .info-btn-show:before{border-color:transparent transparent #8a979d}app-articlecontent.black .carou-caption{background:#272f32;border:1px solid #8a979d}app-articlecontent.black .__slick-nav{background-color:#272f32}app-articlecontent.black .__slick-nav .slick-current img{border:3px solid #e88228}@media (max-width:1023px){app-articlecontent.base .article-content h2:before,app-articlecontent.base .article-content h3:before{border-top:25px solid #e88228!important}app-articlecontent.base .offer-button-mobile,app-articlecontent.base .report-button-mobile{background-color:#e88228;color:#fff!important}}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">.base[_nghost-sc94]   .header-bar[_ngcontent-sc94]{box-shadow:0 0 10px 0 rgba(0,0,1,.31);background-color:#05384b}.base[_nghost-sc94]   .navbar[_ngcontent-sc94]   .navbar-left[_ngcontent-sc94]   button[_ngcontent-sc94]{background-color:#05384b;color:#fff}.base[_nghost-sc94]   .wide-screen-center[_ngcontent-sc94]{background-color:#064358}.base[_nghost-sc94]   .navbar-right-update[_ngcontent-sc94]{background-color:#02232e}.base[_nghost-sc94]   .navbar-right-update[_ngcontent-sc94]:before{border-color:transparent #02232e transparent transparent}.base[_nghost-sc94]   .navbar[_ngcontent-sc94]   .navbar-left[_ngcontent-sc94]   button[_ngcontent-sc94]:after{border-color:transparent transparent transparent #05384b}.base[_nghost-sc94]   .navbar[_ngcontent-sc94]   .navbar-left[_ngcontent-sc94]   button.close[_ngcontent-sc94]   i[_ngcontent-sc94]{color:#fff;background-color:#e88227}.base[_nghost-sc94]   .navbar[_ngcontent-sc94]   .navbar-left[_ngcontent-sc94]   button.close[_ngcontent-sc94]:after{border-color:transparent transparent transparent #e88227}.base[_nghost-sc94]   .navbar[_ngcontent-sc94]   .navbar-left[_ngcontent-sc94]   button.close[_ngcontent-sc94]{background-color:#e88227}.base[_nghost-sc94]   a.navbar-image[_ngcontent-sc94]{background-color:#064358}.base[_nghost-sc94]   .navbar-right-connexion[_ngcontent-sc94]{background-color:#05384b}.base[_nghost-sc94]   .cog[_ngcontent-sc94]{color:#064358}.base[_nghost-sc94]   .text-svg[_ngcontent-sc94]{fill:#fff}.base[_nghost-sc94]   .connexion[_ngcontent-sc94]{color:#8f96a0}.base[_nghost-sc94]   .navbar[_ngcontent-sc94]   .navbar-right[_ngcontent-sc94]:before{border-color:transparent #05384b transparent transparent}.base[_nghost-sc94]   .navbar-search-container[_ngcontent-sc94]{background-color:#02222d}.base[_nghost-sc94]   .navbar[_ngcontent-sc94]   .navbar-right[_ngcontent-sc94]   .navbar-search[_ngcontent-sc94]{background-color:#02222d;color:#8f96a0}.base[_nghost-sc94]   .navbar[_ngcontent-sc94]   .navbar-right[_ngcontent-sc94]   .navbar-search[_ngcontent-sc94]:before{border-color:transparent #02222d transparent transparent}.base[_nghost-sc94]   .navbar[_ngcontent-sc94]   .search-form[_ngcontent-sc94]   #search-icon[_ngcontent-sc94]{background-color:#1f2528;color:#e88227}.base[_nghost-sc94]   .navbar[_ngcontent-sc94]   .search-form[_ngcontent-sc94]   .search[_ngcontent-sc94]{background-color:#1f2528;color:#fff}.base[_nghost-sc94]   .navbar[_ngcontent-sc94]   .search-form[_ngcontent-sc94]   .search[_ngcontent-sc94]::-moz-placeholder{color:#fff}.base[_nghost-sc94]   .navbar[_ngcontent-sc94]   .search-form[_ngcontent-sc94]   .search[_ngcontent-sc94]::placeholder{color:#fff}.base[_nghost-sc94]   .navbar[_ngcontent-sc94]   .search-form[_ngcontent-sc94]   .search[_ngcontent-sc94]:-ms-input-placeholder{color:#fff}.base[_nghost-sc94]   .navbar[_ngcontent-sc94]   .search-form[_ngcontent-sc94]   .search[_ngcontent-sc94]::-ms-input-placeholder{color:#fff}.base[_nghost-sc94]   .navbar[_ngcontent-sc94]   .search-form[_ngcontent-sc94]   button[_ngcontent-sc94]{background-color:#e88227}.base[_nghost-sc94]   .navbar[_ngcontent-sc94]   .search-form[_ngcontent-sc94]   button[_ngcontent-sc94]:after{border-color:transparent #e88227 transparent transparent}.base[_nghost-sc94]   .search-container-active[_ngcontent-sc94]{background-color:#e88227!important}@media (max-width:767px){.base[_nghost-sc94]   .navbar[_ngcontent-sc94]   .navbar-left[_ngcontent-sc94]   button[_ngcontent-sc94]:after{border-color:transparent transparent transparent #05384b}}</style><style ng-transition="serverApp">.black[_nghost-sc94]   .header-bar[_ngcontent-sc94]{box-shadow:0 0 10px 0 rgba(0,0,1,.31);background-color:#05384a}.black[_nghost-sc94]   .navbar[_ngcontent-sc94]   .navbar-left[_ngcontent-sc94]   button[_ngcontent-sc94]{background-color:#05384a;color:#fff}.black[_nghost-sc94]   .wide-screen-center[_ngcontent-sc94]{background-color:#064358}.black[_nghost-sc94]   .navbar-right-update[_ngcontent-sc94]{background-color:#02232e}.black[_nghost-sc94]   .navbar-right-update[_ngcontent-sc94]:before{border-color:transparent #02232e transparent transparent}.black[_nghost-sc94]   .navbar[_ngcontent-sc94]   .navbar-left[_ngcontent-sc94]   button[_ngcontent-sc94]:after{border-color:transparent transparent transparent #05384a}.black[_nghost-sc94]   .navbar[_ngcontent-sc94]   .navbar-left[_ngcontent-sc94]   button.close[_ngcontent-sc94]   i[_ngcontent-sc94]{color:#fff;background-color:#e88227}.black[_nghost-sc94]   .navbar[_ngcontent-sc94]   .navbar-left[_ngcontent-sc94]   button.close[_ngcontent-sc94]:after{border-color:transparent transparent transparent #e88227}.black[_nghost-sc94]   .navbar[_ngcontent-sc94]   .navbar-left[_ngcontent-sc94]   button.close[_ngcontent-sc94]{background-color:#e88227}.black[_nghost-sc94]   a.navbar-image[_ngcontent-sc94]{background-color:#064358}.black[_nghost-sc94]   .navbar-right-connexion[_ngcontent-sc94]{background-color:#05384a}.black[_nghost-sc94]   .cog[_ngcontent-sc94]{color:#064358}.black[_nghost-sc94]   .text-svg[_ngcontent-sc94]{fill:#fff}.black[_nghost-sc94]   .connexion[_ngcontent-sc94]{color:#ccd8dc}.black[_nghost-sc94]   .connexion[_ngcontent-sc94]:hover{color:#fff}.black[_nghost-sc94]   .navbar[_ngcontent-sc94]   .navbar-right[_ngcontent-sc94]:before{border-color:transparent #05384a transparent transparent}.black[_nghost-sc94]   .navbar-search-container[_ngcontent-sc94]{background-color:#02232e}.black[_nghost-sc94]   .navbar[_ngcontent-sc94]   .navbar-right[_ngcontent-sc94]   .navbar-search[_ngcontent-sc94]{background-color:#02232e;color:#8f96a0}.black[_nghost-sc94]   .navbar[_ngcontent-sc94]   .navbar-right[_ngcontent-sc94]   .navbar-search[_ngcontent-sc94]:before{border-color:transparent #02232e transparent transparent}.black[_nghost-sc94]   .navbar[_ngcontent-sc94]   .search-form[_ngcontent-sc94]   #search-icon[_ngcontent-sc94]{background-color:#1f2528;color:#e88227}.black[_nghost-sc94]   .navbar[_ngcontent-sc94]   .search-form[_ngcontent-sc94]   .search[_ngcontent-sc94]{background-color:#1f2528;color:#fff}.black[_nghost-sc94]   .navbar[_ngcontent-sc94]   .search-form[_ngcontent-sc94]   .search[_ngcontent-sc94]::-moz-placeholder{color:#fff}.black[_nghost-sc94]   .navbar[_ngcontent-sc94]   .search-form[_ngcontent-sc94]   .search[_ngcontent-sc94]::placeholder{color:#fff}.black[_nghost-sc94]   .navbar[_ngcontent-sc94]   .search-form[_ngcontent-sc94]   .search[_ngcontent-sc94]:-ms-input-placeholder{color:#fff}.black[_nghost-sc94]   .navbar[_ngcontent-sc94]   .search-form[_ngcontent-sc94]   .search[_ngcontent-sc94]::-ms-input-placeholder{color:#fff}.black[_nghost-sc94]   .navbar[_ngcontent-sc94]   .search-form[_ngcontent-sc94]   button[_ngcontent-sc94]{background-color:#e88227}.black[_nghost-sc94]   .navbar[_ngcontent-sc94]   .search-form[_ngcontent-sc94]   button[_ngcontent-sc94]:after{border-color:transparent #e88227 transparent transparent}.black[_nghost-sc94]   .search-container-active[_ngcontent-sc94]{background-color:#e88227!important}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">.rs-container[_ngcontent-sc149]   a[_ngcontent-sc149]{display:inline-block;margin:0 10px 0 0;border-radius:3px;min-width:15px;min-height:15px;text-align:center;cursor:pointer;padding:5px 15px;text-decoration:none;font-family:Open Sans,sans-serif;font-display:swap;font-size:15px;width:42px}.rs-container[_ngcontent-sc149]   a[_ngcontent-sc149]:hover{opacity:.8}.rs-container[_ngcontent-sc149]   a[_ngcontent-sc149]   i[_ngcontent-sc149]{text-align:center}@media (max-width:1023px){.social-container[_ngcontent-sc149]{text-align:center}}@media (max-width:768px){.rs-container[_ngcontent-sc149]   a.share-mailto[_ngcontent-sc149]{margin:0}}</style><style ng-transition="serverApp">.base[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a[_ngcontent-sc149]{color:#fff}.base[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a.share-fb[_ngcontent-sc149]{background-color:#3b569d}.base[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a.share-twitter[_ngcontent-sc149]{background-color:#1dacee}.base[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a.share-linked[_ngcontent-sc149]{background-color:#0d6797}.base[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a.share-reddit[_ngcontent-sc149]{background-color:#f9582d}.base[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a.share-mailto[_ngcontent-sc149]{background-color:#8a979d}</style><style ng-transition="serverApp">.black[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a[_ngcontent-sc149]{color:#fff!important}.black[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a.share-fb[_ngcontent-sc149]{background-color:#3b569d}.black[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a.share-twitter[_ngcontent-sc149]{background-color:#1dacee}.black[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a.share-linked[_ngcontent-sc149]{background-color:#0d6797}.black[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a.share-reddit[_ngcontent-sc149]{background-color:#f9582d}.black[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a.share-mailto[_ngcontent-sc149]{background-color:#8a979d}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a[_ngcontent-sc149]{color:#fff}.rose-sombre[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a.share-fb[_ngcontent-sc149]{background-color:#3b569d}.rose-sombre[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a.share-twitter[_ngcontent-sc149]{background-color:#1dacee}.rose-sombre[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a.share-linked[_ngcontent-sc149]{background-color:#0d6797}.rose-sombre[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a.share-reddit[_ngcontent-sc149]{background-color:#f9582d}.rose-sombre[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a.share-mailto[_ngcontent-sc149]{background-color:#8a979d}.rose-clair[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a[_ngcontent-sc149]{color:#fff}.rose-clair[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a.share-fb[_ngcontent-sc149]{background-color:#3b569d}.rose-clair[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a.share-twitter[_ngcontent-sc149]{background-color:#1dacee}.rose-clair[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a.share-linked[_ngcontent-sc149]{background-color:#0d6797}.rose-clair[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a.share-reddit[_ngcontent-sc149]{background-color:#f9582d}.rose-clair[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a.share-mailto[_ngcontent-sc149]{background-color:#8a979d}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a[_ngcontent-sc149]{color:#fff}.yinyang-clair[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a.share-fb[_ngcontent-sc149]{background-color:#3b569d}.yinyang-clair[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a.share-twitter[_ngcontent-sc149]{background-color:#1dacee}.yinyang-clair[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a.share-linked[_ngcontent-sc149]{background-color:#0d6797}.yinyang-clair[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a.share-reddit[_ngcontent-sc149]{background-color:#f9582d}.yinyang-clair[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a.share-mailto[_ngcontent-sc149]{background-color:#8a979d}.yinyang-sombre[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a[_ngcontent-sc149]{color:#fff!important}.yinyang-sombre[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a.share-fb[_ngcontent-sc149]{background-color:#3b569d}.yinyang-sombre[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a.share-twitter[_ngcontent-sc149]{background-color:#1dacee}.yinyang-sombre[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a.share-linked[_ngcontent-sc149]{background-color:#0d6797}.yinyang-sombre[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a.share-reddit[_ngcontent-sc149]{background-color:#f9582d}.yinyang-sombre[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a.share-mailto[_ngcontent-sc149]{background-color:#8a979d}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a[_ngcontent-sc149]{color:#fff}.orange-sombre[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a.share-fb[_ngcontent-sc149]{background-color:#3b569d}.orange-sombre[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a.share-twitter[_ngcontent-sc149]{background-color:#1dacee}.orange-sombre[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a.share-linked[_ngcontent-sc149]{background-color:#0d6797}.orange-sombre[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a.share-reddit[_ngcontent-sc149]{background-color:#f9582d}.orange-sombre[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a.share-mailto[_ngcontent-sc149]{background-color:#8a979d}.orange-clair[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a[_ngcontent-sc149]{color:#fff}.orange-clair[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a.share-fb[_ngcontent-sc149]{background-color:#3b569d}.orange-clair[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a.share-twitter[_ngcontent-sc149]{background-color:#1dacee}.orange-clair[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a.share-linked[_ngcontent-sc149]{background-color:#0d6797}.orange-clair[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a.share-reddit[_ngcontent-sc149]{background-color:#f9582d}.orange-clair[_nghost-sc149]   .rs-container[_ngcontent-sc149]   a.share-mailto[_ngcontent-sc149]{background-color:#8a979d}</style><style ng-transition="serverApp">[_nghost-sc96]{display:block;min-width:200px;font-family:Open Sans Condensed,sans-serif;font-weight:700;font-size:14px;text-align:center;padding:7px 0 5px;font-display:swap}p[_ngcontent-sc96]{margin:0}a[_ngcontent-sc96]{text-decoration:underline}footer[_ngcontent-sc96]{background-color:#1a2529}@media (max-width:1023px){[_nghost-sc96]{padding:0}}@media (min-width:1024px) and (max-width:1280px){footer[_ngcontent-sc96]{max-width:640px}}</style><style ng-transition="serverApp">.base[_nghost-sc96]{color:#fff;background-color:#1a2529}.base[_nghost-sc96]   footer[_ngcontent-sc96]{background-color:#1a2529}.base[_nghost-sc96]   a[_ngcontent-sc96]{color:#bfcace}.base[_nghost-sc96]   a[_ngcontent-sc96]:hover{color:#fff}</style><style ng-transition="serverApp">.black[_nghost-sc96]{color:#ccd8dc;background-color:#1f2528}.black[_nghost-sc96]   footer[_ngcontent-sc96]{background-color:#1a2529}.black[_nghost-sc96]   a[_ngcontent-sc96]{color:#ccd8dc!important}.black[_nghost-sc96]   a[_ngcontent-sc96]:hover{color:#068bc9!important}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc96]{color:#fff;background-color:#070826}.rose-sombre[_nghost-sc96]   footer[_ngcontent-sc96]{background-color:#070826}.rose-sombre[_nghost-sc96]   a[_ngcontent-sc96]{color:#bfcace}.rose-sombre[_nghost-sc96]   a[_ngcontent-sc96]:hover{color:#fff}.rose-clair[_nghost-sc96]{color:#fff;background-color:#1a2529}.rose-clair[_nghost-sc96]   footer[_ngcontent-sc96]{background-color:#1a2529}.rose-clair[_nghost-sc96]   a[_ngcontent-sc96]{color:#bfcace}.rose-clair[_nghost-sc96]   a[_ngcontent-sc96]:hover{color:#fff}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc96]{color:#fff;background-color:#161719}.orange-sombre[_nghost-sc96]   footer[_ngcontent-sc96]{background-color:#161719}.orange-sombre[_nghost-sc96]   a[_ngcontent-sc96]{color:#bfcace}.orange-sombre[_nghost-sc96]   a[_ngcontent-sc96]:hover{color:#fff}.orange-clair[_nghost-sc96]{color:#fff;background-color:#1a2529}.orange-clair[_nghost-sc96]   footer[_ngcontent-sc96]{background-color:#1a2529}.orange-clair[_nghost-sc96]   a[_ngcontent-sc96]{color:#bfcace}.orange-clair[_nghost-sc96]   a[_ngcontent-sc96]:hover{color:#fff}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc96]{color:#fff;background-color:#1a2529}.yinyang-clair[_nghost-sc96]   footer[_ngcontent-sc96]{background-color:#1a2529}.yinyang-clair[_nghost-sc96]   a[_ngcontent-sc96]{color:#bfcace}.yinyang-clair[_nghost-sc96]   a[_ngcontent-sc96]:hover{color:#fff}.yinyang-sombre[_nghost-sc96]{color:#ccd8dc;background-color:#161719}.yinyang-sombre[_nghost-sc96]   footer[_ngcontent-sc96]{background-color:#161719}.yinyang-sombre[_nghost-sc96]   a[_ngcontent-sc96]{color:#ccd8dc!important}.yinyang-sombre[_nghost-sc96]   a[_ngcontent-sc96]:hover{color:#068bc9!important}</style><style ng-transition="serverApp">.right-panel-container[_ngcontent-sc90]{position:fixed;top:50px;width:420px;height:100vh;z-index:1200;right:-420px;box-sizing:border-box;display:none}.right-panel-container.open[_ngcontent-sc90]{display:block}.close-side-overlay[_ngcontent-sc90]{position:fixed;top:0;left:0;width:100%;height:100%;cursor:pointer;z-index:999}.tab[_ngcontent-sc90]{overflow:hidden;display:grid;grid-template-columns:1fr 1fr 1fr 1fr;grid-template-areas:"notif param theme compte"}button[_ngcontent-sc90]{outline:none}.tab[_ngcontent-sc90]   .tablinks.notif[_ngcontent-sc90]{grid-area:notif}.tab[_ngcontent-sc90]   .tablinks.param[_ngcontent-sc90]{grid-area:param}.tab[_ngcontent-sc90]   .tablinks.theme[_ngcontent-sc90]{grid-area:theme}.tab[_ngcontent-sc90]   .tablinks.compte[_ngcontent-sc90]{grid-area:compte}.tablinks[_ngcontent-sc90]   i.tab-icon[_ngcontent-sc90], .tablinks[_ngcontent-sc90]   span[_ngcontent-sc90]{display:block}.tablinks.active[_ngcontent-sc90]   span[_ngcontent-sc90]{font-weight:700}.tab[_ngcontent-sc90]   button[_ngcontent-sc90]{border:none;border-radius:0;cursor:pointer;padding:14px 16px;transition:.3s;font-family:Verdana;font-display:swap}.tab[_ngcontent-sc90]   button[_ngcontent-sc90]   i.tab-icon[_ngcontent-sc90]{font-size:25px;margin-bottom:10px}.tab[_ngcontent-sc90]   button[_ngcontent-sc90]   i.fa-exclamation[_ngcontent-sc90]{font-size:10px;border-radius:30px;width:15px;height:15px;left:60px;position:absolute;top:12px;line-height:13px}@media (max-width:500px){.right-panel-container[_ngcontent-sc90]{width:100%}.right-panel-container[_ngcontent-sc90]   .tablinks[_ngcontent-sc90]{padding:10px 5px 0}}</style><style ng-transition="serverApp">.base[_nghost-sc90]   .right-panel-container[_ngcontent-sc90]{background-color:#ccd8dc;border-left:6px solid #b3c3c9;color:#fff!important}.base[_nghost-sc90]   .tab[_ngcontent-sc90]{background-color:#7b868e}.base[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]{background-color:#b3c3c9;color:#374045}.base[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]   i.fa-exclamation[_ngcontent-sc90]{background-color:#bf2738;color:#fff;border:1px solid #000}.base[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]:hover{background-color:#ccd8dc;color:#064358}.base[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]{background-color:#ccd8dc;color:#064358}.base[_nghost-sc90]   .tablinks[_ngcontent-sc90]   i.tab-icon[_ngcontent-sc90], .base[_nghost-sc90]   .tablinks[_ngcontent-sc90]   span[_ngcontent-sc90]{color:#4a626a}.base[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]   i.tab-icon[_ngcontent-sc90]{color:#d36f18}.base[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]   i.fa-exclamation[_ngcontent-sc90]{color:#bf2738;background-color:#fff}.base[_nghost-sc90]   perfect-scrollbar[_ngcontent-sc90]{background-color:transparent!important}@media (max-width:1023px){.base[_nghost-sc90]   .right-panel-container[_ngcontent-sc90]{border-left:none}}</style><style ng-transition="serverApp">.black[_nghost-sc90]   .right-panel-container[_ngcontent-sc90]{background-color:#141719;border-left:4px solid #000;color:#fff!important}.black[_nghost-sc90]   .tab[_ngcontent-sc90]{background-color:#141719}.black[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]{background-color:#000;color:#7b8890}.black[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]   i.fa-exclamation[_ngcontent-sc90]{background-color:#bf2738;color:#fff;border:1px solid #000}.black[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]:hover{background-color:#13171a}.black[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]{background-color:#13171a;color:#fff}.black[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]   i.tab-icon[_ngcontent-sc90]{color:#e88227}.black[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]   i.fa-exclamation[_ngcontent-sc90]{color:#bf2738;background-color:#fff}.black[_nghost-sc90]   .right-panel-container[_ngcontent-sc90]   perfect-scrollbar[_ngcontent-sc90]{background-color:transparent!important}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc90]   .right-panel-container[_ngcontent-sc90]{background-color:#070826;border-left:4px solid #000;color:#fff!important}.rose-sombre[_nghost-sc90]   .tab[_ngcontent-sc90]{background-color:#070826}.rose-sombre[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]{background-color:#000;color:#7b8890}.rose-sombre[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]   i.fa-exclamation[_ngcontent-sc90]{background-color:#bf2738;color:#fff;border:1px solid #000}.rose-sombre[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]:hover{background-color:#070826}.rose-sombre[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]{background-color:#070826;color:#fff}.rose-sombre[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]   i.tab-icon[_ngcontent-sc90]{color:#e88227}.rose-sombre[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]   i.fa-exclamation[_ngcontent-sc90]{color:#bf2738;background-color:#fff}.rose-sombre[_nghost-sc90]   .right-panel-container[_ngcontent-sc90]   perfect-scrollbar[_ngcontent-sc90]{background-color:transparent!important}.rose-clair[_nghost-sc90]   .right-panel-container[_ngcontent-sc90]{background-color:#ccd8dc;border-left:6px solid #b3c3c9;color:#fff!important}.rose-clair[_nghost-sc90]   .tab[_ngcontent-sc90]{background-color:#7b868e}.rose-clair[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]{background-color:#b3c3c9;color:#374045}.rose-clair[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]   i.fa-exclamation[_ngcontent-sc90]{background-color:#bf2738;color:#fff;border:1px solid #000}.rose-clair[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]:hover{background-color:#ccd8dc;color:#064358}.rose-clair[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]{background-color:#ccd8dc;color:#064358}.rose-clair[_nghost-sc90]   .tablinks[_ngcontent-sc90]   i.tab-icon[_ngcontent-sc90], .rose-clair[_nghost-sc90]   .tablinks[_ngcontent-sc90]   span[_ngcontent-sc90]{color:#4a626a}.rose-clair[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]   i.tab-icon[_ngcontent-sc90]{color:#d36f18}.rose-clair[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]   i.fa-exclamation[_ngcontent-sc90]{color:#bf2738;background-color:#fff}.rose-clair[_nghost-sc90]   perfect-scrollbar[_ngcontent-sc90]{background-color:transparent!important}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc90]   .right-panel-container[_ngcontent-sc90]{background-color:#ccd8dc;border-left:6px solid #b3c3c9;color:#fff!important}.yinyang-clair[_nghost-sc90]   .tab[_ngcontent-sc90]{background-color:#7b868e}.yinyang-clair[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]{background-color:#b3c3c9;color:#374045}.yinyang-clair[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]   i.fa-exclamation[_ngcontent-sc90]{background-color:#bf2738;color:#fff;border:1px solid #000}.yinyang-clair[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]:hover{background-color:#ccd8dc;color:#064358}.yinyang-clair[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]{background-color:#ccd8dc;color:#064358}.yinyang-clair[_nghost-sc90]   .tablinks[_ngcontent-sc90]   i.tab-icon[_ngcontent-sc90], .yinyang-clair[_nghost-sc90]   .tablinks[_ngcontent-sc90]   span[_ngcontent-sc90]{color:#4a626a}.yinyang-clair[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]   i.tab-icon[_ngcontent-sc90]{color:#d36f18}.yinyang-clair[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]   i.fa-exclamation[_ngcontent-sc90]{color:#bf2738;background-color:#fff}.yinyang-clair[_nghost-sc90]   perfect-scrollbar[_ngcontent-sc90]{background-color:transparent!important}@media (max-width:1023px){.yinyang-clair[_nghost-sc90]   .right-panel-container[_ngcontent-sc90]{border-left:none}}.yinyang-sombre[_nghost-sc90]   .right-panel-container[_ngcontent-sc90]{background-color:#141719;border-left:4px solid #000;color:#fff!important}.yinyang-sombre[_nghost-sc90]   .tab[_ngcontent-sc90]{background-color:#141719}.yinyang-sombre[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]{background-color:#000;color:#7b8890}.yinyang-sombre[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]   i.fa-exclamation[_ngcontent-sc90]{background-color:#bf2738;color:#fff;border:1px solid #000}.yinyang-sombre[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]:hover{background-color:#13171a}.yinyang-sombre[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]{background-color:#13171a;color:#fff}.yinyang-sombre[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]   i.tab-icon[_ngcontent-sc90]{color:#e88227}.yinyang-sombre[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]   i.fa-exclamation[_ngcontent-sc90]{color:#bf2738;background-color:#fff}.yinyang-sombre[_nghost-sc90]   .right-panel-container[_ngcontent-sc90]   perfect-scrollbar[_ngcontent-sc90]{background-color:transparent!important}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc90]   .right-panel-container[_ngcontent-sc90]{background-color:#141719;border-left:4px solid #000;color:#fff!important}.orange-sombre[_nghost-sc90]   .tab[_ngcontent-sc90]{background-color:#141719}.orange-sombre[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]{background-color:#000;color:#7b8890}.orange-sombre[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]   i.fa-exclamation[_ngcontent-sc90]{background-color:#bf2738;color:#fff;border:1px solid #000}.orange-sombre[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]:hover{background-color:#13171a}.orange-sombre[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]{background-color:#13171a;color:#fff}.orange-sombre[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]   i.tab-icon[_ngcontent-sc90]{color:#e88227}.orange-sombre[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]   i.fa-exclamation[_ngcontent-sc90]{color:#bf2738;background-color:#fff}.orange-sombre[_nghost-sc90]   .right-panel-container[_ngcontent-sc90]   perfect-scrollbar[_ngcontent-sc90]{background-color:transparent!important}.orange-clair[_nghost-sc90]   .right-panel-container[_ngcontent-sc90]{background-color:#ccd8dc;border-left:6px solid #b3c3c9;color:#fff!important}.orange-clair[_nghost-sc90]   .tab[_ngcontent-sc90]{background-color:#7b868e}.orange-clair[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]{background-color:#b3c3c9;color:#374045}.orange-clair[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]   i.fa-exclamation[_ngcontent-sc90]{background-color:#bf2738;color:#fff;border:1px solid #000}.orange-clair[_nghost-sc90]   .tab[_ngcontent-sc90]   button[_ngcontent-sc90]:hover{background-color:#ccd8dc;color:#064358}.orange-clair[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]{background-color:#ccd8dc;color:#064358}.orange-clair[_nghost-sc90]   .tablinks[_ngcontent-sc90]   i.tab-icon[_ngcontent-sc90], .orange-clair[_nghost-sc90]   .tablinks[_ngcontent-sc90]   span[_ngcontent-sc90]{color:#4a626a}.orange-clair[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]   i.tab-icon[_ngcontent-sc90]{color:#d36f18}.orange-clair[_nghost-sc90]   .tab[_ngcontent-sc90]   button.active[_ngcontent-sc90]   i.fa-exclamation[_ngcontent-sc90]{color:#bf2738;background-color:#fff}.orange-clair[_nghost-sc90]   perfect-scrollbar[_ngcontent-sc90]{background-color:transparent!important}</style><style ng-transition="serverApp">.panel-container[_ngcontent-sc93]{position:fixed;top:50px;width:400px;height:100vh;z-index:1002;left:-400px;box-sizing:border-box;display:none}.panel-container.open[_ngcontent-sc93]{display:block}.panel-container[_ngcontent-sc93]   .rubrique[_ngcontent-sc93]{text-decoration:none;padding:5px;font-weight:700;margin-top:6px;cursor:pointer}.panel-container[_ngcontent-sc93]   .rubrique[_ngcontent-sc93]   i[_ngcontent-sc93]{margin-right:5px}.abonne-call-to[_ngcontent-sc93]{display:flex;justify-content:space-around;padding:22px}.jauge-item[_ngcontent-sc93]{margin:0!important;position:relative;top:0;transform:scale(1.3)}.jauge[_ngcontent-sc93], .jauge-item[_ngcontent-sc93]{width:100px;height:50px}.call-to[_ngcontent-sc93]{padding:5px 22px;cursor:pointer;text-align:center;font-family:Open sans,sans-serif;font-display:swap;font-size:14px;border-radius:5px;font-weight:200;width:205px;position:relative}a[_ngcontent-sc93]{text-decoration:none;padding:5px;font-weight:700;margin-top:5px}a[_ngcontent-sc93]   i[_ngcontent-sc93]{margin-right:5px}.close-side-overlay[_ngcontent-sc93]{position:fixed;top:0;left:0;width:100%;height:100%;cursor:pointer;z-index:999}@media (max-width:500px){.panel-container[_ngcontent-sc93]{width:100%}}</style><style ng-transition="serverApp">.base[_nghost-sc93]   .panel-container[_ngcontent-sc93]{background-color:#ccd8dc}.base[_nghost-sc93]   .panel-container[_ngcontent-sc93]   i[_ngcontent-sc93]{color:#355869}.base[_nghost-sc93]   .panel-container[_ngcontent-sc93]   .rubrique[_ngcontent-sc93]{color:#355869}.base[_nghost-sc93]   .abonne-call-to[_ngcontent-sc93]{background-color:#b3c3c9;border-top:1px solid #ccd8dc;border-bottom:1px solid #ccd8dc}.base[_nghost-sc93]   .jauge-item[_ngcontent-sc93]{background-color:#b3c3c9}.base[_nghost-sc93]   .call-to[_ngcontent-sc93]{background-color:#e88227;color:#fff!important}.base[_nghost-sc93]   .call-to[_ngcontent-sc93]:hover{background-color:#d36f18}.base[_nghost-sc93]   .call-to[_ngcontent-sc93]:active{background-color:#d36f18}.base[_nghost-sc93]   a[_ngcontent-sc93]{color:#355869}.base[_nghost-sc93]   a[_ngcontent-sc93]:hover{color:#e88227}.base[_nghost-sc93]   .rubrique[_ngcontent-sc93]:hover{color:#e88227!important}</style><style ng-transition="serverApp">.black[_nghost-sc93]   .panel-container[_ngcontent-sc93]{background-color:#141719;border-right:4px solid #000}.black[_nghost-sc93]   .panel-container[_ngcontent-sc93]   i[_ngcontent-sc93]{color:#87939b}.black[_nghost-sc93]   .panel-container[_ngcontent-sc93]   .rubrique[_ngcontent-sc93]{color:#87939b}.black[_nghost-sc93]   .abonne-call-to[_ngcontent-sc93]{background-color:#000}.black[_nghost-sc93]   .jauge-item[_ngcontent-sc93]{background-color:#000}.black[_nghost-sc93]   .call-to[_ngcontent-sc93]{background-color:#e88227;color:#fff}.black[_nghost-sc93]   .call-to[_ngcontent-sc93]:hover{background-color:#cf782c}.black[_nghost-sc93]   .call-to[_ngcontent-sc93]:active{background-color:#cf782c}.black[_nghost-sc93]   a[_ngcontent-sc93]{color:#87939b}.black[_nghost-sc93]   a[_ngcontent-sc93]:hover{color:#fff}.black[_nghost-sc93]   .rubrique[_ngcontent-sc93]:hover{color:#fff!important}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc93]   .panel-container[_ngcontent-sc93]{background-color:#0e0f30;border-right:4px solid #000}.rose-sombre[_nghost-sc93]   .panel-container[_ngcontent-sc93]   i[_ngcontent-sc93]{color:#87939b}.rose-sombre[_nghost-sc93]   .panel-container[_ngcontent-sc93]   .rubrique[_ngcontent-sc93]{color:#87939b}.rose-sombre[_nghost-sc93]   .abonne-call-to[_ngcontent-sc93]{background-color:#000}.rose-sombre[_nghost-sc93]   .jauge-item[_ngcontent-sc93]{background-color:#000}.rose-sombre[_nghost-sc93]   .call-to[_ngcontent-sc93]{background-color:#e88227;color:#fff}.rose-sombre[_nghost-sc93]   .call-to[_ngcontent-sc93]:hover{background-color:#cf782c}.rose-sombre[_nghost-sc93]   .call-to[_ngcontent-sc93]:active{background-color:#cf782c}.rose-sombre[_nghost-sc93]   a[_ngcontent-sc93]{color:#87939b}.rose-sombre[_nghost-sc93]   a[_ngcontent-sc93]:hover{color:#fff}.rose-sombre[_nghost-sc93]   .rubrique[_ngcontent-sc93]:hover{color:#fff!important}.rose-clair[_nghost-sc93]   .panel-container[_ngcontent-sc93]{background-color:#ccd8dc}.rose-clair[_nghost-sc93]   .panel-container[_ngcontent-sc93]   i[_ngcontent-sc93]{color:#355869}.rose-clair[_nghost-sc93]   .panel-container[_ngcontent-sc93]   .rubrique[_ngcontent-sc93]{color:#355869}.rose-clair[_nghost-sc93]   .abonne-call-to[_ngcontent-sc93]{background-color:#b3c3c9;border-top:1px solid #ccd8dc;border-bottom:1px solid #ccd8dc}.rose-clair[_nghost-sc93]   .jauge-item[_ngcontent-sc93]{background-color:#b3c3c9}.rose-clair[_nghost-sc93]   .call-to[_ngcontent-sc93]{background-color:#e88227;color:#fff!important}.rose-clair[_nghost-sc93]   .call-to[_ngcontent-sc93]:hover{background-color:#d36f18}.rose-clair[_nghost-sc93]   .call-to[_ngcontent-sc93]:active{background-color:#d36f18}.rose-clair[_nghost-sc93]   a[_ngcontent-sc93]{color:#355869}.rose-clair[_nghost-sc93]   a[_ngcontent-sc93]:hover{color:#e88227}.rose-clair[_nghost-sc93]   .rubrique[_ngcontent-sc93]:hover{color:#e88227!important}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc93]   .panel-container[_ngcontent-sc93]{background-color:#ccd8dc}.yinyang-clair[_nghost-sc93]   .panel-container[_ngcontent-sc93]   i[_ngcontent-sc93]{color:#355869}.yinyang-clair[_nghost-sc93]   .panel-container[_ngcontent-sc93]   .rubrique[_ngcontent-sc93]{color:#355869}.yinyang-clair[_nghost-sc93]   .abonne-call-to[_ngcontent-sc93]{background-color:#b3c3c9;border-top:1px solid #ccd8dc;border-bottom:1px solid #ccd8dc}.yinyang-clair[_nghost-sc93]   .jauge-item[_ngcontent-sc93]{background-color:#b3c3c9}.yinyang-clair[_nghost-sc93]   .call-to[_ngcontent-sc93]{background-color:#e88227;color:#fff!important}.yinyang-clair[_nghost-sc93]   .call-to[_ngcontent-sc93]:hover{background-color:#d36f18}.yinyang-clair[_nghost-sc93]   .call-to[_ngcontent-sc93]:active{background-color:#d36f18}.yinyang-clair[_nghost-sc93]   a[_ngcontent-sc93]{color:#355869}.yinyang-clair[_nghost-sc93]   a[_ngcontent-sc93]:hover{color:#e88227}.yinyang-clair[_nghost-sc93]   .rubrique[_ngcontent-sc93]:hover{color:#e88227!important}.yinyang-sombre[_nghost-sc93]   .panel-container[_ngcontent-sc93]{background-color:#141719;border-right:4px solid #000}.yinyang-sombre[_nghost-sc93]   .panel-container[_ngcontent-sc93]   i[_ngcontent-sc93]{color:#87939b}.yinyang-sombre[_nghost-sc93]   .panel-container[_ngcontent-sc93]   .rubrique[_ngcontent-sc93]{color:#87939b}.yinyang-sombre[_nghost-sc93]   .abonne-call-to[_ngcontent-sc93]{background-color:#000}.yinyang-sombre[_nghost-sc93]   .jauge-item[_ngcontent-sc93]{background-color:#000}.yinyang-sombre[_nghost-sc93]   .call-to[_ngcontent-sc93]{background-color:#e88227;color:#fff}.yinyang-sombre[_nghost-sc93]   .call-to[_ngcontent-sc93]:hover{background-color:#cf782c}.yinyang-sombre[_nghost-sc93]   .call-to[_ngcontent-sc93]:active{background-color:#cf782c}.yinyang-sombre[_nghost-sc93]   a[_ngcontent-sc93]{color:#87939b}.yinyang-sombre[_nghost-sc93]   a[_ngcontent-sc93]:hover{color:#fff}.yinyang-sombre[_nghost-sc93]   .rubrique[_ngcontent-sc93]:hover{color:#fff!important}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc93]   .panel-container[_ngcontent-sc93]{background-color:#141719;border-right:4px solid #000}.orange-sombre[_nghost-sc93]   .panel-container[_ngcontent-sc93]   i[_ngcontent-sc93]{color:#87939b}.orange-sombre[_nghost-sc93]   .panel-container[_ngcontent-sc93]   .rubrique[_ngcontent-sc93]{color:#87939b}.orange-sombre[_nghost-sc93]   .abonne-call-to[_ngcontent-sc93]{background-color:#000}.orange-sombre[_nghost-sc93]   .jauge-item[_ngcontent-sc93]{background-color:#000}.orange-sombre[_nghost-sc93]   .call-to[_ngcontent-sc93]{background-color:#e88227;color:#fff}.orange-sombre[_nghost-sc93]   .call-to[_ngcontent-sc93]:hover{background-color:#cf782c}.orange-sombre[_nghost-sc93]   .call-to[_ngcontent-sc93]:active{background-color:#cf782c}.orange-sombre[_nghost-sc93]   a[_ngcontent-sc93]{color:#87939b}.orange-sombre[_nghost-sc93]   a[_ngcontent-sc93]:hover{color:#fff}.orange-sombre[_nghost-sc93]   .rubrique[_ngcontent-sc93]:hover{color:#fff!important}.orange-clair[_nghost-sc93]   .panel-container[_ngcontent-sc93]{background-color:#ccd8dc}.orange-clair[_nghost-sc93]   .panel-container[_ngcontent-sc93]   i[_ngcontent-sc93]{color:#355869}.orange-clair[_nghost-sc93]   .panel-container[_ngcontent-sc93]   .rubrique[_ngcontent-sc93]{color:#355869}.orange-clair[_nghost-sc93]   .abonne-call-to[_ngcontent-sc93]{background-color:#b3c3c9;border-top:1px solid #ccd8dc;border-bottom:1px solid #ccd8dc}.orange-clair[_nghost-sc93]   .jauge-item[_ngcontent-sc93]{background-color:#b3c3c9}.orange-clair[_nghost-sc93]   .call-to[_ngcontent-sc93]{background-color:#e88227;color:#fff!important}.orange-clair[_nghost-sc93]   .call-to[_ngcontent-sc93]:hover{background-color:#d36f18}.orange-clair[_nghost-sc93]   .call-to[_ngcontent-sc93]:active{background-color:#d36f18}.orange-clair[_nghost-sc93]   a[_ngcontent-sc93]{color:#355869}.orange-clair[_nghost-sc93]   a[_ngcontent-sc93]:hover{color:#e88227}.orange-clair[_nghost-sc93]   .rubrique[_ngcontent-sc93]:hover{color:#e88227!important}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">/*
 * Container style
 */
.ps {
  overflow: hidden !important;
  overflow-anchor: none;
  -ms-overflow-style: none;
  touch-action: auto;
  -ms-touch-action: auto;
}

/*
 * Scrollbar rail styles
 */
.ps__rail-x {
  display: none;
  opacity: 0;
  transition: background-color .2s linear, opacity .2s linear;
  -webkit-transition: background-color .2s linear, opacity .2s linear;
  height: 15px;
  /* there must be 'bottom' or 'top' for ps__rail-x */
  bottom: 0px;
  /* please don't change 'position' */
  position: absolute;
}

.ps__rail-y {
  display: none;
  opacity: 0;
  transition: background-color .2s linear, opacity .2s linear;
  -webkit-transition: background-color .2s linear, opacity .2s linear;
  width: 15px;
  /* there must be 'right' or 'left' for ps__rail-y */
  right: 0;
  /* please don't change 'position' */
  position: absolute;
}

.ps--active-x > .ps__rail-x,
.ps--active-y > .ps__rail-y {
  display: block;
  background-color: transparent;
}

.ps:hover > .ps__rail-x,
.ps:hover > .ps__rail-y,
.ps--focus > .ps__rail-x,
.ps--focus > .ps__rail-y,
.ps--scrolling-x > .ps__rail-x,
.ps--scrolling-y > .ps__rail-y {
  opacity: 0.6;
}

.ps .ps__rail-x:hover,
.ps .ps__rail-y:hover,
.ps .ps__rail-x:focus,
.ps .ps__rail-y:focus,
.ps .ps__rail-x.ps--clicking,
.ps .ps__rail-y.ps--clicking {
  background-color: #eee;
  opacity: 0.9;
}

/*
 * Scrollbar thumb styles
 */
.ps__thumb-x {
  background-color: #aaa;
  border-radius: 6px;
  transition: background-color .2s linear, height .2s ease-in-out;
  -webkit-transition: background-color .2s linear, height .2s ease-in-out;
  height: 6px;
  /* there must be 'bottom' for ps__thumb-x */
  bottom: 2px;
  /* please don't change 'position' */
  position: absolute;
}

.ps__thumb-y {
  background-color: #aaa;
  border-radius: 6px;
  transition: background-color .2s linear, width .2s ease-in-out;
  -webkit-transition: background-color .2s linear, width .2s ease-in-out;
  width: 6px;
  /* there must be 'right' for ps__thumb-y */
  right: 2px;
  /* please don't change 'position' */
  position: absolute;
}

.ps__rail-x:hover > .ps__thumb-x,
.ps__rail-x:focus > .ps__thumb-x,
.ps__rail-x.ps--clicking .ps__thumb-x {
  background-color: #999;
  height: 11px;
}

.ps__rail-y:hover > .ps__thumb-y,
.ps__rail-y:focus > .ps__thumb-y,
.ps__rail-y.ps--clicking .ps__thumb-y {
  background-color: #999;
  width: 11px;
}

/* MS supports */
@supports (-ms-overflow-style: none) {
  .ps {
    overflow: auto !important;
  }
}

@media screen and (-ms-high-contrast: active), (-ms-high-contrast: none) {
  .ps {
    overflow: auto !important;
  }
}
</style><style ng-transition="serverApp">#notification[_ngcontent-sc55]{display:none;padding:0}#notification.active[_ngcontent-sc55]{display:block}.no-notif[_ngcontent-sc55]{text-align:center;color:#000;margin-top:25px}</style><style ng-transition="serverApp">.base[_nghost-sc55]   #notification[_ngcontent-sc55]{background-color:#ccd8dc}</style><style ng-transition="serverApp">.black[_nghost-sc55]   #notification[_ngcontent-sc55]{background-color:#13171a}.black[_nghost-sc55]   .no-notif[_ngcontent-sc55]{color:#fff}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc55]   #notification[_ngcontent-sc55]{background-color:#070826}.rose-sombre[_nghost-sc55]   .no-notif[_ngcontent-sc55]{color:#fff}.rose-clair[_nghost-sc55]   #notification[_ngcontent-sc55]{background-color:#ccd8dc}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc55]   #notification[_ngcontent-sc55]{background-color:#ccd8dc}.yinyang-sombre[_nghost-sc55]   #notification[_ngcontent-sc55]{background-color:#13171a}.yinyang-sombre[_nghost-sc55]   .no-notif[_ngcontent-sc55]{color:#fff}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc55]   #notification[_ngcontent-sc55]{background-color:#13171a}.orange-sombre[_nghost-sc55]   .no-notif[_ngcontent-sc55]{color:#fff}.orange-clair[_nghost-sc55]   #notification[_ngcontent-sc55]{background-color:#ccd8dc}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">.base[_nghost-sc56]   #parametre[_ngcontent-sc56]{background-color:#ccd8dc}.base[_nghost-sc56]   #parametre[_ngcontent-sc56]   span.title[_ngcontent-sc56]{color:#064358}.base[_nghost-sc56]   #parametre[_ngcontent-sc56]   .options-container[_ngcontent-sc56]   .option[_ngcontent-sc56]{color:#355869;background-color:#f2f6f7;border-bottom:1px solid #bcccd1}.base[_nghost-sc56]   #parametre[_ngcontent-sc56]   .options-container[_ngcontent-sc56]   .option[_ngcontent-sc56]   .label[_ngcontent-sc56]   .badge-container[_ngcontent-sc56]   span[_ngcontent-sc56]{color:#fff}.base[_nghost-sc56]   span.blue[_ngcontent-sc56]{background-color:#006d98}.base[_nghost-sc56]   span.orange[_ngcontent-sc56]{background-color:#f67d14}.base[_nghost-sc56]   #parametre[_ngcontent-sc56]   .sucess-message[_ngcontent-sc56]{background-color:#1cc38a}.base[_nghost-sc56]   #parametre[_ngcontent-sc56]   .error-message[_ngcontent-sc56]{background-color:#bf2738}.base[_nghost-sc56]   .toggle[_ngcontent-sc56]{-webkit-tap-highlight-color:transparent}.base[_nghost-sc56]   .toggle[_ngcontent-sc56]:before{background:#bbbfbf}.base[_nghost-sc56]   .toggle[_ngcontent-sc56]   span[_ngcontent-sc56]{background:#293237;border:3px solid #e2e2e2;box-shadow:0 0 2px 0 #000}.base[_nghost-sc56]   .toggle[_ngcontent-sc56]   span[_ngcontent-sc56]:before{background:rgba(200,215,220,.5)}.base[_nghost-sc56]   .toggle.active[_ngcontent-sc56]:before{background:#5ec08e}.base[_nghost-sc56]   .toggle.active[_ngcontent-sc56]   span[_ngcontent-sc56]{background:#5ec08e;border:3px solid #fff}.base[_nghost-sc56]   .option.disabled[_ngcontent-sc56]   .toggle[_ngcontent-sc56]   span[_ngcontent-sc56]{background:#bbbfbf}.base[_nghost-sc56]   select[_ngcontent-sc56]{background:#f2f6f7;color:#374045}.base[_nghost-sc56]   .select[_ngcontent-sc56]:after{background:#f2f6f7}.base[_nghost-sc56]   ul.txt-size[_ngcontent-sc56]   li[_ngcontent-sc56]   span[_ngcontent-sc56]{background-color:#3e575e;color:#fff}.base[_nghost-sc56]   ul.txt-size[_ngcontent-sc56]   li[_ngcontent-sc56]   span.active[_ngcontent-sc56]{background:#1ec08f}.base[_nghost-sc56]   .incognito-link[_ngcontent-sc56]{color:#355869}</style><style ng-transition="serverApp">.black[_nghost-sc56]   #parametre[_ngcontent-sc56]{background-color:#13171a}.black[_nghost-sc56]   #parametre[_ngcontent-sc56]   .options-container[_ngcontent-sc56]   .option[_ngcontent-sc56]{border-bottom:1px solid #2a3235}.black[_nghost-sc56]   #parametre[_ngcontent-sc56]   .options-container[_ngcontent-sc56]   .option.police.disabled[_ngcontent-sc56]   ul.txt-size[_ngcontent-sc56]{opacity:.7}.black[_nghost-sc56]   #parametre[_ngcontent-sc56]   .options-container[_ngcontent-sc56]   .option.disabled[_ngcontent-sc56]   .toggle.active[_ngcontent-sc56]{opacity:.5}.black[_nghost-sc56]   #parametre[_ngcontent-sc56]   .options-container[_ngcontent-sc56]   .option.disabled[_ngcontent-sc56]   .label[_ngcontent-sc56]{opacity:.5}.black[_nghost-sc56]   #parametre[_ngcontent-sc56]   .options-container[_ngcontent-sc56]   .option[_ngcontent-sc56]   .label[_ngcontent-sc56]   .badge-container[_ngcontent-sc56]   span[_ngcontent-sc56]{color:#fff}.black[_nghost-sc56]   span.blue[_ngcontent-sc56]{background-color:#006d98}.black[_nghost-sc56]   span.orange[_ngcontent-sc56]{background-color:#f67d14}.black[_nghost-sc56]   #parametre[_ngcontent-sc56]   .sucess-message[_ngcontent-sc56]{background-color:#1cc38a}.black[_nghost-sc56]   #parametre[_ngcontent-sc56]   .error-message[_ngcontent-sc56]{background-color:#bf2738}.black[_nghost-sc56]   .toggle[_ngcontent-sc56]:before{background:#293237}.black[_nghost-sc56]   .toggle[_ngcontent-sc56]   span[_ngcontent-sc56]{background:#293237;border:3px solid #7a8891}.black[_nghost-sc56]   .toggle[_ngcontent-sc56]   span[_ngcontent-sc56]:before{background:rgba(200,215,220,.5);opacity:1}.black[_nghost-sc56]   .toggle.active[_ngcontent-sc56]:before{background:#1cc38a}.black[_nghost-sc56]   .toggle.active[_ngcontent-sc56]   span[_ngcontent-sc56]{background:#c8d7dc}.black[_nghost-sc56]   .toggle.active[_ngcontent-sc56]   span[_ngcontent-sc56]:before{opacity:0}.black[_nghost-sc56]   select[_ngcontent-sc56]{background:#1d2528;color:#fff}.black[_nghost-sc56]   .select[_ngcontent-sc56]{background:#1d2528}.black[_nghost-sc56]   .select[_ngcontent-sc56]:after{background:#1d2528}.black[_nghost-sc56]   ul.txt-size[_ngcontent-sc56]   li[_ngcontent-sc56]   span[_ngcontent-sc56]{background-color:#3e575e;color:#fff}.black[_nghost-sc56]   ul.txt-size[_ngcontent-sc56]   li[_ngcontent-sc56]   span.active[_ngcontent-sc56]{background:#1ec08f}.black[_nghost-sc56]   .incognito-link[_ngcontent-sc56]{color:#fff}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">#theme[_ngcontent-sc58]{display:none;padding:0}#theme.active[_ngcontent-sc58]{display:block}#theme[_ngcontent-sc58]   span.title[_ngcontent-sc58]{display:block;text-align:center;font-size:24px;margin:15px 0}.thumb[_ngcontent-sc58]{display:inline-block;justify-self:center;width:118px;position:relative;height:90px;cursor:pointer}.container-thumbs[_ngcontent-sc58]{display:grid;grid-template-columns:1fr 1fr;grid-row-gap:20px;width:285px;margin:auto}.container-thumbs[_ngcontent-sc58]   .thumb[_ngcontent-sc58]   span[_ngcontent-sc58]{position:absolute;display:block;width:22px;height:22px;bottom:4px;right:4px;border:2px solid #dee4ece7;z-index:3;border-radius:12px}.container-thumbs[_ngcontent-sc58]   .thumb[_ngcontent-sc58]   span[_ngcontent-sc58]   i[_ngcontent-sc58]{position:relative;top:0;left:3px;color:#fff;font-size:12px}@-moz-document url-prefix(){#theme .container-thumbs .thumb span i{top:-1px}}.example-tooltip-red[_ngcontent-sc58]{z-index:100000000;background:#b71c1c}.selected[_ngcontent-sc58]{background-color:#5ac18d}.info-bulle[_ngcontent-sc58]{position:absolute;top:-5px;left:-60px;background-color:rgba(0,0,0,.7);padding:13px;color:#fff;border-radius:16px 16px 0 16px;width:163px;font-size:14px;z-index:1}.info-bulle[_ngcontent-sc58]:after{content:"";position:absolute;top:57px;left:146px;border-color:transparent rgba(0,0,0,.7) transparent transparent;border-style:solid;border-width:0 17px 13px 0}.disabledNoAbo[_ngcontent-sc58]{cursor:auto}.disabledNoAbo[_ngcontent-sc58]   span[_ngcontent-sc58]{background-image:url(favicon-16x16.png);background-color:#e88227;background-size:contain;opacity:.5}.disabledNoAbo[_ngcontent-sc58]   img[_ngcontent-sc58]{opacity:.5}#theme[_ngcontent-sc58]   .container-thumbs.disabled[_ngcontent-sc58]   .thumb[_ngcontent-sc58]{position:relative;z-index:2;cursor:auto}#theme[_ngcontent-sc58]   .container-thumbs.disabled[_ngcontent-sc58]   img[_ngcontent-sc58]{opacity:.3}img[_ngcontent-sc58]{width:100%;position:relative;z-index:0}.tooltip-theme[_ngcontent-sc58]{display:none!important}.tooltip-theme.show[_ngcontent-sc58]{display:block!important;position:absolute!important;width:118px!important;bottom:40px!important;left:0!important;padding:3px!important;font-size:12px!important;text-align:center!important;border:none!important;border-radius:0!important;height:auto!important}</style><style ng-transition="serverApp">.base[_nghost-sc58]   #theme[_ngcontent-sc58]{background-color:#ccd8dc;color:#282f33}.base[_nghost-sc58]   #theme[_ngcontent-sc58]   span.title[_ngcontent-sc58]{color:#064358}.base[_nghost-sc58]   .tooltip-theme[_ngcontent-sc58]{background-color:#7b868e;color:#000!important}</style><style ng-transition="serverApp">.black[_nghost-sc58]   #theme[_ngcontent-sc58]{background-color:#13171a}.black[_nghost-sc58]   #theme[_ngcontent-sc58]   .container-thumbs.disabled[_ngcontent-sc58]   img[_ngcontent-sc58]{opacity:.3}.black[_nghost-sc58]   #theme[_ngcontent-sc58]   span.title[_ngcontent-sc58]{color:#fff}.black[_nghost-sc58]   .tooltip-theme[_ngcontent-sc58]{background-color:#000;color:#fff}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc58]   #theme[_ngcontent-sc58]   .container-thumbs.disabled[_ngcontent-sc58]   img[_ngcontent-sc58]{opacity:.3}.rose-sombre[_nghost-sc58]   #theme[_ngcontent-sc58]   span.title[_ngcontent-sc58]{color:#fff}.rose-sombre[_nghost-sc58]   .tooltip-theme[_ngcontent-sc58]{background-color:#7b868e;color:#000!important}.rose-clair[_nghost-sc58]   #theme[_ngcontent-sc58]   span.title[_ngcontent-sc58]{color:#064358}.rose-clair[_nghost-sc58]   .tooltip-theme[_ngcontent-sc58]{background-color:#7b868e;color:#000!important}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc58]   #theme[_ngcontent-sc58]{background-color:#ccd8dc;color:#282f33}.yinyang-clair[_nghost-sc58]   #theme[_ngcontent-sc58]   span.title[_ngcontent-sc58]{color:#064358}.yinyang-clair[_nghost-sc58]   .tooltip-theme[_ngcontent-sc58]{background-color:#7b868e;color:#000!important}.yinyang-sombre[_nghost-sc58]   #theme[_ngcontent-sc58]{background-color:#13171a}.yinyang-sombre[_nghost-sc58]   #theme[_ngcontent-sc58]   .container-thumbs.disabled[_ngcontent-sc58]   img[_ngcontent-sc58]{opacity:.3}.yinyang-sombre[_nghost-sc58]   #theme[_ngcontent-sc58]   span.title[_ngcontent-sc58]{color:#fff}.yinyang-sombre[_nghost-sc58]   .tooltip-theme[_ngcontent-sc58]{background-color:#000;color:#fff}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc58]   #theme[_ngcontent-sc58]{background-color:#13171a}.orange-sombre[_nghost-sc58]   #theme[_ngcontent-sc58]   .container-thumbs.disabled[_ngcontent-sc58]   img[_ngcontent-sc58]{opacity:.3}.orange-sombre[_nghost-sc58]   #theme[_ngcontent-sc58]   span.title[_ngcontent-sc58]{color:#fff}.orange-sombre[_nghost-sc58]   .tooltip-theme[_ngcontent-sc58]{background-color:#000;color:#fff}.orange-clair[_nghost-sc58]   #theme[_ngcontent-sc58]{background-color:#ccd8dc;color:#282f33}.orange-clair[_nghost-sc58]   #theme[_ngcontent-sc58]   span.title[_ngcontent-sc58]{color:#064358}.orange-clair[_nghost-sc58]   .tooltip-theme[_ngcontent-sc58]{background-color:#7b868e;color:#000!important}</style><style ng-transition="serverApp">#compte[_ngcontent-sc89]{display:none;padding:0}#compte.active[_ngcontent-sc89]{display:block}</style><style ng-transition="serverApp">.base[_nghost-sc89]   #compte[_ngcontent-sc89]{background-color:#ccd8dc;color:#1d2528}</style><style ng-transition="serverApp">.black[_nghost-sc89]   #compte[_ngcontent-sc89]{background-color:#13171a;color:#fff}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc89]   #compte[_ngcontent-sc89]{background-color:#070826;color:#fff}.rose-clair[_nghost-sc89]   #compte[_ngcontent-sc89]{background-color:#ccd8dc;color:#1d2528}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc89]   #compte[_ngcontent-sc89]{background-color:#ccd8dc;color:#1d2528}.yinyang-sombre[_nghost-sc89]   #compte[_ngcontent-sc89]{background-color:#13171a;color:#fff}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc89]   #compte[_ngcontent-sc89]{background-color:#13171a;color:#fff}.orange-clair[_nghost-sc89]   #compte[_ngcontent-sc89]{background-color:#ccd8dc;color:#1d2528}</style><style ng-transition="serverApp">.panel-section-head[_ngcontent-sc91]{display:grid;grid-auto-flow:column;grid-template-columns:8fr 1fr;grid-template-rows:40px;justify-items:left;align-items:center;cursor:pointer;font-size:18px;padding-left:5px}.panel-section-head[_ngcontent-sc91]   span.title[_ngcontent-sc91]{display:block;font-size:24px;margin-left:15px}.panel-section[_ngcontent-sc91]   .panel-content[_ngcontent-sc91]{padding:1px 0 0 15px;font-size:16px;max-height:500px;display:flex;flex-wrap:wrap}.panel-section[_ngcontent-sc91]   .panel-content[_ngcontent-sc91]   .section-content[_ngcontent-sc91]   a[_ngcontent-sc91], .panel-section[_ngcontent-sc91]   .panel-content[_ngcontent-sc91]   .section-content[_ngcontent-sc91]   span[_ngcontent-sc91]{flex:0 50%}.panel-section-head[_ngcontent-sc91]   h3[_ngcontent-sc91]{margin:0}.panel-section-head[_ngcontent-sc91]   span[_ngcontent-sc91]   [_ngcontent-sc91]:not(.title){justify-self:center}span.rubrique[_ngcontent-sc91]{text-decoration:none;padding:5px;font-weight:700;margin-top:6px;cursor:pointer}span.rubrique[_ngcontent-sc91]   i[_ngcontent-sc91]{margin-right:5px}a[_ngcontent-sc91], span.disabled[_ngcontent-sc91]{text-decoration:none;padding:5px;font-weight:700;margin-top:5px}a[_ngcontent-sc91]   i[_ngcontent-sc91]{margin-right:5px}.panel-content[_ngcontent-sc91]   .section-content[_ngcontent-sc91]{display:contents}.section-content[_ngcontent-sc91]   .disabled[_ngcontent-sc91]{color:#696969}</style><style ng-transition="serverApp">.base[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]{color:#1f2528;background-color:#b3c3c9}.base[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]   i[_ngcontent-sc91]{color:#e88227}.base[_nghost-sc91]   .panel-container[_ngcontent-sc91]   .rubrique[_ngcontent-sc91]{color:#355869}.base[_nghost-sc91]   a[_ngcontent-sc91]{color:#355869}.base[_nghost-sc91]   a[_ngcontent-sc91]:hover{color:#e88227}.base[_nghost-sc91]   .rubrique[_ngcontent-sc91]:hover{color:#e88227!important}.base[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]   span.title[_ngcontent-sc91]{color:#064358}.base[_nghost-sc91]   span.rubrique[_ngcontent-sc91]{color:#355869}</style><style ng-transition="serverApp">.black[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]{color:#bbbfbf;background-color:#1f2528}.black[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]   i[_ngcontent-sc91]{color:#e88227}.black[_nghost-sc91]   .panel-container[_ngcontent-sc91]   .rubrique[_ngcontent-sc91]{color:#87939b}.black[_nghost-sc91]   a[_ngcontent-sc91]{color:#87939b}.black[_nghost-sc91]   a[_ngcontent-sc91]:hover{color:#fff}.black[_nghost-sc91]   .rubrique[_ngcontent-sc91]:hover{color:#fff!important}.black[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]   span.title[_ngcontent-sc91]{color:#fff}.black[_nghost-sc91]   span.rubrique[_ngcontent-sc91]{color:#87939b}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]{color:#bbbfbf;background-color:#1f2528}.orange-sombre[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]   i[_ngcontent-sc91]{color:#e88227}.orange-sombre[_nghost-sc91]   .panel-container[_ngcontent-sc91]   .rubrique[_ngcontent-sc91]{color:#87939b}.orange-sombre[_nghost-sc91]   a[_ngcontent-sc91]{color:#87939b}.orange-sombre[_nghost-sc91]   a[_ngcontent-sc91]:hover{color:#fff}.orange-sombre[_nghost-sc91]   .rubrique[_ngcontent-sc91]:hover{color:#fff!important}.orange-sombre[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]   span.title[_ngcontent-sc91]{color:#fff}.orange-sombre[_nghost-sc91]   span.rubrique[_ngcontent-sc91]{color:#87939b}.orange-clair[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]{color:#1f2528;background-color:#b3c3c9}.orange-clair[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]   i[_ngcontent-sc91]{color:#e88227}.orange-clair[_nghost-sc91]   .panel-container[_ngcontent-sc91]   .rubrique[_ngcontent-sc91]{color:#355869}.orange-clair[_nghost-sc91]   a[_ngcontent-sc91]{color:#355869}.orange-clair[_nghost-sc91]   a[_ngcontent-sc91]:hover{color:#e88227}.orange-clair[_nghost-sc91]   .rubrique[_ngcontent-sc91]:hover{color:#e88227!important}.orange-clair[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]   span.title[_ngcontent-sc91]{color:#064358}.orange-clair[_nghost-sc91]   span.rubrique[_ngcontent-sc91]{color:#355869}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]{color:#bbbfbf;background-color:#070826}.rose-sombre[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]   i[_ngcontent-sc91]{color:#e88227}.rose-sombre[_nghost-sc91]   .panel-container[_ngcontent-sc91]   .rubrique[_ngcontent-sc91]{color:#87939b}.rose-sombre[_nghost-sc91]   a[_ngcontent-sc91]{color:#87939b}.rose-sombre[_nghost-sc91]   a[_ngcontent-sc91]:hover{color:#fff}.rose-sombre[_nghost-sc91]   .rubrique[_ngcontent-sc91]:hover{color:#fff!important}.rose-sombre[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]   span.title[_ngcontent-sc91]{color:#fff}.rose-sombre[_nghost-sc91]   span.rubrique[_ngcontent-sc91]{color:#87939b}.rose-clair[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]{color:#1f2528;background-color:#b3c3c9}.rose-clair[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]   i[_ngcontent-sc91]{color:#e88227}.rose-clair[_nghost-sc91]   .panel-container[_ngcontent-sc91]   .rubrique[_ngcontent-sc91]{color:#355869}.rose-clair[_nghost-sc91]   a[_ngcontent-sc91]{color:#355869}.rose-clair[_nghost-sc91]   a[_ngcontent-sc91]:hover{color:#e88227}.rose-clair[_nghost-sc91]   .rubrique[_ngcontent-sc91]:hover{color:#e88227!important}.rose-clair[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]   span.title[_ngcontent-sc91]{color:#064358}.rose-clair[_nghost-sc91]   span.rubrique[_ngcontent-sc91]{color:#355869}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]{color:#1f2528;background-color:#b3c3c9}.yinyang-clair[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]   i[_ngcontent-sc91]{color:#e88227}.yinyang-clair[_nghost-sc91]   .panel-container[_ngcontent-sc91]   .rubrique[_ngcontent-sc91]{color:#355869}.yinyang-clair[_nghost-sc91]   a[_ngcontent-sc91]{color:#355869}.yinyang-clair[_nghost-sc91]   a[_ngcontent-sc91]:hover{color:#e88227}.yinyang-clair[_nghost-sc91]   .rubrique[_ngcontent-sc91]:hover{color:#e88227!important}.yinyang-clair[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]   span.title[_ngcontent-sc91]{color:#064358}.yinyang-clair[_nghost-sc91]   span.rubrique[_ngcontent-sc91]{color:#355869}.yinyang-sombre[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]{color:#bbbfbf;background-color:#161719}.yinyang-sombre[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]   i[_ngcontent-sc91]{color:#e88227}.yinyang-sombre[_nghost-sc91]   .panel-container[_ngcontent-sc91]   .rubrique[_ngcontent-sc91]{color:#87939b}.yinyang-sombre[_nghost-sc91]   a[_ngcontent-sc91]{color:#87939b}.yinyang-sombre[_nghost-sc91]   a[_ngcontent-sc91]:hover{color:#fff}.yinyang-sombre[_nghost-sc91]   .rubrique[_ngcontent-sc91]:hover{color:#fff!important}.yinyang-sombre[_nghost-sc91]   .panel-section-head[_ngcontent-sc91]   span.title[_ngcontent-sc91]{color:#fff}.yinyang-sombre[_nghost-sc91]   span.rubrique[_ngcontent-sc91]{color:#87939b}</style><style ng-transition="serverApp">.container[_ngcontent-sc92]   .canvas-container[_ngcontent-sc92]{position:relative;z-index:4;width:100px;height:50px}.container[_ngcontent-sc92]   .jauge[_ngcontent-sc92]{width:100px;height:50px}.container[_ngcontent-sc92]   .jauge-text[_ngcontent-sc92]{position:absolute;top:20px;right:35px;text-align:center;font-family:Electrolize,sans-serif;font-display:swap;font-weight:700}.container[_ngcontent-sc92]   .jauge-text[_ngcontent-sc92]   p[_ngcontent-sc92]{margin:0;color:#fff}.container[_ngcontent-sc92]   .jauge-text[_ngcontent-sc92]   p[_ngcontent-sc92]:first-child{font-size:7px}.container[_ngcontent-sc92]   .jauge-text[_ngcontent-sc92]   p[_ngcontent-sc92]:nth-child(2){font-size:13px}</style><meta name="robots" content="index,follow,max-snippet:160,max-image-preview:large,noodp"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Infinite Workrooms : Facebook veut faire entrer la réalité virtuelle dans le télétravail"><meta name="twitter:site" content="@nextinpact"><meta name="twitter:description" content="Facebook a de grandes ambitions pour l’espace de travail en entreprise. La société enrichit sa vision Infinite Office avec de nouvelles capacités liées à l’Oculus Quest 2. Elle se fait plus précise sur les capacités que peuvent en..."><meta name="twitter:image" content="https://cdnx.nextinpact.com/data-next/images/bd/wide-linked-media/9919.jpg"><meta name="twitter:url" content="https://www.nextinpact.com/article/47842/infinite-workrooms-facebook-veut-faire-entrer-realite-virtuelle-dans-teletravail"><meta name="og:updated_time" content="2021-08-20T16:09:47.190543"><meta name="og:title" content="Infinite Workrooms : Facebook veut faire entrer la réalité virtuelle dans le télétravail"><meta name="og:description" content="Facebook a de grandes ambitions pour l’espace de travail en entreprise. La société enrichit sa vision Infinite Office avec de nouvelles capacités liées à l’Oculus Quest 2. Elle se fait plus précise sur les capacités que peuvent en..."><meta name="og:url" content="https://www.nextinpact.com/article/47842/infinite-workrooms-facebook-veut-faire-entrer-realite-virtuelle-dans-teletravail"><meta name="image" property="og:image" content="https://cdnx.nextinpact.com/data-next/images/bd/wide-linked-media/9919.jpg"><meta name="og:type" content="article"><meta name="description" content="Facebook a de grandes ambitions pour l’espace de travail en entreprise. La société enrichit sa vision Infinite Office avec de nouvelles capacités liées à l’Oculus Quest 2. Elle se fait plus précise sur les capacités que peuvent en..."><meta name="keywords" content="AR/VR"><meta name="author" content="Vincent Hermann"><meta name="copyright" content="nextinpact.com"><meta name="article:author" content="Vincent Hermann"><meta name="article:published_time" content="2021-08-20T16:09:47.190543"><meta name="article:modified_time" content="2021-08-20T16:09:47.190543"><style ng-transition="serverApp">img[_ngcontent-sc95]{width:100%}a[_ngcontent-sc95]{width:1280px;margin:auto;position:relative;display:block}.wrapper[_ngcontent-sc95]{margin:12px 0}.wrapper.rotation[_ngcontent-sc95]{margin:0 0 25px}span[_ngcontent-sc95]{text-transform:uppercase;font-size:12px;transform:rotate(-90deg);display:inline-block;position:absolute;bottom:33px;left:-45px}.aus-container[_ngcontent-sc95]   .label[_ngcontent-sc95]{color:#4a636a}@keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}@-webkit-keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}@media (max-width:1300px){a[_ngcontent-sc95]{width:98vw}.wrapper[_ngcontent-sc95], .wrapper.rotation[_ngcontent-sc95]{margin:0 0 -4px}}</style><style ng-transition="serverApp">.base[_nghost-sc95]   .wrapper[_ngcontent-sc95]{background-color:#292f33}.base[_nghost-sc95]   span[_ngcontent-sc95]{color:#fff}.base[_nghost-sc95]   .close[_ngcontent-sc95]{color:#fff}.base[_nghost-sc95]   .wrapper-loading[_ngcontent-sc95]{background-color:#292f33}.base.link-loading[_nghost-sc95]{background-color:#1f2528}</style><style ng-transition="serverApp">.white[_nghost-sc95]   .wrapper[_ngcontent-sc95]{background-color:#e2e2e2}.white[_nghost-sc95]   span[_ngcontent-sc95]{color:#8a979d}.white[_nghost-sc95]   .close[_ngcontent-sc95]{color:#8a979d}.white[_nghost-sc95]   .wrapper-loading[_ngcontent-sc95]{background-color:#fff}.white.link-loading[_nghost-sc95]{background-color:#8a979d}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc95]   .wrapper[_ngcontent-sc95]{background-color:#292f33}.rose-sombre[_nghost-sc95]   span[_ngcontent-sc95]{color:#fff}.rose-sombre[_nghost-sc95]   .close[_ngcontent-sc95]{color:#fff}.rose-sombre[_nghost-sc95]   .wrapper-loading[_ngcontent-sc95]{background-color:#292f33}.rose-sombre.link-loading[_nghost-sc95]{background-color:#1f2528}.rose-clair[_nghost-sc95]   .wrapper[_ngcontent-sc95]{background-color:#292f33}.rose-clair[_nghost-sc95]   span[_ngcontent-sc95]{color:#fff}.rose-clair[_nghost-sc95]   .close[_ngcontent-sc95]{color:#fff}.rose-clair[_nghost-sc95]   .wrapper-loading[_ngcontent-sc95]{background-color:#292f33}.rose-clair.link-loading[_nghost-sc95]{background-color:#1f2528}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc95]   .wrapper[_ngcontent-sc95]{background-color:#292f33}.yinyang-clair[_nghost-sc95]   span[_ngcontent-sc95]{color:#fff}.yinyang-clair[_nghost-sc95]   .close[_ngcontent-sc95]{color:#fff}.yinyang-clair[_nghost-sc95]   .wrapper-loading[_ngcontent-sc95]{background-color:#292f33}.yinyang-clair.link-loading[_nghost-sc95]{background-color:#1f2528}.yinyang-sombre[_nghost-sc95]   .wrapper[_ngcontent-sc95]{background-color:#e2e2e2}.yinyang-sombre[_nghost-sc95]   span[_ngcontent-sc95]{color:#8a979d}.yinyang-sombre[_nghost-sc95]   .close[_ngcontent-sc95]{color:#8a979d}.yinyang-sombre[_nghost-sc95]   .wrapper-loading[_ngcontent-sc95]{background-color:#fff}.yinyang-sombre.link-loading[_nghost-sc95]{background-color:#8a979d}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc95]   .wrapper[_ngcontent-sc95]{background-color:#292f33}.orange-sombre[_nghost-sc95]   span[_ngcontent-sc95]{color:#fff}.orange-sombre[_nghost-sc95]   .close[_ngcontent-sc95]{color:#fff}.orange-sombre[_nghost-sc95]   .wrapper-loading[_ngcontent-sc95]{background-color:#292f33}.orange-sombre.link-loading[_nghost-sc95]{background-color:#1f2528}.orange-clair[_nghost-sc95]   .wrapper[_ngcontent-sc95]{background-color:#292f33}.orange-clair[_nghost-sc95]   span[_ngcontent-sc95]{color:#fff}.orange-clair[_nghost-sc95]   .close[_ngcontent-sc95]{color:#fff}.orange-clair[_nghost-sc95]   .wrapper-loading[_ngcontent-sc95]{background-color:#292f33}.orange-clair.link-loading[_nghost-sc95]{background-color:#1f2528}</style><style ng-transition="serverApp">.sidebar-tab-container[_ngcontent-sc164]{width:400px;position:relative;overflow:hidden;height:100%}.tabs[_ngcontent-sc164]{height:50px;display:grid;grid-template-columns:1fr 1fr}button[_ngcontent-sc164]{border:none;outline:none;font-size:22px;font-weight:700;font-family:open sans condensed,sans-serif;font-display:swap;cursor:pointer}@media (min-width:1024px) and (max-width:1280px){.sidebar-tab-container[_ngcontent-sc164]{width:360px}}@media (max-width:1023px){[_nghost-sc164]{display:none}}</style><style ng-transition="serverApp">.base[_nghost-sc164]   .sidebar-tab-container[_ngcontent-sc164]{box-shadow:0 0 10px 0 #abb2b5}.base[_nghost-sc164]   button[_ngcontent-sc164]{border-top:6px solid #8a979d;background-color:#e7ecef;color:#8a979d}.base[_nghost-sc164]   button.active[_ngcontent-sc164]{border-top:6px solid #064358;background-color:#f2f6f7;color:#064358}</style><style ng-transition="serverApp">.black[_nghost-sc164]   button[_ngcontent-sc164]{border-top:6px solid #8a979d;color:#8c9ba1;background-color:#272f32}.black[_nghost-sc164]   button.active[_ngcontent-sc164]{border-top:6px solid #e88228;color:#fff;background-color:#1f2528}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc164]   button[_ngcontent-sc164]{color:#acaeaf;background-color:#4d565c}.rose-sombre[_nghost-sc164]   button.active[_ngcontent-sc164]{border-top:6px solid #942643;color:#ccd8dc;background-color:#070826}.rose-clair[_nghost-sc164]   .sidebar-tab-container[_ngcontent-sc164]{box-shadow:0 0 10px 0 #abb2b5}.rose-clair[_nghost-sc164]   button[_ngcontent-sc164]{border-top:6px solid #8a979d;background-color:#e7ecef;color:#8a979d}.rose-clair[_nghost-sc164]   button.active[_ngcontent-sc164]{border-top:6px solid #ff598c;background-color:#f2f6f7;color:#064358}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc164]{box-shadow:0 0 10px 0 #000}.yinyang-clair[_nghost-sc164]   button[_ngcontent-sc164]{border-top:6px solid #8a979d;color:#8c9ba1;background-color:#272f32}.yinyang-clair[_nghost-sc164]   button.active[_ngcontent-sc164]{border-top:6px solid #e88228;color:#fff;background-color:#283234}.yinyang-sombre[_nghost-sc164]   button[_ngcontent-sc164]{border-top:6px solid #627176;color:#8c9ba1;background-color:#1b1e1f}.yinyang-sombre[_nghost-sc164]   button.active[_ngcontent-sc164]{border-top:6px solid #e88228;color:#fff;background-color:#1f2528}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc164]   button[_ngcontent-sc164]{color:#acaeaf;background-color:#2e3539;border-top:5px solid #646e73}.orange-sombre[_nghost-sc164]   button.active[_ngcontent-sc164]{border-top:5px solid #ea8212;color:#ccd8dc;background-color:#1f2528}.orange-clair[_nghost-sc164]   .sidebar-tab-container[_ngcontent-sc164]{box-shadow:0 0 10px 0 #abb2b5}.orange-clair[_nghost-sc164]   button[_ngcontent-sc164]{border-top:5px solid #8a979d;background-color:#e7ecef;color:#8c9ba1}.orange-clair[_nghost-sc164]   button.active[_ngcontent-sc164]{border-top:5px solid #e88228;background-color:#f2f6f7;color:#064358}</style><style ng-transition="serverApp">.sidebar-container[_ngcontent-sc146]{width:400px;position:relative;overflow:hidden;height:100%;min-height:1500px}perfect-scrollbar[_ngcontent-sc146]{max-height:calc(100vh - 117px)}.sidebar-container[_ngcontent-sc146]   span.title[_ngcontent-sc146]{font-size:26px;font-family:Open Sans Condensed,sans-serif;font-display:swap;font-weight:700;padding:10px 0 10px 15px}.sidebar-container[_ngcontent-sc146]   .pub[_ngcontent-sc146]   img[_ngcontent-sc146]{width:80%;margin:auto;display:block}ul.sidebar-elem[_ngcontent-sc146]{padding:0;margin:0}ul.sidebar-elem[_ngcontent-sc146]   li[_ngcontent-sc146]{padding:8px 0;list-style:none}.sidebar-container[_ngcontent-sc146]   .brief-button[_ngcontent-sc146]{margin:25px}.sidebar-container[_ngcontent-sc146]   .brief-button[_ngcontent-sc146]   span[_ngcontent-sc146]{padding:6px 15px;font-size:14px;border-radius:20px}.sidebar-container[_ngcontent-sc146]   .brief-button[_ngcontent-sc146]   span[_ngcontent-sc146]   i[_ngcontent-sc146]{margin-right:2px}.loader[_ngcontent-sc146]   .main-link[_ngcontent-sc146]{text-decoration:none;display:grid;grid-template-columns:2fr 1fr;grid-template-rows:1fr;grid-column-gap:33px;grid-template-areas:"infos img";height:106px}.loader[_ngcontent-sc146]   .right-container[_ngcontent-sc146]{grid-area:img;width:99px;height:68px;-webkit-animation:pulse 2s infinite;animation:pulse 2s infinite}.loader[_ngcontent-sc146]   .left-container[_ngcontent-sc146]{font-family:Open Sans Condensed,sans-serif;font-display:swap;grid-area:infos;display:grid;grid-template-columns:1fr;grid-template-rows:auto 1fr;grid-template-areas:"title" "other"}.loader[_ngcontent-sc146]   .left-container[_ngcontent-sc146]   span.title[_ngcontent-sc146]{grid-area:title;margin-left:22px;height:22px;width:180px;-webkit-animation:pulse 2s infinite;animation:pulse 2s infinite}.loader[_ngcontent-sc146]   .left-container[_ngcontent-sc146]   .infos[_ngcontent-sc146]{grid-area:other;display:grid;grid-template-columns:1fr 1fr;grid-template-areas:"date comments";padding-bottom:4px}.loader[_ngcontent-sc146]   .left-container[_ngcontent-sc146]   small[_ngcontent-sc146]{grid-area:date;margin-left:22px;margin-top:5px;height:20px;width:106px;-webkit-animation:pulse 2s infinite;animation:pulse 2s infinite}@media (max-width:767px){.sidebar-container[_ngcontent-sc146]{display:none}}@media (max-width:1300px){.sidebar-container[_ngcontent-sc146]{width:auto;box-shadow:0 0 10px 0 transparent}.sidebar-container[_ngcontent-sc146]   .brief-button[_ngcontent-sc146]{margin:15px 5px!important}}@media (min-width:1024px) and (max-width:1280px){.sidebar-container[_ngcontent-sc146]{width:360px}}@media (max-width:1023px){[_nghost-sc146]{display:none}}</style><style ng-transition="serverApp">.base[_nghost-sc146]   .sidebar-container[_ngcontent-sc146]{background-color:#f2f6f7;box-shadow:0 0 10px 0 #848c8f;border-top:6px solid #4d565c}.base[_nghost-sc146]   .sidebar-container.in-tab[_ngcontent-sc146]{border-top:inherit;box-shadow:inherit}.base[_nghost-sc146]   .selected[_ngcontent-sc146]{border-left:5px solid #064358}.base[_nghost-sc146]   .sidebar-container[_ngcontent-sc146]   span.title[_ngcontent-sc146]{color:#28596b}.base[_nghost-sc146]   .sidebar-container[_ngcontent-sc146]   .brief-button[_ngcontent-sc146]   span[_ngcontent-sc146]{background-color:#e88227;color:#fff}@keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}@-webkit-keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}</style><style ng-transition="serverApp">.black[_nghost-sc146]   .sidebar-container[_ngcontent-sc146]{background-color:#1f2528;box-shadow:none;border-top:6px solid #1f2528}.black[_nghost-sc146]   .sidebar-container[_ngcontent-sc146]   span.title[_ngcontent-sc146]{color:#ccd8dc;background-color:#1f2528}.black[_nghost-sc146]   .sidebar-container[_ngcontent-sc146]   .brief-button[_ngcontent-sc146]   span[_ngcontent-sc146]{background-color:#e88227;color:#fff}.black[_nghost-sc146]   .selected[_ngcontent-sc146]{border-left:5px solid #e88227}@keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}@-webkit-keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc146]   .sidebar-container[_ngcontent-sc146]{background-color:#070826;box-shadow:none;border-top:6px solid #070826}.rose-sombre[_nghost-sc146]   .sidebar-container[_ngcontent-sc146]   span.title[_ngcontent-sc146]{color:#ccd8dc}.rose-sombre[_nghost-sc146]   .sidebar-container[_ngcontent-sc146]   .brief-button[_ngcontent-sc146]   span[_ngcontent-sc146]{background-color:#e88227;color:#fff}.rose-sombre[_nghost-sc146]   .selected[_ngcontent-sc146]{border-left:5px solid #942643}.rose-clair[_nghost-sc146]   .sidebar-container[_ngcontent-sc146]{background-color:#f2f6f7;box-shadow:0 0 10px 0 #848c8f;border-top:6px solid #ff598c}.rose-clair[_nghost-sc146]   .sidebar-container.in-tab[_ngcontent-sc146]{border-top:inherit;box-shadow:inherit}.rose-clair[_nghost-sc146]   .selected[_ngcontent-sc146]{border-left:5px solid #ff598c}.rose-clair[_nghost-sc146]   .sidebar-container[_ngcontent-sc146]   span.title[_ngcontent-sc146]{color:#28596b}.rose-clair[_nghost-sc146]   .sidebar-container[_ngcontent-sc146]   .brief-button[_ngcontent-sc146]   span[_ngcontent-sc146]{background-color:#e88227;color:#fff}@keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}@-webkit-keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc146]{box-shadow:0 0 10px 0 #000}.yinyang-clair[_nghost-sc146]   .sidebar-container[_ngcontent-sc146]{background-color:#283234;border-top:6px solid #283234}.yinyang-clair[_nghost-sc146]   .sidebar-container[_ngcontent-sc146]   span.title[_ngcontent-sc146]{color:#ccd8dc}.yinyang-clair[_nghost-sc146]   .sidebar-container[_ngcontent-sc146]   .brief-button[_ngcontent-sc146]   span[_ngcontent-sc146]{background-color:#e88227;color:#fff}.yinyang-clair[_nghost-sc146]   .selected[_ngcontent-sc146]{border-left:5px solid #e88227}.yinyang-sombre[_nghost-sc146]   .sidebar-container[_ngcontent-sc146]{background-color:#1f2528;box-shadow:none;border-top:6px solid #1f2528}.yinyang-sombre[_nghost-sc146]   .sidebar-container[_ngcontent-sc146]   span.title[_ngcontent-sc146]{color:#ccd8dc;background-color:#1f2528}.yinyang-sombre[_nghost-sc146]   .sidebar-container[_ngcontent-sc146]   .brief-button[_ngcontent-sc146]   span[_ngcontent-sc146]{background-color:#e88227;color:#fff}.yinyang-sombre[_nghost-sc146]   .selected[_ngcontent-sc146]{border-left:5px solid #e88227}@keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}@-webkit-keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc146]   .sidebar-container[_ngcontent-sc146]{background-color:#1f2528;box-shadow:none;border-top:5px solid #1f2528}.orange-sombre[_nghost-sc146]   .sidebar-container[_ngcontent-sc146]   span.title[_ngcontent-sc146]{color:#ccd8dc;background-color:#1f2528}.orange-sombre[_nghost-sc146]   .sidebar-container[_ngcontent-sc146]   .brief-button[_ngcontent-sc146]   span[_ngcontent-sc146]{background-color:#e88228;color:#fff}.orange-sombre[_nghost-sc146]   .sidebar-container[_ngcontent-sc146]   ul[_ngcontent-sc146]   li[_ngcontent-sc146]:hover{background-color:#1b1e1f}.orange-sombre[_nghost-sc146]   .selected[_ngcontent-sc146]{border-left:5px solid #e88228}.orange-clair[_nghost-sc146]   .sidebar-container[_ngcontent-sc146]{background-color:#f2f6f7;box-shadow:0 0 10px 0 #848c8f;border-top:6px solid #e88228}.orange-clair[_nghost-sc146]   .sidebar-container.in-tab[_ngcontent-sc146]{border-top:inherit;box-shadow:inherit}.orange-clair[_nghost-sc146]   .selected[_ngcontent-sc146]{border-left:5px solid #e88228}.orange-clair[_nghost-sc146]   .sidebar-container[_ngcontent-sc146]   span.title[_ngcontent-sc146]{color:#28596b}.orange-clair[_nghost-sc146]   .sidebar-container[_ngcontent-sc146]   .brief-button[_ngcontent-sc146]   span[_ngcontent-sc146]{background-color:#e88227;color:#fff}@keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}@-webkit-keyframes pulse{0%{background-color:hsla(0,0%,65%,.1)}50%{background-color:hsla(0,0%,65%,.3)}to{background-color:hsla(0,0%,65%,.1)}}</style><link _ngcontent-sc166="" rel="canonical" href="https://www.nextinpact.com/article/47842/infinite-workrooms-facebook-veut-faire-entrer-realite-virtuelle-dans-teletravail" class="ng-star-inserted"><style ng-transition="serverApp">.comments-container[_ngcontent-sc97]{padding:2px 12px;border-radius:15px;cursor:pointer;background-color:#000}.comments-container.insidebar[_ngcontent-sc97]{background-color:transparent!important}.comments-container.float[_ngcontent-sc97]{float:right}.comments-container.small[_ngcontent-sc97]{padding:0 12px 2px 0}.comments-chip[_ngcontent-sc97]{text-decoration:none}.comments-chip[_ngcontent-sc97]:hover{text-decoration:none!important}.small[_ngcontent-sc97]   a.comments-number-container[_ngcontent-sc97]{font-size:12px}.no-unread-comments-color[_ngcontent-sc97], .unread-comments-color[_ngcontent-sc97]{margin-left:6px}.comments-number-container[_ngcontent-sc97]{grid-area:comments;font-family:Open Sans,sans-serif;font-display:swap;margin-top:-3px}.comments-container.inmainitem[_ngcontent-sc97]   .comments-number-container[_ngcontent-sc97]{margin-top:0!important}.comments-chip.comments-number-container[_ngcontent-sc97]{font-size:12px;text-decoration:none}.comments-number-container[_ngcontent-sc97]   i.fa-comments[_ngcontent-sc97]{margin-left:5px}@media (max-width:1023px){.comments-chip[_ngcontent-sc97]{position:relative;top:-3px;font-size:10px}.no-unread-comments-color[_ngcontent-sc97], .unread-comments-color[_ngcontent-sc97]{margin-top:8px}.comments-number-container[_ngcontent-sc97]{grid-area:comments;font-family:Open Sans,sans-serif;font-display:swap;margin-top:-2px}.comments-container.inmainitem[_ngcontent-sc97]   .comments-number-container[_ngcontent-sc97]{margin-top:-2px!important}.comments-container.isArticle[_ngcontent-sc97]{margin-top:-2px}}@media (max-width:768px){.compact[_nghost-sc97]{display:none}}</style><style ng-transition="serverApp">.base[_nghost-sc97]   .comments-container[_ngcontent-sc97]{background-color:#4a626a;color:#fff}.base[_nghost-sc97]   .mainbar-comments[_ngcontent-sc97]   .comments-container[_ngcontent-sc97]{background-color:#2f464f;color:#fff}.base[_nghost-sc97]   .comments-container.no-background[_ngcontent-sc97]{background-color:transparent!important}.base[_nghost-sc97]   .comments-container.inmainitem[_ngcontent-sc97]{background-color:rgba(0,0,0,.7)}.base[_nghost-sc97]   .comments-chip[_ngcontent-sc97]{color:#2e4751}.base[_nghost-sc97]   .no-background.isArticle[_ngcontent-sc97]   .no-unread-comments-color[_ngcontent-sc97]{color:#064358}.base[_nghost-sc97]   .no-unread-comments-color[_ngcontent-sc97]{color:#fff}.base[_nghost-sc97]   .unread-comments-color[_ngcontent-sc97]{color:#e88227}.base[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .comments-chip[_ngcontent-sc97]{color:#fff}.base[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#ccd8dc}.base[_nghost-sc97]   .isArticle[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#064358}.base[_nghost-sc97]   .inmainitem[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#ccd8dc}.base[_nghost-sc97]   .inmainitem.insidebar[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#ccd8dc}.base[_nghost-sc97]   .inmainitem.insidebar[_ngcontent-sc97]   .comments-number-container[_ngcontent-sc97]   .unread[_ngcontent-sc97]{color:#b1bfc5}.base[_nghost-sc97]   .insidebar[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#2e4751}.base[_nghost-sc97]   .insidebar[_ngcontent-sc97]   .comments-number-container[_ngcontent-sc97]   .unread[_ngcontent-sc97]{color:#02232e;font-weight:610}.base[_nghost-sc97]   .insidebar[_ngcontent-sc97]   .no-unread-comments-color[_ngcontent-sc97]{color:#2e4751}.base[_nghost-sc97]   .insidebar[_ngcontent-sc97]   .unread-comments-color[_ngcontent-sc97]{color:#e88227}.base[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .unread[_ngcontent-sc97]{color:#e88227}.base[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   i.fa-comments[_ngcontent-sc97]{color:#e88227}.base[_nghost-sc97]   .color-no-unread[_ngcontent-sc97]{color:#8c98a1!important}@media (max-width:1023px){.base[_nghost-sc97]   .comments-container[_ngcontent-sc97]{background-color:transparent;color:#000}.base[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#000}.base[_nghost-sc97]   .color-no-unread[_ngcontent-sc97]{color:#8c98a1}.base[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .unread[_ngcontent-sc97]{color:#02232e;font-weight:610}.base[_nghost-sc97]   .no-unread-comments-color[_ngcontent-sc97]{color:#2e4751}}@media (max-width:1023px){.acceslibre[_nghost-sc97]   .comments-container[_ngcontent-sc97]{color:#b2bbbe}.acceslibre[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#b2bbbe}.acceslibre[_nghost-sc97]   .color-no-unread[_ngcontent-sc97]{color:#8c98a1}.acceslibre[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .unread[_ngcontent-sc97]{color:#b2bbbe;font-weight:610}.acceslibre[_nghost-sc97]   .no-unread-comments-color[_ngcontent-sc97]{color:#b2bbbe}}</style><style ng-transition="serverApp">.black[_nghost-sc97]   .comments-container[_ngcontent-sc97]{background-color:#31474f;color:#b2bbbe}.black[_nghost-sc97]   .comments-container.no-background[_ngcontent-sc97]{background-color:transparent}.black[_nghost-sc97]   .comments-chip[_ngcontent-sc97]{color:#b2bbbe}.black[_nghost-sc97]   .no-unread-comments-color[_ngcontent-sc97]{color:#b2bbbe}.black[_nghost-sc97]   .unread-comments-color[_ngcontent-sc97]{color:#e88227}.black[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .comments-chip[_ngcontent-sc97]{color:#b2bbbe}.black[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#b2bbbe}.black[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .unread[_ngcontent-sc97]{color:#b2bbbe}.black[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   i.fa-comments[_ngcontent-sc97]{color:#e88227}.black[_nghost-sc97]   .color-no-unread[_ngcontent-sc97]{color:#8c98a1!important}@media (max-width:1023px){.black[_nghost-sc97]   .comments-container.no-background.insidebar[_ngcontent-sc97]{background-color:transparent!important}.black[_nghost-sc97]   .comments-container[_ngcontent-sc97]{background-color:transparent!important}}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc97]   .comments-container[_ngcontent-sc97]{background-color:#31474f;color:#b2bbbe}.rose-sombre[_nghost-sc97]   .comments-container.no-background[_ngcontent-sc97]{background-color:transparent!important}.rose-sombre[_nghost-sc97]   .comments-chip[_ngcontent-sc97]{color:#b2bbbe}.rose-sombre[_nghost-sc97]   .no-unread-comments-color[_ngcontent-sc97]{color:#b2bbbe}.rose-sombre[_nghost-sc97]   .unread-comments-color[_ngcontent-sc97]{color:#e88227}.rose-sombre[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .comments-chip[_ngcontent-sc97]{color:#b2bbbe}.rose-sombre[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#b2bbbe}.rose-sombre[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .unread[_ngcontent-sc97]{color:#b2bbbe}.rose-sombre[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   i.fa-comments[_ngcontent-sc97]{color:#e88227}.rose-sombre[_nghost-sc97]   .color-no-unread[_ngcontent-sc97]{color:#8c98a1!important}@media (max-width:1023px){.rose-sombre[_nghost-sc97]   .comments-container[_ngcontent-sc97]{background-color:transparent}}.rose-clair[_nghost-sc97]   .comments-container[_ngcontent-sc97]{background-color:#4a626a;color:#fff}.rose-clair[_nghost-sc97]   .mainbar-comments[_ngcontent-sc97]   .comments-container[_ngcontent-sc97]{background-color:#2f464f;color:#fff}.rose-clair[_nghost-sc97]   .comments-container.no-background[_ngcontent-sc97]{background-color:transparent!important}.rose-clair[_nghost-sc97]   .comments-container.inmainitem[_ngcontent-sc97]{background-color:rgba(0,0,0,.7)}.rose-clair[_nghost-sc97]   .comments-chip[_ngcontent-sc97]{color:#2e4751}.rose-clair[_nghost-sc97]   .no-background.isArticle[_ngcontent-sc97]   .no-unread-comments-color[_ngcontent-sc97]{color:#064358}.rose-clair[_nghost-sc97]   .no-unread-comments-color[_ngcontent-sc97]{color:#fff}.rose-clair[_nghost-sc97]   .unread-comments-color[_ngcontent-sc97]{color:#e88227}.rose-clair[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .comments-chip[_ngcontent-sc97]{color:#fff}.rose-clair[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#ccd8dc}.rose-clair[_nghost-sc97]   .isArticle[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#064358}.rose-clair[_nghost-sc97]   .inmainitem[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#ccd8dc}.rose-clair[_nghost-sc97]   .inmainitem.insidebar[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#ccd8dc}.rose-clair[_nghost-sc97]   .inmainitem.insidebar[_ngcontent-sc97]   .comments-number-container[_ngcontent-sc97]   .unread[_ngcontent-sc97]{color:#b1bfc5}.rose-clair[_nghost-sc97]   .insidebar[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#2e4751}.rose-clair[_nghost-sc97]   .insidebar[_ngcontent-sc97]   .comments-number-container[_ngcontent-sc97]   .unread[_ngcontent-sc97]{color:#02232e;font-weight:610}.rose-clair[_nghost-sc97]   .insidebar[_ngcontent-sc97]   .no-unread-comments-color[_ngcontent-sc97]{color:#2e4751}.rose-clair[_nghost-sc97]   .insidebar[_ngcontent-sc97]   .unread-comments-color[_ngcontent-sc97]{color:#e88227}.rose-clair[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .unread[_ngcontent-sc97]{color:#e88227}.rose-clair[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   i.fa-comments[_ngcontent-sc97]{color:#e88227}.rose-clair[_nghost-sc97]   .color-no-unread[_ngcontent-sc97]{color:#8c98a1!important}@media (max-width:1023px){.rose-clair[_nghost-sc97]   .comments-container[_ngcontent-sc97]{background-color:transparent;color:#000}.rose-clair[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#000}.rose-clair[_nghost-sc97]   .color-no-unread[_ngcontent-sc97]{color:#8c98a1}.rose-clair[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .unread[_ngcontent-sc97]{color:#02232e;font-weight:610}.rose-clair[_nghost-sc97]   .no-unread-comments-color[_ngcontent-sc97]{color:#2e4751}}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc97]   .comments-container[_ngcontent-sc97]{background-color:transparent;color:#b2bbbe}.orange-sombre[_nghost-sc97]   .comments-container.no-background[_ngcontent-sc97]{background-color:transparent!important}.orange-sombre[_nghost-sc97]   .comments-chip[_ngcontent-sc97]{color:#b2bbbe}.orange-sombre[_nghost-sc97]   .no-unread-comments-color[_ngcontent-sc97]{color:#b2bbbe}.orange-sombre[_nghost-sc97]   .unread-comments-color[_ngcontent-sc97]{color:#e88227}.orange-sombre[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .comments-chip[_ngcontent-sc97]{color:#b2bbbe}.orange-sombre[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#b2bbbe}.orange-sombre[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .unread[_ngcontent-sc97]{color:#b2bbbe}.orange-sombre[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   i.fa-comments[_ngcontent-sc97]{color:#e88227}.orange-sombre[_nghost-sc97]   .color-no-unread[_ngcontent-sc97]{color:#8c98a1!important}.orange-clair[_nghost-sc97]   .comments-container[_ngcontent-sc97]{background-color:#4a626a;color:#fff}.orange-clair[_nghost-sc97]   .mainbar-comments[_ngcontent-sc97]   .comments-container[_ngcontent-sc97]{background-color:#2f464f;color:#fff}.orange-clair[_nghost-sc97]   .comments-container.no-background[_ngcontent-sc97]{background-color:transparent!important}.orange-clair[_nghost-sc97]   .comments-container.inmainitem[_ngcontent-sc97]{background-color:rgba(0,0,0,.7)}.orange-clair[_nghost-sc97]   .comments-chip[_ngcontent-sc97]{color:#2e4751}.orange-clair[_nghost-sc97]   .no-background.isArticle[_ngcontent-sc97]   .no-unread-comments-color[_ngcontent-sc97]{color:#064358}.orange-clair[_nghost-sc97]   .no-unread-comments-color[_ngcontent-sc97]{color:#fff}.orange-clair[_nghost-sc97]   .unread-comments-color[_ngcontent-sc97]{color:#e88227}.orange-clair[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .comments-chip[_ngcontent-sc97]{color:#fff}.orange-clair[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#c4d0d4}.orange-clair[_nghost-sc97]   .isArticle[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#064358}.orange-clair[_nghost-sc97]   .inmainitem[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#ccd8dc}.orange-clair[_nghost-sc97]   .inmainitem.insidebar[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#ccd8dc}.orange-clair[_nghost-sc97]   .inmainitem.insidebar[_ngcontent-sc97]   .comments-number-container[_ngcontent-sc97]   .unread[_ngcontent-sc97]{color:#b1bfc5}.orange-clair[_nghost-sc97]   .insidebar[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#2e4751}.orange-clair[_nghost-sc97]   .insidebar[_ngcontent-sc97]   .comments-number-container[_ngcontent-sc97]   .unread[_ngcontent-sc97]{color:#02232e;font-weight:610}.orange-clair[_nghost-sc97]   .insidebar[_ngcontent-sc97]   .no-unread-comments-color[_ngcontent-sc97]{color:#2e4751}.orange-clair[_nghost-sc97]   .insidebar[_ngcontent-sc97]   .unread-comments-color[_ngcontent-sc97]{color:#e88227}.orange-clair[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .unread[_ngcontent-sc97]{color:#e88227}.orange-clair[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   i.fa-comments[_ngcontent-sc97]{color:#e88227}.orange-clair[_nghost-sc97]   .color-no-unread[_ngcontent-sc97]{color:#8c98a1!important}@media (max-width:1023px){.orange-clair[_nghost-sc97]   .comments-container[_ngcontent-sc97]{background-color:transparent;color:#000}.orange-clair[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#000}.orange-clair[_nghost-sc97]   .color-no-unread[_ngcontent-sc97]{color:#8c98a1}.orange-clair[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .unread[_ngcontent-sc97]{color:#02232e;font-weight:610}.orange-clair[_nghost-sc97]   .no-unread-comments-color[_ngcontent-sc97]{color:#2e4751}}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc97]   .comments-container[_ngcontent-sc97]{background-color:#4a626a;color:#fff}.yinyang-clair[_nghost-sc97]   .mainbar-comments[_ngcontent-sc97]   .comments-container[_ngcontent-sc97]{background-color:#2f464f;color:#fff}.yinyang-clair[_nghost-sc97]   .comments-container.no-background[_ngcontent-sc97]{background-color:transparent!important}.yinyang-clair[_nghost-sc97]   .comments-container.inmainitem[_ngcontent-sc97]{background-color:rgba(0,0,0,.7)}.yinyang-clair[_nghost-sc97]   .comments-chip[_ngcontent-sc97]{color:#2e4751}.yinyang-clair[_nghost-sc97]   .no-background.isArticle[_ngcontent-sc97]   .no-unread-comments-color[_ngcontent-sc97]{color:#064358}.yinyang-clair[_nghost-sc97]   .no-unread-comments-color[_ngcontent-sc97]{color:#fff}.yinyang-clair[_nghost-sc97]   .unread-comments-color[_ngcontent-sc97]{color:#e88227}.yinyang-clair[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .comments-chip[_ngcontent-sc97]{color:#fff}.yinyang-clair[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#ccd8dc}.yinyang-clair[_nghost-sc97]   .isArticle[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#064358}.yinyang-clair[_nghost-sc97]   .inmainitem[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#ccd8dc}.yinyang-clair[_nghost-sc97]   .inmainitem.insidebar[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#ccd8dc}.yinyang-clair[_nghost-sc97]   .inmainitem.insidebar[_ngcontent-sc97]   .comments-number-container[_ngcontent-sc97]   .unread[_ngcontent-sc97]{color:#b1bfc5}.yinyang-clair[_nghost-sc97]   .insidebar[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#2e4751}.yinyang-clair[_nghost-sc97]   .insidebar[_ngcontent-sc97]   .comments-number-container[_ngcontent-sc97]   .unread[_ngcontent-sc97]{color:#02232e;font-weight:610}.yinyang-clair[_nghost-sc97]   .insidebar[_ngcontent-sc97]   .no-unread-comments-color[_ngcontent-sc97]{color:#2e4751}.yinyang-clair[_nghost-sc97]   .insidebar[_ngcontent-sc97]   .unread-comments-color[_ngcontent-sc97]{color:#e88227}.yinyang-clair[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .unread[_ngcontent-sc97]{color:#e88227}.yinyang-clair[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   i.fa-comments[_ngcontent-sc97]{color:#e88227}.yinyang-clair[_nghost-sc97]   .color-no-unread[_ngcontent-sc97]{color:#8c98a1!important}@media (max-width:1023px){.yinyang-clair[_nghost-sc97]   .comments-container[_ngcontent-sc97]{background-color:transparent;color:#000}.yinyang-clair[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#000}.yinyang-clair[_nghost-sc97]   .color-no-unread[_ngcontent-sc97]{color:#8c98a1}.yinyang-clair[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .unread[_ngcontent-sc97]{color:#02232e;font-weight:610}.yinyang-clair[_nghost-sc97]   .no-unread-comments-color[_ngcontent-sc97]{color:#2e4751}}.yinyang-sombre[_nghost-sc97]   .comments-container[_ngcontent-sc97]{background-color:#31474f;color:#b2bbbe}.yinyang-sombre[_nghost-sc97]   .comments-container.no-background[_ngcontent-sc97]{background-color:transparent!important}.yinyang-sombre[_nghost-sc97]   .comments-chip[_ngcontent-sc97]{color:#b2bbbe}.yinyang-sombre[_nghost-sc97]   .no-unread-comments-color[_ngcontent-sc97]{color:#b2bbbe}.yinyang-sombre[_nghost-sc97]   .unread-comments-color[_ngcontent-sc97]{color:#e88227}.yinyang-sombre[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .comments-chip[_ngcontent-sc97]{color:#b2bbbe}.yinyang-sombre[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .total[_ngcontent-sc97]{color:#b2bbbe}.yinyang-sombre[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   .unread[_ngcontent-sc97]{color:#b2bbbe}.yinyang-sombre[_nghost-sc97]   .comments-number-container[_ngcontent-sc97]   i.fa-comments[_ngcontent-sc97]{color:#e88227}.yinyang-sombre[_nghost-sc97]   .color-no-unread[_ngcontent-sc97]{color:#8c98a1!important}@media (max-width:1023px){.yinyang-sombre[_nghost-sc97]   .comments-container[_ngcontent-sc97]{background-color:transparent}}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">.base[_nghost-sc153]   .paywall-restriction[_ngcontent-sc153]{background-color:#f2f6f7;box-shadow:0 0 0 4px rgba(0,0,0,.02)}.base[_nghost-sc153]   .paywall-restriction[_ngcontent-sc153]   .head-mention[_ngcontent-sc153]{color:#04455b}.base[_nghost-sc153]   .paywall-restriction[_ngcontent-sc153]   .red-msg[_ngcontent-sc153]{color:#000}.base[_nghost-sc153]   .paywall-restriction[_ngcontent-sc153]   .white-msg[_ngcontent-sc153]{color:#000}.base[_nghost-sc153]   .paywall-connect-container[_ngcontent-sc153]   a[_ngcontent-sc153]{color:#fff!important}.base[_nghost-sc153]   .abo-pro[_ngcontent-sc153], .base[_nghost-sc153]   .avantages-premium[_ngcontent-sc153]{background-color:#e78228}.base[_nghost-sc153]   .paywall-connect[_ngcontent-sc153]{background-color:#8da3ab}.base[_nghost-sc153]   .paywall-connect[_ngcontent-sc153]:hover{background-color:#0e799e}.base[_nghost-sc153]   .paywall-abo[_ngcontent-sc153]{background-color:#1cc38a}.base[_nghost-sc153]   .paywall-restriction[_ngcontent-sc153]   .logo-container[_ngcontent-sc153]   i[_ngcontent-sc153]{color:#1cc38a}.base[_nghost-sc153]   .paywall-restriction[_ngcontent-sc153]   circle.first[_ngcontent-sc153]{stroke:#282f33}.base[_nghost-sc153]   .filtre-paywall-degrade[_ngcontent-sc153]{background:linear-gradient(hsla(0,0%,100%,0),#fff 75%);border-bottom:1px solid #28596b}.base[_nghost-sc153]   .btn-offer-container[_ngcontent-sc153]   a[_ngcontent-sc153]{background-color:#fff;border:2px solid #728d94}.base[_nghost-sc153]   .btn-offer-container[_ngcontent-sc153]   a.highlight-offer[_ngcontent-sc153], .base[_nghost-sc153]   .btn-offer-container[_ngcontent-sc153]   a[_ngcontent-sc153]:hover{border-color:#e88227}.base[_nghost-sc153]   .btn-offer-container[_ngcontent-sc153]   a.highlight-offer[_ngcontent-sc153]   .separator[_ngcontent-sc153], .base[_nghost-sc153]   .btn-offer-container[_ngcontent-sc153]   a[_ngcontent-sc153]:hover   .separator[_ngcontent-sc153]{background-color:#e88227}.base[_nghost-sc153]   .ipAlreadyUsed[_ngcontent-sc153]{opacity:.4}.base[_nghost-sc153]   .btn-offer-container[_ngcontent-sc153]   a[_ngcontent-sc153]   span[_ngcontent-sc153]{color:#40565e}.base[_nghost-sc153]   .btn-offer-container[_ngcontent-sc153]   a[_ngcontent-sc153]   span.separator[_ngcontent-sc153]{background-color:#728d94}.base[_nghost-sc153]   .btn-offer-container[_ngcontent-sc153]   a[_ngcontent-sc153]   span.separator.highlight-offer[_ngcontent-sc153], .base[_nghost-sc153]   .btn-offer-container[_ngcontent-sc153]   a[_ngcontent-sc153]   span.separator.hover-color[_ngcontent-sc153]{background-color:#e88227}.base[_nghost-sc153]   .btn-offer-container[_ngcontent-sc153]   a[_ngcontent-sc153]   span.separator[_ngcontent-sc153]:hover{background-color:#e88227}.base[_nghost-sc153]   .logo-choice[_ngcontent-sc153]   i[_ngcontent-sc153]{color:#1cc38a}</style><style ng-transition="serverApp">.black[_nghost-sc153]   .paywall-restriction[_ngcontent-sc153]   .head-mention[_ngcontent-sc153]{color:#fff}.black[_nghost-sc153]   .paywall-restriction[_ngcontent-sc153]   .red-msg[_ngcontent-sc153]{color:#e88228}.black[_nghost-sc153]   .paywall-restriction[_ngcontent-sc153]   .white-msg[_ngcontent-sc153]{color:#ccd8dc}.black[_nghost-sc153]   .paywall-connect-container[_ngcontent-sc153]   a[_ngcontent-sc153]{color:#fff!important}.black[_nghost-sc153]   .paywall-connect[_ngcontent-sc153]{background-color:#04455b}.black[_nghost-sc153]   .paywall-connect[_ngcontent-sc153]:hover{background-color:#0e799e}.black[_nghost-sc153]   .abo-pro[_ngcontent-sc153], .black[_nghost-sc153]   .avantages-premium[_ngcontent-sc153]{background-color:#e78228}.black[_nghost-sc153]   .paywall-abo[_ngcontent-sc153]{background-color:#1cc38a}.black[_nghost-sc153]   .paywall-restriction[_ngcontent-sc153]   .logo-container[_ngcontent-sc153]   i[_ngcontent-sc153]{color:#1cc38a}.black[_nghost-sc153]   .paywall-restriction[_ngcontent-sc153]{background-color:#1f2528}.black[_nghost-sc153]   .paywall-restriction[_ngcontent-sc153]   circle.first[_ngcontent-sc153]{stroke:#282f33}.black[_nghost-sc153]   .filtre-paywall-degrade[_ngcontent-sc153]{background:linear-gradient(rgba(31,37,40,0),silver 75%)}.black[_nghost-sc153]   .btn-offer-container[_ngcontent-sc153]   a[_ngcontent-sc153]{background-color:#181d1f;border:2px solid #748b93}.black[_nghost-sc153]   .btn-offer-container[_ngcontent-sc153]   a[_ngcontent-sc153]:hover{border:2px solid #e88228}.black[_nghost-sc153]   .btn-offer-container[_ngcontent-sc153]   a[_ngcontent-sc153]:hover   span.separator[_ngcontent-sc153]{background-color:#e88228!important}.black[_nghost-sc153]   .btn-offer-container[_ngcontent-sc153]   a[_ngcontent-sc153]   span[_ngcontent-sc153]{color:#b5c0c4}.black[_nghost-sc153]   .btn-offer-container[_ngcontent-sc153]   a[_ngcontent-sc153]   span.separator[_ngcontent-sc153]{background-color:#748b93}.black[_nghost-sc153]   .logo-choice[_ngcontent-sc153]   i[_ngcontent-sc153]{color:#1cc38a}.black[_nghost-sc153]   .paywall-restriction[_ngcontent-sc153]   .decompte-time[_ngcontent-sc153]{color:#ccd8dc}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc153]   .paywall-restriction[_ngcontent-sc153]   .head-mention[_ngcontent-sc153]{color:#ccd8dc}.rose-sombre[_nghost-sc153]   .paywall-restriction[_ngcontent-sc153]   .red-msg[_ngcontent-sc153]{color:#e88227}.rose-sombre[_nghost-sc153]   .paywall-restriction[_ngcontent-sc153]   .white-msg[_ngcontent-sc153]{color:#e88227}.rose-sombre[_nghost-sc153]   .paywall-connect-container[_ngcontent-sc153]   a[_ngcontent-sc153]{color:#ccd8dc!important}.rose-sombre[_nghost-sc153]   a.paywall-connect[_ngcontent-sc153]{background-color:#e88227}.rose-sombre[_nghost-sc153]   .paywall-abo[_ngcontent-sc153]{background-color:#1cc38a}.rose-sombre[_nghost-sc153]   .paywall-restriction[_ngcontent-sc153]   .logo-container[_ngcontent-sc153]   i[_ngcontent-sc153]{color:#1cc38a}.rose-sombre[_nghost-sc153]   .paywall-restriction[_ngcontent-sc153]   circle.first[_ngcontent-sc153]{stroke:#282f33}.rose-sombre[_nghost-sc153]   .filtre-paywall-degrade[_ngcontent-sc153]{background:linear-gradient(rgba(31,37,40,0),silver 75%)}.rose-sombre[_nghost-sc153]   .btn-offer-container[_ngcontent-sc153]   a[_ngcontent-sc153]{background-color:#40565e;box-shadow:0 0 3px 0 rgba(0,0,1,.9)}.rose-sombre[_nghost-sc153]   .btn-offer-container[_ngcontent-sc153]   a[_ngcontent-sc153]:hover{border:2px solid #e88227}.rose-sombre[_nghost-sc153]   .btn-offer-container[_ngcontent-sc153]   a[_ngcontent-sc153]   span[_ngcontent-sc153]{color:#ccd8dc}.rose-sombre[_nghost-sc153]   .btn-offer-container[_ngcontent-sc153]   a[_ngcontent-sc153]   span.separator[_ngcontent-sc153]{background-color:#e88227}.rose-sombre[_nghost-sc153]   .logo-choice[_ngcontent-sc153]   i[_ngcontent-sc153]{color:#1cc38a}.rose-sombre[_nghost-sc153]   .paywall-restriction[_ngcontent-sc153]   .decompte-time[_ngcontent-sc153]{color:#ccd8dc}.rose-clair[_nghost-sc153]   .paywall-restriction[_ngcontent-sc153]{background-color:#f2f6f7;box-shadow:0 0 0 4px rgba(0,0,0,.02)}.rose-clair[_nghost-sc153]   .paywall-restriction[_ngcontent-sc153]   .head-mention[_ngcontent-sc153]{color:#04455b}.rose-clair[_nghost-sc153]   .paywall-restriction[_ngcontent-sc153]   .red-msg[_ngcontent-sc153]{color:#000}.rose-clair[_nghost-sc153]   .paywall-restriction[_ngcontent-sc153]   .white-msg[_ngcontent-sc153]{color:#000}.rose-clair[_nghost-sc153]   .paywall-connect-container[_ngcontent-sc153]   a[_ngcontent-sc153]{color:#fff!important}.rose-clair[_nghost-sc153]   .abo-pro[_ngcontent-sc153], .rose-clair[_nghost-sc153]   .avantages-premium[_ngcontent-sc153]{background-color:#e78228}.rose-clair[_nghost-sc153]   .paywall-connect[_ngcontent-sc153]{background-color:#04455b}.rose-clair[_nghost-sc153]   .paywall-connect[_ngcontent-sc153]:hover{background-color:#0e799e}.rose-clair[_nghost-sc153]   .paywall-abo[_ngcontent-sc153]{background-color:#1cc38a}.rose-clair[_nghost-sc153]   .paywall-restriction[_ngcontent-sc153]   .logo-container[_ngcontent-sc153]   i[_ngcontent-sc153]{color:#1cc38a}.rose-clair[_nghost-sc153]   .paywall-restriction[_ngcontent-sc153]   circle.first[_ngcontent-sc153]{stroke:#282f33}.rose-clair[_nghost-sc153]   .filtre-paywall-degrade[_ngcontent-sc153]{background:linear-gradient(hsla(0,0%,100%,0),#fff 75%);border-bottom:1px solid #28596b}.rose-clair[_nghost-sc153]   .btn-offer-container[_ngcontent-sc153]   a[_ngcontent-sc153]{background-color:#fff;border:2px solid #728d94}.rose-clair[_nghost-sc153]   .btn-offer-container[_ngcontent-sc153]   a.highlight-offer[_ngcontent-sc153], .rose-clair[_nghost-sc153]   .btn-offer-container[_ngcontent-sc153]   a[_ngcontent-sc153]:hover{border-color:#e88227}.rose-clair[_nghost-sc153]   .btn-offer-container[_ngcontent-sc153]   a.highlight-offer[_ngcontent-sc153]   .separator[_ngcontent-sc153], .rose-clair[_nghost-sc153]   .btn-offer-container[_ngcontent-sc153]   a[_ngcontent-sc153]:hover   .separator[_ngcontent-sc153]{background-color:#e88227}.rose-clair[_nghost-sc153]   .ipAlreadyUsed[_ngcontent-sc153]{opacity:.4}.rose-clair[_nghost-sc153]   .btn-offer-container[_ngcontent-sc153]   a[_ngcontent-sc153]   span[_ngcontent-sc153]{color:#40555a}.rose-clair[_nghost-sc153]   .btn-offer-container[_ngcontent-sc153]   a[_ngcontent-sc153]   span.separator[_ngcontent-sc153]{background-color:#728d94}.rose-clair[_nghost-sc153]   .btn-offer-container[_ngcontent-sc153]   a[_ngcontent-sc153]   span.separator.highlight-offer[_ngcontent-sc153], .rose-clair[_nghost-sc153]   .btn-offer-container[_ngcontent-sc153]   a[_ngcontent-sc153]   span.separator.hover-color[_ngcontent-sc153]{background-color:#e88227}.rose-clair[_nghost-sc153]   .btn-offer-container[_ngcontent-sc153]   a[_ngcontent-sc153]   span.separator[_ngcontent-sc153]:hover{background-color:#e88227}.rose-clair[_nghost-sc153]   .logo-choice[_ngcontent-sc153]   i[_ngcontent-sc153]{color:#1cc38a}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">.auth-header[_ngcontent-sc73]{padding:15px}.auth-header[_ngcontent-sc73]   span[_ngcontent-sc73]{font-size:60px;display:table;margin:auto}.auth-panel[_ngcontent-sc73]{display:grid;grid-template-rows:.7fr .7fr .7fr 1fr 1fr;grid-template-areas:"login" "password" "check" "after" "button"}.username-container[_ngcontent-sc73]{grid-area:login;justify-self:center;width:95%}.pass-container[_ngcontent-sc73]{grid-area:password;justify-self:center;width:95%}.after-login-form[_ngcontent-sc73]{grid-area:after;display:grid;grid-template-columns:1fr 1fr;grid-template-areas:"error forgot"}.after-login-form[_ngcontent-sc73]   .error-login[_ngcontent-sc73]{grid-area:error;font-size:15px;justify-self:left;margin:0 0 0 20px}.after-login-form[_ngcontent-sc73]   a.forgot-psw[_ngcontent-sc73]{grid-area:forgot;font-size:14px;justify-self:right;margin-right:20px}.after-login-form[_ngcontent-sc73]   a.forgot-psw[_ngcontent-sc73]:hover{opacity:.8}.button-container[_ngcontent-sc73]{grid-area:button;justify-self:center;width:95%}.button-container[_ngcontent-sc73]   button[_ngcontent-sc73]{width:100%;padding:12px;font-size:17px;cursor:pointer;border:none;border-radius:5px}.username-container[_ngcontent-sc73]:focus{border:1px solid red}.register-container[_ngcontent-sc73]{padding-bottom:12px}.register-container[_ngcontent-sc73]   p[_ngcontent-sc73]{font-size:14px;text-align:center;margin-bottom:5px;margin-top:10px}.register-container[_ngcontent-sc73]   a[_ngcontent-sc73]{display:block;font-size:22px;text-align:center;font-weight:700}.register-container[_ngcontent-sc73]   a[_ngcontent-sc73]:hover{opacity:.8}input[_ngcontent-sc73]{border:0;padding:9px 2px 10px 28px;width:100%;height:100%;border-radius:5px}.textbox-container[_ngcontent-sc73]{position:relative}.textbox-container[_ngcontent-sc73]   i[_ngcontent-sc73]{position:absolute;top:8px;left:7px}a[_ngcontent-sc73]:focus, button[_ngcontent-sc73]:focus, input[_ngcontent-sc73]:focus{outline:none;border:1px solid rgba(55,64,69,.5)!important}.check-container[_ngcontent-sc73]{grid-area:check;font-size:14px;padding-left:11px}.mat-checkbox-indeterminate[_ngcontent-sc73]   .mat-checkbox-background[_ngcontent-sc73],   .mat-checkbox-checked .mat-checkbox-background{background-color:#ea872c!important}  .mat-checkbox:not(.mat-checkbox-disabled) .mat-checkbox-ripple .mat-ripple-element{background-color:#ea872c!important}.textbox-container[_ngcontent-sc73]{border-radius:5px;margin-bottom:6px}.textbox-error[_ngcontent-sc73]{padding:5px 15px;border-radius:5px}</style><style ng-transition="serverApp">.base[_nghost-sc73]   .auth-header[_ngcontent-sc73]   span[_ngcontent-sc73]{color:#374045}.base[_nghost-sc73]   .after-login-form[_ngcontent-sc73]   .error-login[_ngcontent-sc73]{color:#bf2738}.base[_nghost-sc73]   .after-login-form[_ngcontent-sc73]   a.forgot-psw[_ngcontent-sc73]{color:#374045}.base[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]{background-color:#ea872c;color:#fff}.base[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]:hover{background-color:#d36f18}.base[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]:active{background-color:#d36f18}.base[_nghost-sc73]   .register-container[_ngcontent-sc73]   p[_ngcontent-sc73]{color:#374045}.base[_nghost-sc73]   .register-container[_ngcontent-sc73]   a[_ngcontent-sc73]{color:#374045}.base[_nghost-sc73]   input[_ngcontent-sc73]{background:#f9f9f9;color:#1f2528}.base[_nghost-sc73]   .textbox-container[_ngcontent-sc73]{background:#f9f9f9}.base[_nghost-sc73]   .textbox-error[_ngcontent-sc73]{background:#f9f9f9;border:1px solid #bf2738}</style><style ng-transition="serverApp">.black[_nghost-sc73]   .auth-header[_ngcontent-sc73]   span[_ngcontent-sc73]{color:#374045}.black[_nghost-sc73]   .after-login-form[_ngcontent-sc73]   .error-login[_ngcontent-sc73]{color:#bf2738}.black[_nghost-sc73]   .after-login-form[_ngcontent-sc73]   a.forgot-psw[_ngcontent-sc73]{color:#374045}.black[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]{background-color:#ea872c;color:#fff}.black[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]:hover{background-color:#d36f18}.black[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]:active{background-color:#d36f18}.black[_nghost-sc73]   .register-container[_ngcontent-sc73]   p[_ngcontent-sc73]{color:#374045}.black[_nghost-sc73]   .register-container[_ngcontent-sc73]   a[_ngcontent-sc73]{color:#374045}.black[_nghost-sc73]   input[_ngcontent-sc73]{background:#f9f9f9;color:#1f2528}.black[_nghost-sc73]   .textbox-container[_ngcontent-sc73]{background:#f9f9f9}.black[_nghost-sc73]   .textbox-error[_ngcontent-sc73]{background:#f9f9f9;border:1px solid #bf2738}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc73]   .auth-header[_ngcontent-sc73]   span[_ngcontent-sc73]{color:#374045}.rose-sombre[_nghost-sc73]   .after-login-form[_ngcontent-sc73]   .error-login[_ngcontent-sc73]{color:#bf2738}.rose-sombre[_nghost-sc73]   .after-login-form[_ngcontent-sc73]   a.forgot-psw[_ngcontent-sc73]{color:#374045}.rose-sombre[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]{background-color:#ea872c;color:#fff}.rose-sombre[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]:hover{background-color:#d36f18}.rose-sombre[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]:active{background-color:#d36f18}.rose-sombre[_nghost-sc73]   .register-container[_ngcontent-sc73]   p[_ngcontent-sc73]{color:#374045}.rose-sombre[_nghost-sc73]   .register-container[_ngcontent-sc73]   a[_ngcontent-sc73]{color:#374045}.rose-sombre[_nghost-sc73]   input[_ngcontent-sc73]{background:#f9f9f9;color:#1f2528}.rose-sombre[_nghost-sc73]   .textbox-container[_ngcontent-sc73]{background:#f9f9f9}.rose-sombre[_nghost-sc73]   .textbox-error[_ngcontent-sc73]{background:#f9f9f9;border:1px solid #bf2738}.rose-clair[_nghost-sc73]   .auth-header[_ngcontent-sc73]   span[_ngcontent-sc73]{color:#374045}.rose-clair[_nghost-sc73]   .after-login-form[_ngcontent-sc73]   .error-login[_ngcontent-sc73]{color:#bf2738}.rose-clair[_nghost-sc73]   .after-login-form[_ngcontent-sc73]   a.forgot-psw[_ngcontent-sc73]{color:#374045}.rose-clair[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]{background-color:#ea872c;color:#fff}.rose-clair[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]:hover{background-color:#d36f18}.rose-clair[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]:active{background-color:#d36f18}.rose-clair[_nghost-sc73]   .register-container[_ngcontent-sc73]   p[_ngcontent-sc73]{color:#374045}.rose-clair[_nghost-sc73]   .register-container[_ngcontent-sc73]   a[_ngcontent-sc73]{color:#374045}.rose-clair[_nghost-sc73]   input[_ngcontent-sc73]{background:#f9f9f9;color:#1f2528}.rose-clair[_nghost-sc73]   .textbox-container[_ngcontent-sc73]{background:#f9f9f9}.rose-clair[_nghost-sc73]   .textbox-error[_ngcontent-sc73]{background:#f9f9f9;border:1px solid #bf2738}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc73]   .auth-header[_ngcontent-sc73]   span[_ngcontent-sc73]{color:#374045}.yinyang-clair[_nghost-sc73]   .after-login-form[_ngcontent-sc73]   .error-login[_ngcontent-sc73]{color:#bf2738}.yinyang-clair[_nghost-sc73]   .after-login-form[_ngcontent-sc73]   a.forgot-psw[_ngcontent-sc73]{color:#374045}.yinyang-clair[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]{background-color:#ea872c;color:#fff}.yinyang-clair[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]:hover{background-color:#d36f18}.yinyang-clair[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]:active{background-color:#d36f18}.yinyang-clair[_nghost-sc73]   .register-container[_ngcontent-sc73]   p[_ngcontent-sc73]{color:#374045}.yinyang-clair[_nghost-sc73]   .register-container[_ngcontent-sc73]   a[_ngcontent-sc73]{color:#374045}.yinyang-clair[_nghost-sc73]   input[_ngcontent-sc73]{background:#f9f9f9;color:#1f2528}.yinyang-clair[_nghost-sc73]   .textbox-container[_ngcontent-sc73]{background:#f9f9f9}.yinyang-clair[_nghost-sc73]   .textbox-error[_ngcontent-sc73]{background:#f9f9f9;border:1px solid #bf2738}.yinyang-sombre[_nghost-sc73]   .auth-header[_ngcontent-sc73]   span[_ngcontent-sc73]{color:#374045}.yinyang-sombre[_nghost-sc73]   .after-login-form[_ngcontent-sc73]   .error-login[_ngcontent-sc73]{color:#bf2738}.yinyang-sombre[_nghost-sc73]   .after-login-form[_ngcontent-sc73]   a.forgot-psw[_ngcontent-sc73]{color:#374045}.yinyang-sombre[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]{background-color:#ea872c;color:#fff}.yinyang-sombre[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]:hover{background-color:#d36f18}.yinyang-sombre[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]:active{background-color:#d36f18}.yinyang-sombre[_nghost-sc73]   .register-container[_ngcontent-sc73]   p[_ngcontent-sc73]{color:#374045}.yinyang-sombre[_nghost-sc73]   .register-container[_ngcontent-sc73]   a[_ngcontent-sc73]{color:#374045}.yinyang-sombre[_nghost-sc73]   input[_ngcontent-sc73]{background:#f9f9f9;color:#161719}.yinyang-sombre[_nghost-sc73]   .textbox-container[_ngcontent-sc73]{background:#f9f9f9}.yinyang-sombre[_nghost-sc73]   .textbox-error[_ngcontent-sc73]{background:#f9f9f9;border:1px solid #bf2738}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc73]   .auth-header[_ngcontent-sc73]   span[_ngcontent-sc73]{color:#374045}.orange-sombre[_nghost-sc73]   .after-login-form[_ngcontent-sc73]   .error-login[_ngcontent-sc73]{color:#bf2738}.orange-sombre[_nghost-sc73]   .after-login-form[_ngcontent-sc73]   a.forgot-psw[_ngcontent-sc73]{color:#374045}.orange-sombre[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]{background-color:#ea872c;color:#fff}.orange-sombre[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]:hover{background-color:#d36f18}.orange-sombre[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]:active{background-color:#d36f18}.orange-sombre[_nghost-sc73]   .register-container[_ngcontent-sc73]   p[_ngcontent-sc73]{color:#374045}.orange-sombre[_nghost-sc73]   .register-container[_ngcontent-sc73]   a[_ngcontent-sc73]{color:#374045}.orange-sombre[_nghost-sc73]   input[_ngcontent-sc73]{background:#f9f9f9;color:#1f2528}.orange-sombre[_nghost-sc73]   .textbox-container[_ngcontent-sc73]{background:#f9f9f9}.orange-sombre[_nghost-sc73]   .textbox-error[_ngcontent-sc73]{background:#f9f9f9;border:1px solid #bf2738}.orange-clair[_nghost-sc73]   .auth-header[_ngcontent-sc73]   span[_ngcontent-sc73]{color:#374045}.orange-clair[_nghost-sc73]   .after-login-form[_ngcontent-sc73]   .error-login[_ngcontent-sc73]{color:#bf2738}.orange-clair[_nghost-sc73]   .after-login-form[_ngcontent-sc73]   a.forgot-psw[_ngcontent-sc73]{color:#374045}.orange-clair[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]{background-color:#ea872c;color:#fff}.orange-clair[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]:hover{background-color:#d36f18}.orange-clair[_nghost-sc73]   .button-container[_ngcontent-sc73]   button[_ngcontent-sc73]:active{background-color:#d36f18}.orange-clair[_nghost-sc73]   .register-container[_ngcontent-sc73]   p[_ngcontent-sc73]{color:#374045}.orange-clair[_nghost-sc73]   .register-container[_ngcontent-sc73]   a[_ngcontent-sc73]{color:#374045}.orange-clair[_nghost-sc73]   input[_ngcontent-sc73]{background:#f9f9f9;color:#1f2528}.orange-clair[_nghost-sc73]   .textbox-container[_ngcontent-sc73]{background:#f9f9f9}.orange-clair[_nghost-sc73]   .textbox-error[_ngcontent-sc73]{background:#f9f9f9;border:1px solid #bf2738}</style><style ng-transition="serverApp">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</style><style ng-transition="serverApp">.main-link[_ngcontent-sc98]{display:grid;grid-template-columns:2fr 1fr;grid-template-rows:1fr;grid-column-gap:10px;grid-template-areas:"infos img";padding:0 0 0 22px}.main-link[_ngcontent-sc98], a[_ngcontent-sc98]{text-decoration:none}.side-image[_ngcontent-sc98]{max-width:100px}.right-container[_ngcontent-sc98]{grid-area:img}.left-container[_ngcontent-sc98]{font-family:Open Sans Condensed,sans-serif;font-display:swap;grid-area:infos;display:grid;grid-template-columns:1fr;grid-template-rows:1fr auto;grid-template-areas:"title" "other";align-self:center}.left-container.briefcontainer[_ngcontent-sc98]{grid-template-rows:auto 1fr}small.sponsored[_ngcontent-sc98]{color:#0296c7!important}small.sponsored[_ngcontent-sc98]   i[_ngcontent-sc98]{margin-right:3px}.left-container[_ngcontent-sc98]   span.title[_ngcontent-sc98]{grid-area:title;font-size:16px;margin:0;line-height:1.2em}.left-container[_ngcontent-sc98]   .infos[_ngcontent-sc98]{grid-area:other;display:grid;grid-template-columns:auto 1fr;grid-template-areas:"date comments";padding-bottom:4px}.left-container[_ngcontent-sc98]   small[_ngcontent-sc98]{grid-area:date;align-self:center;font-size:12px}.left-container[_ngcontent-sc98]   small[_ngcontent-sc98]   span[_ngcontent-sc98]{margin:0 4px}.no-unread-comments-color[_ngcontent-sc98], .unread-comments-color[_ngcontent-sc98]{margin-right:4px}.comments-number-container[_ngcontent-sc98]{grid-area:comments;display:inline-block;margin-right:6px}.comments-number-container[_ngcontent-sc98]   .comments-chip[_ngcontent-sc98]{font-size:12px;text-decoration:none}.valid-date[_ngcontent-sc98]{font-size:12px}.resume[_ngcontent-sc98]{display:none}@media (min-width:769px) and (max-width:1023px){.main-link[_ngcontent-sc98]{grid-template-columns:144px 1fr;grid-template-rows:1fr;grid-template-areas:"img infos";padding:15px 20px 15px 10px;border-bottom:1px solid}img[_ngcontent-sc98]{width:100%;height:108px}.left-container[_ngcontent-sc98]   span.title[_ngcontent-sc98]{font-size:18px;padding-right:35px}.left-container.briefcontainer[_ngcontent-sc98], .resume[_ngcontent-sc98]{display:block}.resume[_ngcontent-sc98]{font-family:Open Sans,sans-serif;font-size:14px!important;margin:5px 0;padding-right:35px}}@media (max-width:768px){.main-link[_ngcontent-sc98]{grid-template-columns:90px 1fr;grid-template-rows:1fr;grid-template-areas:"img infos";padding:10px 20px 8px 10px!important;border-bottom:1px solid}img[_ngcontent-sc98]{width:100%}.left-container[_ngcontent-sc98]   span.title[_ngcontent-sc98]{font-size:18px}}@media (max-width:515px){.left-container[_ngcontent-sc98]   span.title[_ngcontent-sc98]{font-size:16px}}@media (max-width:1023px){app-comments-number[_ngcontent-sc98]{float:right}.side-image[_ngcontent-sc98]{max-width:none}}</style><style ng-transition="serverApp">.base[_nghost-sc98]   .left-container[_ngcontent-sc98]   span.title[_ngcontent-sc98]{color:#02232e}.base[_nghost-sc98]   .left-container[_ngcontent-sc98]   small[_ngcontent-sc98]{color:#4a626a}.base[_nghost-sc98]   .insidebar[_ngcontent-sc98]   .total[_ngcontent-sc98]{color:#4a626a}.base[_nghost-sc98]   .valid-date[_ngcontent-sc98]{color:#2e4751}.base[_nghost-sc98]   .main-link[_ngcontent-sc98]{border-color:#cecece}@media (max-width:1023px){.base[_nghost-sc98]   .main-link[_ngcontent-sc98]:hover   span.title.title[_ngcontent-sc98]{color:#e88227}.base[_nghost-sc98]   .left-container[_ngcontent-sc98]   span.title[_ngcontent-sc98]:hover{color:#e88227!important}}</style><style ng-transition="serverApp">.black[_nghost-sc98]   .left-container[_ngcontent-sc98]   span.title[_ngcontent-sc98]{color:#dae5e9}.black[_nghost-sc98]   .left-container[_ngcontent-sc98]   small[_ngcontent-sc98]{color:#9fb3ba}.black[_nghost-sc98]   .valid-date[_ngcontent-sc98]{color:#9fb3ba}.black[_nghost-sc98]   .main-link[_ngcontent-sc98]{border-color:#32474f}@media (max-width:1023px){.black[_nghost-sc98]   .main-link[_ngcontent-sc98]:hover   span.title.title[_ngcontent-sc98]{color:#e88227}.black[_nghost-sc98]   .left-container[_ngcontent-sc98]   span.title[_ngcontent-sc98]:hover{color:#e88227!important}}</style><style ng-transition="serverApp">.rose-sombre[_nghost-sc98]   .left-container[_ngcontent-sc98]   span.title[_ngcontent-sc98]{color:#ccd8dc}.rose-sombre[_nghost-sc98]   .left-container[_ngcontent-sc98]   small[_ngcontent-sc98]{color:#ccd8dc}.rose-sombre[_nghost-sc98]   .valid-date[_ngcontent-sc98]{color:#ccd8dc}.rose-sombre[_nghost-sc98]   .main-link[_ngcontent-sc98]{border-color:#32474f}@media (max-width:1023px){.rose-sombre[_nghost-sc98]   .main-link[_ngcontent-sc98]:hover   span.title[_ngcontent-sc98]{color:#e88227}.rose-sombre[_nghost-sc98]   .left-container[_ngcontent-sc98]   span.title[_ngcontent-sc98]:hover{color:#e88227!important}}.rose-clair[_nghost-sc98]   .left-container[_ngcontent-sc98]   span.title[_ngcontent-sc98]{color:#02232e}.rose-clair[_nghost-sc98]   .left-container[_ngcontent-sc98]   small[_ngcontent-sc98]{color:#4a626a}.rose-clair[_nghost-sc98]   .insidebar[_ngcontent-sc98]   .total[_ngcontent-sc98]{color:#4a626a}.rose-clair[_nghost-sc98]   .valid-date[_ngcontent-sc98]{color:#2e4751}.rose-clair[_nghost-sc98]   .main-link[_ngcontent-sc98]{border-color:#cecece}@media (max-width:1023px){.rose-clair[_nghost-sc98]   .main-link[_ngcontent-sc98]:hover   span.title[_ngcontent-sc98]{color:#e88227}.rose-clair[_nghost-sc98]   .left-container[_ngcontent-sc98]   span.title[_ngcontent-sc98]:hover{color:#e88227!important}}</style><style ng-transition="serverApp">.yinyang-clair[_nghost-sc98]   .left-container[_ngcontent-sc98]   span.title[_ngcontent-sc98]{color:#dae5e9}.yinyang-clair[_nghost-sc98]   .left-container[_ngcontent-sc98]   small[_ngcontent-sc98]{color:#9fb3ba}.yinyang-clair[_nghost-sc98]   .valid-date[_ngcontent-sc98]{color:#9fb3ba}.yinyang-clair[_nghost-sc98]   .main-link[_ngcontent-sc98]{border-color:#cecece}@media (max-width:1023px){.yinyang-clair[_nghost-sc98]   .main-link[_ngcontent-sc98]:hover   span.title[_ngcontent-sc98]{color:#e88227}.yinyang-clair[_nghost-sc98]   .left-container[_ngcontent-sc98]   span.title[_ngcontent-sc98]{color:#02232e}.yinyang-clair[_nghost-sc98]   .left-container[_ngcontent-sc98]   span.title[_ngcontent-sc98]:hover{color:#ea7e19}.yinyang-clair[_nghost-sc98]   .left-container[_ngcontent-sc98]   .resume[_ngcontent-sc98]{color:#748388!important}}.yinyang-sombre[_nghost-sc98]   .left-container[_ngcontent-sc98]   span.title[_ngcontent-sc98]{color:#dae5e9}.yinyang-sombre[_nghost-sc98]   .left-container[_ngcontent-sc98]   small[_ngcontent-sc98]{color:#9fb3ba}.yinyang-sombre[_nghost-sc98]   .valid-date[_ngcontent-sc98]{color:#9fb3ba}.yinyang-sombre[_nghost-sc98]   .main-link[_ngcontent-sc98]{border-color:#32474f}@media (max-width:1023px){.yinyang-sombre[_nghost-sc98]   .main-link[_ngcontent-sc98]:hover   span.title[_ngcontent-sc98]{color:#ea7e19}.yinyang-sombre[_nghost-sc98]   .left-container[_ngcontent-sc98]   span.title[_ngcontent-sc98]:hover{color:#ea7e19}.yinyang-sombre[_nghost-sc98]   .left-container[_ngcontent-sc98]   .resume[_ngcontent-sc98]{color:#748388!important}}</style><style ng-transition="serverApp">.orange-sombre[_nghost-sc98]   .left-container[_ngcontent-sc98]   span.title[_ngcontent-sc98]{color:#ccd8dc}.orange-sombre[_nghost-sc98]   .left-container[_ngcontent-sc98]   small[_ngcontent-sc98]{color:#8c9ba1}.orange-sombre[_nghost-sc98]   .valid-date[_ngcontent-sc98]{color:#ccd8dc}.orange-sombre[_nghost-sc98]   .main-link[_ngcontent-sc98]{border-color:#32474f}@media (max-width:1023px){.orange-sombre[_nghost-sc98]   .left-container[_ngcontent-sc98]   span.title[_ngcontent-sc98]:hover{color:#ea7e19!important}.orange-sombre[_nghost-sc98]   .main-link[_ngcontent-sc98]:hover   span.title[_ngcontent-sc98]{color:#ea7e19}}.orange-clair[_nghost-sc98]   .left-container[_ngcontent-sc98]   span.title[_ngcontent-sc98]{color:#02232e}.orange-clair[_nghost-sc98]   .left-container[_ngcontent-sc98]   small[_ngcontent-sc98]{color:#4a626a}.orange-clair[_nghost-sc98]   .insidebar[_ngcontent-sc98]   .total[_ngcontent-sc98]{color:#4a626a}.orange-clair[_nghost-sc98]   .valid-date[_ngcontent-sc98]{color:#2e4751}.orange-clair[_nghost-sc98]   .main-link[_ngcontent-sc98]{border-color:#cecece}@media (max-width:1023px){.orange-clair[_nghost-sc98]   .left-container[_ngcontent-sc98]   span.title[_ngcontent-sc98]:hover{color:#ea7e19!important}.orange-clair[_nghost-sc98]   .main-link[_ngcontent-sc98]:hover   span.title[_ngcontent-sc98]{color:#ea7e19}}</style></head>
<body class="base">
  <app-root _nghost-sc195="" class="ng-tns-c195-0" ng-version="12.1.1"><router-outlet _ngcontent-sc195="" class="ng-tns-c195-0"></router-outlet><app-article _nghost-sc166="" class="ng-star-inserted"><div _ngcontent-sc166="" class="uspave-container"><app-uspave _ngcontent-sc166="" _nghost-sc95="" class="ng-star-inserted"><!----></app-uspave><!----></div><div _ngcontent-sc166="" class="wrapper main"><app-stickysidebarobs _ngcontent-sc166="" _nghost-sc103=""><div _ngcontent-sc103="" class="sticky-obs"></div></app-stickysidebarobs><app-articlecontent _ngcontent-sc166="" class="ng-tns-c163-1 base ng-star-inserted"><div class="article-container ng-tns-c163-1"><div class="article-header ng-tns-c163-1"><div class="article-titles ng-tns-c163-1"><h1 class="open-sans-condensed-bold ng-tns-c163-1">Infinite Workrooms : Facebook veut faire entrer la réalité virtuelle dans le télétravail</h1><small class="subtitle open-sans-semibold ng-tns-c163-1 ng-star-inserted">Échappatoire</small><!----><!----><app-comments-number _nghost-sc97="" class="ng-tns-c163-1 base ng-star-inserted"><div _ngcontent-sc97="" class="comments-container no-background isArticle float ng-star-inserted"><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/article/47842/infinite-workrooms-facebook-veut-faire-entrer-realite-virtuelle-dans-teletravail#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----><!----><!----></div><!----></app-comments-number><!----></div><div class="article-image ng-tns-c163-1 ng-star-inserted"><div class="head-img ng-tns-c163-1"><div class="badge-container ng-tns-c163-1 ng-star-inserted"><a class="ng-tns-c163-1 badge-cat logiciel ng-star-inserted" href="/c/logiciel">Logiciel</a><!----><!----><span class="badge-time ng-tns-c163-1"><i class="far fa-clock ng-tns-c163-1"></i> 2 min</span></div><!----><div class="size-container ng-tns-c163-1"><!----><!----></div></div><div class="img-container ng-tns-c163-1"><img class="ng-tns-c163-1  ng-lazyloaded" alt="Infinite Workrooms : Facebook veut faire entrer la réalité virtuelle dans le télétravail" srcset="https://cdnx.nextinpact.com/data-next/images/bd/wide-linked-media/9919.jpg"></div><!----></div><!----><div class="article-infos ng-tns-c163-1"><div class="article-rs ng-tns-c163-1"><app-socialshare class="ng-tns-c163-1 base" _nghost-sc149=""><div _ngcontent-sc149="" class="rs-container"><a _ngcontent-sc149="" aria-label="partager sur Facebook" target="_blank" class="share share-fb ng-star-inserted" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nextinpact.com%2Farticle%2F47842%2Finfinite-workrooms-facebook-veut-faire-entrer-realite-virtuelle-dans-teletravail&amp;t=Infinite%20Workrooms%20%3A%20Facebook%20veut%20faire%20entrer%20la%20r%C3%A9alit%C3%A9%20virtuelle%20dans%20le%20t%C3%A9l%C3%A9travail"><i _ngcontent-sc149="" class="fab fa-facebook-f"></i></a><!----><a _ngcontent-sc149="" aria-label="partager sur twitter" target="_blank" class="share share-twitter ng-star-inserted" href="https://twitter.com/intent/tweet?text=Infinite%20Workrooms%20%3A%20Facebook%20veut%20faire%20entrer%20la%20r%C3%A9alit%C3%A9%20virtuelle%20dans%20le%20t%C3%A9l%C3%A9travail&amp;url=https%3A%2F%2Fwww.nextinpact.com%2Farticle%2F47842%2Finfinite-workrooms-facebook-veut-faire-entrer-realite-virtuelle-dans-teletravail&amp;via=nextinpact"><i _ngcontent-sc149="" class="fab fa-twitter"></i></a><!----><a _ngcontent-sc149="" aria-label="partager sur linkedin" target="_blank" class="share share-linked ng-star-inserted" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nextinpact.com%2Farticle%2F47842%2Finfinite-workrooms-facebook-veut-faire-entrer-realite-virtuelle-dans-teletravail&amp;title=Infinite%20Workrooms%20%3A%20Facebook%20veut%20faire%20entrer%20la%20r%C3%A9alit%C3%A9%20virtuelle%20dans%20le%20t%C3%A9l%C3%A9travail&amp;source=nextinpact.com"><i _ngcontent-sc149="" class="fab fa-linkedin-in"></i></a><!----><a _ngcontent-sc149="" aria-label="partager sur reddit" target="_blank" class="share share-reddit ng-star-inserted" href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.nextinpact.com%2Farticle%2F47842%2Finfinite-workrooms-facebook-veut-faire-entrer-realite-virtuelle-dans-teletravail"><i _ngcontent-sc149="" class="fab fa-reddit-alien"></i></a><!----><a _ngcontent-sc149="" aria-label="partager par mail" class="share share-mailto" href="mailto:?subject=Infinite Workrooms : Facebook veut faire entrer la réalité virtuelle dans le télétravail&amp;body=Bonjour,%0D%0A%0D%0AJe%20te%20recommande%20d'aller%20lire%20cet%20article%20:%20https%3A%2F%2Fwww.nextinpact.com%2Farticle%2F47842%2Finfinite-workrooms-facebook-veut-faire-entrer-realite-virtuelle-dans-teletravail"><i _ngcontent-sc149="" class="far fa-envelope"></i></a></div></app-socialshare></div><div class="article-publisher ng-tns-c163-1 ng-star-inserted"><div class="images-publishers-container ng-tns-c163-1 solo-name"><!----><div class="ng-tns-c163-1 ng-star-inserted"><div class="image-publisher ng-tns-c163-1 ng-star-inserted"><img class="ng-tns-c163-1" src="https://cdnx.inpact-hardware.com/images/auteurs/vincent.jpg" alt="Vincent Hermann"></div><!----></div><!----></div><!----><span class="ng-tns-c163-1 ng-star-inserted">Par <a rel="author" class="ng-tns-c163-1" href="mailto:vincent@nextinpact.com"><b class="ng-tns-c163-1">Vincent Hermann</b></a></span><!----><!----><span class="ng-tns-c163-1">Le vendredi 20 août 2021 à 16:09</span></div><!----><!----><div class="error-offer-container ng-tns-c163-1 ng-star-inserted"><!----><!----></div><!----></div></div><div id="article-content" class="article-content ng-tns-c163-1"><div class="article-content-padding ng-tns-c163-1"><!----><div id="headlines-container" class="ng-tns-c163-1 ng-star-inserted"><p>Facebook a de grandes ambitions pour l’espace de travail en entreprise. La société enrichit sa vision Infinite Office avec de nouvelles capacités liées à l’Oculus Quest 2. Elle se fait plus précise sur les capacités que peuvent en attendre les employés, le concept se faisant plus complet.</p></div><!----><div class="ng-tns-c163-1 ng-star-inserted"><p>Lors de la Facebook Connect il y aura bientôt un an, Facebook présentait un peu en marge Infinite Office. La crise sanitaire battait son plein depuis plusieurs mois et la France voyait se profiler le spectre du deuxième confinement. Les entreprises, et plus particulièrement les GAFAM, étaient à pied d’œuvre pour s’adapter aux nouvelles conditions, le coronavirus et ses premiers variants ayant largement bousculé l’organisation des entreprises.</p>
<h2>Infinite Office : vive les bureaux «&nbsp;digitaux&nbsp;» ?</h2>
<p>Comme chez Google et Microsoft, Facebook a en partie adapté ses outils pour répondre présent face à des besoins évoluant très rapidement, notamment l’explosion du télétravail. La société a cependant voulu marquer les esprits en fournissant une vision différente, à travers l’utilisation des réalités virtuelle et augmentée.</p>
<p>Infinite Office est donc un service permettant aux employés de travailler de chez eux tout en projetant un environnement devant refléter les locaux de l’entreprise. Tout se fait à travers le casque Oculus Quest, qui affiche une représentation 3D d’une installation que l’entreprise peut personnaliser.</p>
<p>Le reste est au choix de l’utilisateur, notamment la configuration de plusieurs écrans pour multiplier les sources d’informations, même s’il n’en possède qu’un seul physique chez lui.</p>
<p>À l’époque, Facebook avait même embarqué Logitech dans son aventure, via la conception d’un clavier qui devait rendre plus simple la saisie de texte en environnement virtuel, tout en intégrant un trackpad pour manipuler certains objets. Le service a été lancé officiellement en décembre dernier.</p>
<p>Pour le compléter, Facebook a <a href="https://about.fb.com/news/2021/08/introducing-horizon-workrooms-remote-collaboration-reimagined/" target="_blank" rel="noopener">annoncé ses Horizon Workrooms</a>, poussant plus loin le concept.</p>
<h2>Tous au même endroit sans y être</h2></div><!----><!----><!----></div><!----><!----></div><!----><div class="paywall ng-tns-c163-1 ng-star-inserted"><app-paywall class="ng-tns-c163-1 ng-tns-c153-9 base ng-star-inserted" _nghost-sc153=""><div _ngcontent-sc153="" class="paywall-restriction ng-tns-c153-9 lock"><span _ngcontent-sc153="" class="head-mention ng-tns-c153-9 ng-star-inserted">74 % de ce contenu restent à découvrir</span><!----><!----><!----><!----><!----><!----><p _ngcontent-sc153="" class="red-msg ng-tns-c153-9 ng-star-inserted">Seuls nos abonnés peuvent lire l'intégralité de cet article, l'abonnement finance le travail de notre équipe de journalistes</p><!----><div _ngcontent-sc153="" class="paywall-connect-container ng-tns-c153-9"><a _ngcontent-sc153="" class="paywall-connect ng-tns-c153-9 ng-star-inserted"><i _ngcontent-sc153="" class="fa fa-user-circle ng-tns-c153-9"></i><span _ngcontent-sc153="" class="ng-tns-c153-9">Déjà membre ? Connexion</span></a><!----><div _ngcontent-sc153="" class="avantages-premium ng-tns-c153-9"><a _ngcontent-sc153="" class="ng-tns-c153-9" href="https://compte.nextinpact.com/inscription-abonnement?type=1&amp;src="><img _ngcontent-sc153="" src="../../assets/images/badge-nxi-premium.svg" alt="nxi premium" class="ng-tns-c153-9"><span _ngcontent-sc153="" class="ng-tns-c153-9">Découvrez l'offre Premium</span></a></div><a _ngcontent-sc153="" class="abo-pro ng-tns-c153-9" href="/abonnement-pro"><i _ngcontent-sc153="" class="fa fa-user-tie ng-tns-c153-9"></i><span _ngcontent-sc153="" class="ng-tns-c153-9">Abonnement Professionnel</span></a></div><div _ngcontent-sc153="" class="btn-offer-container desktop ng-tns-c153-9 ng-star-inserted"><a _ngcontent-sc153="" target="_blank" class="btn-offer-link ng-tns-c153-9" href="https://compte.nextinpact.com/inscription-abonnement?type=0&amp;src="><div _ngcontent-sc153="" class="ng-tns-c153-9"><span _ngcontent-sc153="" class="title decouverte ng-tns-c153-9">OFFRE DÉCOUVERTE</span><span _ngcontent-sc153="" class="soustitre ng-tns-c153-9"></span></div><span _ngcontent-sc153="" class="separator low ng-tns-c153-9"></span><span _ngcontent-sc153="" class="prix ng-tns-c153-9">0,99 €</span><span _ngcontent-sc153="" class="prix-alt ng-tns-c153-9">Pour 48h d'abonnement</span></a><a _ngcontent-sc153="" target="_blank" class="btn-offer-link ng-tns-c153-9" href="https://compte.nextinpact.com/inscription-abonnement?type=1&amp;src="><div _ngcontent-sc153="" class="ng-tns-c153-9"><span _ngcontent-sc153="" class="title ng-tns-c153-9">SANS ENGAGEMENT</span><span _ngcontent-sc153="" class="soustitre ng-tns-c153-9">Désabonnement possible à tout moment</span></div><span _ngcontent-sc153="" class="separator ng-tns-c153-9"></span><span _ngcontent-sc153="" class="prix ng-tns-c153-9">5 €</span><span _ngcontent-sc153="" class="prix-alt ng-tns-c153-9">Paiement mensuel</span></a><a _ngcontent-sc153="" target="_blank" class="btn-offer-link ng-tns-c153-9" href="https://compte.nextinpact.com/inscription-abonnement?type=2&amp;src="><div _ngcontent-sc153="" class="ng-tns-c153-9"><span _ngcontent-sc153="" class="title ng-tns-c153-9">1 AN</span><span _ngcontent-sc153="" class="soustitre ng-tns-c153-9">Bénéficiez de 2 mois offerts</span></div><span _ngcontent-sc153="" class="separator ng-tns-c153-9"></span><span _ngcontent-sc153="" class="prix ng-tns-c153-9">50 €</span><span _ngcontent-sc153="" class="prix-alt ng-tns-c153-9">soit 4,17 € par mois</span></a><a _ngcontent-sc153="" target="_blank" class="btn-offer-link last ng-tns-c153-9" href="https://compte.nextinpact.com/inscription-abonnement?type=3&amp;src="><div _ngcontent-sc153="" class="ng-tns-c153-9"><span _ngcontent-sc153="" class="title ng-tns-c153-9">2 ANS</span><span _ngcontent-sc153="" class="soustitre ng-tns-c153-9">Bénéficiez de 6 mois offerts</span></div><span _ngcontent-sc153="" class="separator ng-tns-c153-9"></span><span _ngcontent-sc153="" class="prix ng-tns-c153-9">90 €</span><span _ngcontent-sc153="" class="prix-alt ng-tns-c153-9">soit 3,75 € par mois</span></a></div><!----><!----><!----></div></app-paywall></div><!----><!----><!----><div class="footer ng-tns-c163-1"><app-footer class="ng-tns-c163-1 base" _nghost-sc96=""><footer _ngcontent-sc96=""><p _ngcontent-sc96="">2000 - 2021 INpact MediaGroup - SARL de presse, membre du SPIIL. N° de CPPAP 0326 Z 92244.</p><p _ngcontent-sc96=""> Marque déposée. Tous droits réservés. <a _ngcontent-sc96="" href="/contact">Mentions légales et contact</a></p></footer></app-footer></div></div><!----><!----><app-json-ld class="ng-tns-c163-1" _nghost-sc150=""><div _ngcontent-sc150=""><script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://google.com/article"
  },
  "headline": "Infinite Workrooms : Facebook veut faire entrer la réalité virtuelle dans le télétravail",
  "alternativeHeadline": "Facebook a de grandes ambitions pour l&rsquo;espace de travail en entreprise. La soci&eacute;t&eacute; enrichit sa vision Infinite Office avec de nouvelles capacit&eacute;s li&eacute;es &agrave; l&rsquo;Oculus Quest 2. Elle se fait plus pr&eacute;cise sur les capacit&eacute;s que peuvent en attendre les employ&eacute;s, le concept se faisant plus complet.",
  "image": "https://cdnx.nextinpact.com/data-next/images/bd/wide-linked-media/9919.jpg",
  "author": {
    "@type": "Person",
    "name": "Vincent Hermann"
  },
  "keywords": "Logiciel AR/VR",
  "wordcount": 303,
  "publisher": {
    "@type": "Organization",
    "name": "Next INpact",
    "logo": {
      "@type": "ImageObject",
      "url": "https://cdn2.nextinpact.com/images/bd/wide-linked-media/2360.jpg"
    }
  },
  "url": "https://www.nextinpact/article/47842/infinite-workrooms-facebook-veut-faire-entrer-realite-virtuelle-dans-teletravail",
  "datePublished": "2021-08-20T16:09:47.190Z",
  "dateCreated": "2021-08-20T16:09:47.190Z",
  "dateModified": "2021-08-20T16:09:47.190Z",
  "description": "Facebook a de grandes ambitions pour l’espace de travail en entreprise. La société enrichit sa vision Infinite Office avec de nouvelles capacités liées à l’Oculus Quest 2. Elle se fait plus précise sur les capacités que peuvent en...",
  "isAccessibleForFree": false,
  "hasPart": {
    "@type": "WebPageElement",
    "isAccessibleForFree": "False",
    "cssSelector": ".private-pw"
  }
}</script></div></app-json-ld><app-json-ld class="ng-tns-c163-1" _nghost-sc150=""><div _ngcontent-sc150=""><script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "name": "Accueil",
      "item": "https://www.nextinpact.com/"
    },
    {
      "@type": "ListItem",
      "position": 2,
      "name": "Logiciel",
      "item": "https://www.nextinpact.com/c/logiciel"
    },
    {
      "@type": "ListItem",
      "position": 3,
      "name": "Infinite Workrooms : Facebook veut faire entrer la réalité virtuelle dans le télétravail",
      "item": "https://www.nextinpact/article/47842/infinite-workrooms-facebook-veut-faire-entrer-realite-virtuelle-dans-teletravail"
    }
  ]
}</script></div></app-json-ld></app-articlecontent><app-sidebar-tabs _ngcontent-sc166="" _nghost-sc164="" class="base ng-star-inserted"><div _ngcontent-sc164="" class="sidebar-tab-container sticky-target"><div _ngcontent-sc164="" class="tabs"><button _ngcontent-sc164="" class="active">En continu</button><button _ngcontent-sc164="" class="">#LeBrief</button></div><!----><app-sidebar-actu _ngcontent-sc164="" _nghost-sc146="" class="base ng-star-inserted"><div _ngcontent-sc146="" class="perfectscroll-sticky-sidebarright"><div _ngcontent-sc146="" class="sidebar-container col-stick-container right in-tab"><!----><perfect-scrollbar _ngcontent-sc146="" id="sideScrollBar" class=""><div style="position: static;" class="ps"><div class="ps-content"><ul _ngcontent-sc146="" class="sidebar-elem"><li _ngcontent-sc146="" class="selected ng-star-inserted"><app-sidebaritem _ngcontent-sc146="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/article/47842/infinite-workrooms-facebook-veut-faire-entrer-realite-virtuelle-dans-teletravail"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Infinite Workrooms : Facebook veut faire entrer la réalité virtuelle dans le télétravail" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/9919.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/9919.jpg 100w"></a><!----><!----><div _ngcontent-sc98="" class="left-container"><a _ngcontent-sc98="" href="/article/47842/infinite-workrooms-facebook-veut-faire-entrer-realite-virtuelle-dans-teletravail" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Infinite Workrooms : Facebook veut faire entrer la réalité virtuelle dans le télétravail</span></a><!----><!----><!----><!----><div _ngcontent-sc98="" class="infos ng-star-inserted"><small _ngcontent-sc98="" class="publish-time open-sans-semibold-italic ng-star-inserted">il y a 4 heures <span _ngcontent-sc98="" class="ng-star-inserted">-</span><!----></small><!----><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/article/47842/infinite-workrooms-facebook-veut-faire-entrer-realite-virtuelle-dans-teletravail#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----><!----><!----></div><!----></app-comments-number></div><!----><!----></div><!----><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc146="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc146="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/article/47838/etre-trace-ou-payer-association-noyb-sattaque-au-tracking-wall"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Être tracé ou payer : l'association noyb s'attaque au tracking wall " srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/9918.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/9918.jpg 100w"></a><!----><!----><div _ngcontent-sc98="" class="left-container"><a _ngcontent-sc98="" href="/article/47838/etre-trace-ou-payer-association-noyb-sattaque-au-tracking-wall" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Être tracé ou payer : l'association noyb s'attaque au tracking wall </span></a><!----><!----><!----><!----><div _ngcontent-sc98="" class="infos ng-star-inserted"><!----><small _ngcontent-sc98="" class="publish-time open-sans-semibold-italic ng-star-inserted">19/08/2021 <span _ngcontent-sc98="" class="ng-star-inserted">-</span><!----></small><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/article/47838/etre-trace-ou-payer-association-noyb-sattaque-au-tracking-wall#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----><!----><!----></div><!----></app-comments-number></div><!----><!----></div><!----><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc146="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc146="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/article/47836/ia-neurone-ionique-artificiel-ouvre-champ-dapplication-considerable"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="IA : un neurone ionique artificiel ouvre « un champ d’application considérable » " srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/2034.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/2034.jpg 100w"></a><!----><!----><div _ngcontent-sc98="" class="left-container"><a _ngcontent-sc98="" href="/article/47836/ia-neurone-ionique-artificiel-ouvre-champ-dapplication-considerable" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">IA : un neurone ionique artificiel ouvre « un champ d’application considérable » </span></a><!----><!----><!----><!----><div _ngcontent-sc98="" class="infos ng-star-inserted"><!----><small _ngcontent-sc98="" class="publish-time open-sans-semibold-italic ng-star-inserted">19/08/2021 <span _ngcontent-sc98="" class="ng-star-inserted">-</span><!----></small><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/article/47836/ia-neurone-ionique-artificiel-ouvre-champ-dapplication-considerable#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----><!----><!----></div><!----></app-comments-number></div><!----><!----></div><!----><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc146="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc146="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/article/47824/linux-elementary-os-6-soigne-ses-details-mais-agace-par-sa-rigidite"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Linux : elementary OS 6 soigne ses détails, mais agace par sa rigidité" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/9917.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/9917.jpg 100w"></a><!----><!----><div _ngcontent-sc98="" class="left-container"><a _ngcontent-sc98="" href="/article/47824/linux-elementary-os-6-soigne-ses-details-mais-agace-par-sa-rigidite" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Linux : elementary OS 6 soigne ses détails, mais agace par sa rigidité</span></a><!----><!----><!----><!----><div _ngcontent-sc98="" class="infos ng-star-inserted"><!----><small _ngcontent-sc98="" class="publish-time open-sans-semibold-italic ng-star-inserted">19/08/2021 <span _ngcontent-sc98="" class="ng-star-inserted">-</span><!----></small><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/article/47824/linux-elementary-os-6-soigne-ses-details-mais-agace-par-sa-rigidite#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----><!----><!----></div><!----></app-comments-number></div><!----><!----></div><!----><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc146="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc146="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/article/47790/drones-cameras-et-cnil-dans-projet-loi-responsabilite-penale-et-securite-interieure"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Drones, caméras et CNIL, dans le projet de loi Responsabilité pénale et Sécurité intérieure" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/1798.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/1798.jpg 100w"></a><!----><!----><div _ngcontent-sc98="" class="left-container"><a _ngcontent-sc98="" href="/article/47790/drones-cameras-et-cnil-dans-projet-loi-responsabilite-penale-et-securite-interieure" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Drones, caméras et CNIL, dans le projet de loi Responsabilité pénale et Sécurité intérieure</span></a><!----><!----><!----><!----><div _ngcontent-sc98="" class="infos ng-star-inserted"><!----><small _ngcontent-sc98="" class="publish-time open-sans-semibold-italic ng-star-inserted">18/08/2021 <span _ngcontent-sc98="" class="ng-star-inserted">-</span><!----></small><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/article/47790/drones-cameras-et-cnil-dans-projet-loi-responsabilite-penale-et-securite-interieure#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----><!----><!----></div><!----></app-comments-number></div><!----><!----></div><!----><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc146="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc146="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/article/47827/les-travaux-cea-sur-6g-140-ghz-avec-surfaces-reflechissantes-intelligentes"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Les travaux du CEA sur la 6G (140 GHz), avec des « surfaces réfléchissantes intelligentes » " srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/1636.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/1636.jpg 100w"></a><!----><!----><div _ngcontent-sc98="" class="left-container"><a _ngcontent-sc98="" href="/article/47827/les-travaux-cea-sur-6g-140-ghz-avec-surfaces-reflechissantes-intelligentes" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Les travaux du CEA sur la 6G (140 GHz), avec des « surfaces réfléchissantes intelligentes » </span></a><!----><!----><!----><!----><div _ngcontent-sc98="" class="infos ng-star-inserted"><!----><small _ngcontent-sc98="" class="publish-time open-sans-semibold-italic ng-star-inserted">18/08/2021 <span _ngcontent-sc98="" class="ng-star-inserted">-</span><!----></small><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/article/47827/les-travaux-cea-sur-6g-140-ghz-avec-surfaces-reflechissantes-intelligentes#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----><!----><!----></div><!----></app-comments-number></div><!----><!----></div><!----><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc146="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc146="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/article/47835/artemis-retour-humains-sur-lune-en-2024-compromis"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Artemis : le retour des humains sur la Lune en 2024 compromis" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/9916.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/9916.jpg 100w"></a><!----><!----><div _ngcontent-sc98="" class="left-container"><a _ngcontent-sc98="" href="/article/47835/artemis-retour-humains-sur-lune-en-2024-compromis" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Artemis : le retour des humains sur la Lune en 2024 compromis</span></a><!----><!----><!----><!----><div _ngcontent-sc98="" class="infos ng-star-inserted"><!----><small _ngcontent-sc98="" class="publish-time open-sans-semibold-italic ng-star-inserted">17/08/2021 <span _ngcontent-sc98="" class="ng-star-inserted">-</span><!----></small><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/article/47835/artemis-retour-humains-sur-lune-en-2024-compromis#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----><!----><!----></div><!----></app-comments-number></div><!----><!----></div><!----><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc146="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc146="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/article/45552/document-blocage-sites-porno-observations-commission-europeenne"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="[Document] Blocage des sites porno : les observations de la Commission européenne" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/40.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/40.jpg 100w"></a><!----><!----><div _ngcontent-sc98="" class="left-container"><a _ngcontent-sc98="" href="/article/45552/document-blocage-sites-porno-observations-commission-europeenne" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">[Document] Blocage des sites porno : les observations de la Commission européenne</span></a><!----><!----><!----><!----><div _ngcontent-sc98="" class="infos ng-star-inserted"><!----><small _ngcontent-sc98="" class="publish-time open-sans-semibold-italic ng-star-inserted">16/08/2021 <span _ngcontent-sc98="" class="ng-star-inserted">-</span><!----></small><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/article/45552/document-blocage-sites-porno-observations-commission-europeenne#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----><!----><!----></div><!----></app-comments-number></div><!----><!----></div><!----><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc146="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc146="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/article/47360/ios-et-ipados-15-longue-liste-petites-nouveautes-tablettes-mieux-servies"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="iOS et iPadOS 15 : une longue liste de petites nouveautés, les tablettes mieux servies" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/9847.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/9847.jpg 100w"></a><!----><!----><div _ngcontent-sc98="" class="left-container"><a _ngcontent-sc98="" href="/article/47360/ios-et-ipados-15-longue-liste-petites-nouveautes-tablettes-mieux-servies" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">iOS et iPadOS 15 : une longue liste de petites nouveautés, les tablettes mieux servies</span></a><!----><!----><!----><!----><div _ngcontent-sc98="" class="infos ng-star-inserted"><!----><small _ngcontent-sc98="" class="publish-time open-sans-semibold-italic ng-star-inserted">16/08/2021 <span _ngcontent-sc98="" class="ng-star-inserted">-</span><!----></small><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/article/47360/ios-et-ipados-15-longue-liste-petites-nouveautes-tablettes-mieux-servies#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----><!----><!----></div><!----></app-comments-number></div><!----><!----></div><!----><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc146="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc146="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/article/47830/covid-19-centaines-dia-entrainees-a-tort-et-a-travers"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Covid-19 : des centaines d'IA entraînées à tort et à travers" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/7173.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/7173.jpg 100w"></a><!----><!----><div _ngcontent-sc98="" class="left-container"><a _ngcontent-sc98="" href="/article/47830/covid-19-centaines-dia-entrainees-a-tort-et-a-travers" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Covid-19 : des centaines d'IA entraînées à tort et à travers</span></a><!----><!----><!----><!----><div _ngcontent-sc98="" class="infos ng-star-inserted"><!----><small _ngcontent-sc98="" class="publish-time open-sans-semibold-italic ng-star-inserted">16/08/2021 <span _ngcontent-sc98="" class="ng-star-inserted">-</span><!----></small><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/article/47830/covid-19-centaines-dia-entrainees-a-tort-et-a-travers#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----><!----><!----></div><!----></app-comments-number></div><!----><!----></div><!----><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc146="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc146="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/article/47834/windows-11-microsoft-attaque-renouvellement-applications-internes"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Windows 11 : Microsoft attaque le renouvellement des applications internes" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/9872.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/9872.jpg 100w"></a><!----><!----><div _ngcontent-sc98="" class="left-container"><a _ngcontent-sc98="" href="/article/47834/windows-11-microsoft-attaque-renouvellement-applications-internes" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Windows 11 : Microsoft attaque le renouvellement des applications internes</span></a><!----><!----><!----><!----><div _ngcontent-sc98="" class="infos ng-star-inserted"><!----><small _ngcontent-sc98="" class="publish-time open-sans-semibold-italic ng-star-inserted">13/08/2021 <span _ngcontent-sc98="" class="ng-star-inserted">-</span><!----></small><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/article/47834/windows-11-microsoft-attaque-renouvellement-applications-internes#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----><!----><!----></div><!----></app-comments-number></div><!----><!----></div><!----><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc146="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc146="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/article/47833/boeing-enchaine-deboires-avec-sa-capsule-habitable-starliner"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Boeing enchaine les déboires avec sa capsule habitable Starliner" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/9915.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/9915.jpg 100w"></a><!----><!----><div _ngcontent-sc98="" class="left-container"><a _ngcontent-sc98="" href="/article/47833/boeing-enchaine-deboires-avec-sa-capsule-habitable-starliner" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Boeing enchaine les déboires avec sa capsule habitable Starliner</span></a><!----><!----><!----><!----><div _ngcontent-sc98="" class="infos ng-star-inserted"><!----><small _ngcontent-sc98="" class="publish-time open-sans-semibold-italic ng-star-inserted">13/08/2021 <span _ngcontent-sc98="" class="ng-star-inserted">-</span><!----></small><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/article/47833/boeing-enchaine-deboires-avec-sa-capsule-habitable-starliner#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----><!----><!----></div><!----></app-comments-number></div><!----><!----></div><!----><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc146="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc146="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/article/47832/sur-mars-mystere-resolu-carotte-disparue-perseverance"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Sur Mars, le mystère (résolu) de la carotte disparue de Perseverance" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/9913.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/9913.jpg 100w"></a><!----><!----><div _ngcontent-sc98="" class="left-container"><a _ngcontent-sc98="" href="/article/47832/sur-mars-mystere-resolu-carotte-disparue-perseverance" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Sur Mars, le mystère (résolu) de la carotte disparue de Perseverance</span></a><!----><!----><!----><!----><div _ngcontent-sc98="" class="infos ng-star-inserted"><!----><small _ngcontent-sc98="" class="publish-time open-sans-semibold-italic ng-star-inserted">12/08/2021 <span _ngcontent-sc98="" class="ng-star-inserted">-</span><!----></small><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/article/47832/sur-mars-mystere-resolu-carotte-disparue-perseverance#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----><!----><!----></div><!----></app-comments-number></div><!----><!----></div><!----><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc146="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc146="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/article/47828/pedopornographie-apple-sexplique-mais-colere-et-craintes-restent"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Pédopornographie : Apple s'explique, mais la colère et les craintes restent" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/353.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/353.jpg 100w"></a><!----><!----><div _ngcontent-sc98="" class="left-container"><a _ngcontent-sc98="" href="/article/47828/pedopornographie-apple-sexplique-mais-colere-et-craintes-restent" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Pédopornographie : Apple s'explique, mais la colère et les craintes restent</span></a><!----><!----><!----><!----><div _ngcontent-sc98="" class="infos ng-star-inserted"><!----><small _ngcontent-sc98="" class="publish-time open-sans-semibold-italic ng-star-inserted">12/08/2021 <span _ngcontent-sc98="" class="ng-star-inserted">-</span><!----></small><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/article/47828/pedopornographie-apple-sexplique-mais-colere-et-craintes-restent#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----><!----><!----></div><!----></app-comments-number></div><!----><!----></div><!----><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc146="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc146="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/article/45359/firefox-91-sameliore-mais-part-marche-navigateur-continue-baisser"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Firefox 91 s'améliore, mais la part de marché du navigateur continue de baisser" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/9912.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/9912.jpg 100w"></a><!----><!----><div _ngcontent-sc98="" class="left-container"><a _ngcontent-sc98="" href="/article/45359/firefox-91-sameliore-mais-part-marche-navigateur-continue-baisser" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Firefox 91 s'améliore, mais la part de marché du navigateur continue de baisser</span></a><!----><!----><!----><!----><div _ngcontent-sc98="" class="infos ng-star-inserted"><!----><small _ngcontent-sc98="" class="publish-time open-sans-semibold-italic ng-star-inserted">11/08/2021 <span _ngcontent-sc98="" class="ng-star-inserted">-</span><!----></small><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/article/45359/firefox-91-sameliore-mais-part-marche-navigateur-continue-baisser#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----><!----><!----></div><!----></app-comments-number></div><!----><!----></div><!----><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc146="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc146="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/article/47826/insight-permet-caracteriser-structure-interne-mars-premiere"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="InSight permet de caractériser la structure interne de Mars, une première !" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/26.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/26.jpg 100w"></a><!----><!----><div _ngcontent-sc98="" class="left-container"><a _ngcontent-sc98="" href="/article/47826/insight-permet-caracteriser-structure-interne-mars-premiere" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">InSight permet de caractériser la structure interne de Mars, une première !</span></a><!----><!----><!----><!----><div _ngcontent-sc98="" class="infos ng-star-inserted"><!----><small _ngcontent-sc98="" class="publish-time open-sans-semibold-italic ng-star-inserted">11/08/2021 <span _ngcontent-sc98="" class="ng-star-inserted">-</span><!----></small><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/article/47826/insight-permet-caracteriser-structure-interne-mars-premiere#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----><!----><!----></div><!----></app-comments-number></div><!----><!----></div><!----><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc146="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc146="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/article/47820/arcep-satisfaction-client-en-berne-chez-sfr-mon-reseau-mobile-senrichit"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Arcep : satisfaction client en berne chez SFR, Mon réseau mobile s’enrichit" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/80.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/80.jpg 100w"></a><!----><!----><div _ngcontent-sc98="" class="left-container"><a _ngcontent-sc98="" href="/article/47820/arcep-satisfaction-client-en-berne-chez-sfr-mon-reseau-mobile-senrichit" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Arcep : satisfaction client en berne chez SFR, Mon réseau mobile s’enrichit</span></a><!----><!----><!----><!----><div _ngcontent-sc98="" class="infos ng-star-inserted"><!----><small _ngcontent-sc98="" class="publish-time open-sans-semibold-italic ng-star-inserted">10/08/2021 <span _ngcontent-sc98="" class="ng-star-inserted">-</span><!----></small><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/article/47820/arcep-satisfaction-client-en-berne-chez-sfr-mon-reseau-mobile-senrichit#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----><!----><!----></div><!----></app-comments-number></div><!----><!----></div><!----><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc146="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc146="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/article/45563/parallels-desktop-17-pour-mac-gere-monterey-windows-11-et-renforce-ses-fonctionnalites"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Parallels Desktop 17 pour Mac gère Monterey, Windows 11 et renforce ses fonctionnalités" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/9911.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/9911.jpg 100w"></a><!----><!----><div _ngcontent-sc98="" class="left-container"><a _ngcontent-sc98="" href="/article/45563/parallels-desktop-17-pour-mac-gere-monterey-windows-11-et-renforce-ses-fonctionnalites" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Parallels Desktop 17 pour Mac gère Monterey, Windows 11 et renforce ses fonctionnalités</span></a><!----><!----><!----><!----><div _ngcontent-sc98="" class="infos ng-star-inserted"><!----><small _ngcontent-sc98="" class="publish-time open-sans-semibold-italic ng-star-inserted">10/08/2021 <span _ngcontent-sc98="" class="ng-star-inserted">-</span><!----></small><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/article/45563/parallels-desktop-17-pour-mac-gere-monterey-windows-11-et-renforce-ses-fonctionnalites#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----><!----><!----></div><!----></app-comments-number></div><!----><!----></div><!----><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc146="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc146="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/article/47821/windows-11-que-vaut-version-integree-teams"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Windows 11 : que vaut la version intégrée de Teams ?" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/9872.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/9872.jpg 100w"></a><!----><!----><div _ngcontent-sc98="" class="left-container"><a _ngcontent-sc98="" href="/article/47821/windows-11-que-vaut-version-integree-teams" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Windows 11 : que vaut la version intégrée de Teams ?</span></a><!----><!----><!----><!----><div _ngcontent-sc98="" class="infos ng-star-inserted"><!----><small _ngcontent-sc98="" class="publish-time open-sans-semibold-italic ng-star-inserted">09/08/2021 <span _ngcontent-sc98="" class="ng-star-inserted">-</span><!----></small><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/article/47821/windows-11-que-vaut-version-integree-teams#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----><!----><!----></div><!----></app-comments-number></div><!----><!----></div><!----><!----><!----></div></span><!----></app-sidebaritem></li><li _ngcontent-sc146="" class="ng-star-inserted"><app-sidebaritem _ngcontent-sc146="" _nghost-sc98="" class="base"><span _ngcontent-sc98="" class="main-link ng-star-inserted"><!----><a _ngcontent-sc98="" class="right-container ng-star-inserted" href="/article/45564/le-passe-sanitaire-etendu-cedric-o-evoque-liste-noire-mise-en-place-en-cas-dabus"><img _ngcontent-sc98="" class="side-image  ng-lazyloaded" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Le passe sanitaire étendu, Cédric O évoque la liste noire mise en place en cas d'abus" srcset="https://cdnx.nextinpact.com/compress/90-67/data-next/images/bd/square-linked-media/9910.jpg 90w, https://cdnx.nextinpact.com/compress/100-75/data-next/images/bd/square-linked-media/9910.jpg 100w"></a><!----><!----><div _ngcontent-sc98="" class="left-container"><a _ngcontent-sc98="" href="/article/45564/le-passe-sanitaire-etendu-cedric-o-evoque-liste-noire-mise-en-place-en-cas-dabus" class="ng-star-inserted"><span _ngcontent-sc98="" class="title open-sans-condensed-bold">Le passe sanitaire étendu, Cédric O évoque la liste noire mise en place en cas d'abus</span></a><!----><!----><!----><!----><div _ngcontent-sc98="" class="infos ng-star-inserted"><!----><small _ngcontent-sc98="" class="publish-time open-sans-semibold-italic ng-star-inserted">09/08/2021 <span _ngcontent-sc98="" class="ng-star-inserted">-</span><!----></small><!----><div _ngcontent-sc98="" class="comments-container open-sans-semibold ng-star-inserted"><app-comments-number _ngcontent-sc98="" _nghost-sc97="" class="base"><div _ngcontent-sc97="" class="comments-container no-background insidebar small ng-star-inserted"><a _ngcontent-sc97="" class="comments-chip comments-number-container open-sans-semibold ng-star-inserted" href="/article/45564/le-passe-sanitaire-etendu-cedric-o-evoque-liste-noire-mise-en-place-en-cas-dabus#"><span _ngcontent-sc97="" class="total">0</span><!----><i _ngcontent-sc97="" class="fa-comments-alt far no-unread-comments-color"></i></a><!----><!----><!----></div><!----></app-comments-number></div><!----><!----></div><!----><!----><!----></div></span><!----></app-sidebaritem></li><!----></ul><!----></div><!----></div></perfect-scrollbar></div></div></app-sidebar-actu><!----></div></app-sidebar-tabs><!----></div><app-headerbar _ngcontent-sc166="" _nghost-sc94="" class="ng-tns-c94-2 base ng-star-inserted"><div _ngcontent-sc94="" class="header-bar ng-tns-c94-2"><a _ngcontent-sc94="" href="https://www.nextinpact.com/abonnement" target="_blank" class="btn-abonnement open-sans-condensed btn-mobile ng-tns-c94-2 ng-trigger ng-trigger-showHide ng-star-inserted" style="transform:translate(0 , -50px);"><img _ngcontent-sc94="" src="../../assets/images/badge-nxi-premium.svg" alt="" class="ng-tns-c94-2"><span _ngcontent-sc94="" class="ng-tns-c94-2">S'abonner</span></a><!----><nav _ngcontent-sc94="" class="navbar ng-tns-c94-2"><div _ngcontent-sc94="" class="navbar-left ng-tns-c94-2"><button _ngcontent-sc94="" type="button" aria-label="ouvrir le panneau de gauche" class="ng-tns-c94-2 ng-star-inserted"><i _ngcontent-sc94="" class="fas fa-bars ng-tns-c94-2"></i></button><!----><!----><a _ngcontent-sc94="" routerlink="/" class="navbar-image ng-tns-c94-2" href="/"><img _ngcontent-sc94="" src="../../assets/logo-nxi-white.png" alt="next inpact" class="ng-tns-c94-2"></a></div><div _ngcontent-sc94="" class="wide-screen-center ng-tns-c94-2"><ul _ngcontent-sc94="" class="head-menu ng-tns-c94-2"><li _ngcontent-sc94="" class="ng-tns-c94-2"><a _ngcontent-sc94="" class="ng-tns-c94-2" href="/lebrief">#LeBrief</a></li><li _ngcontent-sc94="" class="ng-tns-c94-2"><a _ngcontent-sc94="" href="https://www.inpact-hardware.com" target="_blank" class="ng-tns-c94-2">Hardware</a></li><li _ngcontent-sc94="" class="ng-tns-c94-2"><a _ngcontent-sc94="" href="https://bonsplans.tech/" target="_blank" class="ng-tns-c94-2">Bons Plans</a></li><li _ngcontent-sc94="" class="ng-tns-c94-2"><a _ngcontent-sc94="" href="https://forum.nextinpact.com/" target="_blank" class="ng-tns-c94-2">Forums</a></li><li _ngcontent-sc94="" class="ng-tns-c94-2"><a _ngcontent-sc94="" href="https://boutique.nextinpact.com/" target="_blank" class="ng-tns-c94-2">Magazine</a></li></ul><a _ngcontent-sc94="" href="https://www.nextinpact.com/abonnement" target="_blank" class="btn-abonnement open-sans-condensed btn-desktop ng-tns-c94-2 ng-star-inserted"><img _ngcontent-sc94="" src="../../assets/images/badge-nxi-premium.svg" alt="" class="ng-tns-c94-2"><span _ngcontent-sc94="" class="ng-tns-c94-2">S'abonner</span></a><!----></div><div _ngcontent-sc94="" class="navbar-right ng-tns-c94-2"><!----><div _ngcontent-sc94="" class="navbar-right-connexion no-auth ng-tns-c94-2 ng-star-inserted"><div _ngcontent-sc94="" class="navbar-auth ng-tns-c94-2"><div _ngcontent-sc94="" class="connect-svg ng-tns-c94-2"><div _ngcontent-sc94="" class="options ng-tns-c94-2"><svg _ngcontent-sc94="" height="50" width="50" class="avatar ng-tns-c94-2"><circle _ngcontent-sc94="" cx="25" cy="25" r="16" stroke="#C9D8DD" stroke-width="2" fill="#C9D8DD" class="ng-tns-c94-2"></circle></svg><i _ngcontent-sc94="" class="fas fa-cog cog ng-tns-c94-2"></i></div><div _ngcontent-sc94="" class="options-mobile ng-tns-c94-2"><svg _ngcontent-sc94="" height="50" width="50" class="avatar-small ng-tns-c94-2"><circle _ngcontent-sc94="" cx="25" cy="25" r="14" stroke="#C9D8DD" stroke-width="1" fill="#C9D8DD" class="ng-tns-c94-2"></circle></svg><i _ngcontent-sc94="" class="fas fa-user pion ng-tns-c94-2"></i></div><svg _ngcontent-sc94="" height="50" width="50" class="notif ng-tns-c94-2"><circle _ngcontent-sc94="" cx="23" cy="29" r="8" stroke="#064358" stroke-width="1" fill="red" class="ng-tns-c94-2"></circle><text _ngcontent-sc94="" x="23" y="34" fill="white" class="text-svg ng-tns-c94-2">!</text></svg></div></div><div _ngcontent-sc94="" class="connexion ng-tns-c94-2"><span _ngcontent-sc94="" class="ng-tns-c94-2">Connexion</span></div></div><!----><!----><div _ngcontent-sc94="" class="navbar-search-container ng-tns-c94-2"><button _ngcontent-sc94="" aria-label="bouton pour chercher" type="button" class="navbar-search ng-tns-c94-2"><i _ngcontent-sc94="" class="fa fa-search ng-tns-c94-2"></i></button><form _ngcontent-sc94="" novalidate="" class="search-form ng-tns-c94-2 ng-untouched ng-pristine ng-invalid"><i _ngcontent-sc94="" id="search-icon" class="fa fa-times-circle ng-tns-c94-2"></i><input _ngcontent-sc94="" id="search-input" formcontrolname="searchWords" type="search" placeholder="Rechercher..." class="search ng-tns-c94-2 ng-untouched ng-pristine ng-invalid" value=""><button _ngcontent-sc94="" aria-label="valider la recherche" type="submit" class="send-search ng-tns-c94-2"><i _ngcontent-sc94="" class="fa fa-search ng-tns-c94-2"></i></button></form></div></div></nav></div><app-rightpanel _ngcontent-sc94="" class="ng-tns-c94-2 ng-tns-c90-3 base ng-star-inserted" _nghost-sc90=""><div _ngcontent-sc90="" class="right-panel-container ng-tns-c90-3 ng-trigger ng-trigger-openClose" style="transform:translate3d(100vw , 0 , 0);"><div _ngcontent-sc90="" class="tab ng-tns-c90-3"><button _ngcontent-sc90="" class="tablinks notification ng-tns-c90-3"><i _ngcontent-sc90="" class="fal fa-bell tab-icon ng-tns-c90-3"></i><!----><span _ngcontent-sc90="" class="ng-tns-c90-3">Notifications</span></button><button _ngcontent-sc90="" class="tablinks parametre ng-tns-c90-3"><i _ngcontent-sc90="" class="fal fa-cogs tab-icon ng-tns-c90-3"></i><span _ngcontent-sc90="" class="ng-tns-c90-3">Paramètres</span></button><button _ngcontent-sc90="" class="tablinks theme ng-tns-c90-3"><i _ngcontent-sc90="" class="fal fa-palette tab-icon ng-tns-c90-3"></i><span _ngcontent-sc90="" class="ng-tns-c90-3">Thèmes</span></button><button _ngcontent-sc90="" class="tablinks compte ng-tns-c90-3 active"><i _ngcontent-sc90="" class="fal fa-user-edit tab-icon ng-tns-c90-3"></i><span _ngcontent-sc90="" class="ng-tns-c90-3">Compte</span></button></div><perfect-scrollbar _ngcontent-sc90="" id="rightpanel-scroll" class="ng-tns-c90-3"><div style="position: static;" class="ps"><div class="ps-content"><app-rightpanel-notifications _ngcontent-sc90="" _nghost-sc55="" class="base"><div _ngcontent-sc55="" id="notification" class="tabcontent"><!----><p _ngcontent-sc55="" class="no-notif ng-star-inserted" style="">Vous n'avez pas encore de notification</p><!----></div></app-rightpanel-notifications><app-rightpanel-parametres _ngcontent-sc90="" _nghost-sc56="" class="base"><div _ngcontent-sc56="" id="parametre" class="tabcontent"><!----><!----><section _ngcontent-sc56="" id="accueil"><span _ngcontent-sc56="" class="open-sans-condensed-bold title">Page d'accueil</span><div _ngcontent-sc56="" class="options-container"><div _ngcontent-sc56="" class="disabled option select-mode"><div _ngcontent-sc56="" class="label open-sans-regular"><label _ngcontent-sc56="">Mode d'affichage</label></div><div _ngcontent-sc56="" class="select input"><select _ngcontent-sc56="" name="mode" id="mode" disabled=""><option _ngcontent-sc56="" value="0">Normal</option><option _ngcontent-sc56="" value="1">Compact</option></select></div></div><div _ngcontent-sc56="" class="disabled option"><div _ngcontent-sc56="" class="label open-sans-regular"><label _ngcontent-sc56="">Masquer la une</label></div><div _ngcontent-sc56="" class="checkbox input"><input _ngcontent-sc56="" type="checkbox" id="cbx-une" style="display: none;" disabled=""><label _ngcontent-sc56="" for="cbx-une" class="toggle"><span _ngcontent-sc56=""></span></label></div></div><div _ngcontent-sc56="" class="disabled option"><div _ngcontent-sc56="" class="label open-sans-regular"><label _ngcontent-sc56="">Masquer INpact Hardware</label></div><div _ngcontent-sc56="" class="checkbox input"><input _ngcontent-sc56="" type="checkbox" id="cbx-ih" style="display: none;" disabled=""><label _ngcontent-sc56="" for="cbx-ih" class="toggle"><span _ngcontent-sc56=""></span></label></div></div></div></section><section _ngcontent-sc56="" id="affichage"><span _ngcontent-sc56="" class="open-sans-condensed-bold title">Options d'affichage</span><div _ngcontent-sc56="" class="options-container"><div _ngcontent-sc56="" class="disabled option"><div _ngcontent-sc56="" class="label open-sans-regular"><label _ngcontent-sc56="">Bons Plans</label></div><div _ngcontent-sc56="" class="checkbox input"><input _ngcontent-sc56="" type="checkbox" id="cbx-bp" style="display: none;" disabled=""><label _ngcontent-sc56="" for="cbx-bp" class="toggle"><span _ngcontent-sc56=""></span></label></div></div><div _ngcontent-sc56="" class="disabled option"><div _ngcontent-sc56="" class="label open-sans-regular"><label _ngcontent-sc56="">Boutons sociaux</label></div><div _ngcontent-sc56="" class="checkbox input"><input _ngcontent-sc56="" type="checkbox" id="cbx-social" style="display: none;" disabled=""><label _ngcontent-sc56="" for="cbx-social" class="toggle"><span _ngcontent-sc56=""></span></label></div></div><div _ngcontent-sc56="" class="disabled option"><div _ngcontent-sc56="" class="label small open-sans-regular"><label _ngcontent-sc56="">Publicités</label><div _ngcontent-sc56="" class="badge-container open-sans-condensed-bold"><span _ngcontent-sc56="" class="orange">Abonné</span></div></div><div _ngcontent-sc56="" class="checkbox input"><input _ngcontent-sc56="" type="checkbox" id="cbx-pub" style="display: none;" disabled=""><label _ngcontent-sc56="" for="cbx-pub" class="toggle"><span _ngcontent-sc56=""></span></label></div></div><div _ngcontent-sc56="" class="disabled option"><div _ngcontent-sc56="" class="label open-sans-regular"><label _ngcontent-sc56="">Signalement d'erreur contextuel</label></div><div _ngcontent-sc56="" class="checkbox input"><input _ngcontent-sc56="" type="checkbox" id="cbx-ctxError" style="display: none;" disabled=""><label _ngcontent-sc56="" for="cbx-ctxError" class="toggle"><span _ngcontent-sc56=""></span></label></div></div></div></section><section _ngcontent-sc56="" id="actu"><span _ngcontent-sc56="" class="open-sans-condensed-bold title">Actualités</span><div _ngcontent-sc56="" class="options-container"><div _ngcontent-sc56="" class="disabled option"><div _ngcontent-sc56="" class="label open-sans-regular"><label _ngcontent-sc56="">Commentaires par page</label></div><div _ngcontent-sc56="" class="select input"><select _ngcontent-sc56="" name="nb-com" id="nb-com" disabled=""><option _ngcontent-sc56="" value="10">10</option><option _ngcontent-sc56="" value="20">20</option><option _ngcontent-sc56="" value="50">50</option><option _ngcontent-sc56="" value="100">100</option></select></div></div><div _ngcontent-sc56="" class="disabled option"><div _ngcontent-sc56="" class="label open-sans-regular"><label _ngcontent-sc56="">Réduire l'image dédiée</label></div><div _ngcontent-sc56="" class="checkbox input"><input _ngcontent-sc56="" type="checkbox" id="cbx-img" style="display: none;" disabled=""><label _ngcontent-sc56="" for="cbx-img" class="toggle"><span _ngcontent-sc56=""></span></label></div></div><div _ngcontent-sc56="" class="disabled option"><div _ngcontent-sc56="" class="label open-sans-regular"><label _ngcontent-sc56="">Masquer statut Premium</label><div _ngcontent-sc56="" class="badge-container open-sans-condensed-bold"><span _ngcontent-sc56="" class="orange">Abonné</span></div></div><div _ngcontent-sc56="" class="checkbox input"><input _ngcontent-sc56="" type="checkbox" id="cbx-premium" style="display: none;" disabled=""><label _ngcontent-sc56="" for="cbx-premium" class="toggle"><span _ngcontent-sc56=""></span></label></div></div></div></section></div></app-rightpanel-parametres><app-rightpanel-theme _ngcontent-sc90="" _nghost-sc58="" class="base"><div _ngcontent-sc58="" id="theme" class="tabcontent"><span _ngcontent-sc58="" class="open-sans-condensed-bold title">Des thèmes sont disponibles : </span><div _ngcontent-sc58="" class="container-thumbs disabled"><span _ngcontent-sc58="" class="thumb"><span _ngcontent-sc58="" class="selected"><i _ngcontent-sc58="" class="far fa-check ng-star-inserted" style=""></i><!----></span><img _ngcontent-sc58="" lazyload="../../../assets/images/themes/vignette-base.webp" alt="Thème de base" class="  ng-lazyloaded" src="../../../assets/images/themes/vignette-base.webp"><span _ngcontent-sc58="" class="tooltip-theme">Thème de base</span></span><span _ngcontent-sc58="" class="thumb"><span _ngcontent-sc58="" class=""><!----></span><img _ngcontent-sc58="" lazyload="../../../assets/images/themes/vignette-sombre.webp" alt="Thème sombre" class="  ng-lazyloaded" src="../../../assets/images/themes/vignette-sombre.webp"><span _ngcontent-sc58="" class="tooltip-theme">Thème sombre</span></span><span _ngcontent-sc58="" class="thumb disabledNoAbo"><span _ngcontent-sc58="" class=""><!----></span><!----><img _ngcontent-sc58="" lazyload="../../../assets/images/themes/vignette-yy-clair.webp" alt="Thème yinyang clair" class="  ng-lazyloaded" src="../../../assets/images/themes/vignette-yy-clair.webp"><span _ngcontent-sc58="" class="tooltip-theme">Thème yinyang clair</span></span><span _ngcontent-sc58="" class="thumb disabledNoAbo"><span _ngcontent-sc58="" class=""><!----></span><!----><img _ngcontent-sc58="" lazyload="../../../assets/images/themes/vignette-yy-sombre.webp" alt="Thème yinyang sombre" class="  ng-lazyloaded" src="../../../assets/images/themes/vignette-yy-sombre.webp"><span _ngcontent-sc58="" class="tooltip-theme">Thème yinyang sombre</span></span><span _ngcontent-sc58="" class="thumb disabledNoAbo"><span _ngcontent-sc58="" class=""><!----></span><!----><img _ngcontent-sc58="" lazyload="../../../assets/images/themes/vignette-om-clair.webp" alt="Thème orange mécanique clair" class="  ng-lazyloaded" src="../../../assets/images/themes/vignette-om-clair.webp"><span _ngcontent-sc58="" class="tooltip-theme">Thème orange mécanique clair</span></span><span _ngcontent-sc58="" class="thumb disabledNoAbo"><span _ngcontent-sc58="" class=""><!----></span><!----><img _ngcontent-sc58="" lazyload="../../../assets/images/themes/vignette-om-sombre.webp" alt="Thème orange mécanique sombre" class="  ng-lazyloaded" src="../../../assets/images/themes/vignette-om-sombre.webp"><span _ngcontent-sc58="" class="tooltip-theme">Thème orange mécanique sombre</span></span><span _ngcontent-sc58="" class="thumb disabledNoAbo"><span _ngcontent-sc58="" class=""><!----></span><!----><img _ngcontent-sc58="" lazyload="../../../assets/images/themes/vignette-licorne-clair.webp" alt="Thème rose clair" class="  ng-lazyloaded" src="../../../assets/images/themes/vignette-licorne-clair.webp"><span _ngcontent-sc58="" class="tooltip-theme">Thème rose clair</span></span><span _ngcontent-sc58="" class="thumb disabledNoAbo"><span _ngcontent-sc58="" class=""><!----></span><!----><img _ngcontent-sc58="" lazyload="../../../assets/images/themes/vignette-licorne-sombre.webp" alt="Thème rose sombre" class="  ng-lazyloaded" src="../../../assets/images/themes/vignette-licorne-sombre.webp"><span _ngcontent-sc58="" class="tooltip-theme">Thème rose sombre</span></span></div></div></app-rightpanel-theme><app-rightpanel-compte _ngcontent-sc90="" _nghost-sc89="" class="base"><div _ngcontent-sc89="" id="compte" class="active tabcontent"><app-loginbox _ngcontent-sc89="" _nghost-sc73="" class="base ng-star-inserted" style=""><div _ngcontent-sc73="" class="auth-header"><span _ngcontent-sc73=""><i _ngcontent-sc73="" class="fas fa-user-circle"></i></span></div><div _ngcontent-sc73="" class="login-container"><form _ngcontent-sc73="" novalidate="" class="auth-panel ng-pristine ng-invalid ng-touched"><div _ngcontent-sc73="" class="username-container textbox-container"><i _ngcontent-sc73="" class="fal fa-user-circle"></i><input _ngcontent-sc73="" placeholder="Pseudo ou email" formcontrolname="emailOrLogin" aria-label="champ pour le pseudo ou email" value="" class="ng-untouched ng-pristine ng-invalid is-invalid"></div><div _ngcontent-sc73="" class="pass-container textbox-container"><i _ngcontent-sc73="" class="fal fa-lock-alt"></i><input _ngcontent-sc73="" type="password" placeholder="Mot de passe" aria-label="champ pour le mot de passe" formcontrolname="password" value="" class="ng-untouched ng-pristine ng-valid"></div><div _ngcontent-sc73="" class="check-container"><mat-checkbox _ngcontent-sc73="" id="noCross" aria-label="Ne pas s'identifier sur INpact Hardware" formcontrolname="noCross" class="mat-checkbox mat-accent _mat-animation-noopable ng-pristine ng-valid ng-touched"><label class="mat-checkbox-layout" for="noCross-input"><span class="mat-checkbox-inner-container"><input type="checkbox" class="mat-checkbox-input cdk-visually-hidden" id="noCross-input" tabindex="0" aria-label="Ne pas s'identifier sur INpact Hardware" aria-checked="false"><span matripple="" class="mat-ripple mat-checkbox-ripple mat-focus-indicator"><span class="mat-ripple-element mat-checkbox-persistent-ripple"></span></span><span class="mat-checkbox-frame"></span><span class="mat-checkbox-background"><svg version="1.1" focusable="false" viewBox="0 0 24 24" xml:space="preserve" class="mat-checkbox-checkmark"><path fill="none" stroke="white" d="M4.1,12.7 9,17.6 20.3,6.3" class="mat-checkbox-checkmark-path"></path></svg><span class="mat-checkbox-mixedmark"></span></span></span><span class="mat-checkbox-label"><span style="display: none;">&nbsp;</span>Ne pas s'identifier sur INpact Hardware</span></label></mat-checkbox></div><div _ngcontent-sc73="" class="after-login-form"><!----><a _ngcontent-sc73="" href="https://compte.nextinpact.com/pass-request" target="_blank" class="forgot-psw">Mot de passe oublié ?</a></div><div _ngcontent-sc73="" class="button-container"><button _ngcontent-sc73="" type="submit" class="ng-star-inserted">Connexion</button><!----><!----></div></form></div><div _ngcontent-sc73="" class="register-container"><p _ngcontent-sc73="">Vous n'êtes pas encore INpactien ?</p><a _ngcontent-sc73="" href="https://compte.nextinpact.com/inscription" target="_blank">Inscrivez-vous !</a></div></app-loginbox><!----><!----></div></app-rightpanel-compte></div><!----></div></perfect-scrollbar></div><!----></app-rightpanel><app-leftpanel _ngcontent-sc94="" class="ng-tns-c94-2 ng-tns-c93-4 base ng-star-inserted" _nghost-sc93=""><div _ngcontent-sc93="" class="panel-container ng-tns-c93-4 ng-trigger ng-trigger-openClose" style="transform:translate3d(-100vw , 0 , 0);"><perfect-scrollbar _ngcontent-sc93="" id="sideScrollBar" class="ng-tns-c93-4"><div style="position: static;" class="ps"><div class="ps-content"><app-expandable-section _ngcontent-sc93="" _nghost-sc91="" class="ng-tns-c91-10 ng-tns-c93-4 base ng-star-inserted" style=""><div _ngcontent-sc91="" class="panel-section ng-tns-c91-10"><div _ngcontent-sc91="" class="panel-section-head open-sans-condensed-bold ng-tns-c91-10"><span _ngcontent-sc91="" class="title ng-tns-c91-10">Nos catégories</span><span _ngcontent-sc91="" class="ng-tns-c91-10"><i _ngcontent-sc91="" class="far ng-tns-c91-10 fa-minus-circle"></i></span></div><div _ngcontent-sc91="" class="panel-content ng-tns-c91-10 themes-container ng-trigger ng-trigger-openClose ng-star-inserted" style="min-height:50px;overflow:hidden;"><div _ngcontent-sc91="" class="section-content ng-tns-c91-10 ng-star-inserted" style=""><span _ngcontent-sc91="" class="rubrique open-sans-regular ng-tns-c91-10 ng-star-inserted">Culture Numérique</span><span _ngcontent-sc91="" class="rubrique open-sans-regular ng-tns-c91-10 ng-star-inserted">Droit</span><span _ngcontent-sc91="" class="rubrique open-sans-regular ng-tns-c91-10 ng-star-inserted">Économie</span><span _ngcontent-sc91="" class="rubrique open-sans-regular ng-tns-c91-10 ng-star-inserted">Internet</span><span _ngcontent-sc91="" class="rubrique open-sans-regular ng-tns-c91-10 ng-star-inserted">Logiciel</span><span _ngcontent-sc91="" class="rubrique open-sans-regular ng-tns-c91-10 ng-star-inserted">Mobilité</span><span _ngcontent-sc91="" class="rubrique open-sans-regular ng-tns-c91-10 ng-star-inserted">Tech</span><!----><span _ngcontent-sc91="" class="rubrique open-sans-regular ng-tns-c91-10" tabindex="0">#LeBrief</span><span _ngcontent-sc91="" class="rubrique open-sans-regular ng-tns-c91-10">Next INpact</span><a _ngcontent-sc91="" href="https://www.inpact-hardware.com" target="_blank" class="rubrique open-sans-regular ng-tns-c91-10">INpact Hardware</a></div><!----><!----></div><!----><!----></div></app-expandable-section><!----><app-expandable-section _ngcontent-sc93="" _nghost-sc91="" class="ng-tns-c91-5 base ng-star-inserted" style=""><div _ngcontent-sc91="" class="panel-section ng-tns-c91-5"><div _ngcontent-sc91="" class="panel-section-head open-sans-condensed-bold ng-tns-c91-5"><span _ngcontent-sc91="" class="title ng-tns-c91-5">Nos rubriques</span><span _ngcontent-sc91="" class="ng-tns-c91-5"><i _ngcontent-sc91="" class="far ng-tns-c91-5 fa-minus-circle"></i></span></div><div _ngcontent-sc91="" class="panel-content ng-tns-c91-5 themes-container ng-trigger ng-trigger-openClose ng-star-inserted" style="min-height:50px;overflow:hidden;"><!----><div _ngcontent-sc91="" class="section-content ng-tns-c91-5 ng-star-inserted" style=""><a _ngcontent-sc91="" class="open-sans-regular ng-tns-c91-5 ng-star-inserted" href="/t/dossiers">Dossiers</a><a _ngcontent-sc91="" class="open-sans-regular ng-tns-c91-5 ng-star-inserted" href="/t/guides">Guides</a><a _ngcontent-sc91="" class="open-sans-regular ng-tns-c91-5 ng-star-inserted" href="/t/tests">Tests</a><a _ngcontent-sc91="" class="open-sans-regular ng-tns-c91-5 ng-star-inserted" href="/t/tutoriels">Tutoriels</a><!----><a _ngcontent-sc91="" class="open-sans-regular ng-tns-c91-5" href="/acces-libre">Accès Libre</a><a _ngcontent-sc91="" class="open-sans-regular ng-tns-c91-5" href="/recherche;q=Flock">Flock</a></div><!----></div><!----><!----></div></app-expandable-section><div _ngcontent-sc93="" class="abonne-call-to"><div _ngcontent-sc93="" class="jauge-item ng-tns-c93-4"><app-counter-abonne _ngcontent-sc93="" class="ng-tns-c93-4" _nghost-sc92=""><a _ngcontent-sc92="" href="https://compte.nextinpact.com/gestion/abonnement" target="_blank"><div _ngcontent-sc92="" class="container"><div _ngcontent-sc92="" id="score" class="canvas-container"><canvas _ngcontent-sc92="" data-min="0" data-max="20000" class="jauge"></canvas></div><div _ngcontent-sc92="" class="jauge-text"><p _ngcontent-sc92="">ABONNÉS</p><p _ngcontent-sc92="">7702</p></div></div></a></app-counter-abonne></div><a _ngcontent-sc93="" href="https://compte.nextinpact.com/gestion/abonnement" target="_blank" class="call-to open-sans-regular ng-tns-c93-4 ng-star-inserted">Abonnez-vous<br _ngcontent-sc93="" class="ng-tns-c93-4">à partir de 3,75 € / mois</a><!----></div><app-expandable-section _ngcontent-sc93="" _nghost-sc91="" class="ng-tns-c91-6 base ng-star-inserted" style=""><div _ngcontent-sc91="" class="panel-section ng-tns-c91-6"><div _ngcontent-sc91="" class="panel-section-head open-sans-condensed-bold ng-tns-c91-6"><span _ngcontent-sc91="" class="title ng-tns-c91-6">Nous suivre</span><span _ngcontent-sc91="" class="ng-tns-c91-6"><i _ngcontent-sc91="" class="far ng-tns-c91-6 fa-minus-circle"></i></span></div><!----><div _ngcontent-sc91="" class="panel-content ng-tns-c91-6 ng-trigger ng-trigger-openClose ng-star-inserted" style="min-height:50px;overflow:hidden;"><div _ngcontent-sc91="" class="section-content ng-tns-c91-6 ng-star-inserted" style=""><a _ngcontent-sc91="" class="open-sans-regular ng-tns-c91-6" href="/p/rss-social"><i _ngcontent-sc91="" class="fas fa-rss-square ng-tns-c91-6"></i> Flux RSS</a><a _ngcontent-sc91="" target="_blank" class="open-sans-regular ng-tns-c91-6" href="/newsletter"><i _ngcontent-sc91="" class="far fa-envelope ng-tns-c91-6"></i> Newsletter</a><a _ngcontent-sc91="" href="https://www.facebook.com/nextinpact" target="_blank" class="open-sans-regular ng-tns-c91-6"><i _ngcontent-sc91="" class="fab fa-facebook ng-tns-c91-6"></i> Facebook</a><a _ngcontent-sc91="" href="https://www.linkedin.com/showcase/nextinpact" target="_blank" class="open-sans-regular ng-tns-c91-6"><i _ngcontent-sc91="" class="fab fa-linkedin ng-tns-c91-6"></i> LinkedIn</a><a _ngcontent-sc91="" href="https://twitter.com/nextinpact" target="_blank" rel="noopener" class="open-sans-regular ng-tns-c91-6"><i _ngcontent-sc91="" class="fab fa-twitter ng-tns-c91-6"></i>Twitter</a><a _ngcontent-sc91="" href="https://www.youtube.com/user/pcinpact" target="_blank" rel="noopener" class="open-sans-regular ng-tns-c91-6"><i _ngcontent-sc91="" class="fab fa-youtube ng-tns-c91-6"></i> Youtube</a></div><!----><!----><!----></div><!----></div></app-expandable-section><app-expandable-section _ngcontent-sc93="" _nghost-sc91="" class="ng-tns-c91-7 base ng-star-inserted" style=""><div _ngcontent-sc91="" class="panel-section ng-tns-c91-7"><div _ngcontent-sc91="" class="panel-section-head open-sans-condensed-bold ng-tns-c91-7"><span _ngcontent-sc91="" class="title ng-tns-c91-7">Nos services</span><span _ngcontent-sc91="" class="ng-tns-c91-7"><i _ngcontent-sc91="" class="far ng-tns-c91-7 fa-plus-circle"></i></span></div><!----><div _ngcontent-sc91="" class="panel-content ng-tns-c91-7 ng-trigger ng-trigger-openClose ng-star-inserted" style="max-height:0;overflow:hidden;"><!----><div _ngcontent-sc91="" class="section-content ng-tns-c91-7 ng-star-inserted" style=""><a _ngcontent-sc91="" href="https://www.bonsplans.tech" target="_blank" class="open-sans-regular ng-tns-c91-7">Bons plans</a><a _ngcontent-sc91="" href="https://boutique.nextinpact.com/" target="_blank" class="open-sans-regular ng-tns-c91-7">Boutique de Goodies</a></div><!----><!----></div><!----></div></app-expandable-section><app-expandable-section _ngcontent-sc93="" _nghost-sc91="" class="ng-tns-c91-8 base ng-star-inserted" style=""><div _ngcontent-sc91="" class="panel-section ng-tns-c91-8"><div _ngcontent-sc91="" class="panel-section-head open-sans-condensed-bold ng-tns-c91-8"><span _ngcontent-sc91="" class="title ng-tns-c91-8">La communauté et le site</span><span _ngcontent-sc91="" class="ng-tns-c91-8"><i _ngcontent-sc91="" class="far ng-tns-c91-8 fa-plus-circle"></i></span></div><!----><div _ngcontent-sc91="" class="panel-content ng-tns-c91-8 ng-trigger ng-trigger-openClose ng-star-inserted" style="max-height:0;overflow:hidden;"><!----><!----><div _ngcontent-sc91="" class="section-content ng-tns-c91-8 ng-star-inserted" style=""><a _ngcontent-sc91="" rel="noopener" class="open-sans-regular ng-tns-c91-8" href="/contact">Contact</a><a _ngcontent-sc91="" href="https://www.okpal.com/nextinpact/?action=checkout&amp;amount=50" target="_blank" rel="noopener" class="open-sans-regular ng-tns-c91-8">Dons défiscalisables</a><a _ngcontent-sc91="" href="https://discord.gg/y3akXUBFKC" target="_blank" class="open-sans-regular ng-tns-c91-8">Discord</a><a _ngcontent-sc91="" href="https://forum.nextinpact.com" target="_blank" rel="noopener" class="open-sans-regular ng-tns-c91-8">Forums</a><a _ngcontent-sc91="" rel="noopener" class="open-sans-regular ng-tns-c91-8" href="/p/charte-deontologique">Déontologie</a><a _ngcontent-sc91="" rel="noopener" class="open-sans-regular ng-tns-c91-8" href="/p/charte-deontologique#vieprivee">Vie privée</a><a _ngcontent-sc91="" href="https://github.com/NextINpact/nextinpactv7" target="_blank" rel="noopener" class="open-sans-regular ng-tns-c91-8">Dépôt GitHub</a><a _ngcontent-sc91="" rel="noopener" class="open-sans-regular ng-tns-c91-8" href="/blogs">Le blog</a><a _ngcontent-sc91="" href="https://compte.nextinpact.com/gestion-util" target="_blank" rel="noopener" class="open-sans-regular ng-tns-c91-8">Votre compte</a><!----><span _ngcontent-sc91="" class="open-sans-regular disabled ng-tns-c91-8 ng-star-inserted">Vos commentaires</span><!----></div><!----></div><!----></div></app-expandable-section></div><!----></div></perfect-scrollbar></div><!----></app-leftpanel></app-headerbar><!----></app-article><!----><div _ngcontent-sc195="" class="top-intersector ng-tns-c195-0"></div><span _ngcontent-sc195="" class="goTop ng-tns-c195-0 ng-trigger ng-trigger-visible" style="opacity:0;"><i _ngcontent-sc195="" class="fas fa-angle-up ng-tns-c195-0"></i></span><app-floating-toast _ngcontent-sc195="" class="ng-tns-c195-0" _nghost-sc194=""><!----></app-floating-toast><ngx-loading-bar _ngcontent-sc195="" class="ng-tns-c195-0 loading-bar-fixed" _nghost-sc11=""><!----></ngx-loading-bar></app-root>

  <noscript>Please enable JavaScript to continue using this application.</noscript>
<script src="runtime-es2015.45c0252e84ea182df6ec.js" type="module"></script><script src="runtime-es5.45c0252e84ea182df6ec.js" nomodule="" defer=""></script><script src="polyfills-es5.3d22122c3d75934dc95e.js" nomodule="" defer=""></script><script src="polyfills-es2015.d4e2a5b8ff1943e5f2fd.js" type="module"></script><script src="scripts.1a698797b7be9e61c683.js" defer=""></script><script src="main-es2015.200b25ebb28ad892a7ea.js" type="module"></script><script src="main-es5.200b25ebb28ad892a7ea.js" nomodule="" defer=""></script>

</body></html>