Vous n'avez pas encore de notification

Page d'accueil

Options d'affichage

Abonné

Actualités

Abonné

Des thèmes sont disponibles :

Thème de baseThème de baseThème sombreThème sombreThème yinyang clairThème yinyang clairThème yinyang sombreThème yinyang sombreThème orange mécanique clairThème orange mécanique clairThème orange mécanique sombreThème orange mécanique sombreThème rose clairThème rose clairThème rose sombreThème rose sombre

Vous n'êtes pas encore INpactien ?

Inscrivez-vous !

Chez Orange, une « opération de maintenance » a causé des soucis sur le fixe et le mobile

Pas d'internet au menu de ce midi
Internet 1 min
Chez Orange, une « opération de maintenance » a causé des soucis sur le fixe et le mobile
Crédits : AnaBGD/iStock

Pendant une heure ce matin, les clients Orange sur le fixe et le mobile ont pu avoir du mal pour accéder à Internet. L'opérateur nous affirme que le problème est réglé depuis 12h45, sans trop entrer dans les détails. 

En fin de matinée, des clients ont commencé à indiquer qu'ils n'arrivaient pas à accéder correctement à Internet depuis leur mobile ou leur fixe. Si des clients un peu partout en France semblaient être touchés, il n'était visiblement pas question d'une panne de grande envergure pour autant.

Sur les réseaux sociaux, l'opérateur n'apportait par contre aucune réponse à ses abonnés. Contacté, Orange nous confirme l'incident : « Suite à une opération de maintenance, nos clients ont pu rencontrer ce matin, entre 11h45 et 12h45, des difficultés à utiliser leurs service Internet et mobile ».

Malgré nos questions, nous n'en saurons pas davantage sur cette « opération de maintenance » touchant à la fois le fixe et le mobile. « Le service est bien rétabli et nominal depuis 12h45 », ajoute l'opérateur, avant de s'excuser de la gêne occasionnée.

Comme toujours, n'hésitez pas à nous signaler dans les commentaires si vous rencontrez toujours des soucis.

28 commentaires
Avatar de seboquoi Abonné
Avatar de seboquoiseboquoi- 15/04/19 à 12:55:14

J'ai effectivement eu ce problème ce matin (Sosh FTTH) avec notamment le site YouTube inaccessible. Ca a l'air réglé, j'ai cru que c'était grâce à mon reboot de la livebox :bravo:

Avatar de spidermoon Abonné
Avatar de spidermoonspidermoon- 15/04/19 à 12:58:17

Problème dns ? Aucun souci sur mon téléphone avec free dns.

Avatar de Ety INpactien
Avatar de EtyEty- 15/04/19 à 12:58:40

Tout Google inaccessible chez moi (moteur de recherche, Gmail, Youtube, etc.) alors que le reste marchait parfaitement (Twitch, qwant, twitter etc.) avec Orange FTTH.
En attendant partage de connexion 4G...

Avatar de pelotio Abonné
Avatar de pelotiopelotio- 15/04/19 à 13:01:20

Pareil, Orange VDSL, problème avec des sites Google, mais pas que. Pas de problèmes avec NXI!
Beaucoup de lenteur pour accèder.
C'est revenu maintenant.

Avatar de Wawet76 Abonné
Avatar de Wawet76Wawet76- 15/04/19 à 13:05:14

Ce que j'ai constaté, c'était des problèmes vers tout ce qui tournait autour de Google. Ce n'était pas du tout un problème de DNS.

Et en passant, d'autres sites étaient très lent car ils ne s'affichaient pas tant que fonts.googleapis.com ne répondait pas...

Avatar de bilbonsacquet Abonné
Avatar de bilbonsacquetbilbonsacquet- 15/04/19 à 13:11:20

C'est encore un coup du stagiaire :D

Avatar de TheKillerOfComputer Abonné
Avatar de TheKillerOfComputerTheKillerOfComputer- 15/04/19 à 13:12:40

J'utilise des DNS externes et les IPs de chaque site étaient bien résolus d'après un bon vieux ping, mais c'était suivi d'un « Défaillance Générale » pour chaque paquet, et pas que pour Google et/ou fonctions rattachées.

Gmx.net par exemple (un site allemand) posait aussi une "défaillance générale". Mais comme c'était sur le tard (rentré pour repas), je n'ai pas eu à en souffrir bien longtemps.

Et en insistant une minute ou deux, le site cible devenait accessible.

Pour moi, les paquets semblaient avoir beaucoup de mal à passer.

Édité par TheKillerOfComputer le 15/04/2019 à 13:14
Avatar de Olbatar INpactien
Avatar de OlbatarOlbatar- 15/04/19 à 13:16:18

Moi j'ai juste plus aucun accès avec forfait la boîte sosh, deuxième fois en 1 mois ça commence a faire... J'aurais du rester chez free moi au moins pas de pb de panne réseau tout les 4 matins!

Avatar de CryoGen Abonné
Avatar de CryoGenCryoGen- 15/04/19 à 13:31:01

Pareil avec la Fibre, certains services Google indisponibles, Netflix avait du mal aussi.

Avatar de Sylan Abonné
Avatar de SylanSylan- 15/04/19 à 13:38:28

Orange sur mobile pareil vers 12h20, mais je voyais déjà sur mon icône 4G qu'il y avait un problème car j'avais un '!' à côté.

Il n'est plus possible de commenter cette actualité.
Page 1 / 3